А

АБЕЛЬ (Abel) Феликс Мари, иером. (1878-1953), франц. католич. библеист и историк. Девятнадцати лет поступил послушником в Доминиканский орден; рукоположен в 1902. Был активным сотрудником *Иерусалимской библейской школы; публиковался в "Библейском обозрении" ("Revue biblique") и др. *периодических изданиях. Первые годы науч. работы А. проходили в напряженной обстановке, связанной с развитием католич. *"модернизма" и официальным осуждением его Римом. По-видимому, это побудило А. заняться сравнительно нейтральной областью - *географией библейской и историей Св. Земли. Его фундаментальный труд "География Палестины" ("Geographie de la Palestine", v.1-2, Р., 1933-38) признан классическим. Совместно с *Венсаном он участвовал в раскопках древних израил. городов и опубликовал ряд монографий по *археологии библейской. Для *Иерусалимской Библии А. подготовил Ис Нав ("Le livre de Josue", P., 1950) и 1-2 Макк ("Les livres des Maccabees", P., 1948) со вступлениями и комментариями. В *серии "Библейские исследования" ("Etudes bibliques") вышел отдельно его перевод 1-2 Макк с греч. текстом и толкованиями ("Les livres des Maccabees", P., 1949). А. состоял консультантом *Папской библейской комиссии при папе *Пие XII и президентом Палестинского вост. общества. За науч. заслуги награжден орденом Почетного легиона. Последней работой А. явилась 2-томная "История Палестины от завоевания ее Александром до вторжения арабов" ("Histoire de la Palestine depuis la conqute d'Alexandre jusqu'... l'invasion arabe", P., 1952). В этой работе А. не затронул вопросов духовной истории, ограничившись рассмотрением социальной и политич. обстановки в древней Палестине 4 в. до н.э. - 7 в. н.э. Скончался А. в Иерусалиме.

Archives Orientales, 1953, №16; D u v a l A., "Catholicisme", P., 1948 ff., t.1; Enc.Kat., t.1, s.9.

АБЕЛЯР (Abelard, Abailard) Пьер (1079-1142), франц. философ, католич. богослов. Род. в семье небогатого рыцаря, отличавшейся высоким благочестием (отец и мать позднее приняли постриг). Отказавшись от прав на наследство, А. стал свободным философом. Учился в Париже. После этого основал собственную школу. Как преподаватель философии и теологии получил широкую известность. Трагич. события личной жизни побудили А. уйти в м-рь св. Дионисия. Богословские соч. А. вооружили против него влиятельных церк. лиц. Его книги были осуждены на соборах в Суассоне (1121), Сансе (1140), а также рескриптом папы Иннокентия II. Остаток дней А. провел в монастыре.

Экзегетич. взгляды А. выражены им гл. обр. в трудах "Да и нет" ("Sic et non"), "Послание к Римлянам" ("Commentariorum super sancti Pauli Epistolam ad Romanos libri quingue") и в письмах. Он пытался вернуться к принципам *святоотеческой экзегезы, преодолевая ср.-век. *фидеизм. Греческих отцов Церкви А., однако, знал мало, но хорошо изучил латинских и особое предпочтение отдавал блж. *Августину и блж. *Иерониму. Не ставя под сомнение святость и *боговдохновенность Свящ. Писания, опираясь при этом на свв. отцов, А. отмечал наличие разночтений в рукописях и погрешностей в переводах. Тем самым он утверждал необходимость *текстуальной критики библейской. По его мнению, при формировании текста Свящ. Писания действуют: 1) Божественное вдохновение, 2) свящ. писатель как человек со свойственными ему особенностями и 3) условия, в каких свящ. текст записывался, сохранялся и передавался. Третьим фактором он и объяснял наличие в Библии неточностей и ошибок. Напр., он приводил замечание блж. Иеронима о том, что ссылка на Иеремию в Мф 27:9 на самом деле имеет в виду Зах 11:12-13. Призывая, однако, к осторожности, А. писал: "Нельзя говорить: "автор этой книги не придерживался истины", - надо признать, что или рукопись ошибочна, или толкователь ошибся, или ты сам не понимаешь". А. подчеркивал, что святоотеч. экзегеза неоднородна и свв. отцы часто высказывали различные мнения по одному и тому же вопросу. В кн. "Да и нет" он собрал более 1800 противоречивых высказываний свв. отцов о Библии. Подобные взгляды А. вызывали активный протест, к-рый в значит. мере был оправдан тем, что А. не развил своих идей до конца и не сумел показать, как можно сочетать подход к Слову Божьему на основе веры с науч. критикой текста. Несмотря на осуждение соч. А., они получили широкое распространение. С одной стороны, А. стал предтечей *рационализма в библеистике, с другой - проложил дорогу для классич. схоластики (Фомы Аквината и др.), к-рая более удовлетворительно (хотя только в принципе) решила вопрос о соотношении веры и науч. исследования.

M i g n e. PL, t.178; Opera omnia, P., 1855; Ouvrages inedits, ed. par V.Cousin, P., 1836; Opera..., ed. par V.Cousin, v.1-2, P., 1849-59; в рус. пер.: История моих бедствий, М., 1959 (в приложении даны пер. писем А., отрывков из его трудов, в частн., вступление к "Да и нет"); Теологические трактаты, М., 1995.

Свящ. А р с е н ь е в И.В., От Карла Великого до Реформации, т.1-2, М., 1909-10; Г а у с р а т А., Ср.-век. реформаторы, пер. с нем., СПб., 1900, т.1; Ф е д о т о в Г.П., А., Пг., 1924; ODCC, p.3-4; RGG, Bd.1, S.4.

АБРАБАНЕЛЬ Исаак (1437-1508), иудаистский толкователь Библии, живший в Португалии; автор обширных комментариев на *Пятикнижие, *Исторические книги ВЗ и *Пророков. В них А. уделял много места исагогическим вопросам, а также выступал против нарождающегося *рационализма. А. нередко ссылался на экзегетич. взгляды отцов Церкви; в свою очередь христ. *гебраисты и экзегеты 17 и 18 вв. пользовались его трудами. Именно у А. астроном *Кеплер отыскал указание на "мессианский знак" - схождение планет Сатурна и Юпитера в созвездии Рыбы. Кеплер допустил, что этот знак мог быть замечен евангельскими волхвами. Сделав расчеты, ученый получил 7 до н.э. и выдвинул предположение, что эта дата Рождества точнее традиционной, предложенной Дионисием Малым (6 в.). В наст. время мнение Кеплера принято большинством историков, т.к. оно подтверждается уточненной датировкой смерти Ирода (4 до н.э.). См. Хронология библейская.

Архим. А л е к с и й, Год Рождества Спасителя и вифлеемская звезда, "Странник", 1914, №12; ЕЭ, т.1; NCE, v.1.

АВВАКУМ ПЕТРОВ, протопоп (1620/21-1682), рус. правосл. писатель, один из вождей старообрядчества.

Род. в Нижегородском краю, в семье сел. священника. В 1644 был рукоположен во иереи. С начала служения вступил в конфликт с окружением. В 1647 вынужден был бежать в Москву, где примкнул к "кружку ревнителей благочестия" и повел борьбу против упадка нравов. Подобно *Савонароле, А. сознавал себя пророком, призванным обличать и наставлять. Церк. реформу, проводимую царем Алексеем Михайловичем и патр. Никоном, А. не принял, вследствие чего стал объектом жестоких гонений. Попытки царя и иерархии привлечь его на сторону реформы оказались безуспешными. А. осудили на Соборе, бросали в тюрьмы, ссылали в монастыри, но он остался непреклонен. В 1667 выслан на север, в Пустозерск. В изгнании продолжал борьбу, сочинял послания, проповеди, библейские толкования, составил автобиографию. На седьмом году царствования Феодора Алексеевича А. был казнен (заживо сожжен в срубе) вместе с тремя единомышленниками. А. - один из наиболее талантливых и ярких рус. писателей 17 в. Канонизирован старообрядцами в 1916.

Библейские толкования. Находясь в пустозерской ссылке, А. составил ряд бесед и комментарий к Библии. Среди них - толкования на Псалмы, Кн.Премудрости Соломона, на прор.Исайю и др. Написаны они живым, образным языком. А. выступает как страстный полемист, широко пользующийся народной лексикой. Его комментарии носят практический назидательный характер и тесно связаны с борьбой, к-рую он вел, отстаивая принципы "древлего благочестия". А. постоянно обращался к реалиям современной ему жизни. Так, толкуя притчу о богаче и Лазаре, он замечает: "Любил вино и мед пить, жареные лебеди, и гуси, и рафленые куры: вот тебе в то место жару в горло, губитель душе своей окаянной!" (из "Книги бесед", в кн.: "Памятники литературы Древней Руси. 17 в.", кн.2, М., 1989, с.424). Падение Адама изображает как прообраз повседневных искушений человека. Он сравнивает первых людей с пьяницами: "Оттоле и доднесь творится та же лесть в слабоумных человеках. Потчивают друг друга зелием нерастворенным, сиречь зеленым вином процеженным и прочиими питии, и сладкими брашны. А опосле и посмехают друг друга, упившегося допьяна, - слово в слово, что в раю бывает при дьяволе и при Адаме" (соч. о сотворении мира, там же, с.444). Попытку Адама переложить вину на Еву А. трактует так: "Просто молыть: "на што, де, мне дуру такую зделал?"" (там же). Такого рода "снижение" образов Писания было не профанацией, а вытекало из желания проповедника актуализировать Библию. Многие места толкований полемически направлены против "никониан" и содержат пророчества о возмездии, к-рое ожидает их за отступление от старых обрядов.

Житие протопопа А., им самим написанное, и др. его сочинения, Иркутск, 1979 (здесь же см. библиогр.); Послания, челобитные, письма, в кн.: Памятники лит-ры Древней Руси: 18 в., кн.2, М., 1989, с.523-79.

Б о р о з д и н А.К., Протопоп А., СПб., 19002; ИВЛ, т.4, с.351; М а л ы ш е в В.И., Библиогр. соч. протопопа А. и лит-ры о нем: 1917-1953 гг., ТОДРЛ, т.10, 1954, с.435-46; М я к о т и н В.А., Протопоп А. Его жизнь и деятельность, СПб., 1894; Протопоп А., История рус. лит-ры, т.2, ч.2, М.- Л., 1948.

АВВАКУМА ПРОРОКА КНИГА (евр. Хавак(к), входит в раздел *Малых пророков второй части *Пророческих книг ВЗ и состоит из 3-х глав.

Содержание и композиция. А.п.К. делится на три части: 1) диалог между Богом и пророком, вопрошающим Его; первый ответ Божий (1:1 - 2:1); 2) второй ответ Божий; пять бедствий (2: 2-20); 3) псалом Богоявления; торжество веры (3:1 - 19). Это первый пример в ВЗ, когда вся книга построена как беседа души человека со своим Творцом. Антифонная композиция и указание для хора (3:19) свидетельствуют о богослужебном использовании книги.

Духовный смысл. Прор. Аввакум поднимает один из самых мучительных для религ. сознания вопросов: почему Бог допускает зло в мире? Пророк не пытается решать его умозрительно, а прямо обращается к Господу с молитвой, полной скорбного недоумения:

Для чего даешь мне видеть злодейство и смотреть на бедствия? Грабительство и насилие предо мною; и восстает вражда и поднимается раздор. От этого Закон потерял силу, и суда правильного нет: Так как нечестивый одолевает праведного, то и суд происходит превратный. (1:3-4)

Как в Кн.Иеремии и Кн.Иова, прямого ответа пророку не дается. Более того, Бог открывает ему, что новые бедствия посетят землю, что по высшему попущению поднимается народ "жестокий и необузданный", к-рому будет дано попирать царей и разрушать крепости. "Сила его - бог его" (1:6-11). Но пророк верит, что Господь посылает невзгоды лишь для исправления и поэтому снова спрашивает: почему вообще в жизни торжествуют нечестивец и притеснитель? И опять Бог не дает прямого ответа, а открывает лишь одну тайну:

Вот, душа надменная не успокоится, а п р а в е д н ы й с в о е ю в е р о ю ж и в б у д е т. (2:4)

В этих словах заключена самая суть книги. Зло порождается злом. Род человеческий пожинает то, что посеял сам. Но это не значит, что Промысл Божий бездействует. Он непостижимым образом ведет людей через страдания к высшей цели. Человек не может охватить разумом всю необъятность путей Сущего. Бог лишь ждет от верных полного д о в е р и я к С е б е. В бурях жизни сможет устоять только тот, кто сохранил веру. Уповающие на силу, на идолов, не верящие в нравственный миропорядок будут посрамлены. Рухнут грады, построенные "на крови", восторжествует правда Божья:

Ибо земля наполнится познанием славы Господа, как воды наполняют море. (2:14)

В завершающем книгу псалме рисуется грозное Богоявление, описанное как очистительная буря, сметающая зло с лица земли. Надеждой на эту бурю праведник спасается от отчаяния, живет верой в небесную правду, за к-рой - рано или поздно - останется последнее слово. Если прежде знаком милости Божьей ветхозав. человек считал земное благоденствие, то прор. Аввакум поднимается на новую ступень духовного сознания. Жизнь для него не в этих знаках, а в Самом Господе, Которому он доверяет безраздельно. Вера и любовь поглощают все, преображая дух человека. Пусть, говорит пророк, лозы не дают плодов, пусть засохли маслины и исчезли стада,

Но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего. (3:17-18)

Это сказано еще до того, как была открыта тайна Воскресения и вечной жизни (см. ст. Антропология библейская). Поэтому несокрушимая вера Аввакума приобретает характер героического самоотречения ради любви к Господу. Его упование пронизано мессианским духом, хотя прямо о Мессии он не говорит. Для него обетование Божье сливается в едином видении Царствия Божьего, к-рое, словно море, принимающее реки, примет в себя поток истории.

Вера Аввакума послужила исходной точкой для *сотериологии ап. Павла - учения о спасающей вере в Иисуса Христа (Рим 1:16). Для понимания связи обоих Заветов следует подчеркнуть, что евр. слово эмун( (вера) означает не просто убеждение, а верность, преданность, доверие (от евр. ам(н - твердый, ср. евр. аминь - верно). Эта верность-доверие есть главное средство для единения с Богом. Как в ВЗ люди уповали на Слово Господне, к-рое непреложно, так и в НЗ спасают вера и верность Богочеловеку. Вера дает жизнь. В широком понимании она есть не только жизнь века сего, но и жизнь вечная (ср. Мф 7:14; Ин 6:33).

Автор и его время. О жизни Аввакума ничего не известно. Эпизод в Дан 14:33-39 скорее всего относится к другому человеку, носившему это имя. Из литургич. характера книги можно заключить, что Аввакум проповедовал в Храме. Упоминание халдеев (евр. касд(м) указывает на время возвышения Халдейского (Нововавилонского) царства (кон.7 в. до н.э.). В 605 до н.э. Навуходоносор разбил египтян в Сирии при Кархемише, и надежды на освобождение от ига царей Двуречья рухнули. Не исключено, что Аввакум писал вскоре после трагич. гибели благочестивого царя Иосии, смерть к-рого (609 до н.э.) была тяжким ударом для ветхозав. Церкви.

Церковь высоко ставила пророчество Аввакума о таинстве Пришествия (стихира на "Господи воззвах", 2). Ирмосы 4-й песни канона утрени посвящены Аввакуму. Память его Правосл. Церковь празднует 2 декабря.

Самым ранним толкованием на А.п.К. является кумранское, к-рое связывает нашествие халдеев с приходом римлян и судьбами ессейской секты: Комментарии на кн. Хаваккука (Аввакума) (1 Q рHab.), ТК, вып.1; С в я т о о т е ч. к о м м е н т а р и и: прп. *Е ф р е м С и р и н, Творения, ч.1-8, М., 1848-95, репр., М., 1993-95; блж.*И е р о н и м, Творения, ч.14, К., 1898, 19152; свт.*К и р и л л А л е к с а н д р и й с к и й, Творения, ч.10, Серг.Пос., 1897; блж.*Ф е о д о р и т К и р р с к и й, Творения, ч.5, Серг. Пос., 19072; прп.*И с и х и й И е р у с а л и м с к и й, M i g n e. PG, t.93; блж.*Ф е о ф и л а к т Б о л г а р с к и й, M i g n e. PG, t.126.

Иером. *В а р ф о л о м е й (Ремов), Кн. прор. Аввакума, Серг. Пос., 1913; е г о ж е, Пророк веры, БВ, 1914, №1; свящ. *Г л а г о л е в А., Кн. прор. Аввакума, ТБ, т.7; ЕЭ, т.15; Е. Н., Песнь прор. Аввакума, ВЧ, 1874, №11; М. Г. [Голубев М.А.], Кн. прор. Аввакума, ХЧ, 1867, ч.2, №11/12; еп. И о а н н (Смирнов), Пророк Аввакум, М., 1877; еп. *П а л л а д и й (Пьянков), Толкование на книгу св.прор. Аввакума, Вятка, 1876; ПБЭ, т.1, с.86-90; *Ю н г е р о в П.А., Кн. прор. Аввакума, М., 1887; C h i l d s, p. 447 ff. (здесь же дана библиогр.); L e g l i e Е.А., Book of Habakkuk, N.Y., 1962; JBC, v.1, p.296-99; см. ст.: Допленный период ветхозав. истории; Пророческие книги.

АВГУСТИН (Augustinus) Аврелий, еп., блж. (354-430), отец Церкви, пастырь-проповедник, богослов, философ, экзегет.

Род. в г. Тагасте (Сев.Африка, ныне Алжир), в семье нумидийского (берберского) чиновника-землевладельца. Отец его был язычником (принял христианство лишь на склоне лет), а мать, Моника, - христианкой. А. учился в высшей риторской школе в г. Карфагене, где сначала вел рассеянную светскую жизнь. Постепенно в нем произошел духовный переворот. Он занялся изучением философии и религии. Нравств. чуткость побуждала его к особым размышлениям над проблемой зла. Неск. лет А. был серьезно увлечен *манихейством. После окончания риторской школы он преподавал ораторское искусство в Карфагене. В 383 встретился со знаменитым манихейским учителем Фавстом и из бесед с ним убедился в несостоятельности его доктрины. Вскоре А. отправился в Рим, а затем в г. Медиолан (Милан), где добился места преподавателя риторики. Медиоланский период стал переломным в его жизни. Там он встретил свт. *Амвросия, влияние к-рого приблизило его к пониманию христианства. Амвросий показал ему, что *аллегорический метод толкования Библии снимает мн. трудности в ее понимании. Знакомство с неоплатонизмом решило для А. проблему зла, к-рое он стал рассматривать не как особое начало (так его понимало манихейство), а как искажение добра, отход от абсолютного Блага. После мучительных раздумий и колебаний А. наконец порывает с прошлым и становится христианином (крещен в 387). В 391 приезжает в г. Гиппон с намерением вести монашескую жизнь. Однако епископ города убедил его послужить Церкви в свящ. сане. В 392-95 А. служит пресвитером в Гиппоне, изучает Писание, основывает первый в лат. Африке монастырь. В 395 посвящен в сан еп. Гиппонского. До конца своих дней А. целиком отдается церк.служению и лит. работе. Умер А. во время осады Гиппона вандалами. Память его Правосл. Церковь празднует 15 июня.

Наследие А. огромно: его творения посвящены философии, полемике с манихеями и еретиками, догматич. вопросам, историософии, христ. этике. Сохранилось ок. 400 его проповедей и 270 писем, а также автобиогр. произведения: "Беседы с самим собой" ("Soliloquia") и "Поправки" ("Retractationes"), где А. вносит коррективы в свои прежние соч., и, наконец, "Исповедь" ("Confessiones") - самая известная его книга (есть 4 рус. пер.).

Августин как экзегет. А. принадлежит большое число экзегетич. работ: "Вопросы на Евангелие" ("Quaestiones Evangeliorum"), "О Нагорной проповеди" ("De sermone Domini in monte"), "На некоторые части Послания к Римлянам", "На Послание к Галатам", "На различные вопросы", "О согласии евангелистов" ("De consensu Evangelistarum"; рус. пер.: Творения, ч.10, К., 1906), "О книге Бытия, буквально" ("De Genesi ad litteram" libri XII; рус. пер.: Творения, ч.7-8, К., 1893-95), "На Псалмы" ("Enarrationes in Psalmos"), "На Книгу Иова", "О формах выражения в Свящ. Писании", "О духе и письме" ("De Spiritu et Littera"; рус. пер.: М., 1787), "На Евангелие от Иоанна" ("In Joannis Evangelium tractatus"), "Зерцало из Свящ.Писания" ("Speculum"; рус. пер.: М., 1783), "Беседы на 1-е Послание Иоанна" ("Tractatus in Epistolam Joannis").

В отличие от блж. *Иеронима, А. мало интересовался исагогич. проблемами, сосредоточившись на смысловом, вероучительном значении Библии. Как проповедник он особое внимание уделял назидательному аспекту толкования. Тем не менее он сделал ряд тонких и важных наблюдений, касающихся особенностей свящ. текстов. Так, он одним из первых поставил вопрос о *синоптической проблеме, отметив, что апп. Матфей и Марк часто говорят "почти теми же словами". Он указал на то, что евангелисты знали о трудах предшественников и пользовались ими ("О согласии евангелистов", 1, 2, 5).

Слова Писания сыграли решающую роль в обращении А., но к пониманию ВЗ он приходил с трудом. Свт. Амвросий советовал ему читать прор. Исайю. "Думаю, - поясняет А., - потому, что яснее других говорит он о Евангелии и призвании язычников. Не поняв и первой главы его и решив, что и вся книга темна, я отложил вторичное ее чтение до тех пор, пока не освоюсь с языком Писания" (Исповедь, IX, 5). Легче было с книгами НЗ: "... я с жадностью схватился за почтенные Книги, продиктованные Духом Твоим, и прежде всего за Послания апостола Павла. Исчезли все вопросы по поводу тех текстов, где, как мне казалось когда-то, он противоречит сам себе, и не совпадает со свидетельствами Закона и пророков проповедь его: мне выяснилось е д и н с т в о (разр. наша. - А.М.) этих святых изречений ...Я начал читать и нашел, что все истинное, вычитанное мной в книгах философов, говорится и в Твоем Писании при посредстве благодати Твоей" (там же, VII, 21). Из этих слов явствует, что А. (по крайней мере вначале) стоял на позициях *вербализма и что (в противовес гностикам и манихеям) целиком принял учение о единстве двух Заветов. "Новый Завет, - писал он позднее, - скрывается в Ветхом, Ветхий - открывается в Новом".

Свои герменевтич. принципы А. изложил в кн. "О христианском учении" ("De doctrina Christiana"). Там, в частн., он пишет: "Богобоязненный человек со всей серьезностью отыскивает волю Божию в Свящ. Писании. Если он не любитель словопрений, он должен смирять себя благочестием. Он должен также хорошо владеть знанием языка, чтобы не споткнуться о слова и фразы; он также должен знать многие основные вещи, чтобы не потерпеть неудачу в понимании мест или значения пояснительных слов. Он также нуждается в помощи надежных текстов, которые переписаны искусно и со тщанием. Владея всем этим, он готов к обсуждению и объяснению неясностей Писания" (III, 1).

А. указывает, что трудности экзегезы могут возникнуть даже по такой, казалось бы, незначит. причине, как пунктуация. Многие еретики, неправильно расставляя знаки препинания, делают из Библии неправославные выводы. Толкователю, согласно А., необходимо учитывать смысл всего контекста, а не вырывать из него отд. фразы и положения. Он должен стремиться проникнуть в смысл целого, чтобы точнее понять мысль свящ. писателя, имея в виду, что Библия о многом говорит иносказательно.

Следуя свт. Амвросию, А. считал Библию многоплановой и поэтому нуждающейся в аллегорич. толковании: "Писание начало казаться мне тем более достойным уважения и благоговейной веры, что оно всем было открыто и в то же время хранило достоинство своей тайны для ума более глубокого; по своему общедоступному словарю и совсем простому языку оно было Книгой для всех и заставляло напряженно думать тех, кто не легкомыслен сердцем" ("Исповедь", VI, 5). Тем не менее А. не остался исключительно на позициях аллегоризма. Он признавал законность и возможность различ. методов толкования. "Чем, говорю я, помешает мне, если я иначе пойму писавшего, чем поймет другой? <...> Среди такого разнообразия правильных мыслей, да установит согласие сама Истина" (там же, XII, 18, 30). В своей знаменитой книге "О Граде Божием" ("De civitate Dei", в рус. пер.: К., 19062, фототип. изд., Брюссель, 1974) А. проследил всю библ. историю, комментируя ее с т.зр. христианского понимания мировых событий. В этом труде он соединил историч. и буквальный подход к тексту с прообразовательным и аллегорич. толкованием. В частн., он писал: "Никто не мешает разуметь под раем жизнь блаженных; под четырьмя его реками - четыре добродетели: мудрость, мужество, умеренность и справедливость, под деревьями его - все полезные учения; под плодами деревьев - нравы благочестивых; под древом жизни - самую мать всех благ, мудрость, и под древом познания добра и зла - опыт нарушения заповеди" (XIII, 21). Говоря о перечне потомков Ноя, А. выдвинул смелую для своего времени идею, что бытописатель имел в виду не отд. людей, а народы (XVI, 3).

Влияние А. на христ. мысль (особенно западную) было сильным и многосторонним. Оно сказалось не только в богословии, этике и философии, но и в толковании Библии.

M i g n e. PL, t. 32-47; Opera omnia, t.1-11, P., 1864-65; в рус. пер.: Слово на Рождество св. Иоанна Предтечи и Крестителя Господня, ВЧ, 1852-53, №14; Творения блж.А., еп.Иппонийского, ч.1-8, К., 1901-152; "Исповедь", М., 1914; то же, пер.М.Е.Сергеенко, БТ, 1978, сб.19; Об обучении оглашаемых, БТ, 1976, сб. 15.

Б ы ч к о в В.В., Эстетика Аврелия А., М., 1984; Г е р ь е В.И., Блж. А., М., 1910; И. Х - а, Учение блж. А. о богодухновенности Свящ. Писания, ВиР, 1894, №2; К р е м л е в с к и й А.М., Первородный грех по учению блж. А. Иппонского, СПб., 1902; НЭС, т. 1; *Л о п у х и н А.П., Промысл Божий в истории человечества, СПб., 18982; М а р у А., Св. А. и августинизм, "Символ", №8, 1982; П и с а р е в Л., Учение блж. А., еп. Иппонского, о человеке в его отношении к Богу, Каз., 1894; архиеп.П и т и р и м (Нечаев), О блж. А., БТ, 1976, сб. 15; П о п о в И.В., Личность и учение блж. А., т.1, Серг.Пос., 1916; Т р у б е ц к о й Е.Н., Религ.-обществ. идеал зап. христианства в 5 в., ч.1. Миросозерцание блж. А., М., 1892. Библиогр. на иностр. яз. см.: NCE, t.1, p.1057; см. также лит-ру к ст. Святоотеческая экзегеза.

АВДИЕВ Всеволод Игоревич (1898-1978), сов. востоковед. Окончил МГУ (1922); д-р историч. наук (1943). С 1944 профессор. Преподавал в ВПШ, МГУ и др. вузах историю Древнего Востока. Лауреат Гос. премии (1951). А. принадлежит ок. 170 работ, преимущ. по египтологии. Осн. труд - "История Древнего Востока" (М., 19703) - включает и раздел о Палестине библейских времен с учетом достижений *археологии библейской. Основное внимание в этом разделе уделяется хозяйств.-политич. стороне ветхозав. истории. В заключение А. дает краткую характеристику Библии и подчеркивает, что "речи пророков и высокохудожественные лирические стихотворения (псалмы) вошли в состав лучших произведений мировой литературы".

Милибанд, БССВ; В.И.А. (1898-1978), (Некролог), ВДИ, 1978, №4.

АВДИЯ ПРОРОКА КНИГА (евр. Овадья - служитель Господень). А.п.К. - самая краткая из книг *Малых пророков и вообще во всем ВЗ, но, как говорит блж. *Иероним, "это малый пророк по числу стихов, а не по мыслям" (Коммент. на кн. прор. Авдия). В рукописях и переводах А.п.К. существует значит. число *разночтений и "темных" мест. Стихи 1-6 книги почти дословно совпадают с Иер 49:9-10, 14-16.

Исторический контекст. Пророчество почти целиком обращено к царству Эдома (Идумее). Идумеи осели в Палестине и основали свое государство в ее южных горах раньше израильтян (ок. 14 в. до н.э.). Они считались в Израиле кровнородственным племенем, поскольку их праотец Исав был братом Иакова (Быт 36:1). Во Втор 23:7 сказано: "Не гнушайся идумеянином, ибо он брат твой" и там же (23:8) дано разрешение принимать идумеян в 3-м поколении как полноправных членов ветхозав. Церкви. Пророки высоко ставили идумейского мудреца (царя?) Иова (Иез 14:13-20), а книга о нем вошла в *канон Свящ.Писания. Тем не менее история отношений между Израилем и Эдомом отмечена соперничеством и враждой. При Давиде и Соломоне Эдом входил в состав израильской монархии, затем отделился и вскоре стал вассалом Ассирии. Во время нашествия Навуходоносора (597 до н.э.) идумеи перешли на его сторону и захватили часть Иудеи (Пс 136:7). Позднее после длительных конфликтов осн. население Эдома было обращено в иудейство (2 в. до н.э.). Идумеи нередко занимали высокие должности, а в лице Ирода Великого добились даже короны.

Содержание и духовный смысл. Господь устами прор. Авдия осуждает Эдом за его преступления. Напрасно он уповает на горы в надежде, что они защитят его (3-4); он притеснял своего "брата", злорадствовал, видя его бедствия, он посягал на его земли, за что сам будет повержен (1-14). Впоследствии, когда Идумея слилась с Иудеей, образ Эдома стал символом вероломного брата, апокалиптич. врага ветхозав. Церкви; Эдомом, в частн., именовался Рим.

Если первая часть книги обличает братоубийственную рознь, то вторая (15-21) есть пророчество о Суде Божьем "над всеми народами". Авдий предрекает восстановление Св. Земли, к-рая в его книге становится прообразом Царства Божьего. Авдий - первый среди пророков, у к-рого мы находим прямое указание на это Царство: "И будет царствовать Господь". Т.о., Авдий провозглашает нравств. миропорядок, действующий в истории, к-рая увенчивается эсхатологич. Царством.

Автор и датировка А.п.К. О самом пророке ничего неизвестно. Большинство толкователей относят время его жизни к послепленному периоду. Параллели с Иеремией и намеки на события его времени могут быть объяснены двояко. Либо Авдий включил в свою книгу изречения предшественников, либо 1-я часть была написана ранее. Первое предположение более вероятно. Память прор. Авдия Правосл. Церковь празднует 19 ноября.

Б и р ю к о в Н., Прор. Авдий и его книга, ЧОЛДП, 1894, №1; еп. *И о а н н (Смирнов), Св. пророки: Осия, Иоиль, Амос и Авдий, Рязань, 1874; *О б р а з ц о в П.Е., Св. прор. Авдий в его церк.-пророч. и библ. значении, Смоленск, 1867; *Р ы б и н с к и й В.П., Кн. прор. Авдия, К., 1909; *Я к и м о в И. С., Когда пророчествовал Авдия?, ХЧ, 1885, №3-4; C h i l d s, p. 411 ff.; JBS, v. 1, p. 443-5 (здесь же см. библиогр. на иностр. яз.).

АВЕРИНЦЕВ Сергей Сергеевич (р. 1937), сов. филолог, историк культуры, библеист, критик, переводчик. Род. в Москве, в семье науч. работников. Окончил МГУ (1961). Работал в Ин-те истории и теории искусства (с 1966) и в Ин-те мировой лит-ры АН СССР. Д-р филологич. наук (с 1981), с 1987 - чл.-корр. РАН.

К сфере библ. истории, в частн., ее *междузаветного периода относится работа А. "Греческая "литература" и ближневосточная "словесность"" (в кн.: "Типология взаимосвязи литератур древнего мира", М., 1971). В ней анализируются истоки взаимодействия культур ветхозав. и эллинистич. мира. Проблемы богословия *Учительных книг ВЗ, особенно Кн. Притчей, трактуются в статье "К уяснению надписи над конхой центральной апсиды Софии Киевской" ("Древнерусское искусство", М., 1972). Затем вышел перевод А. Кн. Иова ("Поэзия и проза Древнего Востока", М., 1973), в к-ром учтен поэтич. и диалогич. характер книги. Как переводчик А., с целью подчеркнуть историч. дистанцию, отделяющую нас от ВЗ, ориентируется на стилистику рус. классицизма (от Г.Р.Державина до Вяч. Иванова). Перевод снабжен комментариями. Ряду аспектов библейской семантики посвящен очерк "EUSPLAGCNIA" (см. в сб. "Историко-филологич. исследования", М., 1974). Сравнит.-религ. анализ Библии и миросозерцания *античности содержится в кн. "Поэтика ранневизантийской литературы" (М., 1977). По материалам А. составлена 12-я гл. "Истории древнего мира" (т. 3, М., 1983), в к-рой излагается история раннего христианства. Ему также принадлежат два очерка по истории библ. книг, включенные в т.1 ИВЛ: "Древнееврейская литература" (гл. 4) и "Истоки и развитие раннехристианской литературы" (гл. 9). В них можно отметить три аспекта - историко-литературный, литературный и библейско-богословский. Перевод А. сирийских ветхозав. и новозав. апокрифов (в т.ч. гностических) помещен в его сб. "От берегов Босфора до берегов Евфрата" (М., 1987). В 1988-89 журн. "В мире книг" опубликовал комментарий А. к *синодальному переводу Ев. от Матфея. Переводы отд. псалмов опубликованы в журн. "Новый мир" (1988, №7, 9) и "Иностранная литература" (1988, №6).

Статьи А. на библ. темы см.: ФЭ, т.5 (Спасение; Теология; Теодицея; Эсхатология и др.), а также в энциклопедии МНМ. Социальные и общие культурологич. вопросы освещены А. в сб. статей "Попытки объясниться: Беседы о культуре", М., 1988.

АВТОРИЗОВАННЫЙ ПЕРЕВОД БИБЛИИ (Authorized Version of the Bible) - см. Переводы Библии на новые европейские языки.

АВТОРСТВО В БИБЛЕЙСКОМ МИРЕ. Если в античности сравнительно рано стало заявлять о себе л и ч н о е творчество поэтов и писателей, претендовавших выразить собственные мысли, то на Востоке это явление редкое. Подобно древним иконописцам, вавилонские, египетские или ханаанские писцы считали себя не создателями нового, а выразителями традиции. Поэтому в памятниках Древнего Востока мы чаще встречаем имена переписчиков, чем настоящих авторов. В значит. мере это относится и к Библии, сложившейся в рамках древневост. цивилизации. "Приписывание отдельных библейских книг определенным авторам во многих случаях надо понимать не в нашем, а в восточном смысле. Восток не знал литературной собственности; индивидуальность творчества и авторов почти в современном смысле с достаточной ясностью проявляется лишь в книгах пророков" (*Тураев Б.А., "История Древнего Востока", Л., 1935, т. 1, с. 7). Однако для установления *канона библ. книг эту особенность надо тесно связывать с тем, что людям предлагается не "сочинение" того или иного человека, а Слово Божье. "Каждое слово Библии говорится всякий раз внутри непосредственно-жизненного общения говорящего со своим Богом и себе подобными... Поэтому это слово - принципиально н е а в т о р с к о е (Разр. наша - А.М.) слово" (*Аверинцев С.С., "Греческая "литература" и ближневосточная "словесность"", М., 1971, с. 213). Церковь избирала книги в канон не по именам авторов: нек-рые анонимные книги были канонизированы (Руф, Иов, Ис Нав, Цар 1-4), а немало таких, к-рые имели в заглавии авторитетные имена (Еноха, Ноя, Авраама, Варуха, Ездры, Соломона), но были отнесены к *неканоническим и *апокрифам.

Религиозный "авторитет священных книг... зависит отнюдь не от исторической точности надписания их автора, но от церковной оценки с о д е р ж а н и я (разр. наша - А.М.) этой книги, выражающейся в признании ее каноничности и опирающейся на ее содержание" (*Булгаков С.Н., "Два града", т.2, с.53).

Однако для новозав. книг, к-рые посвящены событиям жизни Христа Спасителя и апостолов, авторство имеет более важное значение, ибо оно связано с достоверностью т е х ф а к т о в, на к-рых зиждется Церковь.

M e a d e D.G., Pseudonymity and Canon, Grand Rapids (Mich.), 1987.

АГАДА - см. Жанры литературные в Библии.

АГАФАНГЕЛ (Алексей Федорович Соловьев), архиеп. (1812-76), рус. правосл. *гебраист, переводчик Библии. Род. в семье священника близ Шуи. Окончил Владимирскую ДС и МДА (1836), где был оставлен преподавателем. Монашество принял еще в студенч. годы. Был ректором семинарий (в Харькове и Костроме). В 1854 назначен ректором Каз. ДА, а в 1857 хиротонисан во еп. Ревельского. С 1860 - еп. Вятский, с 1866 - еп. Житомирский, с 1868 - архиеп. Волынский.

Будучи иеромонахом-инспектором МДА, своим анонимным доносом на имя митр. *Филарета (Амфитеатрова) А. способствовал осуждению перевода ВЗ, сделанного прот. *Павским. А. начал борьбу с Павским отнюдь не потому, что был принципиальным противником рус. Библии. Его смущало расхождение труда Павского с традиц. толкованиями. В своем рапорте он даже рекомендовал не изымать тексты Павского, поскольку, по его словам, "сею мерою можно только вооружить христиан против власти церковной". Однако его совет не был принят во внимание. Существовавшие слав. издания А. считал неудовлетворительными из-за их "темноты и неверности", к-рые "закрывают" истину. Он перевел с евр. яз. на рус. яз. Кн. Иова (Вятка, 1860) и с греч. яз. Кн. Премудрости Иисуса, сына Сирахова (СПб., 1860), снабдив свои переводы краткими комментариями. А. основал и редактировал казанский академич. журн. "Православный собеседник".

Объяснение Послания св. ап. Павла к Галатам, СПб., 1854; Объяснение Евангелия от Матфея, Волынск. ЕВ, неофиц. часть, 1867-71.

З н а м е н с к и й П.В., История Каз.ДА за первый (дореформенный) период ее существования (1842-1870), вып.1-3, Каз., 1891-92; К.Х.[Х р а н е в и ч К.], Архиеп. Волынский и Житомирский А. (Соловьев) (1812-1876), Почаев. Лавра, 1893; ПБЭ, т. 1, с.256-57.

АГГЕЯ ПРОРОКА КНИГА (евр. Хагг(й, от хаг - праздник). Входит в сб. *Малых пророков, состоит из 2-х глав.

Автор, датировка и композиция книги. Согласно 1 Ездр 5:1; 6:14, прор. Аггей проповедовал в одно время с прор. *Захарией в Иерусалиме, в кон. 6 в. до н.э. Согласно позднейшему преданию, он родился во время вавилонского плена и прибыл в Иудею вместе с кн. Зоровавелем. Вернувшиеся начали восстанавливать Храм, разрушенный Навуходоносором, но разные препятствия приостановили работу. Когда престол Ирана, владевшего Палестиной, был захвачен Дарием I Гистаспом (522-486 до н.э.), оживились надежды на возрождение Дома Божьего. Призыв приступить к работе прозвучал из уст Аггея, к-рый сам датирует свои четыре речи, составляющие его книгу (520 до н.э.): 1) авг. - сент.: пророк упрекает народ и его вождей за нерадение к святому делу (1:1-15); 2) сент. - окт.: Аггей возвещает о мессианском Царстве, к-рое предварит восстановление Храма (2:1-9); 3) ноябрь - дек.: тяжелое положение народа есть знак гнева Божьего: жертвы, приносимые без раскаяния, - "нечисты" (2:10-19); 4) в то же время Мессия в образе кн. Зоровавеля именуется "служителем" (рабом) Господа. При воцарении Мессии земная сила будет ниспровергнута (2:20-23). Память прор. Аггея Правосл. Церковь празднует 16 декабря.

Духовное значение книги. Если допленные пророки чаще всего говорили о нравств. служении Богу, то Аггей дополняет их, показывая, что обряды тоже имеют ценность, поскольку они есть внешнее выражение благочестия. Равнодушие разочарованного и уставшего от невзгод народа пророк расценивает как признак маловерия. Жалкие камни, оставшиеся на месте святыни, не должны приводить в отчаяние тех, кто видел лучшие времена. Срок испытания лишь временный. Восстановление Храма будет означать доверие к Божьему обетованию. Иными словами, Аггей призывает ветхозав. Церковь верить в непреложность Завета, что было нелегко в условиях разрухи и упадка маленькой области Егуд, к-рая осталась от иудейского царства. Это обетование относится и к Церкви новозаветной, проходящей через времена искушений. Но если Храм и обряды имеют ценность, то не сами по себе. Аггей в полном согласии с предшествовавшими ему пророками учит, что культ лишь тогда угоден Богу, когда совершается чистыми руками. Мессианское Царство Аггей связывает с политич. ожиданиями. "Но пророчествам этим - о Храме и Мессианском Царстве - суждено было сбыться иначе, чем могли ожидать современники Аггея и Захарии. Слава не наполнила нового Храма при Зерубабеле (Зоровавеле), и не этот последний "отпрыск", князь из дома Давидова, оказался "Отраслью" - чаемым "Мессией"" (*Трубецкой). Тем не менее само пророчество о вечном Царстве, к-рое "потрясет небо и землю", исполнилось. Исполнилось в лице Иисуса Христа. См. ст.: Второго Храма период; Захарии прор. книга; Ренан; Поснов; Пророки; Трубецкой.

С в я т о о т е ч. к о м м е н т а р и и: блж.*И е р о н и м, Творения, ч.14, К., 1898; свт.*К и р и л л А л е к с а н д р и й с к и й, Толкование на Кн. прор. Аггея, Серг. Пос., 1897; блж.*Ф е о д о р и т К и р р с к и й, Творения, ч.5, М., 1857. Свящ. В и н о г р а д о в Н.И., Книга прор. Аггея, Серг. Пос., 1914; е г о ж е, О каком "народе" и "племени" говорит прор. Аггей во 2-й гл. 12-14 ст. своей книги?, БВ, 1915, №1; свящ. *Г л а г о л е в А., Кн. прор. Аггея, ТБ, т.7; свящ. *О б р а з ц о в П.Е., Св. прор. Аггей в его церк.-историч. и библ. значении, Смоленск, 1867; П о п о в и ч Г.Г., Кн. прор. Аггея, К., 1913; Хаггай, ЕЭ, т.15; JBC, v.1, p.387-89 (здесь же см. библиогр.).

АГИОГРАФЫ (от греч. ¤gioj - святой и graf" - писание), греч. наименование последнего раздела ветхозав. *канона, называющегося в евр. традиции "Писания" (ктув(м или кетув(м). В рус. правосл. традиции А. называются *Учительными книгами.

АГРАФЫ (точнее АГРАФА, т.е. незаписанные изречения Господни), изречения, приписываемые Иисусу Христу, к-рые не содержатся ни в канонич. Евангелиях, ни в *апокрифах (сохранившихся целиком). Сам термин "А." был впервые предложен Кёрнером, к-рый положил начало их изучению. А. встречаются: 1) в новозав. канонич. книгах (Деяниях, Посланиях); 2) в творениях отцов и учителей Церкви и др. древних писателей; 3) в древнехрист. богослужебных текстах; 4) в древних рукописях, обнаруженных в новое время.

Происхождение А: они либо 1) сохранены *устной традицией, либо 2) являются фрагментами евангельских апокрифов, либо 3) принадлежат ранней доканонич. фазе евангельской письменности, к-рая предваряла создание Четвероевангелия (см. ст. Источники, письменные и устные, свящ. книг).

Подлинность А. устанавливается гипотетически, по их родству с канонич. Евангелиями или, наоборот, по близости к апокрифам. Однако, как показали исследования, даже те А., к-рые могли действительно принадлежать раннему преданию, не вносят в вероучит. и нравств. смысл Евангелий ничего существенного. Это одно из свидетельств того, что Церковь промыслительно сохранила в *каноне самое необходимое для познания Благой Вести. См. также Апокрифы; Логии.

Наиболее полное собр. А. (с рус. пер.) см.: Т а у б е М.А., Аграфа. О незаписанных в Евангелии изречениях Иисуса Христа..., Варшава, 1936-49. В этой книге приведена и аргументация в пользу достоверности того или иного изречения. Аналогич. труд принадлежит *Иеремиасу - "Неизвестные слова Иисуса" ("Unbekannte Jesusworte"), переведенный на мн. языки. См. также: АДХ, с. 33-46; Аграфы, в кн.: Настольная книга священнослужителя, т. 4, М., 1983; *Л о п у х и н А.П., Незаписанные в Евангелии изречения Христа Спасителя и новооткрытые изречения Его log...a 'Ihsoа, СПб., 18982; еп. *М и х а и л (Чуб), А. в творениях св. свщм. Мефодия, ЖМП, 1954, №6; е г о ж е, Памятники древнехрист. письменности, там же, 1955, №12; ПБЭ, т. 1, с. 297-316; П и в о в а р о в Б., А., ЖМП, 1974, №8; RGG, Bd. 1, S. 177.

АГУРИДИС ('Agour...dhj) Саввас (р. 1921), греч. правосл. библеист. Род. в Афинах. Высшее образование получил на богосл. ф-те Афинского ун-та. С 1954 стал преподавателем в этом ун-те. После работы над проблемой слав. версии "Иудейской войны" *Иосифа Флавия и его свидетельств о Христе и Иоанне Крестителе А. был назначен проф. по каф. Свящ.Писания. Читал также лекции в Салониках. А. - ред. "Бюллетеня библейских исследований", к-рый выходит в Афинах с 1971.

А. является последователем *Велласа и стремится поднять правосл. экзегетику на совр. науч. уровень. Ему принадлежит комментиров. издание ветхозав. *апокрифов в новогреч. пер. (1973), исследование о Пс 103 в сравнении с гимном Эхнатона (см. ст. Амарнский период), а также обобщающий труд "Герменевтика Свящ. Писания" (Афины, 1979). Однако гл. труды А. относятся к богословию, *исагогике и *экзегезе НЗ. Не делая уступок крайним и спорным гипотезам, А. учитывает новейшие достижения новозав. критики. Так, в "Толковании на Послание ап. Иакова" (Афины, 1977) он отмечает особенности языка автора, к-рые вызывают сомнение, что Послание мог написать простой галилеянин. В то же время сравнение Послания с раввинистич. материалами приводит А. к выводу, что писатель - христианин из евреев и может быть отождествлен с Братом Господним. Послание ап. Иакова датируется периодом между 40-ми и 50-ми гг. Хороший греч. язык Послания он объясняет тем, что мы имеем дело с переводом, осуществленным позднее.

Осн. труды А. написаны на новогреч. языке: Христология пастырских посланий, Афины, 1953; Время и вечность. Эсхатология ап. Иоанна, Афины, 1959; Учение ап. Павла о спасении, Афины, 1962; Петр и Иоанн в Евангелиях, Афины, 1965; Первосвященническая молитва Иисуса, Афины, 1965; Исагогика НЗ, Афины, 1971; Нагорная проповедь, Афины, 1977; Павел (очерк жизни и учения апостола), Афины, 1977; Евангелист Иоанн, Афины, 1981.

Qrhskeutikѕ kaЖ є(ikѕ "!gkuklopaideЖa, 'A(Бnai( 1962, t. 1; WBSA, p. 3.

АД, слово, происходящее от греч.  Adhj,(или  Aidhj (невидимый, безвидный), к-рым в *Септуагинте переводится ветхозав. Ше(л (Преисподняя). Первоначально это понятие обозначало обитель умерших, вне связи с идеей воздаяния. Появление этой идеи в ветхозав. учении связано с представлением о посмертном воздаянии за злые дела. В совр. смысле слова А. стал обозначаться термином геенна. В апокрифич. 1 Кн. Еноха (18:11-16; 27:1-3; 90:26) геенна изображается как огненная пропасть. Образ геенны сохранен и в НЗ (напр., Мф 5:29-30). Сам этот термин происходит от названия долины Гехинном, находившейся близ Иерусалима. Оскверненная человеческими жертвоприношениями (2 Пар 28:3; Иер 32:35), долина была превращена в свалку, где постоянно горел огонь. В нек-рых местах НЗ слово А. является синонимом демонич. сил (Мф 16:18). См. ст. Посмертное бытие по учению Библии.

СББ, с. 9-13; Ф л о р е н с к и й П.А., Столп и утверждение истины, М., 1914, с. 178, факсим. изд., М., 1990.

АДАМ (Adam) Карл, свящ. (1876-1966), нем. католич. богослов и публицист. Род. в Баварии. Образование получил в Мюнхене и Страсбурге. В 1900 принял сан священника и служил на приходе. С 1917 проф. нравств. богословия в Страсбурге, а с 1919 проф. догматич. богословия в Тюбингенском ун-те (до 1948). Труды А. в основном касались вопросов *христологии и *экклезиологии. Широта взглядов и лит. талант завоевали ему много читателей и на родине, и за рубежом. Книга А. "Сущность католицизма" ("Das Wesen des Katholizismus", Augsburg, 1924) переведена на 11 языков. Однако его позиция, близкая к экуменизму, долго вызывала недовольство в консервативных католич. кругах. Скончался А. в Тюбингене.

Одно из самых популярных произведений А. "Иисус Христос" ("Jesus Christus", Augsburg, 1933; рус. пер.: Брюссель, 1961) вышло в трагические для Германии дни, когда к власти пришли нацисты и Гитлер, по выражению самого А., желал "в бешеной ненависти ко Христу, сыну Давидову, разрушить не только царства мира сего, но и христианские алтари". Книга явилась вдохновенным гимном Христу и исповеданием веры. За 16 лет она выдержала 8 изд. и была переведена на мн. языки. Этот труд, рассчитанный на неспециалистов, очерчивает как библейские, так и догматич. основы христологии. В нем рассмотрены источники евангельской истории, затрагиваются все узловые проблемы новозав. *экзегезы, причем автор одновременно остается на строго научной и на подлинно христ. почве. С необыкновенным тактом, смелостью и верой А. воссоздает перед читателем живой, неповторимый облик Богочеловека, избегая как крайностей либеральной теологии, так и монофизитской односторонности.

Christus unser Bruder, Regensburg, 1926 (англ. пер.: Christ, Our Brother, L.-N.Y., 1931); Una Sancta in Katholischer Sicht., Duss., 1948 (англ.пер.: One and Holy, N.Y.-L., 1954); Der Christus des Glaubens, Duss., 1954 (англ. пер.: The Christ of faith, L.-N.Y., 1956)

Enc.Kat., t. 1, s. 71; TTS, S. 156-62.

АДОНАИ (евр. Господь мой) - см. Имена Божьи в Библии.

АДРИАН ('AdrianТj) АНТИОХИЙСКИЙ, сир. иером. (5 в.), представитель *антиохийской школы экзегезы. О жизни его ничего неизвестно. *Кассиодор и свт. *Фотий называют его в числе авторитетных толкователей Писания. От А. дошла лишь небольшая кн. "Введение в Божественные Писания". Она содержит перечень библ. идиом, особенностей стиля и выразительных средств евр. языка. Автор резко выступает против *аллегорического метода экзегезы и первым долгом комментатора считает отыскание прямого, историч. смысла Библии.

M i g n e. PG, t. 98; критич. изд.: Adrians (E"sagwg") ... aus neu aufgefundenen Handschriften, Hrsg., ubersetzt und erklaert von F. Goessling, B., 1887.

*Р ы б и н с к и й В.П., Первый опыт "Введения в Свящ. Писание", ТКДА, 1900, №11; M e r c a t i G., Pro Adriano, RB, 1914, №8, XI.

АЙССФЕЛЬДТ (Eissfeldt) Отто (1887-1973), нем. протестантский библеист. Род. в Нортхейме. Окончил Берлинский ун-т. Ученик *Велльхаузена и *Гункеля. Был проф. по каф. ВЗ в ун-те в Галле (1921-57). Редактор переработанного *критич. издания ВЗ ("Biblia Hebraica" *Киттеля Р.) и многотомного комментария на ВЗ. Работал преимущ. как историк и критик, развивая традиции *религиозно-историч. школы. Большую известность А. принес его труд "Введение в Ветхий Завет" ("Einleitung in das AT", Lpz., 1934; Tub., 19764). В нем подведен итог исагогич. исследованиям на Западе за истекшие два столетия. А. был сторонником *документарной теории происхождения Пятикнижия. Он дополнил ее гипотезой об особом *источнике, вошедшем в *Яхвистическую традицию. С этим источником ученый связывал совокупность преданий, давших материал для *Пролога Кн. Бытия. Поскольку, по мнению А., запись этих преданий вышла не из кругов духовенства или *пророков, а имела "светское" происхождение, он обозначил этот документ буквой L (от лат. laicus - мирянин). Излагая свой вариант документарной теории, А. отмечал, что вся концепция "исходных документов" сугубо гипотетическая и не может претендовать на твердую доказательность. Касаясь общего содержания ВЗ, А. говорил, что в нем господствует центр. мысль: мир не остался таким, каким его создал Бог, он перестал быть совершенным. Но и в таком виде он не брошен на произвол судьбы. Творец постоянно преодолевает препятствия, создаваемые грехом, и ведет историю к полноте и завершению.

Hexateuch-Synopse, Lpz., 1922; Die Genesis der Genesis, Tub., 19612; Kleine Schriften, Bd.1-6, Tub., 1962-79. А. также написал множество статей для RGG и IDB.

Enc.Kat., t.4, s.763; RB, 1958, №65; CBQ, 1957, №19.

АЙХРОДТ (Eichrodt) Вальтер (1890-1981), нем.-швейц. протестантский библеист. Род. в Гернсбахе. Окончил ун-т в Эрлангене, где затем вел курс ВЗ и истории религии. С 1922 э. орд. проф., а с 1934 орд. проф. по ВЗ и истории религий в Базельском ун-те. Важнейшей работой А. является его "Богословие Ветхого Завета" ("Theologie des Alten Testaments", Bd.1-3, Lpz., 1933-39), вышедшее в 1967 7-м изд. Согласно А., учение ВЗ нельзя свести к к.-л. отвлеченной метафизич. доктрине, даже *этическому монотеизму. Однако в этом учении прослеживается глубинное структурное единство, к-рое восходит к эпохе Моисея. Сущность этого единства связана с идеей *Завета, через к-рый осуществляется самораскрытие Бога в истории. Как создание мира есть акт Божественной благости, так и Откровение о природе Бога и Его воле даруется не по заслугам людей, а по Его неисповедимой милости. Какие бы изменения ни претерпевала ветхозав. религия на протяжении веков, в ней сохраняется единая путеводная нить, связующая богословие *пророков и законодателей ВЗ с учением ап. Павла о спасении по благодати через веру.

Die Quellen der Genesis von neuem Untersucht, Giessen, 1916; Das Menschenverstandnis des Alten Testaments, Basel, 1944 (англ. пер.: Man in the Old Testament, Chi., 1951); Israel in der Weissagung des Alten Testaments, Z., 1951; Offenbarung, RGG, Bd.4, S.1599-1601; Der Prophet Hesekiel, Gott., 1959.

*Н а r r i n g t о n W., The Path of Biblical Theologу, Dublin, 1973; RGG, Bd.7, S.52.

АЙХХОРН (Eichhorn) Альберт (1856-1926), нем. протестантский библеист. Род. в Люнебурге. A. был э. орд. проф. по каф. церк. истории в ун-тах Галле (1888-1900) и Киля (1901-13). Хроническая болезнь помешала А. написать крупную работу, но его лекции и статьи оказали значит. влияние на становление *религиозно-историч. школы. *Краус считает его основателем этой школы.

RGG, Bd.2, S.344 (там же указаны соч.А.).

АЙХХОРН (Eichhorn) Иоганн Готфрид (1752-1827), нем. протестантский библеист и литературовед. Род. в Дорренцимерне. Окончил Геттингенский ун-т (1774), где изучал богословие, вост. языки и историю лит-ры, слушал лекции *Михаэлиса (преемником к-рого он впоследствии стал). По собств. признанию А., его потрясли фрагменты из *Реймаруса, опубликованные в год завершения им университетского курса. Утверждение гамбургского деиста, что почти вся свящ. история есть преднамеренный вымысел, побудило А. взять на себя апологетич. задачу найти новый герменевтич. ключ к Писанию. Над этой задачей он трудился всю жизнь. После недолгого пребывания на посту ректора Ордурфской гимназии А. занял каф. восточных языков в Йенском ун-те (1775), а в 1788 перешел в Геттингенский ун-т, где преподавал философию до конца жизни. А. принадлежат работы по истории лит-ры, но гл. его труды относятся к библеистике. Важнейшими его сочинениями являются "Введение в Ветхий Завет" ("Einleitung in das Alte Testament", Bd.1-3, Lpz., 1780-83), "Введение в Новый Завет" ("Einleitung in das NT", Bd.1-5, Lpz., 1804-27). А. основал первое *периодическое издание, посвященное библ. науке. Как библеист и литературовед А. испытал влияние *Лессинга и *Гердера и в свою очередь оказал значит. влияние на развитие протестантской библеистики.

*Герменевтика А. сформировалась в результате попыток согласовать учение Библии с "истинной философией", последним словом к-рой А. считал "просветительский" *рационализм. Логика его рассуждений была проста: поскольку Библия содержит истину, эта истина не может противоречить разуму, а так как разум, "умудренный истинной философией", не видит в библ. описаниях чудес достоверной реальности, их следует объяснять так, чтобы противоречие было устранено. Далее, А. справедливо признавал, что при чтении Библии необходимо учитывать ее "особый, образный и драматический язык". Толкователь должен научиться отделять в нем форму от смысла. В этом герменевтич. подходе А., казалось бы, развивал идеи святоотеч. александрийской школы и был предшественником мн. совр. комментаторов. Нo ошибка его заключалась в том, что он поддался соблазну создавать произвольные беллетристич. фантазии, придумывая "естественные" объяснения сказаниям ВЗ. Так, он писал: "Разговор Адама с Богом есть просто угрызения совести Адама. Явление Господа Бога после совершения греха Адамом - это испуг и удивление от виденной и слышанной впервые (?) грозы". Древо Познания было просто растением с ядовитыми плодами. Иными словами, усматривая в Библии элементы *мифа, А. стремился найти за ним обычные природные и психологич. явления. Применить этот метод к евангельской истории А. не решился, но широко использовал его в толковании Деяний (огненные языки Пятидесятницы обозначают экстаз, ангел, ведший Филиппа - его благую мысль и т.д.).

Исагогические концепции А. От своего учителя Михаэлиса А. узнал о работе *Астрюка, касавшейся *источников Кн.Бытия, и распространил его методы на изучение всего *Пятикнижия. Исследуя лит. особенности Моисеевых книг, он пришел к заключению, что пророк записывал законы для священников и для народа и из этих записей позднее образовались Исх, Лев, Числ, Втор. Кн. же Бытия была составлена неизвестными авторами. Что касается НЗ, то, по гипотезе А., апостолы вручили своим преемникам единый письменный текст, к-рый после продолжит. переработок стал во 2 в. основой канонических писаний (см. ст. Протоевангелия теория). А. вошел в историю исагогики как один из первых авторов, отметивших особенности *Пастырских посланий, отличающие их от прочих посланий ап.Павла. Исходя из этих особенностей, А. признал Пастырские послания псевдонимными.

Commentarius in Apocalypsin Johannis, Gott., 1791; Einleitung in die apokryphischen Schriften des Alten Testaments, Lpz., 1795.

*М у р е т о в М.Д., Эйхгорн и его толкование новозав. чудес, ПТО, 1884, ч.23; е г о ж е, Протестантское богословие до появления Штpaycoвой "Жизни Иисуса", Серг. Пос., 1894; ODCC, p.449; RGG, Вd.2, S.345.

АКИЛА, Аквила ('AkЪlaj) (2 в.), переводчик ВЗ на греч. яз. Согласно преданиям, сохраненным у свт. *Иринея Лионского и свт. *Епифания Кипрского, он был греком и происходил из Синопа Понтийского. Имп. Адриан, к-рому А. приходился родственником, поручил ему вести строит. работы в разрушенном Иерусалиме. Здесь А. якобы обратился в христианство, а потом принял *иудаизм. Однако, по свидетельству блж. *Иеронима, он еще раньше стал прозелитом иудаизма и учился у *танная Акибы (ум.132). Замысел А. - сначала пересмотреть перевод LXX, а потом и вообще предложить новый греч. перевод ВЗ, по-видимому, с целью ослабить влияние *Септуагинты, к-рая стала Библией новозав. Церкви. В ту эпоху таннаи стремились создать монолитную систему вероучения и практики, к-рые бы исключали любые разномыслия. Поэтому перевод А. был сделан как подстрочник, мало считающийся с законами греч. яз. Труд А. сохранился только в выдержках у отцов Церкви и в виде фрагмента, найденного в Каирской *генизе (1897). Нек-рые св. отцы обвиняли А. в искажении мессианских мест Писания, в то время как блж. Иероним относился к работе А. более благожелательно. Однако, когда переводчик передавал евр. слово алм( (Ис 7:14) как ne(c)nij (молодая женщина), он, очевидно, не просто стремился к буквализму, но скрыто полемизировал с христ. толкователями, к-рые усматривали в переводе LXX - parqљnoj (дева) - пророчество о Христе.

Св. *И р и н е й Л и о н с к и й, Пять книг обличения и опровержения лжеименного знания, М., 1871; свт. *Е п и ф а н и й К и п р с к и й, О мерах и весах, в кн.: Творения, М., 1882, ч.6.

ЕЭ, т. 1; Краткие сведения о древних переводах ветхозав. Библии, ЧОЛДП, 1878, №12.; *Л а д и н с к и й А., Древнейшие переводы и перефразы Свящ. Писания ВЗ, ДБ, 1872, №21, 22, 28, 30, 40; A b r a h a m s M., Aquila's Greek Version of the Hebrew Bible, L., 1919; Enc.Kat., t. 1, s. 285; S i l v e r s t o n e A.E., Aquila and Onkelos, Manchester, 1931; см. также труды *Вигуру, *Юнгерова.

АККОМОДИЧЕСКОЕ ТОЛКОВАНИЕ, ИЛИ АККОМОДАТИВНОЕ, (от лат. accommodatio - приспособление), толкование отд. мест Библии применительно к тем или иным историч. и жизненным обстоятельствам, не имеющим прямого отношения к контексту Свящ. Писания. Вполне законно употребляется в гомилетич. целях, когда мысль или фраза свящ. автора берется как отправной пункт для развития собств. мысли проповедника. Примеры А. т. во множестве встречаются в церк. проповеди от апостолов и отцов Церкви до проповедников нового времени. А. т. допускается в церк. практике в том случае, если не претендует на прямую пророческую или прообразовательную связь между актуальной темой проповеди и тем, что подразумевается в Писании. Нек-рый отход от этого принципа мы находим, напр., у такого знаменитого оратора, как *Савонарола, к-рый переносил библ. пророчества на события во Флоренции 15 в. Последовательное А. т. содержится в *кумранских текстах. Составители их были убеждены, что пророки, говоря о "Новом Завете" и "избранных", имели в виду кумранскую общину.

*К о р с у н с к и й И., Теория аккомодации в отношении к вопросу о новозав. толковании ВЗ, ЧОЛДП, 1877, №9; е г о ж е, Критич. рассмотрение особенных более важных случаев новозав. цитации и толкования в опровержение воззрений теории аккомодации, ЧОЛДП, 1879, №3; Enc.Kat., t. 1, s. 242-45.

АКРОСТИХ - см. Поэтика Библии.

АЛАНД (Aland) Курт (р. 1915), нем. протестантский специалист по НЗ и церк. истории. Род. в Берлине. Получил образование в Гёттингене. Был проф. Берлинского ун-та им. Гумбольдта, а также ун-тов в Галле и Мюнстере; д-р богословия honoris causa, чл.-корр. Британской АН. В 1954 входил в делегацию деятелей Евангелическо-Лютеранской Церкви Германии, посетившей Советский Союз (см. ЖМП, 1954, №7).

Всемирную известность приобрело *критическое издание греч. НЗ *Нестле, вышедшее сначала под ред. А. (22-е изд.), а затем А., *Блэка, К.Мартини, *Метцгера и А.Уикрена ("The Greek New Testament", 1966). Изд. было подготовлено *Ин-том новозав. исследований в Мюнстере и Объединенным библ. обществом. Работа явилась усовершенствованным вариантом аналогичного критич. изд., предпринятого А. ранее. Как и во всех подобных изданиях, этот новый труд снабжен подстрочными примечаниями, указывающими на разночтения в древних рукописях НЗ (они обозначены условными литерами). Главы и стихи соответствуют общепринятой традиции, восходящей к *Ленгтону и *Этьенну. Кроме того текст разбит на смысловые отрывки с подзаголовками. К книге приложены библиография и указатели.

Другая, не менее важная работа А. - "Синопсис четырех Евангелий" ("Synopsis Quattuеr Evangeliorum", Stuttg., 1964, 19738). В ней текст греч. Четвероевангелия расположен в виде параллельных столбцов, к-рые наглядно показывают сходства и совпадения у евангелистов. Подстрочно даны не только примечания, касающиеся рукописных вариантов, но и цитаты из раннехрист. авторов, близкие к тем или иным местам Евангелий.

Выступая на Оксфордском съезде, посвященном НЗ, А. подчеркнул гармоническое единство книг, внесенных в *канон НЗ, к-рое поражает, если сравнивать его с *апокрифами и учитывать постепенный процесс канонизации. "В этом изумительном отборе, - сказал А., - можно видеть Промысл Божий, руководивший Церковью".

Своего рода обобщающим итогом исследований А. можно назвать его кн. "Церковная история в жизнеописаниях" ("Kirchengeschichte in Lebensbildern dargestellt", 1. Tl, В., 1954). 1-й том ее (48 биографий) посвящен раннему периоду - от евангельских времен до эпохи отцов Церкви (кон. 7 в.). Популярная по своему характеру книга А. основана на глубоком изучении первоисточников и дает широкую историч. панораму, на фоне к-рой действовали великие мужи Церкви. Конфессиональные особенности его "Истории" были отмечены правосл. богословами (см. рецензию еп. М и х а и л а в ЖМП, 1955, №12).

Kurzgefasste Liste der griechischen Handschriften des Neuen Testaments. Gesamtubersicht, B., 1963; The Problem of the New Testament Canon, L., 1962.

RGG, Bd.7, S. 3.

АЛЕКСАНДР (Андрей Иванович Светлаков), еп. (1839-94), рус. правосл. церк. писатель. Род. в Симбирской губ., в семье пономаря; окончил Симбирскую ДС (1860) и был рукоположен в священники. После десяти лет приходской работы поступил в Каз. ДА, к-рую окончил в 1875. Защитил магистерскую дисс. "История иудейства в Аравии и влияние его на учение Корана" (Каз., 1875). В этом исследовании А. отметил, что Магомет "сам выдавал себя не за нововводителя, а лишь восстановителя веры Авраама". По мнению автора, упрощенное законничество ислама генетически связано с ВЗ, *иудейством и *иудаизмом (см. ст. Коран и Библия). В 1883 принял иночество с именем Александр, а в 1885 хиротонисан во еп. Можайского. "Добрый, благожелательный, кроткий, всем доступный, своей церковно-административной деятельностью приобрел уважение со стороны московского духовенства и искреннюю любовь всех москвичей" (митр. Мануил). С 1894 управлял Калужской епархией. Большинство сочинений относятся к области нравств. и догматич. богословия, а также к истории Церкви. Из библ. трудов А. наиболее известна работа "Иисус Христос по Евангелию" (вып. 1-4, М., 1891-94). Книга эта не столько экзегетическая, сколько назидательная и апологетическая.

Нравств. образ Иисуса Христа и его благотворное влияние на нравств. жизнь человечества, Н.Новгород, 1880; Влияние иудейства на учение Корана, ПС, 1881, №11; Евангельские чтения на слав. наречии с подстрочными примечаниями и объяснениями, М., 18924.

М а н у и л, РПИ, т. 1, с. 85-9; ПБЭ, т. 1, с. 500-01.

АЛЕКСАНДРИЙСКАЯ ШКОЛА ЭКЗЕГЕЗЫ. Предшественниками А.ш. экзегезы были эллинизированные иудейские богословы, философы и писатели Александрии. Одним из первых представителей этого направления был Аристобул (2 в. до н.э.). Он и его последователи усвоили *аллегорический метод толкования древних текстов, к-рый был впервые разработан греч. философами (преимущ. платониками и стоиками). Самым плодовитым и влиятельным богословом иудейской А.ш. был *Филон Александрийский.

Х р и с т и а н с к а я А.ш. экзегезы возникла в Александрии на базе катехизич. уч-ща, основателем к-рого был Пантен. После его отъезда для проповеди Евангелия в Индию училище возглавил *Климент Александрийский (150-ок.215). В его дошедших до нас апологетич. трудах обоснован принцип усвоения христианством элементов антич. культуры (в частн., философии). "Некоторые же воображают, - писал он, - что очень умно делают, когда не хотят ни с философией иметь дела, ни с диалектикой, ни естественных наук не хотят изучать, а одной только простой и чистой верой удовлетворяются. Это все равно, как если бы утверждали они, что никакого ухода за виноградной лозой не нужно, а достаточно только посадить ее, чтобы иметь с нее грозды" (Строматы, I, 7, 9).

Аллегорич. метод толкования Библии был заимствован учителями А.ш. как часть антич. наследия. Корифеем школы стал преемник Климента *Ориген. Он с исключительной последовательностью проводил идеи аллегоризма в экзегетике. Несмотря на церк. осуждение ряда богосл. мнений Оригена, его влияние на *святоотеческую экзегезу было громадным. Его последователями были свт. *Дионисий Великий, свт. *Григорий Неокесарийский и свт. *Григорий Нисский. Методы А.ш. в той или иной степени сказались на трудах свт. *Василия Великого, свт. *Амвросия Медиоланского, блж. *Иеронима и др.

Аристобул Панеадский, ЕЭ, т.3; *Б о л о т о в В.В., Лекции по истории древней Церкви, т.1-4, СПб., 1907-18, т.2, 3, репр. М., 1994; Б ы ч к о в В.В., Эстетика поздней античности: 2 и 3 вв., М., 1981; Д м и т р е в с к и й В.Н., Александрийская школа. Очерк из истории духовного просвещения от 1 до нач. 5 в. по Р.Х., Каз., 1884; *И в а н и ц к и й В.Ф., О происхождении иудейского эллинизма Александрии, ТКДА, 1912, №2; К - с к и й [*К а р и н с к и й М.И.]., Египетские иудеи, ХЧ, 1870, №7; *Л е б е д е в А.П., История Вселенских Соборов, ч. 1. Вселенские соборы 4 и 5 вв., СПб., 19043; Л е о н а р д о в Д., Теория боговдохновенности Библии в александрийской школе, ВиР, 1906, №1-4; Л у р ь е С.В., К истории эллино-иудейского просвещения в Александрии, в сб.: Историч. обозрение, СПб., 1893, т. 6; ПБЭ, т. 1, с. 512-19; Enc.Kat., t. 1, s. 347-48; ODCC, p.35-6.

АЛЕКСАНДРИЙСКИЙ КАНОН - см. Канон Священного Писания.

АЛЕКСАНДРИЙСКИЙ КОДЕКС - см. Рукописи библейские.

АЛЕКСИЙ (Елевферий Федорович Бяконт), свт., митр. Киевский и всея Руси (ок.1295-1378), подвижник духовного просвещения и возрождения Руси в эпоху владычества Золотой Орды. Сын черниговского боярина, к-рый переехал после разорения родного края в Москву и поступил на службу к св. благоверному кн. Даниилу Александровичу. А. в юности изучил грамоту и был хорошо начитан в книгах, к-рые остались после разорения Руси. В 20 лет принял постриг в моск. Богоявленском монастыре. Его одаренность была отмечена князем, к-рый приблизил А. ко двору в качестве советника. В 1352 был хиротонисан во епископа митр. Феогностом и стал викарием (Владимирским), первым кандидатом на первосвятительскую кафедру Рус. Правосл. Церкви. Однако из-за противодействия Константинополя после смерти Феогноста в 1353 митрополитом стал не сразу, а с 1355. Cвт. А. управлял Рус. Церковью почти четверть века. Он имел немалое влияние на обществ. жизнь Руси: будучи духовником св. благоверного кн. Димитрия (Донского), способствовал возвышению Москвы, ограждая Русь от ордынских нашествий, содействовал нравств. становлению своей паствы в тяжкие годы иноземного ига. В пожарах, вызванных нашествием, погибло множество книг, а переписка новых была делом долгим и трудным. Поэтому свт. А. не изымал неисправные рукописи. Однако он позаботился и о создании образцового текста НЗ, сличая его с греческим и исправляя ошибки переписчиков. Сохранился автограф труда свт. А., к-рый показывает большую близость его к греч. манускрипту, положенному им в основу редакции (или точнее, перевода). Этот автограф считался весьма авторитетным, когда позднее предпринимались редакции *церк.-слав. изданий Слова Божьего. К своему переводу НЗ свт. А. приложил также оглавление церк. чтений. Память свт. А. Правосл. Церковь празднует 12 февраля, 20 мая и 5 октября.

Житие иже во святых отца нашего Алексия, Митрополита Киевского, Московского и всея Руси, Чудотворца, М., 1892; Новый Завет Господа нашего Иисуса Христа. Труд свт. Алексия, митр. Московского и всея Руси, Фототип. изд. Леонтия, митр. Московского, М., 1892.

А л е к с и й I, патр., Житие митр. А., свт. Московского и всея Руси, ЖМП, 1978, №2; В е д е р н и к о в А., Великий строитель Московской Руси, ЖМП, 1950, №2; *В о с к р е с е н с к и й Г.А., Древний слав. пер. Апостола и его судьбы до 15 в., М., 1879; е г о ж е, Рец. на кн.: [Новый Завет Господа нашего Иисуса Христа (труд свт. А., митр. Московского), М., 1892] Серг. Пос., 1893; е г о ж е, Алексиевский список НЗ и Четвероевангелие преп. Никона, Радонежского чудотворца, БВ, 1893, №7; прот.Г л у ш а к о в А., Московский свт. А., всея России чудотворец, ЖМП, 1981, №5; Г о л у б и н с к и й Е.Е., История Рус. Церкви, т. 2, 1-я пол., М., 1900; *К а р т а ш е в А.В., Очерки по истории Рус. Церкви, т. 1, Париж, 1959, репр. М., 1992; *М у р е т о в М.Д., Славяно-рус. перевод НЗ в труде, по преданию усвояемом свт. А., митр. Киево-Московскому и Всероссийскому, с точек зрения церк.-практич. и науч.-богословской, Серг. Пос., 1898; СКДР, вып. 2, ч. 1, с. 25-34.

АЛЕКСИЙ (Александр Николаевич Виноградов), иером. (1845-1919), рус.правосл. миссионер, археолог, историк искусства, специалист по истории *переводов Библии. Род. в Тверской губ., в семье сел. священника. Окончил СПб.ДС (1865). Нек-рое время занимался в СПб.ДА, а затем перешел в ярославский Демидовский юридич. лицей, к-рый окончил в 1878 со званием кандидата юридич. наук. В годы учебы был сотрудником Рус. археологич. общества, изучал церк. памятники Тверской, Новгородской и др. епархий, а также вопросы этнографии. В 1877 избран сотрудником Рус. геогр. общества. В 1878-81 был слушателем Петерб. археологич. ин-та. Преподавал иконографию в Ярославской ДС, работал при военно-окружном суде, состоял в земском ополчении. В 1881 принял монашество и был рукоположен в иеромонахи. В том же году по определению Свят. Синода А. был назначен в Пекинскую духовную миссию. До 1888 находился в Китае, где изучал местные языки и культуру, участвовал в переводе правосл. богослуж. книг на кит. язык. В 1884 избран корреспондентом Императорского общества поощрения художников. По возвращении из Пекина вошел в число братии Киево-Печерской лавры. К этому периоду относятся гл. печатные труды. В 1889 избран почетным членом Академии художеств. С 1909 находился на покое в Оптиной пустыни.

Человек разносторонних знаний, талантов и обширнейшей эрудиции, А. внес большой вклад в изучение истории библ. переводов. В 1889-91 в С.-Петербурге вышел его труд "История английско-американской Библии" (в 3-х т.). Он представляет собой самый подробный справочник на рус. яз., посвященный этой теме. Содержание его намного шире заглавия. В книге дается не только история переводов Писания на англ. яз., но также история *рукописей, толкований, *обществ библейских и изданий зап. церк. документов, касающихся Библии. К книге приложено множество справочных таблиц и библиогр. указателей. В дополнение автором был издан особый "Справочно-сравнительный указатель для свящ. книг, глав и стихов к изданиям Библии" (спец. приложение к 3-му т. "Истории английско-американской Библии"). Другое обширное исследование А. - "История Библии на Востоке" (т.1, вып.1-2, СПб., 1889-95) - посвящено переводам и распространению Слова Божьего среди вост. народов. Монография носит миссионерский характер и поэтому мн. места уделяет обычаям, верованиям, философии и политич. устройству стран Юго-Восточной Азии.

Древнепатриархальные династии царей в Ассиро-Вавилонии и Персии, Китае, у евреев и магометан, СПб., 1895; Cirriculum vitae, История англо-амер. Библии, кн. 1, ч. 2, СПб., 1890 (приложение).

Единственной работой об А. является неопубликов. ст. востоковеда акад. Н.И.Конрада "Синолог в Оптиной" (см.: П а в л о в и ч Н.А., Оптина пустынь. Почему туда ездили великие?, "Прометей", т. 12, М., 1980).

АЛКУИН, Алькуин (Alcuin) Флакк Альбин (730-804), англосаксонский богослов, ученый, просветитель, придворный Карла Великого. А. много содействовал возрождению образованности и считается первым ср.-век. философом. В богословии примыкал к блж. *Августину. Под руководством А. была подготовлена пересмотренная рукопись лат. текста Библии. Как экзегет А. следовал святоотеч. толкованиям, предпочитая при этом мистико-аллегорич. метод.

M i g n e. PL, t. 100, 101; в рус. пер. фрагменты в кн.: С т а с ю л е в и ч М.М., История средних веков в ее писателях и ученых, т. 1, СПб, 1863; то же, СПб., 1913-154.

НЭС, т. 2; П р е о б р а ж е н с к и й В., Вост. и зап. школы при Карле Великом, СПб., 1881; Р а м м Б.Я., "Каролингское возрождение" и проблемы школьной образованности в раннем средневековье, "Учен. зап. Ленингр. гос. пед. ин-та", т. 5, историч. ф-т, вып.2, Л., 1940; ODCC, p. 31.

АЛЛЕГОРИИ (от греч. Ґlloj - иной и ўgoreЪw - говорю) В БИБЛИИ. А. - одна из форм *иносказания, широко известная в худож., филос., богосл. и гомилетич. лит-ре. Она заменяет отвлеченные идеи и понятия образами, картинами, наглядными примерами, в к-рых все (или многие) элементы передают содержание идеи. А. родственна *метафоре. Видом А. может быть *притча. Особенно широко используются А. в изобразит. искусстве, древнем и новом (А. материнства, мира, правосудия и т.д.). А. нередко встречаются в ВЗ (напр., притча о винограднике - Ис. 5:1 сл.; орел, изображающий царя Вавилонского - Иез 17:1 сл.). Иногда пророки придавали А. вид *символического действия. Такое действие, как и всякая А., нуждалось в толковании (см. Дан 7-12; Откр 17). Аллегорич. характер носят нек-рые притчи Христовы (Ин 10:1-18; 15:1-8); находим мы их и в посланиях ап. Павла (Гал 4:22-31; Еф 6:13-17). См. cт. Аллегорич. метод толкования Библии.

Enc.Kat., t. 1, s. 322-23; ОDСС, p. 37.

АЛЛЕГОРИЧЕСКИЙ МЕТОД ТОЛКОВАНИЯ БИБЛИИ. Был разработан *александрийской школой экзегезы. Сторонники А.м. исходили из мысли, что в Свящ. Писании гл. учение преподается прикровенно, с помощью *аллегорий и *символов. А. м. был впервые применен к ВЗ *Филоном Александрийским и широко использован *Оригеном. Последний писал: "Как человек состоит из тела, души и духа, точно так же и Писание, данное Богом для спасения людей, состоит из тела, души и духа" ("О началах", IV, 11). Телом Ориген называл буквальный, историч. смысл, душой - то, что раскрывается в более проникновенном понимании смысла, а духом - глубинные тайны Писания, к-рые приоткрывает аллегорич. толкование.

А.м. опирался не только на антич. традицию, воспринятую у иудейской александрийской школы, но и на сам многоплановый, многозначный смысл Слова Божьего, к-рый обнаруживается по мере постижения свящ. текста. Отцы и учители Церкви, к-рые придерживались А.м., справедливо утверждали, что не все в Библии "лежит на поверхности", а, напротив, многое скрыто от первого непосредств. восприятия. А.м. был формой изложения библейских истин на языке умозрительного богословия. Так, свт. *Григорий Назианзин рассматривает библейский Эдем как аллегорию высшего Богообщения ("Песнопения таинственные", 7), свт. *Амвросий Медиоланский трактовал Адама как аллегорию разума, а Еву - как аллегорию чувства ("О Рае", 2). При помощи А.м. объяснялись многие *антропоморфизмы в Библии и обнаруживался богосл. смысл, скрытый за сказаниями и образами ВЗ. Однако, не владея в достаточной мере ключом к символике Древнего Востока (к-рую часто использовали свящ. авторы), раннехрист. комментаторы-аллегористы нередко вынуждены были прибегать к весьма произвольным догадкам. В новое время задачу, аналогичную А.м., пыталась решить школа *демифологизации. См. ст.: Александрийская школа экзегезы; Святоотеч. экзегеза; Схоластич. ср.-век. экзегеза.

АЛЛИГРОУ (Allegro) Джон Марко (р. 1923), англ. филолог и кумрановед. Окончил Манчестерский ун-т, где впоследствии читал лекции по ВЗ. Был участником первых экспедиций в Кумран и одним из первых дал англ. пер. *кумранских текстов и их интерпретацию. В своей гл. работе "Свитки Мертвого моря" ("Тhе Dead Sea Scrolls", Harmondsworth, 1956) изложил историю находок и предложил свою реконструкцию событий, связанных с Кумраном. По его мнению, начало кумранской общине было положено в 30-х гг. 2 в. до н.э. Хотя А. - позитивист и критически относится к христианству, он вынужден признать древнее происхождение Ев. от Иоанна, а также отличие ессейского учения от евангельского. Касаясь сходства между основателем кумранской секты Учителем Праведности и Иисусом Христом, А. писал: "Мы должны быть достаточно осмотрительны на этой стадии изучения проблемы, чтобы избежать безаппеляционных предположений о жизни Учителя и обстоятельствах его смерти и слишком поспешных сравнений с христианским Учителем, об истории которого до нас дошло слишком мало, чтобы все принять как неопровержимый факт". А. отмечал многие параллели в евангельских рассказах об Иоанне Крестителе с данными кумранских свитков. Он не исключает возможности, что Иоанн в юные годы жил среди ессеев. Однако, пишет он, "когда мы встречаемся с ним, он уже не является членом секты. Это может означать либо исключение, либо, возможно, добровольный уход, именно в то время, когда его целиком захватило убеждение, что он должен возвестить свою миссию простым людям".

The Dead Sea Scrolls and the Origins of Christianity, N.Y., 1957; The People of the Dead Sea Scrolls in Text and Pictures, Garden City (N.Y.), 1958; в рус. пер.: Сокровища медного свитка, М., 1967.

*А м у с и н И.Д., Находки у Мертвого моря, М., 1964; е г о ж е, Кумранская община, М., 1983; Ш т о л ь Г.А., Пещера у Мертвого моря, пер. с нем., М., 1965.

АЛЛИТЕРАЦИЯ - см. Поэтика Библии.

АЛЛО (Allo) Эрнест Бернар, иером. (1873-1945), франц. католич. экзегет. Род. в Кентене. Прервав медиц. образование, вступил в Доминиканский орден. В 1900-03 был проф. догматики в Сиро-Халдейской семинарии в Мосуле (Ирак), в 1903-05 преподавал в *Иерусалимской библ. школе, с 1905 - в Фрайбургском ун-те (Швейцария), где вел курс истории религий. С 1938 и до конца дней жил в Париже. Своими работами А. сумел показать, что церк. экзегеза может пользоваться критич. методами, не впадая в крайности *"модернизма", против к-рого он написал труд "Вера и системы" ("Foi et syst-mes", P., 1908).

Наибольшую известность принесли ему работы, посвященные 1-2 Посл. к Коринфянам ("Saint Paul: Premi-re Ep€tre aux Corinthiens", P., 1934; "Saint Paul: Seconde Ep€tre aux Corinthiens", P., 1937) и Откровению, в серии "Библейские исследования", основанной *Лангранжем: "Святой Иоанн: Апокалипсис" ("Saint Jean: L'Apocalypse", P., 1921). Книгу предваряет обширное введение, где трактуется вопрос о символике Откровения. (А., вслед за *Гункелем, отмечает ее древневост. корни). Сложную композицию Откровения А. объясняет особенностями библ. *поэтики, к-рой свойственны параллелизмы, симметрии и антитезы. Повторы тем в ней. А. характеризует как "концентрические волны". В книге тщательно изучены все древние свидетельства об авторе Откровения и делается вывод, что 4-е Евангелие и Откровение принадлежат одному писателю или, по крайней мере, коренятся в одной традиции (общность символов, лит. приемов). Различия между Ев. от Иоанна и Откровением, по мнению А., могли быть связаны с тем, что 4-е Евангелие записано при посредстве ученика, владевшего греч. яз., а Откровение исходит от самого апостола. Книга завершается многочисл. экскурсами, к-рые рассматривают отд. аспекты экзегезы Откровения. Хилиастич. толкование гл. 20 А. отвергает (см. ст. Хилиазм).

Одним из лучших обобщающих трудов А. является очерк "Павел, апостол Иисуса Христа" ("Paul, apњtre de Jesus Christ", P., 1942). В нем он опровергает распространенное убеждение, что только протестанты смогли полностью оценить ап. Павла. В то же время А. показал беспочвенность *мифологической теории и воззрений нек-рых либерально-протестантских экзегетов, к-рые рассматривали ап. Павла как истинного основателя христианства. "Христос, - пишет А., - совершенно уникален в Своем всемогуществе: в Нем Божественное и человеческое составляет одну Личность, и все Его деяния становятся одновременно человеческими и Божественными... У Павла же мы наблюдаем поистине поразительное слияние природы - и какой могучей природы - с благодатью, этим участием в жизни Бога. Никто среди известных нам святых не был более целостным и более восторженным (в лучшем смысле этого слова) человеком во Христе". В приложении к книге даны библиография, хронологич. канва жизни апостола и сжатый очерк его богословия.

Evangile et evangelistes, P., 1944.

Enc. Kat., t.1, s.380; LTK, Bd.1, S.355.

АЛФАВИТЫ БИБЛЕЙСКИЕ ВЕТХОЗАВЕТНЫЕ. В эпоху пребывания израильтян в Египте у них еще не существовало алфавита. Однако найденные *Питри Флиндерсом надписи на Синае показывают, что семитские племена этого региона уже начали вырабатывать буквенный А. По мнению ряда специалистов, *синайское письмо возникло на основе егип. иероглифов в среде семитов, находившихся под господством фараонов (ок. 1500 до н.э.). Другие исследователи ставят эту гипотезу под сомнение. В любом случае Моисей мог использовать именно этот синайский А. После вселения в Землю Обетованную кн. Библии писались с помощью *финикийского А., возникшего в кон. 2-го тыс. до н.э. Образцы этого письма (календарь из Гезера, надпись Меша Моавитского, надпись Езекии, письма из Лахиша) были найдены при раскопках (см. ст. Археология библейская). Финикийский А. употреблялся вплоть до *Второго Храма периода и, следовательно, использован при написании большинства ветхозав. книг. Поскольку с эпохи ассиро-вавилонских завоеваний (8 в. до н.э.) на Бл. Востоке стали общеупотребит. *арамейский язык и А., то к ним обращались свящ. авторы, когда писали арамейские части Библии (ряд глав 1 Кн. Ездры и Кн. Даниила). При помощи арамейского А. написаны документы иудеев, живших в Египте на о. Элефантине (5 в. до н.э.). От арамейского А. произошло древнеевр. квадратное письмо. Время его возникновения точно не установлено. Во всяком случае Библия и др. рукописи на древнеевр. яз. 2 в. до н.э. написаны уже вполне сложившимся *квадратным шрифтом. Он сохранился и поныне.

Все библейские ветхозав. А. имеют к о н с о н а н т н ы й характер, т.е. передают только согласные звуки. Для гласных *масореты ввели особые подстрочные знаки *накуд(т. См. также ст. Древнееврейский язык.

*В о р о н ц о в Е.А., Домасоретская и масоретская Библия как манускрипт в связи с историей древнеевр. письменного дела, вып.1, Серг.Пос., 1909; Д и р и н г е р Д., Алфавит, пер. с англ., М., 1963; Д о б л ь х о ф е р Э., Знаки и чудеса. Рассказы о том, как были дешифрованы забытые письмена и языки, пер. с нем., М., 1963; Ф р и д р и х И., История письма, пер. с нем., М., 1979.

АЛЬБЕРТ ВЕЛИКИЙ - см. Схоластическая средневековая экзегеза.

АЛЬДИНСКАЯ ГРЕЧЕСКАЯ БИБЛИЯ, одно из первопечатных изд. *Септуагинты. Выпущено в 1518-19 типографией, основанной в Венеции Альдом Мануцием (1450-1515). Изд. ориентировалось на венецианский минускульный *манускрипт греч. Библии. К гуманистам, группировавшимся вокруг типографии Альда, был в молодости близок прп. *Максим Грек, к-рый позднее написал "Сказание об Альде Мануччи".

В л а д и м и р о в Л.И., Всеобщая история книги, М., 1988; Г е н н а д и Г., О типографском знаке альдинских изданий (Из сочинений Максима Грека), "Библиогр. зап.", 1858, №6; Л а з у р с к и й В.В., Альд и альдины, М., 1977.

АЛЬТ (Alt) Альбрехт (1883-1956), нем. протестантский библеист и историк. Преподавал в Лейпцигском ун-те (1922-55). Стоял на позициях *религиозно-историч. школы. Много раз участвовал в археологич. экспедициях. Изучал топографию древней Палестины. Принимал участие в переиздании "Biblia hebraica" *Киттеля Р. (Stuttg., 1937). Был ред. Палестинского ежегодника "Palastinajahrbuch" (1927-41). В исследовании "Бог отцов" ("Der Gott der Vater", Stuttg., 1929) высказал предположение, что религия патриархов имела свою аналогию в почитании бога - покровителя племени у древневост. народов и, т.о., была не теоретич. *монотеизмом, а монолатрией (поклонением одному Богу с одновременным признанием реальности др. богов). Эту первоначальную веру патриархов А. называет "детоводительницей" к более высокой форме религии ВЗ. В то же время вышеуказ. параллели между культом патриарх. периода и древневост. обычаями дали А. основание утверждать, что в основе сказаний Кн. Бытия лежат историч. факты. В др. работе "Происхождение израильского права" ("Die Ursprung des israelitischen Rechts", Lpz., 1934) А. установил глубокую древность *аподиктических законов Пятикнижия, сопоставляя их структуру с традиц. структурами древневост. судебников 2-го тыс. до н.э. - вавилонских, хет., егип. и ассирийских. Ряд трудов А. посвящен истории царского периода ВЗ. Хотя А. пользовался высоким авторитетом как ученый, многие обвиняли его в *гиперкритицизме.

Die Landnahme der Israeliten in Palastina, Lpz., 1925; Kleine Schriften zur Geschichte des Volkes Israels, Bd.1-3, Munch., 19592; Die Herkunft der Hyksos in neuer Sicht, B., 1954; Der Stadtstaat Samaria, B., 1954.

Enc. Kat., t.1, s.386; Geschichte und Altes Testament, Aufsatze von W.F.Albright, Tub., 1953, "Beitrage zur historischen Theologie", №16; M a n n K.H., Bibliographie Albrecht Alt, in: Geschichte und Altes Testament, Tub., 1953, "Beitrage zur historischen Theologie", №16; RGG, Bd.1, S.247; TTS, S.225-30.

АМАРНСКИЙ ПЕРИОД, условное обозначение периода егип. истории, к-рый приходился на 2-ю пол. 14 в. до н.э., т.е. на правление фараона Эхнатона и его двух преемников. Название "А.п." происходит от местности Амарны (или Тель-эль-Амарны), где в 19 в. археологами была обнаружена столица Эхнатона - Ахетатон. В истории религии Эхнатон известен проведенной им реформой, в результате к-рой традиц. *политеизм был вытеснен культом единого божества, олицетворенного в солнечном диске. За сравнительно короткий срок фараон сумел направить по новому руслу егип. искусство, а его идеи продолжали оказывать подспудное влияние на религию и культуру даже после отмены реформ при Тутанхамоне. По мнению большинства историков, в А.п. израильтяне жили в Дельте. Палестина находилась под формальным господством Египта, хотя царь, занятый реформами, быстро терял контроль над Ханааном. Из писем, к-рые посылали ему правители Иерусалима и др. палест. городов, явствует, что большую роль в ослаблении егип. позиций сыграло движение *хапиру (или хабири), разноплеменной, полуоседлой вольницы, обитавшей по всему Востоку. Предположение ученых о тождестве хапиру с евреями в наст. время отвергается.

*А в д и е в В.И., Древнеегип. реформация, М., 1924; История древнего мира, т.1, М., 19832; М а т ь е М.Э., Во времена Нефертити, М.-Л., 1965; П е р е п е л к и н Ю.Я., Переворот Амен-Хотпа IV, ч.1-2, М., 1967-84; е г о ж е, Тайна золотого гроба, М., 1968; е г о ж е, Солнцепоклоннич. переворот, в кн.: История Древнего Востока, ч.2, М., 1988.

"АМВРОСИАСТЕР" (Ambrosiaster), усл. название корпуса лат. экзегетич. произведений, принадлежавших анонимному автору 4 в. Название "А." впервые было введено *Эразмом Роттердамским по сходству содержащихся толкований с творениями свт.*Амвросия Медиоланского, хотя их герменевтич. метод отличается от методов свт. Амвросия. "А." состоит из комментариев к посланиям св. ап. Павла (кроме Посл. к Евреям) и "Вопросов к Ветхому и Новому Завету" ("Quaestiones Veteris et Novi Testamenti"). Комментарии составлены к древнему лат. переводу Писания, предшествовавшему *Вульгате. Толкователь, хорошо знакомый с эллинистич. религиями, избегает аллегорич. объяснений, предпочитая прямой историч. смысл текста. К корпусу "А." относят также фрагмент толкования на Ев. от Матфея.

Критич. изд. комментарий на послания: CSEL, t.81, pt. 1-3, 1966-69; Pseudo-Augustinus Quaestiones, ibid., t.50, 1908.

Enc. Kat., t.1, s.411; ODCC, p.44.

АМВРОСИЙ (Ambrosius Aurelius) МЕДИОЛАНСКИЙ, свт. (334/40-397), один из зап. отцов Церкви, проповедник, гимнотворец, экзегет.

Род. в знатной семье префекта Галлии, воспитан в христ. вере, хотя, по обычаю того времени, долго откладывал крещение. Следуя отцу, избрал политич. карьеру и был правителем Лигурии и Эмилии. В 374 был выдвинут по желанию народа на каф. Медиолана (Милана) и только после этого принял крещение. А. славился своим проповеднич. даром и административ. талантами. Активно боролся с зап. арианством и язычеством (по его настоянию из римской курии была удалена статуя богини Победы). Известен его открытый протест в связи с кровавым подавлением имп. Феодосием беспорядков в Фессалониках. А. был плодовитым писателем, выступал гл. обр. как учитель жизни и пастырь Церкви. Память его Правосл. Церковь празднует 7 декабря.

Экзегетические творения: "Шестоднев" ("Exameron"), "О Рае" ("De paradiso"), "О Каине и Авеле" ("De Cain et Abel"), "Апология пророка Давида" ("De apologia proph. David"), "О Товите" ("De Tobia"), "Изложение Евангелия от Луки" ("Expositio Evangelii sec. Lucam"), "Изложение псалма 68" ("Expositio de psalmo LXVIII"), "О Ное" ("De Noe et arca"), "Об Аврааме" ("De Abraham"), "Об Исааке" ("De Isaac vel anima") (содержит также толкование на Песнь Песней), "О Иакове и блаженной жизни" ("De Jacob et vita beata"), "Об Иосифе патриархе" ("De Joseph patriarcha") (Иосиф как прообраз Христа), "О патриархах" ("De patriarchis"), "О суде над Иовом и Давидом" ("De interpellatione Iob et David"), "Об Илии" ("De Helia et ieiunio"), "О Навуфее израильтянине" ("De Nabutha esraelita") (обличение богачей), "Толкования на 12 псалмов" ("Explanatio super psalmos diodecim"). Ряд толкований находится в др. произведениях А. и его письмах. Большинство экзегетич. творений А. - запись его проповедей или катехизич. бесед. Поэтому в них ясно проступают назидательные, гомилетич. цели.

"Шестоднев" посвящен толкованию первых стихов Кн. Бытия. В нем А. применяет *аллегорич. метод толкования и усматривает в Быт 1:1 прикровенное указание на рождение Слова. Отвечая на вопрос, как мог существовать свет до создания Солнца, А. предполагает, что этот свет был рассеян в воздушном пространстве (I:9, 33-34). В описании живой природы А. следует свт. *Василию Великому и антич. натуралистам. Кн. "О Рае" обнаруживает большую зависимость от *Оригена. "Многие думают, - пишет он, - что рай есть душа человека, в которой взошли ростки добродетели. Человек, поставленный в рай трудиться в раю и охранять его, есть разум человеческий, сила которого, по-видимому, просвещает душу". Ева, согласно предположению А., означает чувство ("О Рае", II). Змей есть аллегория наслаждения, к-рое через чувство (Еву) искушает разум (Адама) (см. также Послание, 45). Кн. "О Каине и Авеле" является как бы продолжением кн. "О Рае". В своих толкованиях на Кн. Бытия А. подчеркивает органич. связь между людьми, к-рая позволила греху распространиться на все поколения. В Адаме заключалось все человечество ("Изложение Ев. от Луки", VII). Большинство др. толкований на ВЗ также выдержаны в духе аллегорическом. Так, напр., устройство Ноева ковчега А. рассматривает как символ человеческого тела, а призвание Авраама покинуть дом отца - как победу верующей души над чувственными соблазнами. Через Оригена на экзегезу А. оказал влияние и *Филон Александрийский.

Писаный Закон, согласно А., был дан в силу того, что люди не смогли следовать естеств. закону совести (Посл. 63). Закон призван смирить человека, научить его следовать воле Божьей. Поэтому, хотя Закон был дан Израилю, значение его универсально для всего дохрист. мира. Он подготовил человечество к пришествию Искупителя. Боговоплощение явилось высшим доступным человеку созерцанием Бога, к-рое предшествует полноте Богопознания в грядущем бытии.

M i g n e. PL, t.14-17; CSEL, t.32, 62, 64, 73, 78, 79, 82, в рус. пер.: О должностях священно-служителей Церкви Христовой (Из творений св.А., еп.Медиоланского: De oficiis ministrorum), К., 1875; Творения по вопросу о браке и девстве, Каз., 1901; Две книги о покаянии, М., 1902; Об обязанностях священнослужителей, Каз., 1908.

А д а м о в И.И., Св. А. Медиоланский, Серг. Пос., 1915; Б у а с с ь е Г., Падение язычества, пер. с франц., М., 1892; Л о с е в С., Св. А. Медиоланский как толкователь Свящ. Писания ВЗ, ТКДА, 1896, №3, 7, 12; ПБЭ, т.1, с. 582-88; П р о х о р о в Г.В., Творения св. А. Медиоланского и их хронология, ХЧ, 1911, №1-2; Enc. Kat., t.1, s.411-16; ODCC, p.42; см. также лит-ру к ст. Святоотеческая экзегеза.

АМВРОСИЙ (Андрей Иванович Подобедов), митр. (1742-1818), рус. правосл. деятель церк. просвещения. Род. во Владимирской губ., в семье священника, учился в Свято-Троицкой ДС, где после окончания был библиотекарем (1764). В 1768 принял монашество, преподавал в моск. Славяно-греко-латинской академии (с 1774 ее ректор); в 1778 хиротонисан во еп. Севского. С 1801 митр. С.-Петербургский и Новгородский. Содействовал церк.-педагогич. делу в России и преобразованию духовных школ. Был первым в России почетным доктором богословия. После конфликта с кн. Голицыным был уволен на покой и вскоре скончался. А. принадлежит "Краткое руководство к чтению книг Ветхого и Нового Завета" (К., 18232, М., 18406). Труд этот носит не научный, а учебно-компилятивный характер.

Комитет о усовершенствовании духовных училищ, в кн.: История христ. Церкви в 19 в., т.2, СПб., 1901; *Ч и с т о в и ч И.А., Преосвящ. А. (Подобедов), митр. Новгородский и С.-Петербургский, "Странник", 1860, №5-6.

АМОРАИ (от арам. - говорящий, толкующий), иудаистские толкователи Пятикнижия и Мишны. Наряду с *таннаями создатели талмудической письменности. А. приписывается создание Вавилонского и Иерусалимского *Талмудов. Деятельность А. относится к 3-6 вв. Гл. интересы А. сосредоточены вокруг проблематики *Галахи.

ЕЭ, т.2, с.309-12.

АМОСА ПРОРОКА КНИГА. Входит в сб. 12 *Малых пророков, содержит 9 глав, состоит из отд. изречений, написанных в поэтич. форме и собранных воедино, скорее всего, уже после смерти пророка.

Личность Амоса и его эпоха. Амос был первым пророком-писателем 8 ?5@2>9 ?>A;5 >8A5O важнейшей фигурой в ВЗ. Откровение, данное ему, ознаменовало переломный момент в духовной истории Израиля. В нем со всей ясностью было изобличено *двоеверие, национальное превозношение и суеверно-магическое понимание обрядов. Роль боговдохновенных речей Амоса для всего дальнейшего пророч. движения переоценить невозможно. Их дух и стиль отразились почти на всех пророках, живших после него.

Амос не принадлежал к числу "царских" провидцев, связанных с определ. святилищами, не был и популярным вождем вроде тех, кто боролся с пороками общества политич. методами (как Ахия или Елисей). Его можно назвать "человеком из народа", поскольку основным его занятием было разведение овец и уход за плодовыми деревьями. Уроженец Иудеи, Амос жил на краю пустыни у г. Фекоя (ныне деревня Фекуи), расположенного в нескольких километрах к югу от Вифлеема, однако его кратковременное пророч. служение протекало в Северном царстве, куда он был послан Богом против собств. воли. Дух Божий превратил пастуха в вестника Неба.

Лев начал рыкать; кто не содрогнется? Господь Бог сказал; кто не будет пророчествовать? (3:8)

Амос пришел в Северное царство ок. 760 до н.э., накануне великой катастрофы на всем Бл. Востоке. Набравшая силу Ассирийская военная держава лишь выжидала удобный момент, чтобы начать грабительские походы. Между тем в Самарии царила полная беспечность. Правление Иеровоама II (783-743), отмеченное успехами и победами, внушало людям мысль о милости Божьей. Все ждали "Дня Господня", когда народ Божий при помощи свыше одолеет своих врагов. Пышный культ в святилищах Самарии, Вефиля и Дана считался высшим проявлением благочестия. В то же время нравств. уровень народа стремительно падал. Рост богатства, имуществ. расслоение, бесправное положение крестьян - все это было обратной стороной политич. удач. Завет Моисея о нераздельности любви к Богу и ближнему был почти забыт. Амос не мог не видеть этого. Из его книги явствует, что он был одаренным поэтом и человеком весьма образованным, несмотря на принадлежность к крестьянскому сословию. И все же он едва ли осмелился бы бросить вызов власть имущим и всему народу, если бы не покоряющий голос Божий, к-рый прозвучал в его душе.

Явившись в Вефильский храм, Амос во всеуслышание предрек его гибель и конец царской династии. Старший священник Амасия донес об этом царю, и Амосу приказано было покинуть Вефиль:

Провидец! пойди и удались в землю Иудину; там ешь хлеб, и там пророчествуй, а в Вефиле больше не пророчествуй; ибо он святыня царя и дом царский. (7:12)

На это Амос возразил:

Я не пророк и не сын пророка; я был пастух и собирал сикоморы. Но Господь взял меня от овец, и сказал мне Господь: "иди, пророчествуй к народу Моему, Израилю". (7:14-15)

Из Вефиля Амос отправился в столицу Северного царства - Самарию. О дальнейшей судьбе его ничего не известно. Быть может, после изгнания из Самарии он вернулся на родину и записал открывшееся ему Слово Господне.

Память прор. Амоса Правосл. Церковь празднует 15 июня.

Содержание и композиция книги. Пророчества Амоса сгруппированы в 4-х частях: 1) обличение грехов Израиля, Иудеи и народов, их окружавших: сирийцев, филистимлян, финикийцев, идумеев, аммонитян и моавитян (1-2); 2) суд Божий над ветхозав. Церковью, призыв к покаянию (3-6); 3) семь видений, означавших грядущий Суд (7:1-9:10); 4) пророчество о восстановлении "скинии Давидовой" (Мессианское Царство) (9:11-15). Т.о., главное содержание книги - Суд и покаяние. В ней господствует родственный духу Иоанна Крестителя суровый дух, пробуждающий совесть. Пророк беспощадно разрушает религ. иллюзии своих современников как самообольщение и не боится встать в оппозицию всей Церкви и народу. Только уважение, к-рым были окружены пророки в то время, спасло смелого проповедника от кары.

Учение прор. Амоса.

1) *Двоеверие, к-рое допускало наряду с Яхве существование др. богов, полностью отвергается. Яхве - Тот, Кто создает созвездия, Кто владычествует над стихиями земли и неба, Он Владыка и Творец мироздания, Саваоф, т.е. Вождь воинств небесных (звезд) (4:13; 5:8; 9:5-6). При этом Амос отнюдь не объявляет себя провозвестником н о в о й р е л и г и и. Его Бог - Тот Самый Бог, Который открыл Себя Аврааму и Моисею, и Амос видит в себе лишь продолжателя их дела, человека, к-рый призван Господом напомнить людям о Нем.

2) Именно от Авраама и Моисея идет вера в избранность народа Божьего, к-рая, по Амосу, не есть привилегия или повод для гордыни. Как народ, как один из народов, Израиль ничем не выше других. Даже такое знаменательное событие, как исход из Египта, не дает права превозноситься.

Не таковы ли, как сыны Ефиоплян, и вы для Меня, сыны Израилевы? говорит Господь. Не Я ли вывел Израиля из земли Египетской, и Филистимлян - из Кафтора, и Арамлян - из Кира? (9:7)

Избранность Израиля - в религ. служении, в служении Богу, Который предназначил его для Себя через Завет. Это предназначение влечет за собой великую о т в е т с т в е н н о с т ь.

Только вас признал Я из всех племен земли; п о т о м у и в з ы щ у с в а с з а в с е б е з з а к о н и я в а ш и. (3:2)

Но значит ли это, что др. народы не отвечают перед Богом за свои дела? Косвенный, но совершенно ясный ответ дан в начале книги. Первым из пророков Амос обличает их не за то, что они язычники и находятся во власти заблуждений, а за то, что они попирали человечность, проявляли жестокость, нарушали союзы, угоняли мирных жителей в плен, убивали и грабили. Следовательно, Амос, как впоследствии ап. Павел (Рим 2:15-16), знал о "законе совести", к-рый начертан в сердце человека.

Пророку открыто, что "День Господень" действительно придет, но придет он не внешним торжеством Израиля, как думали многие, а Судом Правды Божьей, к-рая всех подвергнет испытанию (5:18-20).

3) Господь через Амоса выносит приговор и традиц. благочестию, к-рое пыталось "задобрить" Бога дарами и жертвами, успокоить свою совесть неукоснительным соблюдением обрядов и праздников. Но, поскольку нарушено гл. требование *Декалога - служить Богу соблюдением нравств. заповедей, - культ становится кощунством.

Ненавижу, отвергаю праздники ваши, и не обоняю жертв во время торжественных собраний ваших. Если вознесете Мне всесожжение и хлебное приношение, Я не приму их, и не призрю на благодарственную жертву из тучных тельцов ваших. Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать. П у с т ь, к а к в о д а, т е ч е т с у д, (правосудие - А.М.) и правда - как сильный поток! (5:21-24).

Пророк ссылается на простоту культа, к-рая существовала при Моисее в пустыне (5:25), и предсказывает, что праздники будут обращены в сетование (8:10). Ему известно, как расправляются власть имущие со всеми недовольными (5:12), но он, не колеблясь, бросает им обвинение: они превращают правосудие в отраву, попирают бедных, берут взятки, собирают сокровища грабежом и насилием.

Выслушайте это, алчущие поглотить бедных и погубить нищих, вы, которые говорите: "когда-то пройдет новолуние, чтобы нам продавать хлеб, и суббота, чтобы открыть житницы, уменьшить меру, увеличить цену сикля и обманывать неверными весами; чтобы покупать неимущих за серебро и бедных за пару обуви...". (8:4-6)

Социальные и нравств. преступления в глазах Божьих, по учению Амоса, это религ. преступления, измена Завету и вере. Не случайно обличитель "храмового благочестия" первомч. Стефан ссылался в своей речи перед синедрионом именно на прор. Амоса (Деян 7:42).

4) Амос предсказал, что наступят дни, когда люди будут жаждать Слова Господня, но оно отнимется у них (8:11-12). Их не спасут древние святилища, на к-рые они надеются (8:13-14). Как возмездие, придут черные дни: опустеют роскошные дворцы, умолкнут песни, упадет "дева Израилева", все будет разрушено, и народ Божий будет рассыпан, словно "зерна в решете" (9:9). Пророк сам ужасается своих слов и восклицает:

Господи Боже! пощади; как устоит Иаков? Он очень мал. (7:2)

Он взывает к народу:

Ищите добра, а не зла, чтобы вам остаться в живых; и тогда Господь Бог Саваоф будет с вами, как вы говорите. Возненавидьте зло и возлюбите добро, и восстановите у ворот правосудие; может быть, Господь Бог Саваоф помилует остаток Иосифов. (5:14-15)

Здесь впервые в ВЗ звучит обетование об *остатке (евр. шеЈр). Поскольку слово Божье неотменимо, то ввиду недостоинства народа Бог сохраняет его освященное ядро, корень будущей Церкви, к-рая устоит среди всех невзгод, сохранив верность. Тема остатка будет проходить по всем пророч. писаниям и найдет свое завершение в НЗ (Рим 11:5).

С надеждой на остаток связано заключит. пророчество Амоса о возрождении "шатра" Давидова, возвращении изгнанников из плена и прощении. Нек-рые толкователи считают Ам 9:11-15 принадлежащим ученику пророка, поскольку тональность фрагмента резко отличается от сурового духа всей книги. Но достаточных оснований для такой гипотезы нет. И в др. главах пророчество оставляет просвет надежды (7:3).

ЕЭ, т.2, с.318-30; свящ. К а п р а л о в Е., Религиозно-нравств. учение прор. Амоса и Осии, К., 1911; еп. *П а л л а д и й (Пьянков), Толкование на кн. св. прор. Амоса и Авдия, в кн.: Толкования на кн. св. пророков, вып. 2, Вятка, 1873; ПБЭ, т.1, с.619-29; [свящ. *П о б е д и н с к и й - П л а т о н о в И.И.], О пророческом служении Амоса и Книге его пророчеств, ПТО, ч.11, 1852; *С м и р н о в И. (еп. Иоанн), Прор. Амос, Рязан. ЕВ, Прибавл. к №23, 1873, к №2-4, 6, 8, 10-12, 1873/74; *Ю н г е р о в П.А., Книга прор. Амоса, Каз., 1897; Enc. Kat., t.1, s.466-67; C h i l d s, p.395 ff; JBC, v.2, p.245-52 (там же см. библиогр.); RGG, Bd.1, S.330-31; W e i s e r A., Die Profetie des Amos, Giessen, 1929; S u t c l i f f e T.H., The Book of Amos, L., 1939; см. также лит-ру к ст.: Допленный период ветхозав. истории; Пророческие книги.

АМУСИН Иосиф Давидович (1910-84), сов. кумрановед. Род. в Витебске. Окончил Ленингр. ун-т (1938); д-р историч. наук (1960). Преподавал в Ленингр. ун-те, пед. ин-те, др. вузах. Был науч. сотрудником Ин-та археологии и Ин-та востоковедения АН СССР. Автор более 80 работ, из к-рых большинство посвящено *кумранским текстам. Гл. труды: "Тексты Кумрана" (вып.1, М., 1971) - пер. с древнеевр. и арамейского, введение и комментарий; "Кумранская община" (М., 1983) - там же дана библиогр. работ А. Как почти все кумрановеды, А. отождествляет кумранскую общину с *ессеями, упоминаемыми *Филоном Александрийским и *Иосифом Флавием. В своих книгах и статьях А. анализирует черты сходства и различия между кумранской общиной и первохрист. Церковью.

Милибанд. БССВ (там же указана библиогр. трудов А.).

АМФИКТИОНИЯ (греч. 'Amfiktuon...a), в древнегреч. обществе союз племен, объединенных почитанием к.-л. общего святилища (в Дельфах, на о. Делос и т.д.). Амфиктионы (члены А.) давали клятву придерживаться единых обычаев, хотя сами племена, входившие в А., не были политически объединены. У них были совместные праздники, куда посылались представители от каждого племени. На это время прекращались всякие враждебные действия и соперничество. А. управляли советы (греч. sunљdrion). Совр. библеисты усматривают в А. явление, аналогичное тому, что имело место в домонархич. периоде ветхозав. истории. Поэтому в библ. историч. лит-ре А. принято называть союз 12 колен.

*N o t h M., Geschichte Israels, Gott., 19563 (англ. пер. The History of Israel, L., 1958).

АМФИЛОХИЙ ('AmfilТcioj) ИКОНИЙСКИЙ , свт. (ок.340-ок.396), борец против арианства, подвижник, писатель. Род. в Кесарии Каппадокийской, в семье ритора. Учился в Антиохии у Ливания (учителя свт. *Иоанна Златоуста). Был адвокатом в Константинополе. В 373 хиротонисан во епископа малоазийской области Иконии. Был сподвижником свт. *Василия Великого. Трудов А. сохранилось немного, по большей части в виде фрагментов. Из экзегетич. трудов известно его толкование на Притч 8:22. У А. в стихотворном соч. "Ямбы к Селевку" (380) приводится один из древних перечней канонич. книг ВЗ, в к-ром Кн. 1 Ездры и Кн. Неемии составляют одну книгу. Предварен он замечаниями о том, что "не всякая книга, стяжавшая себе досточтимое имя Писания, есть достоверная. Ибо бывают иногда книги лжеименные, иные - средние и, так сказать, близкие к словам истины, а другие - подложные и обманчивые, подобно подложным и поддельным монетам, которые, хотя и имеют надписание царское, по веществу своему оказываются ложными". Суждения А. об апокрифич. писаниях приводились на VII Вселенском Соборе. У А. намечается отход от *аллегорич. метода толкования, во всяком случае, в отношении НЗ: "Историческое толкование Священного Писания, в частности Евангелия Иоанна, какое дано Амфилохием в беседах с целью уяснения догматического учения и нравственного назидания, было явлением новым, которое оставило заметный след в проповедничестве Греческой Церкви. Беседы свт. Иоанна Златоуста на Евангелие Иоанна во многом напоминают экзегетику Амфилохия" (И.В.Попов, "Св. Амфилохий, еп. Иконийский", БТ, сб.9, 1972 - наиб. обстоятельное исследование об А. с обзором его творений). Память свт. А. Правосл. Церковь празднует 23 ноября.

M i g n e. PG, t. 39; в рус. пер.: Слово на Сретение Господа нашего Иисуса Христа, "Прибавление к ЦВед", 1901, №4.

Архиеп. *Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви, т .2, СПб., 18822; ПБЭ, т. 1, с. 631-32; ODCC, p.46.

АМФИЛОХИЙ (Павел Иванович Сергиевский), еп. (1818-93), рус. правосл. археограф, изучавший церк.-слав. и др. *рукописи библейские. Окончил МДА (1844), принял монашество в 1842; был настоятелем в неск. монастырях, а в 1888 хиротонисан во еп. Углицкого. Изучал древнерус. лит-ру. Был чл.-корр. АН и состоял в различных историч. и археологич. обществах. Много сделал для уточнения церк.-слав. текста Библии. В его трудах описаны различные древние рукописи ВЗ и НЗ. Однако прот. Г.Флоровский считал А. скорее собирателем, чем исследователем.

Археологич. заметки о Греч. Псалтири, писанной в кон. 9 в., М., 1866; Описание Греч. Псалтири 862 г., М., 1873; Описание Евангелия 1092 г. (сличенного преимущ. с Остромировым Евангелием), М., 1877; Апокалипсис 14 в. Румянцевского музея, сличенный по древним памятникам, преимущ. с Апокалипсисом, писанным рукою св. Алексея, помещенным в его НЗ, с греч. текстом 5 в. из кодекса св. Ефрема Сирина, М., 1886-87.

В е н г е р о в С., Критико-биографич. словарь рус. писателей и ученых, СПб., 1889, т. 1; ПБЭ, т. 1, с. 638-41.

АМФИТЕАТРОВ Егор Васильевич (1815-88), рус. правосл. церк. писатель. Окончил Орловскую ДС (1835) и СПб.ДА (1839) магистром богословия. Был проф. всеобщей словесности в МДА (с 1844). Библейской тематике посвящена его работа "Общий характер свящ. поэзии евреев" (ПТО, ч. 5, 1847).

ПБЭ, т.1, с.641.

АМ-ХААРЕЦ (или ам-гаарец, евр. - народ земли), термин, к-рым первоначально называли доизраил. население Ханаана (Быт 23:12-13; Числ 14:9). В эпоху царей словом "А.-х." стали обозначать совокупность граждан страны всех сословий (Иер 1:18), а иногда народное собрание (4 Цар 21:24). После *Плена периода термин "А.-х." нек-рое время сохранялся в обоих значениях. В евангельский период он превратился в презрительную кличку, близкую к понятиям "мужлан", "деревенщина". Так книжники называли простых людей, не ревностных к вере и плохо разбиравшихся в Законе (ср. Ин 7:49).

*А м у с и н И.Д., "Народ земли", ВДИ, 1955, N 2; *D e V a u x R., Les institutions de l'Ancien Testament, v.1-2, P., 1958-60 (англ. пер. Аncient Israel: Its Life and Institutions, N.Y., 1961).

АНАВИМ (мн. ч. от евр. анЈв), термин в Библии, по этимологии близкий к аниим (ед. ч.: ани), "бедные, угнетенные, страдающие". В более широком, духовном смысле это слово обозначало кротких, праведных, живших не по закону силы, а по закону правды Божьей (Числ 12:3). Словом А. именовались последователи пророков, к-рые добровольно избирали бедность. К понятию "А." близко понятие "нищие духом", к-рое встречается в кумранских текстах, Мф 5:3 и Лк 6:20.

*G e l i n A., Les pauvres de Yahve, P., 19533.

АНАГОГИЧЕСКИЙ СМЫСЛ СВЯЩЕННОГО ПИСАНИЯ (от греч. ўnЈgw - возвышать). В процессе раскрытия и углубления богооткровенных истин многие библ. понятия, к-рые первоначально имели узкоисторич. или частное значение, приобретали более широкий, духовный смысл. Так, Земля Обетованная стала со временем символом Царства Божьего (Мф 5:3). Многие пророчества, касавшиеся древнего Израиля (Ис 1-4 и др.), осуществились во Вселенской Церкви. Начало анагогич. переосмысления относится еще к ВЗ. Напр., прор. Амос вложил новое содержание в идею Дня Господня. Если прежде его понимали как победу народа Божьего над врагами, то пророку он открылся как Суд Божий над неправдой человеческой (Ам 5:18-20).

*В и г у р у Ф., Руководство..., т. 1, М., 19162.

АНАСТАСИЙ ('AnastЈsioj) СИНАИТ, прп. (ум. ок. 700), подвижник, борец против ересей, экзегет. О житии А. сохранилось мало сведений. Род. он, по-видимому, в Палестине или Сирии в нач. 7 в. и был знаком с греч. культурой (в его трудах заметно влияние Аристотеля). В молодые годы, посетив св. места Иерусалима, А. удалился на гору Синай, где присоединился к братии, управляемой прп. Иоанном Лествичником. Позднее он стал игуменом монастыря и прославился своими аскетическими подвигами. Поскольку Церковь, особенно на Востоке, в то время волновала угроза многочисл. ересей, прежде всего монофизитства, А. неск. раз покидал монастырь, чтобы участвовать в борьбе за Православие. Умер А. в глубокой старости. Память его Правосл. Церковь празднует 20 апреля.

Творения А. собраны в Migne, PG, t. 89, но критич. издания их не существует. Мало переводился он и на рус. язык. В своем труде "Путеводитель" ("`OdhgТj") А., касаясь вопроса о сохранности свящ. текста, выражал веру, что Бог не мог допустить его существ. искажения. Однако он отмечал и нек-рые неточности в Писании, в частн., ссылку на прор. Иеремию, в то время как речь шла о цитате из прор. Захарии (см. Мф 27:8-10). У Иеремии, пишет он, "не нашел я тридцати сребреников цены Христовой, ни платы за поле горшечника" ("Путеводитель", XXIII). В соч. "Ответы на вопросы" А. разрешает ряд недоумений, связанных с Писанием. В 12-ти кн. "Анагогического созерцания Шестоднева" ("Anagogicarum contemplationum in Hexaёmeron") собрано немало высказываний древних писателей и "довольно много размышлений, питательных для ума и сердца" (архиеп. *Филарет Гумилевский).

В рус. пер.: Ответы на вопросы св. А. Синаита, пер. Г.М.Чижева, Владимирские ЕВ, 1865, №2-24, 1866, №1-24. (Слав. пер. "Ответов на вопросы" с сокращениями в "Изборнике" Святослава 1073 г., М., 1983, факсим. изд.); Беседа на 6-й псалом, Серг.Пос., 19115; Слово на святое Преображение Христа Бога нашего, ЖМП, 1972, №9; Об устроении человека по образу и подобию Божию (пер. и комм. А.И.Сидорова), "Символ", 1990, №23. Переводы др. трудов указаны у архим. Киприана (Керна) (см. библиогр. к ст. Святоотеч. экзегеза).

Апрель, Жития святых на рус. яз., изложенные по руководству Четьи-Миней св. Димитрия Ростовского, кн.8, М., 1906 (репр. М., 1992); ПБЭ, т.1, с. 656-60; архиеп. *Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви, т.1-3, СПб., 18822; Еnc.Кat., t.1, s. 519.

АНАХРОНИЗМЫ БИБЛЕЙСКИЕ (от греч. ўnЈ - назад и crТnoj - время) - хронологич. неточности или приписывание эпохе черт, ей не свойственных. А. обычны в историч. и др. лит-ре. Напр., принято писать о древней "Месопотамии", "Палестине", *"Древнем Востоке", говоря о временах, когда этих названий не существовало. В Библии мы встречаемся с рядом А. как в хронологии, так и в описании древнего быта. Однако ни один из них не умаляет д у х о в н о г о содержания текста. Причины А. двоякие: 1) Когда свящ. автор писал о событиях прошлого, он часто пользовался источниками, сохраненными в преданиях, а предания нередко стилизовали минувшее, придавая ему черты других эпох. 2) Древние календари и хронологич. сведения были разрознены и неполны. Все это относится не к сфере *Откровения, а к области историч. знания (см. Наука и Библия) и поэтому не касается *боговдохновенности свящ. книг.

Примеры А. По мнению *Олбрайта, А. является упоминание верблюдов в сказаниях о патриархах, т. к. верблюды были одомашнены позднее. В Кн. Даниила сказано, что после убийства Валтасара власть перешла к Дарию (5:30-31), между тем согласно Библии (см. 1 Кн. Ездры) Дарию предшествовал Кир (559-530), Дарий же воцарился в 522, после смерти сына Кира Камбиса (530-523). Ев. Матфей, предлагая родословие Христа, опускает ряд имен, чтобы в соответствии с жанром *"тольдот" свести его к свящ. числам (14 родов: 7 + 7). "Прием этот несколько искусственен, но вполне согласен с обычаями и мышлением иудеев" (прот. Фивейский М., см. ТБ, т.8, с. 35). Следует отметить, что мн. библейские А. - к а ж у щ и е с я и впоследствии были сняты новыми археологич. открытиями. Так, прежде считалось, что упоминание о горе Божьей в Исх 15:17 отражает более поздний период, когда уже был построен Храм. Однако изучение древневост. письменности показало, что "горой" на Ближнем Востоке именовалось местопребывание Божества как таковое (независимо от геогр. локализации святилища).

*Е л е о н с к и й Ф.Г., Разбор мнений совр. отрицат. критики о времени написания Пятикнижия, вып.1.: Разбор т. н. анахронизмов в Пятикнижии, СПб., 1875; Может ли быть отнесено к числу анахронизмов употребление имени "Хеврон" в Кн. Бытия, ЧОЛДП, 1878, №4.

АНГЕЛ ГОСПОДЕНЬ (евр. МалеЈх Яхв №- Вестник, Посланник Сущего), одна из библ. форм *Теофании, кенотического Богоявления (см., напр., Быт 22:11; Мф 1:20). Поскольку выражение "А.Г." употребляется и для обозначения тварного ангела, среди библеистов не установилось единого толкования всех мест, где сказано об А.Г. По мнению *Глаголева А.А., в большинстве случаев А.Г. "есть не один из рода тварных ангелов, но Ангел-Бог, Божественный Логос, в исторической форме Его ветхозаветного действия" ("Ветхозав. библ. учение об ангелах", К., 1900), хотя тот же автор признает, что в ряде случаев под именем А.Г. выступает тварный вестник воли Божьей.

*Р о з а н о в В.В., "...Ангелы Иеговы" у евреев, СПб., 1914; см. также лит-ру к ст. Ангелология и демонология библейские.

АНГЕЛОЛОГИЯ И ДЕМОНОЛОГИЯ БИБЛЕЙСКИЕ, учение ВЗ и НЗ о тварных разумных существах, не принадлежащих к человеческому миру.

Ангелология. Библ. вероучение разделяет с большинством др. религий веру в реальность особого мира сверхчеловеч. созданий, к-рые, подобно человеку, участвуют в Божественном Домостроительстве. Кн. Библии *допленного периода, хотя и часто говорят о явлениях и действиях этих существ, не имеют разработанной ангелологии. Возможно, здесь сказалось опасение, что чрезмерная сосредоточенность на ангелах приведет к их обоготворению. Примечательно, что ветхозав. ангелы иногда называются так же, как назывались боги Ханаана: "сыны Божии" или даже просто "боги" (Пс 28:1; 81:1; Иов 1:6). В таком наименовании крылся намек на то, что язычество есть поклонение тварным существам. Предполагается, что одно из понятий библейской ангелологии - херувим (евр. керув(м, мн. ч. от кер(б) связано с представлениями о крылатых существах, олицетворяющих стихии. В религ. символике Египта, Месопотамии, Ханаана и др. стран часто встречаются изображения созданий с телом льва (или тельца), орлиными крыльями и человеческим лицом. Аналогичные изображения есть и в древнеизраил. искусстве (см. илл. к ст. Допленный период). Свидетельство *Иосифа Флавия (Иудейские древности, III, 6, 5 - "крылатые животные") показывает, что именно так представляли херувимов, к-рые увенчивали Ковчег и находились в Храме. В Быт 3:24 херувимы выступают в качестве стражей Эдема; в Пс 17:11 они обозначают Божественную Колесницу (ср. Пс 103:3). Подобия херувимов являются в видении прор. Иезекиилю (Небесный Ковчег - Иез 1:4 сл.). Все это позволяет усматривать в херувимах образы одушевл. и одухотвор. космоса, служащего Творцу. Крылатыми представлены и серафимы (мн.ч. от евр. сарЈф - палящий), к-рые окружают Престол Господень (Ис 6:1 сл.).

Во *Второго Храма период А. получает дальнейшее развитие. Появляются личные имена ангелов, такие, как Гавриил, Михаил (Дан 8:16; 9:21; 10:13). Особенно богата ангелология *апокрифов ВЗ. Многие толкователи связывают интенсивное развитие ангелологии в *междузаветный период с идеей трансцендентности Сущего. "Чем больше увеличивается расстояние между Богом и миром, тем живее сказывается стремление заполнить это расстояние все возрастающим количеством разных существ, являющихся посредниками между Богом и человеком" (*Андреев). Однако, по общецерк. учению, ангелология в целом есть результат духовного опыта человека, соприкасавшегося с иными, незримыми тварными мирами.

В НЗ, как и в ВЗ, ангелы - посланники Божьи (Евр 1:14); они являются при важнейших событиях *истории спасения (напр., Лк 1:26). У ап. Павла есть понятие об иерархии ангельских сил (Кол 1:16; Еф 1:21), названия для к-рой заимствованы из иудейских текстов междузав. эпохи.

Демонология, т.е. учение о темных силах, в допленное время была еще менее разработанной, чем ангелология. (Отметим, что весь Древний Восток поклонялся демонам.) В это время понятие о злых стихиях, противящихся Богу, олицетворялось змеем, драконом, чудовищем моря (см. ст. Хаос). Образ сатаны (евр. сатЈн - противоречащий, противник) появляется лишь в Кн. Иова. От древнейшего (домоисеева?) времени дошло представление о сатирах (евр. сеирим) и демоне пустыни Азазеле. В Лев 16:20-28 козел, символизирующий грех народа, изгоняется в безводные места "для Азазеля" (в син. пер.: "козел отпущения"). В 1 Кн. Еноха (см. Апокрифы) содержится сказание о падении ангелов, связанное автором с Быт 6:1-4. В обоих Заветах боги язычников нередко отождествляются с бесами (Пс 105:36-38; 1 Кор 10:20) и представляются властителями царств мира сего. Евангелие ясно учит о персонифицир. зле. Сам Христос Спаситель говорит о Своей борьбе против мирового зла как о борьбе с сатаной (см., напр., Лк 10:18).

*А н д р е е в И., Ангел, НЭС, т. 2; Ангелология, ЕЭ, т. 2; *Б у л г а к о в С.Н., Лествица Иаковля, Париж, 1929; *Г л а г о л е в А.А., Ветхозав. библ. учение об ангелах, К., 1900; *Н и к о л ь с к и й Н.М., Керубы, по данным Библии и вост. археологии, "Труды Белорус. гос. ун-та", Минск, 1922, №2-3; CББ, с.19-23, 46-48, 989-993; иностр. библиогр. см.: D a v i d s o n G., Dictionary of Angels, L.-N.Y., 1967; Еnc.Кat., t. 1, s. 549-52.

АНГЛИЙСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европейские языки.

АНГЛО-АМЕРИКАНСКАЯ БИБЛЕИСТИКА. Библейская наука в Великобритании, Ирландии и США стала развиваться позднее, чем в странах европ. континента, хотя уже в 17 в. *Гоббс сделал первые шаги в этом направлении. 18 в. в англояз. странах дал в основном работы по *литературной и *текстуальной критике и частной *экзегезе, такие, напр., как исследования Уильяма Лоуса (1661-1732) и его сына, еп. Роберта Лоуса (1710-87). Последний написал толкования на Кн. Исайи и на библ. поэзию. Придерживаясь ортодокс. взглядов, они не пренебрегали и теми науч. методами, к-рые к тому времени получили распространение во Франции и особенно в Германии. В 1792 англ. католич. священник *Геддес развил теорию *Астрюка, превратив ее в "теорию фрагментов". Он допускал, что Пятикнижие сложилось не из неск. источников, а целиком мозаично по своему составу.

В 1-й пол. 19 в. в Англии положение существенно не изменилось, в США же безраздельно царили *вербализм и *фундаментализм (хотя сам этот термин появился позднее). Однако достижения нем. библеистики (в т.ч. *Гезениуса и школы *Де Ветте) постепенно проложили себе дорогу в англояз. страны. "Лекции по библейской критике", написанные Дэвидсоном С. (1808-1900) (D a v i d s o n S., Lectures on Biblical Criticism, Edin., 1839), свидетельствуют о таком влиянии. Наибольшее развитие эта тенденция получила во 2-й пол. 19 в. Но, несмотря на то, что у школы *Велльхаузена были в Англии и США горячие сторонники (*Бриггс, *Хейстингс, *Драйвер, *Смит Р., *Чейн и др.), она встретила и серьезную критику (см. коллективный труд под ред. Харви "Закон Моисеев: Моисей и "высшая" критика", "Lex Mosaica: or the Law of Moses and the Higher Criticism", intr. by A.Hаrvey, L., 1895).

В области новозав. исследований англояз. библеисты 19 в. шли двумя путями. Одни на основе критики и экзегезы источников создавали целостные реконструкции свящ. истории (*Гейки, *Фаррар и др.), другие (*Беркит, *Уэсткотт, *Лайтфут Дж.) уделяли гл. внимание новозав. *исагогике. При этом большинство англояз. исследователей НЗ стремилось избегать крайних гипотез и *гиперкритицизма.

В 20 в. англо-амер. экзегеты обратились к вопросу о семитич. прототипах и источниках НЗ (*Блэк, *Торри и др.); исследования *Чарлза открыли новую страницу в историографии *апокалиптич. лит-ры и *апокрифов. Работы *Додда, ред. Новой Английской Библии, выявили палест. истоки Иоаннова предания, а его книга о Христе "Основатель христианства" явилась классич. образцом совмещения строгой критики с позитивным и бережным подходом к теме.

В 1970-80-х гг. экзегеты (*Чайлдз и др.) стали подвергать критике концепции *"истории форм" школы и *"истории редакций" школы, разработанные гл. обр. в нем. библеистике, предлагая рассматривать свящ. книги в целостном контексте *канона.

Немалый вклад внесли англо-амер. исследователи в сферу библ. *археологии (*Питри Флиндерс, *Олбрайт, *Кеньон К., *Притчард, *Райт). Данные раскопок позволили им остаться на позициях умеренного критицизма и защищать историч. достоверность библ. сказания (*Брайт, *Роули).

2-я пол. 20 в. была отмечена дальнейшим развитием амер. библеистики. Наряду с протестантами (*Кросс, *Филсон и др.) в ней видное место заняли и католич. авторы (*Браун, *Вотер, *Маккензи), к-рые смело применяли метод *исторической критики, сохраняя при этом веру в Библию как Слово Божье.

Итоги католич. А.-а. б. подведены в "Иеронимовском комментарии к Библии" (JBC), "Новом католич. комментарии на Свящ. Писание" (NCCS) и в популярной работе *Харрингтона "Ключ к Библии", а протестантской - в переработанных словарях *Хейстингса Джеймса и *Пика. Все они построены на принципах *новой исагогики.

Англичанам и американцам принадлежит первенство в создании *обществ библейских.

Со времен *Уиклифа было сделано более 20 пер. Свящ. Писания на англ.яз. На этом языке выходит ряд библ. *периодических изданий, *серий трудов по библеистике и толкований.

R o b i n s o n A.W., The Contribution of Great Britain to Old Testament Scholarship, "Expository Times", v. 41, Edin., 1929-30.

АНДРЕЕВ Иван Дмитриевич (1867-1927), рус. правосл. историк церкви и библеист, представитель *русской библейско-историч. школы. Род. в Орловской губ., в семье сел. священника. Окончил Орловскую ДС и МДА (1892). Преподавал философию в Таврической ДС; в 1895 перешел в МДА, где защитил магистерскую дисс. и занимал каф. всеобщей истории. В 1906-07 - ред. "Богословского вестника". В 1907 избран на каф. церковной истории С.-Петерб. ун-та, с 1910 проректор ун-та. В 1916-17 сотрудник журн. "Церковь и жизнь". Продолжал работать в ун-те вплоть до 1924, позже преподавал на богосл. курсах.

Гл. историч. труды посвящены Византии и, в частн., свт. *Фотию. Будучи ред. отдела церк. истории Нового энциклопедич. словаря (НЭС), А. поместил там неск. десятков статей по библ. науке. В них он с большой полнотой отразил тогдашнее состояние библеистики. Его статьи не потеряли актуальности и сегодня, несмотря на нек-рую тенденцию к *гиперкритицизму.

Хотя А. признавал, что "частое употребление слов и оборотов, выказывающих арамейское влияние", может быть свидетельством послепленного происхождения текста, однако настаивал на осторожном применении этого критерия. По его словам, "в дошедшей до нас письменности Ветхого Завета мы имеем только часть литературы еврейского народа. Поэтому представляется рискованным приписывать слову позднее происхождение только на том основании, что оно встречается в произведениях позднейшего времени".

Следует подчеркнуть, что А. считал вопрос об *авторстве и датах свящ. книг чисто научным и не ставил изучение его в зависимость от духовной и канонич. ценности текста. Вывод о свящ. писателе и времени написания свящ. книги, по мнению А., есть искомое, а не нечто заданное изначально. "Притязания на принадлежность известному автору, - пишет он, - далеко не всегда основательные, могли быть порождены желанием поставить книгу под защиту большого имени. Иногда эти притязания заявляются не самой книгой, а преданием (напр., Пятикнижие Моисея, Книга Иисуса Навина, первые две Книги Царств, или Самуила, Книга Даниила, Книги Ездры и Неемии). Библейская критика здесь обязана проверить, согласно ли предание с содержанием данных произведений" (Критика библейская, НЭС, т. 23).

Статьи А. в НЭС часто анонимны или подписаны инициалами: Апокрифы; Апостольские Деяния, т. 3; Библейская история; Библия, т. 6; Братья Господни, т. 7; Даниил, т. 15; Евангелия; Евреям Послание; Екклезиаст, т. 17; Исагогика, т. 19; Иаков Праведный; Иегова; Иеремия; Канон библейский, т. 20; Моисей, т. 26; Пособие по истории Церкви, СПб., 1914 (литогр. изд.).

Г о л у б ц о в. МДА, т. 2, ч. 4, с. 77; НЭС, т. 2; ПБЭ, т. 1, с. 755-56.

АНДРЕЙ ('Andrљaj) КЕСАРИЙСКИЙ, свт., архиеп. (6-7 вв.). О жизни А. ничего не известно, кроме того, что он был архиеп. Кесарии Каппадокийской. Спорными остаются даже даты его жизни. Единственное сохранившееся его произведение - толкование на Апокалипсис. Это был один из первых святоотеч. полных комментариев на Откровение Иоанна. Он оказал большое влияние на дальнейшую традицию толкований последней книги Библии. А. первым обратил внимание на то, что в Откровении ожидается скорый конец мира, и пытался дать этому объяснение. "Выражение "быти вскоре", - пишет он, - обозначает, что некоторое из предсказанного в Откровении находится, так сказать, под руками, да и относящееся к концу не замедлит исполниться, ибо "У Господа тысяща лет, яко день вчерашний, иже мимо иде"" (I, 1). Число зверя (666) он толкует по-разному (TeitЈn - Титан, ўmnТj - амнос, late...noj - Латинянин, Ґdikoj - адикос, т.е. неправедный агнец, и т.д.). Подлинность Откровения, к-рую часто ставили под сомнение cвв. отцы, А. подтверждает ссылками на *Папия Иерапольского, свт. *Иринея Лионского, сщмч. *Мефодия и свт. *Ипполита Римского. О своем труде святитель пишет: "Мы приступаем к изъяснению видений Иоанна Богослова не как постигшие уже глубину сокрытого в них, ибо не осмеливаемся и не имеем в виду даже изъяснить всего сказанного в буквальном смысле, но желаем лишь дать упражнение для ума в дальнейшем стремлении презирать настоящее непостоянное и желать будущего вечного" (предисловие).

Толкование А. высоко ценили в Древней Руси; существовало много его списков, в т.ч. и лицевых (иллюстрированных). Последняя публикация рус. перевода: Апокалипсис, СПб., 1909, содержит обстоятельное введение Ив. Ювачева.

M i g n e. PG, t. 106; S c h m i d J., Untersuchungen zur Geschichte des griechischen Apokalypsetextes, Tl.1, Munch., 1955.

ПБЭ, т. 1, с. 764; *Z a h n T., Die Offenbarung des Johannes, Lpz., 19243, S. 106-18 (Kommentar zum Neuen Testament, Bd.18); Еnc.Кat., t. 1, s. 539.

АНДРЕЙ КРИТСКИЙ, свт. (ок. 660-ок. 740), визант. подвижник, церк. поэт-гимнограф. Род. в Дамаске, подвизался в Иерусалимской обители св. Саввы. В качестве секретаря Иерусалимской Патриархии участвовал в VI *Вселенском Соборе. Впоследствии А.К. был поставлен епископом г. Гортины на о. Крит. Самое известное произведение А.К. - Великий канон (Р mљgaj kanиn), содержащий 250 тропарей (строф). Весь канон посвящен теме покаяния. В качестве сюжетной канвы использована библ. история ВЗ и НЗ. Образы и события свящ. Писания повсюду в каноне связываются с восхождением от греха к примирению с Богом. Память святителя Правосл. Церковь празднует 4 июля.

M i g n e. PG, t.97; Канон Великий, в кн.: Богослужебные каноны на греч., слав., и рус. яз., СПб., 1856, кн.3, репр., Н.Новгород, 1994.

ПБЭ, т. 1, с. 765-69; Архиеп. *Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви, СПб., 18822, т.3; Еnc.Кat., t. 1, s. 535-36.

АНДРЕЙ РУБЛЁВ, прп. (ок.1360-ок.1430), рус. иконописец. Достоверных сведений о его жизни сохранилось немного. Он учился мастерству *иконописи в Москве, где и принял монашество в Спасо-Андрониковом м-ре (нач.15 в.). В 1405 принимал участие в росписи Благовещенского собора Московского кремля (вместе с *Феофаном Греком и Прохором). В 1408 писал фрески в Успенском соборе г.Владимира (совместно с Даниилом Черным). С ним же А.Р. трудился в Троице-Сергиевом м-ре. В кон. 20-х 15 в. расписывал Спасский собор Андроникова м-ря. В этой обители А.Р. умер и погребен.

Творчество А.Р. принадлежит тому периоду, когда на фоне ослабления Ордынского ига началось возрождение рус. национальной культуры. А.Р. придал иконописному жанру, пришедшему на Русь из Византии, новый, своеобразный характер. Суховатая торжественность и суровость визант. церк. искусства у А.Р. сменилась мягкими линиями и красками, просветленной углубленностью трактовок. Им написаны образы Христа Спасителя, Богородицы, апостолов, а также иконы на евангельские *праздники. Икона "Живоначальная Троица", по словам акад.Д.С.Лихачева, "лучшее и самое достоверное из произведений Рублева". Он был одним из первых, кто превратил изображение библ. сцены посещения Авраама тремя Странниками (Быт 18:1 сл.) в художеств. символ Божественного Триединства. Атрибуты сказания (Мамврийский дуб, гора Мориа, дом Авраама) также приобрели у А.Р. характер символич. знаков, воплощающих жизнь природы и людей. Икона Троицы была написана в память прп. Сергия, к-рый освятил свой храм во имя Св. Троицы и противопоставил Любовь Божью разделениям и злу мира. Безмолвная беседа трех Ангелов создает ощущение реальности тех таинственных уз Любви, к-рые из мира божественного проецируются в земную юдоль. Огромной духовной сосредоточенностью и выразительностью отличаются иконы Звенигородского чина (Спаситель, ап. Павел, ангел), написанные А.P. oк. 1408. Даже в таких грозных сюжетах стенописи, как "Страшный Суд" (Успенский собор во Владимире), А.Р. остался верен духу кротости, примирения и светлой надежды. В ангелах, пробуждающих грешный мир, "нет ничего угрожающего, они полны бодрости, почти улыбаются" (М.В.Алпатов). Потеряли свою ярость апокалиптич. чудовища, описанные в Кн.Даниила. Историки рус. культуры не случайно связывают творчество А.Р. с традицией "умной молитвы", пришедшей из сирийских пустынь через визант. исихазм на Русь. В этом смысле А.Р. был великим художником- молитвенником и художником-богословом. Память преподобного Правосл. Церковь празднует 4 июля.

А л е к с а н д р о в А., Преподобный А. Р. и богословие образа, ЖМП, 1981, ( 12; А л п а т о в М.В., А. Р., М., 1959; А. Р. и его эпоха. Сб. статей под ред. М.В.Алпатова, М., 1971; В а с и л ь е в А., А. Р. и Григорий Палама, ЖМП, 1960, ( 10; прот.В о р о н о в Л., А. Р. - великий художник древней Руси, БТ, 1975, сб.14; свящ.Г о л у б ц о в Н., Пресвятая Троица и Домостроитель (об иконе инока А. Р.), ЖМП, 1960, ( 7; Д е м и н а Н.А., "Троица" А. Р., М., 196З; И л ь и н М.А., Искусство Моск. Руси эпохи Феофана Грека и А. Р., М., 1976; Л а з а р е в В.Н., А. Р., М., 1960; е г о ж е, А. Р. и его школа, М., 1966; Л и х а ч е в Д.С., Культура Руси времен А. Р. и Епифания Премудрого, М.-Л., 1962; П л у г и н В.А., Мировоззрение А. Р., М., 1974; С е р г е е в В.Н., Рублев, М., 1981; C м и р н о в В., Фрески прп. А. Р. в Звенигородском Успенском соборе на Городке, ЖМП, 1980, ( 2; о н ж е и В о л ь г и н А., Прп. А. Р., иконописец, ЖМП, 1980, ( 7; Троица А. Р. Антология, М., 1981, ч.4; проч. библиогр. см. в указанных работах.

АНТИЛЕГОМЕНА (греч. ўntilљgw - оспаривать), термин, к-рым Евсевий Кесарийский обозначал книги, каноничность к-рых представлялась ему спорной.

АНТИМАРКИОНИТСКИЙ ПРОЛОГ, одно из древнейших *предисловий к Евангелиям. По мнению *Гарнака, составлено не позже 160-80. Оригинал А. п. был написан на греч. яз., вероятно, в Риме и переведен на лат. яз. в Африке в кон. 3 в. Необходимость в такого рода предисловии была вызвана попыткой *Маркиона Синопского отсечь Ветхий Завет от Нового и поставить под сомнение апостольский авторитет всех Евангелий, кроме Ев. от Луки. А. п. содержал сведения о евангелистах, сохраненные ко 2 в. церк. преданием. Раздел, касавшийся ев. Матфея, не уцелел; остальные имеются в лат. переводе. Только раздел о ев. Луке есть в греч. оригинале. В нем, в частн., сказано: "Лука, сириец, родом из Антиохии, врач, ученик апостолов; позже он следовал за Павлом до его мученической кончины. Безупречно служа Господу, он не имел жены и детей. Он умер в Бастии, исполненный Духа Святого, в возрасте восьмидесяти четырех лет. Так как были уже написаны Евангелия в Иудее - Матфеем, в Италии - Марком, то Лука по вдохновению от Духа Святого написал Евангелие в Ахайе".

Свидетельство А. п. - очень важный источник для вопроса о происхождении Евангелий наряду с данными *Папия Иерапольского и свт. *Иринея Лионского.

*H a r n a c k A., Altesten Evangelien-Prologe und die Bildung des Neuen Testaments, в кн.: Sitzungsberichte der Preussischen Akademie der Wissenschaften, B., 1928.

Q u a s t e n. Patr., v. 2, p. 210-11.

АНТИНОМИИ В БИБЛИИ. Словом А. (от греч. ўnti - против, и nТmoj - закон) обозначается внутренняя противоречивость в концепции, к-рая не снимается чисто логическим путем. Происхождение А. связано с тем, что реальность не может быть сведена к рамкам, к-рые допускает формальная логика. Религиозный опыт, мистика и Откровение при попытке выразить их на рассудочном языке неизбежно принимают антиномич. форму. Это характерно и для Свящ.Писания. С одной стороны, оно говорит о Боге в земных терминах, использует *антропоморфизмы, учит о всеприсутствии Божьем (Быт 1:4; 11:5; Пс 138), а с другой - учит о несоизмеримости Творца и твари, о полной иноприродности Божества (см. ст. Апофатич. богословие в Библии). Так же Христос говорит о Своем единстве с Отцом (Мф 11:25-30; Ин 17:21 и др.), и в то же время обращается к Отцу с молитвой (Мф 26:39 сл.; Мк 14:36; Лк 22:41-44). Немало А. содержится и у ап. Павла (они сведены в таблицу *Фарраром). Антиномич. характер носят основные христ. догматы (Божественное Триединство и Богочеловечность Христа).

Ф л о р е н с к и й П.А., Столп и утверждение Истины, М., 1914, репр.: М., 1990.

АНТИОХИЙСКАЯ ШКОЛА ЭКЗЕГЕЗЫ возникла в Сирии в кон. 3 в. Основателем ее считается сщмч. *Лукиан, хотя он имел предшественников, о к-рых почти не сохранилось сведений. Область, где возникла школа, географически примыкала к местам свящ. событий, поэтому комментаторы А. ш. были близко знакомы с палестинскими обычаями и средой, сохранившими отголоски глубокой древности. Богословы А. ш. стремились избегать произвольных толкований *аллегорич. метода и на первое место ставили отыскание прямого смысла Библии. Делался акцент на конкретной обстановке, в к-рой протекала свящ. история, что сближает экзегезу А. ш. с совр. методом выяснения *"жизненного контекста". Антиохийцы первыми пытались в процессе толкования прибегать к *исторической критике, причем нек-рые из них высказывали весьма свободные суждения. Другой характерной особенностью А. ш. было сосредоточение на нравств. проблемах. Существует мнение, что в отличие от *александрийской школы, ориентированной на Платона, А. ш. предпочитала методы Аристотеля, что порождало своеобразный "рационализм" в толковании (не смешивать с последовательным *рационализмом в библеистике). Учениками сщмч. Лукиана были Евсевий Никомедийский, Леонтий Антиохийский и др. Расцвета А. ш. достигла в 4 в. Представителями ее были *Диодор Тарсийский, свт. *Иоанн Златоуст, *Феодор Мопсуеcтский, блж. *Феодорит Киррский. Из А. ш. вышли основатели ересей Арий и Несторий. В тесной связи с А. ш. находилась и *эдесская школа экзегетов.

*Г л у б о к о в с к и й Н.Н., Св. ап. Павел и павлизм антиохийской богосл. школы (в ее экзегетич. и догматич. деятельности за период I-IV Вселенских Соборов), в кн.: Труды 5-го съезда рус. академич. организаций за границей, ч.1, София, 1932; И в а н ц о в - П л а т о н о в А.М., Религ. движение на христианском Востоке в 4 и 5 вв., М., 1881; *К а р т а ш е в А.В., Вселенские Соборы, Париж, 1963, переизд.: М., 1994; *Л е б е д е в А.П., История Вселенских Соборов. ч.1-2., СПб., 19043; П и г у л е в с к а я Н.В., Культура сирийцев в средние века, М., 1979; С о к о л о в П.С., Толкование ветхозав. писаний в антиохийской школе, М., 1888; *Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви, т.1-3, СПб., 18822. Иностр. библиогр. см.: Еnc.Кat., t. 1, s. 647.

АНТИЧНОСТЬ И БИБЛИЯ. Многоликая и богатая культура античности, сложившаяся в средиземноморском регионе, оказала воздействие на весь древний мир, а затем и на ср.-век. и новую Европу. Это воздействие затронуло религ., филос., правовую, науч. области, а также искусство, быт и технику. Без определяющего влияния античности вся история мира была бы иной.

Библейский мир до 4 в. до н.э. был изолирован от мира античного. В ВЗ греки упоминаются в этот период лишь дважды: в перечне народов - Быт 10:2,4 (Иаван - ионийцы) и в Иез 27:13 (ср. также Ис 66:19). Но после включения Иудеи в состав державы А.Македонского (332) начинаются контакты иудеев с греками, а затем и римлянами. Эти контакты носят на первых порах вполне мирный характер. Греки интересуются *монотеизмом ВЗ и усматривают в нем нечто, близкое к идеям инд. философов. Появляются и иудеи, воспринявшие основы греч. культуры. В *диаспоре евреи усваивают греч. язык, что вызывает потребность в переводе Библии (см. ст. Септуагинта). Обычаи и нравы греков проникают в Палестину (см. 1-2 Макк.), нередко расшатывая традиционные ветхозав. устои. В Иерусалиме возникает "эллинофильская" партия, к-рую возглавляет первосвящ. Иасон. Но в 70-х гг. 2 в. до н.э. мир нарушается попыткой Антиоха IV Епифана (175-164) насильственно навязать евреям языческую религию. Вспыхивает Маккавейское восстание, результатом к-рого стало восстановление независимости Израиля. С этого периода отношения между иудеями и греками резко обостряются, что приводит к жестоким столкновениям (особенно в Александрии). Отказ иудеев принять эллинскую веру и образ жизни рассматривается как варварское сопротивление цивилизации. Тем не менее на уровне богословском и философском диалог не прекращается. Иудейский писатель Аристобул (2 в. до н.э.) находит много общего в Библии и антич. философии и объясняет это тем, что древние греки заимствовали свои доктрины из Писания (позднее эту т. зр. воспримут ранние отцы Церкви). Кн. *Премудрости Соломона написана под очевидным влиянием антич. лит-ры. В свою очередь, в греко-римской среде растет интерес к библ. религии (Псевдо-Лонгин, Гекатей), вызывая к жизни движение прозелитизма. В евангельскую эпоху *койне стал общим языком евреев и всего остального населения Римской империи, что благоприятствовало апостольской проповеди. Приход в Церковь множества прозелитов способствовал усвоению христианством ряда антич. понятий (в к-рые было вложено новое содержание). Хотя Евангелия и послания еще проникнуты семитическим стилем, характерно, что вся новозав. канонич. лит-ра написана уже не на *арамейском языке - языке Христа Спасителя и первых апостолов, - а на койне, и, т.о., в лит. отношении является уже частью греч. письменности. В дальнейшем происходит достаточно быстрая и активная эллинизация христианства.

В антич. мировоззрении есть немало точек соприкосновения со Свящ. Писанием, особенно в греко-римской философии: 1) вся эта философия шла по пути поисков высшего Начала, единого Божества, хотя Божество чаще всего мыслилось пантеистически. Заслугой Платона (высоко ценимого отцами Церкви) было признание верховного значения Духа. Божество, на его взгляд, есть высшее незримое Благо, к-рое постигается отрешенным, умственным созерцанием; 2) философы часто критиковали *политеизм (Ксенофан) и высказывались против почитания идолов (стоики); 3) в платонизме и др. влиятельных школах Божество представлялось носителем абсолютного Бытия. Точно так же и в библ. мировоззрении бытие принадлежит только Богу (Сущему), Который дарует его Своим творениям; 4) многие филос. учения исповедовали "апофатизм", т.е. считали, что Божество не может быть описано никакими человеч. понятиями (см., напр., Платон, Федр., 247c, где высшее Благо полагается в пребывании выше всякой сущности и выше мыслимого бытия).

Тем не менее различий между библ. миросозерцанием и античным было значительно больше: 1) греки рассматривали мир как "космос", как некую законченную гармонию частей, как структуру, пребывающую неизменной; в Библии же мир (ол(м) есть нечто, помещенное в о в р е м е н и, подверженное изменениям, вплоть до полного преображения в Царстве Божьем; 2) античность искала Бога в природе; Библия видит деяния Господни прежде всего в истории человеч. рода; 3) античность, вслед за *Древним Востоком, верила в круговое, циклич. движение мира и истории, в то время как для Библии история есть уникальное, необратимое становление, имеющее свою цель в высших замыслах Божьих (см. Историзм Свящ. Писания); 4) для большинства греч. философов мир делился "горизонтально", на высшее, незримое и низшее, видимое; для библ. мудрецов и пророков - на "мир сей", мир нынешний (олЈм хазэ), и мир грядущий (олЈм хабЈ); 5) в греч. философии (особенно в стоицизме и у Аристотеля) Бог далек и равнодушен к миру; в Библии мы слышим голос "Бога Живого", Который говорит к людям, ищет с ними диалога (Завет, Откровение, Обетование); 6) в своих поисках философы чаще всего полагались на силу разума, формальную логику и диалектику, в то время как библ. человек ориентировался только на веру, к-рая является ответом на Божий призыв; 7) для платоников и последователей др. школ высшим благом было освобождение от материи (бессмертие души), между тем как Библия признавала ценность материи как творения Сущего и возвещала воскресение мертвых.

Это лишь нек-рые черты различия, из-за к-рых возникло немало трудностей в эпоху эллинизации христианства. Задачу соединить библейское понимание мира и человека с приемлемыми для христианства элементами античности выполнили отцы Церкви. См. ст. Маккавейские Книги; Премудрости Соломона Книга; Эллинизм и Библия.

*А р с е н ь е в Н.С., Эллинистич. мир и христианство, Варшава, 1933; *Г э т ч Э., Эллинизм и христианство, в кн.: Общая история европ. культуры, СПб., 1911, т. 6; *Л о в я г и н Е.И., Об отношении писателей классических к библейским, по воззрению христ. апологетов, СПб., 1872; *М е щ е р с к и й Н.А., Екатей Абдерский и его отношение к иудеям, в кн.: Язык и лит-ра, Л., 1927, т. 2, вып. 2; П л о т н и к о в В., Отношение древнего иудейства к греч. образованности, ПС, 1884, N 9; П о п о в И.В., Элементы греко-римской культуры в истории древнего христианства, ВФП, 1909, кн.1(96), №1/2; *Р ы б и н с к и й В.П., Религ. влияние иудеев на языч. мир в конце ветхозав. и начале новозав. истории и прозелиты иудейства, ТКДА, 1898, №11-12; С е м е н о в И.И., Иудеи и греко-римский мир во втором веке христ. эры, "Уч. зап. историко-филол. ф-та Моск. ун-та", вып. 34, М., 1905; С п а с с к и й А., Эллинизм и христианство, Серг.Пос., 1913; *С т р у в е В.В., Упоминание иудеев в ранней эллинистич. лит-ре, "Зап. коллегии востоковедов при Азиат. музее АН СССР", 1927, т. 2, вып. 2; *Т е р н о в с к и й С.А., Иудеи рассеяния и их религ. пропаганда, ПС, 1881, N 2; Ф о н - Д о б ш и т ц Е., Греч. мир и христианство, в кн.: Христианство в освещении протестантских теологов, СПб., 1914; Ш т е р к В., Иудейство и эллинизм, в кн.: Христианство в освещении протестантских теологов, СПб., 1914. Библиогр. по антич. философии см.: С в е т л о в Э. (Мень А.В.), История религии, т. 4. Дионис, Логос, Судьба, Брюссель, 1971, переизд., М., 1992. См. также работы *Аверинцева, *Буткевича, *Поснова, *Хенгеля, *Шюрера.

АНТОЛОГИИ БИБЛЕЙСКИЕ, собрания текстов Свящ. Писания. Наиболее ранними А. б. были сборники мессианских пророчеств, найденные в Кумране (см. ст. Тестимонии). Большая часть А. б. относится к 19-20 вв. и преследует либо учебные, либо миссионерские цели. В них начинающий читатель находит важнейшие части Библии, подобранные в определенном (хронологич. или тематич.) порядке. В подобных хрестоматиях на рус. языке брали за основу *синодальный перевод (см., напр., иллюстрир. "Библейскую хрестоматию" к ВЗ прот. Лебедева В.Ф., СПб., 1910); в западных же нередко группируют тексты в переводах составителей. Вариантами А. б. являются нек-рые евангельские *гармонии (напр., изданная свт. *Феофаном (Говоровым). Из иностр. А. б., вышедших за последние десятилетия, наиболее известны 3-томная А.б. *Гальбиати и хрестоматии: "Библия для нашего времени" ("Bible pour notre temps", Tours-P., 1970) и "Правда и поэзия Библии" ("Verit №et poesie de la Bible", presentees en images par G. Lessing, P., 1969).

В тесной связи с А. б. стоят сб. переводов памятников Древнего Востока, к-рые дополняют и поясняют библ. повествование (напр., "Поэзия и проза Древнего Востока", см. ст. Притчард; Древний Восток и Библия). Хрестоматии текстов эллинистическо-римского времени тоже представляют ценность для изучения Библии. Среди них: "Хрестоматия по истории Древней Греции" (М., 1964) и "Хрестоматия по истории Древнего Рима" (М., 1962).

АНТОНИЙ (Алексей Павлович Храповицкий), митр. (1863-1936), рус. правосл. богослов и церк. деятель. Род. в Новгороде, в семье помещика. Был воспитан матерью в строго церк. духе, что привело его в духовную школу (редкий случай среди дворянских детей). В 1885 окончил СПб.ДА, на последнем курсе приняв монашество. С 1885 по 1886 был профессорским стипендиатом, помощником инспектора. Преподавал в Холмской ДС (1886-87). В 1887 назначен исполняющим обязанности доцента СПб.ДА по каф. Свящ. Писания ВЗ и защитил магистерскую диссертацию. С 1890 архим. и ректор сначала СПб.ДА, а затем и МДА. В 1895-1900 ректор Каз.ДА. В 1897 хиротонисан во епископа (1900-02 - еп. Уфимский, 1902-14 - еп. Волынский, 1914-17 - архиеп. Харьковский, с 1917 - митр. Киевский и Галицкий). Его многочисл. публицистич. и богосл. работы касались обществ. вопросов, догматики, пастырства, библеистики. Лит. и церк. деятельность А. носила противоречивый характер. С одной стороны, он резко критиковал синодальные и государств. порядки, с другой - смыкался с правыми, "охранительными" силами. Был активным сторонником движения по возрождению патриаршества и одним из кандидатов на каф. первосвятителя. Эмигрировав в 1920, оказался в среде монархистов-реставраторов. С 1921 и до конца жизни возглавлял "карловацкий" раскол (Русскую Синодальную Зарубежную Церковь). Умер в Белграде.

Гл. библ. работа А. - "Толкование на Книгу св. пророка Михея" (СПб., 1890), к-рая вошла в серию толкований на ВЗ, издававшуюся СПб.ДА. Общий характер Кн. прор. Михея А. определяет как "нравственно-мессианский", т.е. соединяющий в себе проповедь религ.-этич. учения с пророчеством о Мессии. Относительно важнейшего мессианского пророчества Мих 4:1-5, к-рое частично совпадает с Ис 2:2-4, А. не высказывает определенного суждения. Он лишь отмечает наличие трех гипотез - приоритет Ис, приоритет Мих или общий для обоих источник, склоняясь при этом к третьей. "Не открыто ли было, - ставит он вопрос, - это предсказание Духом Божиим общенародной духовной жизни как священная пословица, или не служило ли оно богослужебным отрывком и уже затем не введено ли пророком в свои предсказания?" (с.58). В целом труд А. - наиболее полное на рус. яз. толкование на Кн. прор. Михея, сделанное на основе евр. и греч. текстов.

О правилах Тихония Африканского и их значении для совр. экзегетики, М., 1891; ПСС, т.1-4, Каз., 1900-06; Сын человеческий, БВ, 1903, №11; Библейское учение об Ипостасном Слове Божием, БВ, 1904, №11; Согласование евангельских сказаний о Воскресении Христовом, ВиР, 1914, №18; Догмат искупления, Серг. Пос., 1917; О книге Ренана с новой точки зрения, Харьков, 1917; Творения св. ап. и ев. Иоанна Богослова, Варшава, 1928.

М а н у и л. РПИ, т. 1, с. 313-30; еп. Н и к о н (Рклицкий), Жизнеописание блаженнейшего А., митр. Киевского и Галицкого, т. 1-17, Нью-Йорк, 1956-69 (т. 11-17 - публикация ПСС митр. А.); Еnc.Кat., t.3, s. 267-69.

АНТОНИН (Александр Андреевич Грановский), еп. (1865-1927), рус. правосл. библеист, церк.-обществ. деятель. Род. близ Полтавы, в молодости принимал участие в археологич. работах, изучал вост. языки. В 1891 окончил КДА; монашество принял на последнем курсе академии. С 1891 иеромонах и помощник инспектора КДА; затем преподавал в ряде духовных училищ на Украине, был ректором Благовещенской ДС. С 1898 архимандрит, а годом позже назначен членом С.-Петерб. духовного цензурного комитета. В 1903 хиротонисан во еп. Нарвского, викария С.-Петерб. епархии. В 1908 уволен на покой. В 1913 назначен еп. Владикавказским. В 1920-х гг. примкнул к "обновленчеству", но затем основал "Союз церковного возрождения", в рамках к-рого проводил радикальные богослужебные реформы. В последние годы жизни начал переговоры о воссоединении с Московской Патриархией.

По отзывам современников, А. был одним из самых высокообразованных рус. иерархов того времени. Основная его библ. работа - "Книга пророка Варуха" (СПб., 1902) - магистерская дисс., защищенная в 1903. Это первое крупное рус. исследование о Кн. прор. Варуха. Рассмотрев внутренние и историч. свидетельства, а также труды отечеств. и зап. библеистов, А. пришел к выводу, что эта *неканонич. книга действительно принадлежит Варуху, ученику прор. Иеремии. Поскольку евр. текст ее не сохранился, А. предпринял попытку реконструировать его на основе скрупулезного сличения множества древних переводов (араб., копт., сир. и др.). В рус. библеистике выводы А. не были приняты как окончательные (см., в частн., комментарии на Кн. прор. Варуха Розанова Н.П., ТБ, т. 6). Большинство толкователей относят эту книгу к более позднему периоду. Но мнение А. о существовании ее евр. оригинала поддерживается многими (по крайней мере, в отношении нек-рых ее частей; см. Варуха пророка книга). В 1908-13 А. работал над исследованием Кн. Притчей, к-рое не было опубликовано.

Еп. А. (Г р а н о в с к и й), "Странник", 1914, №3; Мануил. РПИ, т. 1, с. 331; ПБЭ, т. 1, с. 197.

АНТОНИН (Андрей Иванович Капустин), архим. (1817-94), рус. правосл. писатель, "самый выдающийся деятель Русского Православия в Иерусалиме и на Востоке" (митр. Никодим Ротов). Род. в Пермской губ., в семье сел. священника. Окончил КДА (1843). После принятия монашества (1845) был направлен настоятелем посольской церкви в Афины (1850). Там самостоятельно изучал библейские палеографию и археологию. Поездки по Востоку привели его к мысли о необходимости проведения реформ в церк. жизни (об этом А. подал записку на имя обер-прокурора Свят. Синода). В тот же период по поручению Свят. Синода он собрал аргументацию, подтверждающую подлинность *Синайского кодекса. В 1865 был назначен начальником *Русской духовной миссии в Иерусалиме и оставался на этом посту до конца жизни. Вместе с архим. *Филаретом (Филаретовым) А. посетил Синай. Его интересовали вопросы библейской *географии и *топографии мест, связанных со свящ. историей. В частн., он одним из первых указал на район Горьких озер как на место перехода израильтян во время Исхода из Египта (эта локализация признается сейчас большинством библеистов). Ему принадлежит перевод с комментариями труда нем. египтолога Лаута Ф.Й. (1822-95) "Фараон, Моисей и Исход" (ТКДА, 1875, №11-12) и перевод фрагментов из *Иосифа Флавия (там же). В библиотеке Синайского м-ря А. исследовал мн. *рукописи библейские (Феодосиево Евангелие, Кассиева Псалтирь и др.) и сделал ценные палеографич. наблюдения. В 1883 под руководством А. были произведены раскопки в Иерусалиме, в результате к-рых обнаружили древние городские стены (описаны им в соч. "Раскопки...", ПСб., вып. 7, 1883). Науч. работы А. получили высокую оценку, но в исследовательской деятельности он встречал много препятствий со стороны синодальных чиновников, а также испытывал трудности, связанные с церк.-политич. ситуацией на Бл. Востоке.

Из записок синайского богомольца, К., 1873.

Д м и т р и е в с к и й А., Начальник Рус. духовной миссии в Иерусалиме архим. А. (Капустин), СПб., 1904; иером. И с а й я (Белов), Исследования архим. А. (Капустина) на Синае, БТ, Сб. 26, 1985; архим. К и п р и а н (Керн), О. А. Капустин, архим. и начальник Рус. духовной миссии в Иерусалиме (1817-1894), Белград, 1934; митр. Н и к о д и м (Ротов), История Рус. духовной миссии в Иерусалиме, БТ, сб. 20, 1979.

АНТРОПОЛОГИЯ (от греч. Ґn(rwpoj - человек и lТgoj - учение) БИБЛЕЙСКАЯ, раздел библейского *богословия, к-рый рассматривает учение Слова Божьего о природе человека. Трудности задач, стоящих перед библ. А., вытекают из разнообразия терминов, к-рыми описывается человеческое существо в Свящ. Писании.

Наиболее ясным является учение о человеке как венце и царе творения. Он создан по "образу" и "подобию Божию" (Быт 1:26), что, по мнению одних толкователей, означает и данную природу человека, и его совершенство, цель, к к-рой он должен стремиться; а с т. зр. других, "образ" и "подобие" - синонимы. Человек уподобляется Богу прежде всего в том, что ему дана власть над природою (Пс 8; см. Пятикнижие), а также в том, что он получил от Творца "дыхание жизни" (евр. нишмЈт хай(м). Человек благодаря этому становится "душою живою" (евр. нeфеш хайЈ). Это понятие означает живую личность, единство жизненных сил, "Я" человека. Нефеш в плане внешнего выражения есть басЈр - плоть, однако в ВЗ это понятие еще не носит отрицательного оттенка, как у ап. Павла. Нефеш и басар характеризуются органическим единством (в отличие от греч. *дуализма, противопоставлявшего дух и плоть). Высшим началом в человеке ВЗ именует дух (евр. р(ах). Дух даруется Богом, он есть сама невыразимая сила жизни, познания и активности. Когда руах покидает тварное существо, оно возвращается в прах (Пс 103:29).

До 4 в. до н.э. Церкви ВЗ не была открыта тайна посмертного бытия, поэтому она заимствовала представление о посмертии у окружающих народов, пользуясь понятием шеол, т.е. области, где обитают души (нефеш) умерших (Пс 87:11-19). Только в поздней части Кн. Исайи и в Кн. Даниила мы находим свидетельства веры в воскресение (Ис 26; Дан 12:2; ср. 2 Макк 7:9).

Среди элементов, составляющих природу человека, Библия часто называет с е р д ц е (евр. лев). Это очень емкое понятие, к-рое соединяет в себе и разум, и чувства, и волю. Аналогичного понятия внебиблейская антропология не имеет. Более всего оно приближается к понятию "сознательной воли", хотя нередко под словом "сердце" понимается жизненная сила тела.

Размышляя о соотношении А. библейской и А. научной, *Булгаков писал: "На путях развития жизни на нашей планете, в филогенетической лестнице человека появляется животный вид homo sapiens, а в нем особь, способная и достойная сделаться вместилищем человеческого духа, послужить для его воплощения. Это соответствует сказанию о том, что "создал Бог человека из праха земного" (Быт 2:7), т.е. из той самой "земли", из которой произошли и все виды органической жизни (так что в этом смысле оказалось возможно даже и отождествление: "земля еси и в землю отыдеши" (Быт 3:19). Это прекрасное животное, в своей форме уже предображающее человека, п р и н и м а е т от Бога человеческий дух и просветляется им. Из совершенного животного через этот акт, уже превышающий бытие органического мира и потому не поддающийся какому бы то ни было эмпирическому наблюдению и истолкованию, возникает совершенный, т.е. соответствующий творческому замыслу человек, несущий в себе задачу и потенцию очеловечения мира" ("Невеста Агнца", Париж, 1945).

Подобная мысль не является новой в христ. богословии. Задолго до прот. Булгакова С. ее защищал другой правосл. богослов *Клитин А.М. (История религии, Одесса, 1910, с. 497). Еще раньше свт. *Феофан (Говоров) писал: "Было животное в образе человека, с душою животного. Потом Бог вдунул в него Дух Свой, и из животного стал человек" (Собр. писем, вып. 1, М., 1898, с. 98), и, наконец, в беседе прп. Серафима Саровского с Мотовиловым мы читаем: "До того, как Бог вдунул в Адама душу, он был подобен животному" ("Св. преп. Серафим Саровский чудотворец", М., 1990). У западных ученых-католиков аналогичная мысль принадлежит Васману Э. ("Христианство и теория развития", пер. с нем., Пг., 19172), Обермайеру Г. ("Доисторический человек", пер. с нем., СПб., 1913) и *Тейяру де Шардену ("Феномен человека").

Особую роль в библейской А. имеет понятие корпоративной, или соборной, личности. В ВЗ нередко под одним лицом подразумевается группа, племя, народ (иногда олицетворяются даже город и страна). Это не простое олицетворение, а выражение веры в единство народов и всего человечества. Так, Адам является не только личностью, но и представляет собой весь род человеческий (поэтому само имя его означает "человек"). Подобный же корпоративный характер свойственен членам генеалогии потомков Ноя (Быт 10) и в известной степени нек-рым патриархам (ср. Быт 25 и Авд 1:10; ср. также наименование 10-коленного царства и всего народа Божьего Иаковом, Иосифом, *Ефремом: Ис 41:8; Ам 6:6; Ос 9:3-17 и др.). Корпоративными чертами наделены мессианские образы Сына Человеческого (Дан 7:13) и *Служителя Господня (Ис 52-53), что отразилось в учении ап.Павла о двух Адамах и Теле Христовом (Рим 5:12-21; 1 Кор 15).

Вообще темы библейской А. в НЗ больше всего касается ап. Павел. Тело (греч. sоma) так же, как и в ВЗ, понимается им как Божье творение, как храм Духа, а в Церкви - член Тела Христова (1 Кор 6:15, 19), следовательно, апостол не приемлет платоновского отношения к физич. природе человека. Душа (греч. yuc") соответствует у апостола ветхозавет. нефеш, она есть носительница чувств и жизни. Душа и тело составляют живое единство, именуемое "плотью" (греч. sЈrx), к-рое разрушается в смерти и восстанавливается в воскресении. В то же время апостол употребляет термин "плоть" для характеристики немощного и греховного состояния человека (напр., Гал 5:19). В этом смысле люди, ограниченные психофизич. миром, именуются "плотскими" и "душевными". (К ним относятся и те, кто подменяет высшие духовные ценности чисто земными побуждениями и страстями: 1 Кор 2:14; 2 Кор 11:18). Высшее начало в человеке - это дух (греч. pneаma - пневма). В соединении с "плотью" (т.е. психофизич. единством тела и души) и созидается полнота человека (1 Фес 5:23).

Поскольку Бог определяется как Дух (Ин 4:24), то и в человеке, созданном по Его образу и подобию, дух должен господствовать. В духе сосредоточены не только высшие творческие, мистические и нравств. возможности, но и призвание человека соучаствовать в замыслах и деяниях Божьих. Поэтому и вся тварь, покоренная злу, ожидает откровения сынов Божьих (Рим 8:20-22).

Б у р г о в А., Православно-догматич. учение о первородном грехе, К., 1904; В о р о н ц о в А., Учение Библии о душе человеческой, Каз., 1900; В ы ш е с л а в ц е в Б., Сердце в христианской и индийской мистике, Париж, 1929; Г е н к е л ь Г.Г., Представление о загробной жизни у древних евреев, "Будущность", 1900, №17-19; прот. З е н ь к о в с к и й В., Принципы православной антропологии, "Вестник РХД", 1988, №153; И. П., Рецензия на кн.: [Filipiak M., Biblia o czlowieku, Lublin, 1979] ЖМП, 1979, №12; архим. К и п р и а н (Керн), Антропология св. Григория Паламы, Париж, 1950 (автор дает очерки святоотеч. антропологии); *Л е о н - Д ю ф у р К., По ту сторону смерти, пер. с франц., "Логос", 1973, №1-2; Л о с с к и й В.Н., Очерк мистич. богословия Восточной Церкви, БТ, сб. 8, 1972; е г о ж е, Догматич. богословие, т а м ж е, переизд. М., 1991; архиеп. Л у к а (Войно-Ясенецкий), Дух, душа, тело, Брюссель, 1978, переизд. М., 1993; *Н е с м е л о в В., Наука о человеке, т.1-2, К., 1898-1903; *О л е с н и ц к и й И.А., Учение Ветхого Завета о бессмертии души, М., 1883; СББ, с. 1246-55; С т р а х о в П.С., Воскресение. Идея воскресения в дохрист. религ.-филос. сознании, М., 1916; свящ. Т е м н о м е р о в А.М., Учение Свящ. Писания о смерти, загробной жизни и воскресении из мертвых, СПб., 1899; Т и х о м и р о в Е.А., Загробная жизнь. Мысли о смерти, бессмертии и вечной жизни, М., 19022; B e r k o u w e r G.C., Man: The Image of God, Grand Rapids (Mich.), 1962; *G e l i n A., L'Homme selon la Bible, P., 1968 (англ. пер.: The Concept of Man in the Bible, L., 1968); *K u m m e l W.G., Man in the New Testament, Phil., 1963; Enc.Kat., t.1, s. 690-94.

АНТРОПОМОРФИЗМЫ (от греч. ўn(rwpoj - человек и morf" - форма) В БИБЛИИ, такие описания свойств и деяний Божества, в к-рых Он наделяется человеческими чертами. А. очень часто встречаются в ВЗ (Бог "сходит посмотреть" - Быт 11:5; "раскаивается" - Быт 6:6. У Него, якобы, есть руки - Исх 14:31; уши - Пс 33:16; уста - 3 Цар 8:24 и т.д.). Присущи А. и НЗ, особенно в притчах. В то же время Свящ. Писание совершенно определенно говорит о непереходимой грани между запредельной, сокровенной природой Сущего и человеком. Бог есть Дух (Ин 4:24). Он незрим (Исх 33:23), несоизмерим с тварью (Ис 40:25). Его разум превышает разум человеческий, как небо - землю (Ис 55:8-9). Кто видел Его, не может остаться в живых (Ис 6:5). Все это суммируется в понятии кадош, святости Сущего, понятии, к-рое означает абсолютную иноприродность Его по отношению к миру. В ветхозав. культе идея святости Божьей выразилась в запрете создавать любое изображение Яхве (Исх 20:4).

Такое *противоречие имеет следующие причины: 1) говоря о Запредельном, свящ. писатель прибегает к *метафорам, чтобы его поняли люди, к-рые не могли бы принять его слово иначе (свт. *Иоанн Златоуст, "Беседы на Бытие", XIII, 2); 2) А. призваны показать, что Бог *Откровения не безликий, холодный Абсолют, а "Бог Живой", активно входящий в бытие человека; и, наконец, 3) тот факт, что человек создан по образу Божьему, дает право библ. авторам говорить о Предвечном в условных терминах А.

Еп. *Х р и с а н ф (Ретивцев), Религии древнего мира в их отношении к христианству, СПб., 1878, т.3; архиеп. А н д р е й (Ухтомский), Как понимать человекообразные представления Свящ. Писания о Боге, Каз., 1904; *D a n i №l o u J. Dieu et nous, P., 1963; *D e n t a n R.C., The Knowledge of God in Ancient Israel, N.Y., 1968.

АНТРОПОСОФИЯ (от греч. Јn(rwpoj - человек и sof...a - мудрость) КАК ИСТОЛКОВАТЕЛЬНИЦА БИБЛИИ. А. называется оккультно-мистич. учение, представляющее собой возрожденный гностицизм.

Основатель А. - нем. мыслитель Рудольф Штайнер (1861-1925) примыкал первоначально к теософским кругам, к-рые в поисках универсальной древнейшей религии внедряли индийские учения, сплавленные с упрощенным эволюционизмом. Штайнер порвал с теософским обществом в нач. 20 в. и поставил себе целью построить собственную доктрину на основании опыта европ. христ. мистицизма. Однако христ. фразеология его концепций, получивших название "А.", или "духовной науки", имеет только внешнее созвучие с подлинным христианством. В нее вкладывается совершенно иной смысл.

А. исходит из предположения, что человек способен развить в себе способности, позволяющие ему проникать в сверхчувств. миры и иметь о них достоверную информацию. Опыт Штайнера и сама его личность играют в А. роль абсолютного авторитета. Штайнер был убежден, что сумел познать закономерности истории, бытие духовных существ и тайны высших миров. Этот псевдомистич. оккультный опыт он выразил, нарисовав сложную картину бытия, где все подчинено закону перевоплощения (перевоплощаются даже планеты).

Теология А. - пантеистическая. Христология несет на себе печать язычества: Христос - это солнечное Божество, к-рое послано на землю и в момент крещения соединилось с человеком Иисусом. Смерть Христа на Голгофе изменила астральную оболочку земли. В мистериях древности этот факт был предчувствован (см. Ш т е й н е р Р., Мистерии древности и христианство, пер. с нем., М., 1912, репр. М., 1990). Наиболее убедительную критику А. дали прот. *Булгаков ("Христианство и штейнерианство", в сб.: "О переселении душ", Париж, 1935) и *Бердяев ("Философия свободного духа", Париж, 1925; Спор об антропософии, "Путь", 1930, №25). Они указали на гностич. характер доктрины, согласно к-рой человек призван освободиться от власти космич. сил материи. В то же время пантеизм А. не признает за личностью человека подлинной реальности и ценности. Ее конечная судьба - полное растворение в Божественном. Штайнер много писал о Евангелиях, трактуя их в гностическом смысле. Его последователь Эмиль Бок (1895-1959) предпринял более широкую попытку истолковать всю Библию в антропософском ключе. Этим толкованиям свойственны безудержная оккультная фантазия, полный антиисторизм и навязывание Писанию абсолютно чуждых ему идей (перевоплощение, связи человека с духовным воздействием, идущим от планет, образ Христа как Солнечного Бога и т.д.).

Б е р д я е в Н.А., Теософия и антропософия в России, Собр. соч., т.3, Париж, 1989.

АНТРОПОЦЕНТРИЗМ (от греч. Јn(rwpoj - человек и лат. centrum - центр) БИБЛИИ. Свящ. Писание ставит человека во главе всего созданного. Хотя он по природе в чем-то уступает бесплотным силам (Пс 8:6), но как существу, соединяющему в себе дух и материю, ему принадлежит исключит. место во вселенских замыслах Божественного Домостроительства. Это подтверждается фактом Воплощения. "Не ангелам, - говорит апостол, - Бог покорил будущую Вселенную" (Евр 2:5). Средоточием и Главой ее является Богочеловек. В своем падшем состоянии люди еще далеки от той высоты, к-рую им уготовал Бог. Но преображение человечества повлечет за собой и преображение Вселенной (Рим 8:19-23). В связи с вопросом об А. Библии стоит загадка обитаемости миров. До сих пор наука не нашла ни одного твердого доказательства в пользу существования разума вне Земли. Но, как показал еще М.В.Ломоносов, если такие доказательства будут найдены, то лишь расширится наше представление о человеч. роде (как о совокупности духовно-телесных существ). Величие и размеры тварной Вселенной не могут служить аргументом против А. Библии. Как бы ни был мал и слаб человек, он - единственное творение, способное мыслить, что радикально отличает его от всего, что создано. "Человек - самая ничтожная былинка в природе, но былинка мыслящая. Не нужно вооружаться всей Вселенной, чтобы раздавить ее. Для ее умерщвления достаточно небольшого испарения: одной капли воды. Но пусть Вселенная раздавит его, человек станет еще выше и благороднее своего убийцы, потому что сознает свою смерть; Вселенная же не ведает своего превосходства над человеком" (*П а с к а л ь Б., Мысли, пер. с франц., М., 19053, XV, 200). Таково христианское осмысление А. Библии.

АПОДИКТИЧЕСКИЕ ЗАКОНЫ - см. Казуистические и аподиктические законы Пятикнижия.

АПОКАЛИПСИС ИОАННА - см. Откровение святого Иоанна Богослова.

АПОКАЛИПТИЧЕСКАЯ ЛИТЕРАТУРА (от греч. apokЈluyij - откровение), *жанр, утвердившийся в библейской и апокрифич. письменности начиная с последних веков перед Р.Х. А. л. посвящена метаистории, или тайнам Божественного Промысла, являемым в историч. событиях. А. л. генетически связана с писаниями *пророков, и нек-рые *пророческие книги принадлежат к этой категории (Иез, Дан, Иоил, Зах). В НЗ к этому жанру относится *Малый апокалипсис Евангелий (Мф 24; Мк 13:3-37; Лк 21:5-36) и Откровение Иоанна. В целом А. л. характеризуется след. чертами: 1) она чаще всего анонимна или псевдонимна (см. ст. Авторство в библ. мире); авторы ее не выступают, подобно пророкам, как активные участники церк. и обществ. жизни своего времени; 2) апокалиптики постоянно прибегают к сложной символике и аллегориям, требующим истолкования; их писания насыщены загадочными и впечатляющими образами, нередко навеянными необузданной фантазией Востока; 3) авторы А. л. любят выражать свое учение прикровенно, с помощью *символических чисел; 4) в ряде произведений А. л. чувствуется влияние *дуализма и фатализма, причем последний проявляется особенно сильно. Апокалиптики верят, что весь ход мировой истории предопределен и тайновидцам дано прочесть в небесных хартиях предначертанные судьбы народов; 5) в А. л. большую роль играют образы духовных сил: ангелов и демонов; 6) в А. л. ясно обозначена поляризация мировых сил добра и зла и их противоборство.

Во мн. книгах, принадлежащих жанру А. л., замечается отход от исконных начал библ. вероучения (жесткий детерминизм, идея циклов), поэтому большая часть их отнесена Церковью к разряду *апокрифов.

*Б у л г а к о в С.Н., Апокалиптика и социализм, в его кн.: Два града, т.2, М., 1911; ЛЭ, т. 1; RGG, Bd 1, S. 463; *R o w l e y H.H., The Relevance of Apocalyptics. A Study of Jewish and Christian Apocalypses from Daniel to the Revelation, N.Y., 19643; См. ст. Апокрифы, а также труды *Поснова, прот. *Смирнова, *Трубецкого и библиогр. к ст. Второго храма период.

АПОКРИФЫ (от греч. ўpТkr(foj - сокрытый), книги, претендовавшие на значение священных, но отвергнутые Церковью и не включенные в *канон. Термин А. в языческом мире означал писания, содержащие тайные доктрины или сведения о мистериях. В церк. словоупотреблении этот термин появился в связи с тем, что еретики часто прятали свои книги или выдавали их за тайное Откровение, данное только посвященным. В протестантизме А. называются *неканонические книги ВЗ.

Первые ветхозав. А. появились на рубеже 3 и 2 вв. до н.э. и продолжали появляться вплоть до начала 2 в. Новозав. А. создавались с кон. 1 в. н.э. Не прекратилось их писание и после установления канона. Ниже будет дан перечень только тех А., к-рые хронологически не выходят за пределы христ. древности.

По своему жанру ветхозав. А. относятся к *апокалиптич. лит-ре, к *мудрецов писаниям, *заветам (завещаниям), *мидрашам и *агадам, а новозав. А. включают апокрифич. евангелия, деяния, послания, заветы и наставления, к-рые приписываются Иисусу Христу и апостолам.

ВЕТХОЗАВЕТНЫЕ АПОКРИФЫ.

1. Мидраши.

Кн. Юбилеев, или Малое Бытие, содержит легенды на тему сказаний Кн. Бытия и Кн. Исхода. Она написана ревностным законником, к-рый стремился показать, что обряды Моисеева Пятикнижия соблюдались еще в патриархальную эпоху. Автор считает, что Закон был записан на небесных скрижалях еще до создания мира. Название книги связано с тем, что автор делит историю на циклы по 50 лет (юбилеи). На Кн. Юбилеев ссылаются свт. *Епифаний Кипрский и блж. *Иероним. Текст книги (в эфиоп. пер.) был заново открыт И.Л.Крапфом и издан *Дилльманном (1859). Сохранился также греч. пер. и фрагменты евр. оригинала (в числе *кумранских текстов). Написана Кн. Юбилеев в кон. 2 в. до н.э. Автором ее был либо фарисей, либо член кумранской секты (рус. пер. прот. *Смирнова А.).

Кн. жизни Адама и Евы представляет собой легендарно-худож. пересказ истории первых людей от их изгнания из Эдема до смерти Адама. Падение сатаны объясняется завистью его к человеку, к-рому (как образу Божьему) он не хотел поклониться. Автор исповедует веру в грядущее спасение: "Господь отринет от Себя злых, а праведные будут сиять, словно солнце. И в это время люди будут очищены от грехов водой" (29:9). Книга написана в евангельскую эпоху, и упоминание воды, быть может, указывает на чаяния, оживленные проповедью Иоанна Крестителя. Сохранилась в лат. и греч. переводах. Вариант ее имел условное назв. "Апокалипсис Моисея".

Апокриф Кн. Бытия есть свободный пересказ глав 12-15 Кн. Бытия. Уцелели лишь фрагменты книги на *арамейском языке в Кумранской библиотеке.

Мученичество прор. Исайи пересказывает легенду о смерти пророка, к-рый якобы был перепилен пилой в дни гонения Манассии. Книга обработана христ. автором ок. 2 в. на основании иудейских мидрашей 1 в. до н.э.

2. Апокалипсисы.

1-я Кн. Еноха (1 Енох) содержит обетования и пророчества о мировых событиях и приходе Мессии, Который был назван Сыном Человеческим, Избранником, Сыном Жены, Святым. Говорится, что Он был "избран и сокрыт" пред Господом "прежде, чем был создан мир" (48:70). По стилю и духу 1-я Кн. Еноха наиболее близка к Кн. Даниила. История *грехопадения связывается автором (или авторами) не с Быт 3, а с Быт 6:1-6: падшие ангелы научили людей волхвованиям и были за это ввергнуты в бездну (см. Иуд 1:6, 14-15). Книга распадается на неск. частей: а) вступление (1-5); б) ангелы и Вселенная (6-36); в) притчи (37-71); г) небесные светила (72-82); д) видения (83-90); е) увещание к праведности (91-105); ж) заключение (106-108), включающее Кн. Ноя (106-107). 1-я Кн. Еноха дает наиб. полное представление о чаяниях иудеев в *междузаветный период. Книга была открыта заново в эфиоп. переводе и издана на англ. яз. в 1821. Сохранились отрывки на греч. и арам. языках (в Кумране). По-видимому, не все части книги были записаны одновременно. Самые ранние разделы относятся к эпохе Маккавейского восстания (в ней есть прямые намеки на Иуду Маккавея). Хотя 1-я Кн. Еноха не была включена в канон, она пользовалась большим уважением в древней Церкви (рус. пер. прот. Смирнова А.).

2-я Кн. Еноха, или Кн. Тайн Еноха (2 Енох), описывает вознесение Еноха на небо, где ему открываются судьбы мира от Грехопадения до *Потопа. Книга сохранилась в древнеслав. переводе. Оригинал, вероятно, написан на арамейском или *дневнеевр. языке. Солнечный календарь, к-рого придерживается автор, указывает на его связь с Кумраном (рус. пер. *Аверинцева С.).

3-я Кн. Еноха, (3 Енох.) малоизученный текст, сохранившийся в ср.-век. лат. переводе. Издан в 1928.

Вознесение Моисея, апокалипсис, дошедший до нас лишь в виде фрагмента. В представлении автора, Суд Божий и победа над дьяволом сливаются с гибелью "орла" - Римской империи, когда один Бог воцарится над Израилем и миром. Написана книга в первые годы н.э. человеком, близким к *зилотам и *ессеям. Сохранилась в лат. переводе.

Апокалипсис Авраама трактует о судьбах ветхозав. Церкви, к-рые были якобы открыты еще Аврааму. Сохранился в древнеслав. переводе. Источник идей, по-видимому, ессейский.

Война сынов Света, см. Кумранские тексты.

Книга тайн, см. Кумранские тексты.

Апокалипсис прор. Илии, христ. обработка мессианских пророчеств, написанных в 1 в. до н.э. - 1 в. н.э.

Пророчества Сивиллы, поэмы, написанные от лица языч. прорицательницы Сивиллы. Составители их призывают язычников обратиться к Единому Богу, обличают идолопоклонство, зло и нечестие. Иудейским авторам принадлежат III, IV и V части книги. Датируются временем между 1 в. до н.э. и 1 в. н.э.

Апокалипсис Варуха содержит пророчества о Царстве Мессии, к-рое должно прийти на смену године испытаний. Наступление его ставится в связь со строгим соблюдением Закона. Сохранился в двух вариантах - сир. и греч., хотя написан, вероятно, на евр. языке. Дата - кон. 1 в. н.э., после разрушения Иерусалима имп.Титом.

3. Псалмы.

Псалмы Соломоновы написаны как обличение недостойных правителей, обещают возмездие им руками зап. врагов - "китим" (киттиев). Пришествие Мессии описано как событие сверхъестественное и одновременно политическое. По стилю Псалмы Соломоновы родственны канонич. Псалтири. Уцелели лишь в греч. пер. с еврейского. Псалмы Соломоновы стали известны науке с 17 в. Как полагают, они были написаны в период завоевания Иудеи Помпеем (63 до н.э.), но в книге есть намеки на смерть Помпея, что указывает на 48 до н.э. (рус. пер. прот. А.Смирнова).

Оды, или Песни Соломона, христ. гимны гностич. характера. Впервые изданы в 1909.

Благодарственные гимны, см. Кумранские тексты.

4. Произведения в духе писаний мудрецов.

*Послание Аристея к Филократу повествует о том, как был создан перевод Семидесяти (см. Септуагинта). Помимо рассказа об этом событии апокриф содержит апологию религии ВЗ, в к-рой вера не противоречит разуму. Учитывая, что его читателями были и язычники, автор не отрицает, что под именем Зевса они могут чтить истинного Бога. Несмотря на ряд *анахронизмов, Послание содержит историч. зерно. Дата книги - ок. 200 н.э. (рус. пер. *Иваницкого В.).

4-я Кн. Маккавейская (или О владычестве разума) содержит филос. беседы, построенные как *мидраш к сказанию 2-й Кн. Маккавейской о Елеазаре и братьях-мучениках. В древности книга приписывалась *Иосифу Флавию. Она является характерным произведением александр. иудейской лит-ры, в к-рой библ. учение соединялось с антич. философией. На эту книгу нередко ссылались свв. отцы. Дата ее создания не установлена, но с наибольшей вероятностью ее можно отнести к периоду между 18-37 н.э.

5. Заветы.

Заветы 12-ти патриархов написаны в подражание Быт 49 и представляют собой завещания-пророчества, вложенные в уста сыновей патриарха Иакова. В книге повествуется о тайнах неба и судьбе Израиля. Мессия назван Священником, причем пересказывается отвержение Его иудейским народом. Фрагменты Заветов, найденные в Кумране, указывают на связь их авторов с ессейством. В нынешнем виде, по мнению большинства исследователей, книга несет следы переработки иудео-христианина, жившего в Палестине (рус. пер. прот. А.Смирнова).

Завет Авраама сохранился в двух редакциях на греч. языке.

Завет Адама и Завет Исаака сохранились на сир., араб. и эфиоп. языках. Все три произведения подверглись переработке христ. автора.

Значение ветхозав. А. определяется тем, что они воссоздают ту духовную среду, в к-рой жила Церковь ВЗ перед приходом Христа, в евангельскую и апостольскую эпохи. Круг идей, развиваемых А., помогает понять мн. места НЗ. Мы видим в них напряженные эсхатологич. и мессианские чаяния, веру в скорый Суд над миром, апокалиптич. взгляд на историю как арену битвы незримых противоборствующих сил. В А. есть проблески истины, когда они говорят о Мессии как о сверхъестеств. Существе, но эти проблески сочетаются с необузданной апокалиптич. фантазией, уверенностью, что Суд Божий неотделим от возрождения Израильского царства. Т.о., А. объясняют и неприятие Христа, и факторы, к-рые способствовали вере в Него. Нек-рые изречения А. близки к евангельским. В определенном смысле ветхозав. А. представляют собой мост между двумя Заветами.

НОВОЗАВЕТНЫЕ АПОКРИФЫ.

1. Евангелия *иудео-христиан.

Евангелие евреев было написано на рубеже 1 и 2 вв. В 4 в. оно еще существовало, - о нем пишет блж. *Иероним (Толк. на Мф., II, 12, 13). В наст. время сохранилось лишь в виде цитат (у сщмч. *Игнатия, *Оригена, блж. Иеронима). В одном из отрывков говорится о явлении воскресшего Господа Иакову (Блж. Иероним. О знаменитых мужах, 2). Было в употреблении у христиан-евреев (рус. пер. фрагментов: АДХ, с. 68-70).

Евангелие *эбионитов (евионитов). Сохранилось в виде фрагментов. О нем есть свидетельства Оригена (на Лк., I, 1). Употреблялось у христиан-евреев. Примерная дата - 2 в. Вероятно, тождественно Назорейскому Евангелию, о к-ром говорит свт. *Епифаний Кипрский (рус. пер. фрагментов: АДХ, с. 66-7).

Евангелие от Фомы состоит из *логий, начинающихся словами "Иисус сказал...". Изречения во многом совпадают с канонич. Евангелиями, но в них явственно чувствуется влияние *гностич. писаний. Иудео-христианский характер текста виден из особого отношения к Иакову, Брату Господню, о к-ром говорится, что ради него возникли небо и земля (13). Рукопись коптского пер. Ев. от Фомы обнаружена в 1945 в Наг-Хаммади (Египет). Оригинал, вероятно, был написан на греч. языке в нач. 2 в. (рус. пер.: АДХ, с. 250-62).

Протоевангелие Иакова повествует о детстве и юности Девы Марии. Написано в егип. иудео-христианской среде во 2-й пол. 2 в. (сохранилась рукопись этого времени); оказало большое влияние на богослужение, церк. искусство и народную лит-ру средних веков (рус. пер.: АДХ, с. 117-27).

2. Евангелия, отражающие переход от палестинского христианства к *языко-христианству.

Евангелие от Петра. Фрагмент его был найден в Египте в 1886 (рус. пер.: АДХ, с. 94-97). Он описывает суд над Спасителем, Его смерть на кресте и утро Воскресения. Текст соединяет в себе иудео-христианские, языко-христианские и докетические черты (согласно докетич. представлению, соединение во Христе Божества и человечества было лишь кажущимся). Датируется 120-150.

Кн. Иосифа Плотника посвящена детству и юности Иисуса Христа. Написана ок. 4 в. в Египте, сохранилась в араб. и лат. версиях. Впервые издана в 1722.

Евангелие Детства, приписываемое ап. Фоме, повествует о чудесах, к-рые совершал Отрок Иисус. По характеру наиб. далеко от канонич. Евангелий.

Сохранилось в греч, и лат. переводах. Дата не установлена (рус. пер.: АДХ, с. 142-48).

Евангелие Никодима, или Деяния Пилата, написано с целью уменьшить вину Пилата в осуждении Господа. Датируется 2-4 вв. Сохранилось в греч., слав. и частично в лат. версиях.

Евангелие Псевдо-Матфея, или Кн. о Рождестве Блаженной Марии, написано не ранее 9 в. под влиянием Протоевангелия Иакова и Евангелия Детства.

Успение Блаженной Девы Марии написано на греч. яз. в 4 в. Относится к жанру заветов. По мнению совр. исследователей, восходит к писаниям христиан-евреев (не сектантов, представляющих *иудео-христианство, а тех, к-рые не отделились от Вселенской Церкви).

Арабское Евангелие Детства написано ок. 6 в., но на основе более ранних легенд. Примечательно, что в этом памятнике волхвы названы персами.

Апокриф Иоанна сохранился во фрагментах. Содержит вопросы к Иисусу Христу и ответы Его. Написано во 2-5 вв. в кругах гностиков (рус. пер.: АДХ, с. 197-217).

Гностические Евангелия, см. Гностические писания. Сохранились также упоминания и отд. фрагменты из след. апокрифич. Евангелий: Варфоломея, Матфия, Иуды, Варнавы.

3. Апокрифические Деяния.

Деяния ап. Павла имеются только в отрывках. Наиболее известный из них касается ученицы апостола - Феклы. Написаны во 2 в. Содержат историч. зерно в легендарной форме (рус. пер. С. Аверинцева).

Деяния ап. Иоанна, произведение, возникшее в среде, близкой к гностикам. Повествует о жизни, страданиях и чудесах апостола. Греч. текст является, вероятно, переводом с сир. языка. Написано во 2 в. Возможно, в нем есть отзвуки достоверных преданий.

Деяния ап. Андрея написаны, вероятно, в кон. 3 в. Сохранились в поздней обработке.

Деяния ап. Фомы, произведение, описывающее миссионерское путешествие Фомы в Индию и его мученическую смерть. Несет на себе следы еретич. учений. Сохранилось на греч. и сир. языках; оригинал, возможно, был написан на сир. языке ок. 3 в.

Деяния ап. Филиппа в основном рассказывают о его чудесах. Сохранились греч. и лат. переводы (оригинал мог быть написан на копт. яз. ок. 5 в.).

История апостолов Авдия содержит пересказ деяний и легенд об апостолах. Приписывалась разным авторам, имела своим источником разл. сказания, возникшие независимо друг от друга. Дата создания ее не установлена, однако книга получила окончательный вид, возможно, во Франции не ранее 6 или 7 вв.

4. Апокрифические Послания.

Послание Иисуса Христа царю Абгару (Авгару), памятник сирийского происхождения. Связан с легендами об ап. Фаддее. Написан не позже 4 в., т.к. его цитирует уже *Евсевий Кесарийский - (Церк. истор., I, 13,10), (рус. пер. Е.Мещерской).

Послание Лентула, образец ср.-век. евангельской беллетристики (ок. 14-15 вв.). Рассказ ведется от лица вымышленного правителя Иудеи римлянина Лентула, к-рый как очевидец евангельских событий описывает внешность Иисуса Христа.

*Дидахе, или Учение 12-ти апостолов, произв., излагающее основы церк. жизни. Было написано ок. 100-150, вероятно, в Сирии. Греч. текст был открыт в 1873 митр. Филофеем (Вриенниосом) Никомедийским (опубликован в 1883).

Послание ап. Павла Лаодикийцам создано на основе Кол 4:16. Написано ок. 4 в. Сохранилось в лат. переводе.

Переписка ап. Павла и философа Сенеки появилась несколько ранее 4 в. Сохранилась на лат. языке.

Послания 12-ти апостолов содержат беседы Христа с учениками в течение 40 дней после Воскресения. Написаны ок. 160; сохранились в эфиоп. переводе.

Послание *Варнавы, приписываемое сподвижнику ап. Павла, проникнуто резким антииудейским духом. Написано, вероятно, после разорения Адрианом Иудеи (ок. 130).

*Климентины, или Псевдо-Климентовы писания, повествуют о борьбе ап. Петра с Симоном Волхвом. Произведение несет на себе печать воззрений иудео-христиан. Состоит из "Бесед" и "Рассмотрений". Источником служили древние легенды и апокрифы, а также здесь нашла отражение *керигма (проповедь) ап. Петра.

5. Апокалипсисы.

Апокалипсис ап. Петра. Фрагмент этого сочинения найден в гробнице егип. монаха (1886). Он повествует о тайнах загробного мира, якобы открытых Христом по просьбе учеников. Оригинал восходит ко 2 в. Сохранились и др. фрагменты в эфиоп. переводе. (рус. пер. А.Рановича).

Апокалипсис (или Вознесение) ап. Павла есть своего рода мидраш на 2 Кор 2:2-4. По мнению блж. *Августина, он "наполнен баснями" (Толкования на Ин 38,8).

К апокалиптич. лит-ре относится и "Пастырь" Герма, трактующий о судьбах Церкви. Герм жил в сер. 2 в.

Апокалипсис ап. Петра, "Пастырь" Герма, Дидахе и др. А. входят в *Мураториев канон 2 в., следовательно, в ту эпоху они еще не повсеместно были признаны апокрифическими.

Изучение новозав. А. позволяет сделать вывод о боговдохновенной мудрости Церкви, к-рая отделила "плевелы" от "пшеницы". Ни один А. не может сравниться с канонич. книгами ни в духовном отношении, ни в плане литературном, ни по историч. достоверности. Большинство из них - плод фантазии, плохо понятого благочестия, взглядов, исказивших самую суть Евангелия Христова. Не случайно они были излюбленной лит-рой еретиков, гностиков и манихеев. "Мало-мальски надежного исторического материала в апокрифических Евангелиях почти нет. Но для истории культуры первоначального христианства, для истории еретических учений, христианской догматики в них сокрыты богатые данные" (*Жебелев). Неудачную попытку привлечь А. для истолкования евангельской истории мы находим у *Мережковского. А. переписывались и переделывались на протяжении всего средневековья (сохранилось много древнерус. версий). Остается открытым вопрос о датировке апокрифа "Жизнь святого Иссы". Апокриф повествует о пребывании Христа в Индии (см. ст. "Тибетское евангелие").

АДХ; Апокалипсис Петра, в кн.: Ранович А.Б. Первоисточники по истории раннего христианства, М., 1933; Вознесение Моисея, в кн.: Отрывки иудейских древностей, М., 1916; *И в а н и ц к и й В.Ф., Письмо Аристея к Филострату, ТКДА, 1916, №7-12; Книга Иосифа Плотника, СПб., 1914; Книга Марии Девы, СПб., 1912; Книга Никодима, СПб., 19122; От берегов Босфора до берегов Евфрата (сб. сир. ветхозав. и новозав. апокрифов в пер. Аверинцева С.С.), М., 1987; Писания мужей апостольских, СПб., 18952, репр., Рига, 1992; *П о р ф и р ь е в И.Я., Апокрифич. сказания о ветхозав. лицах и событиях, Каз., 1872; е г о ж е, Апокрифич. сказания о новозав. лицах и событиях по рукописям Соловецкой б-ки, СПб., 1890; прот. *С м и р н о в А. (сост.), Апокрифы ВЗ, вып.1-4, Каз., 1888-1911: вып.1: Кн. Еноха, вып.2: Кн. Юбилеев, или Малое бытие, вып.3: Псалмы Соломона, вып. 4: Заветы двенадцати патриархов, сыновей Иакова; С о к о л о в М.И., Славянская Книга Еноха Праведного, М., 1910; *Т р о ф и м о в а М.К., Из рукописей Наг-Хаммади, в кн.: Античность и современность, М., 1972; Учение двенадцати апостолов, Брюссель, 1978; Apocrypha and Pseudepigrapha of the Old Testament, v.1-2, Ed.by R.H.*Charles, N.Y.-Oxf., 1963; Еvangiles apocryphes, ed. F. Quere, P., 1983: The Apocryphal New Testament, Ed. by M.R.James, Oxf., 1924; The Apocryphal Old Testament, Ed. by H.Sparks, Oxf., 1984.

Свящ.А л ь б о в М., Об апокрифич. евангелиях, ХЧ, 1871, №1, 7; 1872, №6; Б а р с о в Е.В., О воздействии апокрифов на обряд и иконопись, ЖМНП, 1885, №12; *Б е р н ф е л ь д С., Мужи великого собора, ЕЭ, т.11, с.360-7; *В о л н и н А., Иудейские и христ. идеи в книгах Сивилл, ВиР, 1899, №2,3,5,8; Г е ф ф к е н И., Сивиллы, в его кн.: Из истории первых веков христианства, пер. с нем., СПб., 1908; Г л о р и а н т о в Н.И., Происхождение мира и человека и последующая их судьба по изображению древних римских поэтов: Сивиллины книги, ХЧ, 1877, №1-2; *Е л и з а р о в а М.М., Об одном неясном месте в "Апокрифе Кн. Бытия" (1 Q Gen. Aр. XXII, 31), ПСб., вып. 26 (89), 1978; *Ж е б е л е в С.А., Евангелия канонические и апокрифические, Пг., 1912; *З а р и н С.М., Недавно открытый апокрифич. памятник "Песни Соломона" (Oidai Solomontos) и попытка A.Harnack'a привлечь его к вопросу о происхождении Четвертого канонич. Евангелия, ХЧ, 1912, №5; *К л а у з н е р И., Апокрифы, ЕЭ, т.2, с.895-902; К н о п ф Р., Небо и ад греков в Апокалипсисе Петра, в его кн.: Происхождение и развитие христ. верований в загробную жизнь, пер. с нем., СПб., 1908; прот. *К н я з е в А., Историч. и богосл. значение "Письма Аристея к Филократу", ПМ, вып. 11, 1957; К. С - в, О евангелиях апокрифич., ТКДА, 1861, №12; *Л а в р о в с к и й Н., Обозрение ветхозав. А., "Духовный вестник", Харьков, 1864, №11, 12; [*Л е б е д е в А.П.], Языческий философ Сенека в христ. предании, ЧОЛДП, 1888, №1; [*Л о п у х и н А.П.], Апокрифы, ПБЭ, т.1; М е щ е р с к а я Е.Н., Легенда об Авгаре - раннесирийский лит. памятник, М., 1984; *М е щ е р с к и й Н.А., К вопросу об источниках слав. Кн. Еноха, в сб.: Краткие сообщения Ин-та народов Азии, М., 1965, вып.86; еп. *М и х а и л (Лузин), Библейская письменность канонич., неканонич. и апокрифическая, ЧОЛДП, 1872, №1-2; *М у р е т о в М.Д., Апокрифич. переписка ап. Павла с коринфянами, Серг. Пос., 1896; Памятники древней христ. письменности в рус. пер., т.1: Апокрифич. сказания о жизни Господа Иисуса Христа и Его Пречистой Матери, М., 1860; П р е о б р а ж е н с к и й П., "Послание Псевдо-ап.Варнавы" и "Пастырь" Ерма, в кн.: Писания мужей апостольских, СПб., 18952; *Р о ж д е с т в е н с к и й В.Г., Новооткрытый отрывок апокрифич. Евангелия ап. Петра, ХЧ, 1894, №1/2, 7/8, 11/12; *С в е н ц и ц к а я И.С., Тайные писания первых христиан, М., 1980; свящ. *С м и р н о в И о а н н, Апокрифич. сказания о Божией Матери и деяниях апостолов, М., 1873; *С п е р а н с -к и й М.Н., Апокрифич. деяния ап. Андрея в славяно-рус. списках, М., 1893; Ф а м и н с к и й К.Н., Вновь найденный отрывок неканонич. Евангелия, ХЧ, 1908, №4. О древнерус. А., оригинальных и переводных, см.: СКДР, вып.1-2 (там же приведена библиогр.); A m i o t M.F. et D a n i e l - R o p s, Еvangiles apocryphes, P., 1952; C h a r l e s w o r t h J.H., The Old Testament Pseudepigrapha and the New Testament, Camb., 1985; D a l m a i s I.H., Les apocryphes et l'imaginaire chretien, BTS, 1973, №154; D i m i e r C., The Old Testament Apocrypha, L.-N.Y., 1964; Enc.Kat., t. 1, s.758-70; JBC, v. 2, p.535-60; NCCS, p. 109-14; RGG, Bd. 1, S. 472; *T o r r e y C., The Apocryphal literature, New Haven, 1945; См. также ст.: Апокалиптич. лит-ра; Второго храма период; Гностич. писания; Кумранские тексты.

АПОЛЛИНАРИЙ ('ApollunЈrioj) ЛАОДИКИЙСКИЙ, еп. (ок. 310 - ок. 390), богослов, экзегет, предшественник *монофизитства. Род. в сир. г. Лаодикия, в семье пресвитера (А. Старшего). Получил хорошее классич. образование. Ок. 360 стал епископом родного города. Подвергался преследованиям со стороны ариан. А. был другом свт. *Афанасия Великого и состоял в переписке со свт. *Василием Великим. Как экзегет А. следовал методу *александрийской школы экзегезы. В 370-х гг. стал выражать взгляды, к-рые вскоре вызвали осуждение. А. пришел к заключению, что человеческий разум Христа Спасителя был замещен Разумом Божественным. "Если бы Господь, - писал А., - принял все, то, без сомнения, имел и человеческие помыслы; в человеческих же помыслах невозможно не быть греху". Тем самым А. посягал на учение о Богочеловечестве Спасителя. Его аргументация уже содержала в себе зерно монофизитства. Однако, как замечает *Болотов, "по чистоте жизни он представлял одно из светлых явлений на Востоке, поэтому и православные долго оставались в дружеских отношениях с ним, хотя чистота догматических воззрений его была уже омрачена".

По свидетельству блж. *Иеронима, А. много писал на библ. темы (О знаменитых мужах, 104). Уцелели лишь фрагменты его книг (M i g n e. PG, t. 33). В период, когда имп. Юлиан запретил христианам изучать классич. лит-ру, А. создал стихотворное переложение свящ. истории от начала мира до времен Саула по образцу Гомеровых поэм (Созомен, Церк. история, V. 18). Сохранились отрывки из его многочисл. библ. *катен. Писал он также комментарии на Ис, Ос, Еккл, Мф, Гал, Еф. Из имеющихся фрагментов явствует, что А. интересовался больше догматич. вопросами, нежели вопросами историч. и филологич. экзегезы, к-рые были подняты александрийской и *антиохийской школами.

*Б о л о т о в В.В., Лекции по истории древней Церкви, Пг., 1918, т.4; е г о ж е, Рецензия на кн.: [Спасский А.А. Историч. судьба соч. А. Лаодикийского с кратким предварительным очерком его жизни, Серг. Пос., 1895], ХЧ, 1908, №8/9; *Д ю ш е н Л., История древней Церкви, пер. с франц., т.1, М., 1912; НЭС, т. 3; ПБЭ, т. 1, с.937-9; С п а с с к и й А.А., Историч. судьба соч. А. Лаодикийского с кратким предварительным очерком его жизни, Серг. Пос., 1895, репр., М., 1994; С п и р и д о н о в Д., К полемике Диодора Тарсского с А. Лаодикийским, СПб., 1910; Библиогр. на иностр. яз. см.: Quasten. Patr., v.3, p. 377-83.

АПОСТОЛ, раздел новозав. *канона, включающий Деяния, Соборные послания, послания ап. Павла и Откровение. Все книги А. (кроме Откр) читаются за правосл. богослужением. Сборник свящ. книг "Апостол" стал первой рус. печатной книгой, изданной первопечатником *Федоровым (1564).

АПОСТОЛ АПРАКОС (от греч. Јprakoj - праздничный, недельный), издание Апостола, в к-ром текст расположен в соответствии с порядком богослужебных церк. чтений.

АПОСТОЛЫ (греч. ўpostТloi - посланники), в НЗ - ученики Иисуса Христа, посланные Им на проповедь: в первый раз во дни Его галилейского служения, а во второй - после Воскресения.

Многие экзегеты считают, что ветхозав. прообразом христ. апостольства был особый институт "посланников" (евр. шелухим). Эти "посланники" поддерживали связь между общинами *диаспоры. Хотя сведения о них относятся ко времени после разрушения Храма (70), слова Спасителя в Лк 11:49 дают основание предполагать, что институт посланничества существовал и в доевангельское время.

Евангелисты называют А. тех, кого Сам Господь избрал по числу 12-ти патриархов-родоначальников ветхозав. Церкви (ср. *Варнавы послание, 8). Их называли просто "Двенадцать", и это название сохранялось за ними даже в то время, когда после предательства Иуды их осталось 11 (1 Кор 15:5). Списки имен А. у синоптиков в основном совпадают (нек-рые расхождения между ними обусловлены тем, что А. носили по два имени или прозвища). Свящ. число А. было восполнено избранием Матфия вскоре после Вознесения (Деян 1:15 сл.). Другая группа из 70-ти учеников-апостолов не названа по именам (Лк 10:1 сл.). А. Христовы были облечены властью проповедовать, учить, прощать грехи, руководить общинами. Они посылались в мир как свидетели Христовы (Мф 4:19; 16:18; 18:18; 19:28; 28:19-20).

Расширение понятия "апостол" связано с деятельностью ап. Павла, к-рый не только сознавал себя апостолом по особому избранию (Рим 1:1; 1 Кор 1:1; 9:1), но и рассматривал апостольство в широком контексте миссионерского служения. "Признаками" такого служения ап. Павел называл "терпение, знамения, чудеса и силы" (2 Кор 12:12). В Откр 2:2 говорится о людях, к-рые притязают быть А., но таковыми не являются.

*Г а р н а к А., Религиозно-нравств. основы христианства в историч. их выражении, пер. с нем., Харьков, 1907; ПБЭ, т. 1, с. 962-68; СББ, с. 26-31; *B a r r e t t C.K., The Signs of an Apostle, L., 1970; W e i s e r A., Die Apostelgeschichte, Bd.1-2, Wurzburg, 1981-85; см. также ст.: Деяния святых апостолов; Павла св. ап. послания.

АПОФАТИЧЕСКОЕ БОГОСЛОВИЕ (от греч. ўpofЈtikoj - отрицательный) В БИБЛИИ, учение о Боге в Самом Себе, к-рое отрицает возможность любого Его определения средствами человеческого языка и понятий. Само А. б. как таковое существовало в Индии, где Божество определяется как "не то и не то", а также в греч. философии (особенно у Платона). В ВЗ термином, к-рый соответствует идее апофатизма, является кодеш (*святость). Святость Божья - это не просто нравств. категория, а абсолютная н е с о и з м е р и м о с т ь Творца и твари. Глагол, происходящий от того же корня, что и слово кодеш, означает отделять. Природа Божества запредельна миру; кто видит даже Его *Теофанию (явление), не может остаться в живых (ср. Ис 6:1 сл.). Человек постигает пути Божьи лишь постольку, поскольку они открываются ему. Человеческие мысли далеки от мыслей Божьих, как небо от земли (Ис 55:9). С этим учением связан запрет делать изображение Божества. В НЗ также исповедуется непостижимость Бога, но возвещается, что Бога, Которого не видел никто, открыл Единородный Сын (Ин 1:18).

*Б у л г а к о в С., Свет Невечерний, Серг.Пос, 1917; Л о с с к и й В.Н., Очерк мистич. богословия Вост. Церкви, БТ, сб. 8, 1972; е г о ж е, Догматич. богословие, там же; O t t o R., Das Heilige, Breslau, 19204 (англ. пер.: The Idea of the Holy, L., 1957).

АПОФТЕГМА (греч. ўpТf(egma), краткое изречение, афоризм. Этим термином у библ. исследователей *"истории форм" школы (см. ст. Бультман) принято обозначать слова Христа, приведенные в контексте евангельского рассказа, в отличие от *логий, изречений, не имеющих прямой связи с повествованием.

АПРАКОС - см. Апостол Апракос, Евангелие Апракос.

АРАБСКИЙ ПЕРЕВОД БИБЛИИ - см. Переводы Библии на восточные языки.

АРАМЕЙСКИЙ ЯЗЫК, язык семитской группы, получивший свое название от арамейских племен, заселявших Двуречье и Сирию ок. 14 в. до н.э. Племена эти в языковом и этнич. отношении были близки к народам древнего Израиля. Само слово "арамей" означает, вероятно, кочевник. Примечательно, что и праотец израильтян (патриарх Иаков) именуется в Библии "странствующим арамеянином" (Втор 26:5).

В 12-11 вв. до н.э. возникло несколько арамейских царств с центрами в Дамаске, Хамате, Цобе, Сомле и Каркемише. На А. я. говорило и племя халдеев (Месопотамия), из к-рого вышли цари I Нововавилонской династии (7-6 вв. до н.э.). Отсюда второе название А.я. - х а л д е й с к и й.

Еще в 9-8 вв. до н.э., когда ассир. завоеватели начали проводить политику переселения покоренных народов на чужбину, А. я. постепенно стал превращаться в международный. Документы на А. я. встречаются от Египта до Индии. Однако ок. 700 до н.э. евреи еще не понимали А.я. (Ис 36:11 сл.). В иудейскую среду он проник с *Плена периода. В первые годы после возвращения он настолько вытеснил *древнееврейский язык, что, когда Ездра читал народу Закон, ему потребовались толмачи (Неем 8:5-8), хотя А. я. в целом достаточно близок к евр. языку. Арамейский алфавит стал прототипом квадратного еврейского шрифта, а также араб., сир. и др. видов письма.

Усилиями Неемии (Неем 13:24-25) и его продолжателей евр. язык был возрожден, но с этого времени в библ. книгах (Иов, Песн и др.) все чаще встречаются арамеизмы, а нек-рые части их (в Ездр и Дан) уже целиком написаны на А. я.

Среди ученых, начиная с Иоганна Видманштадта (16 в.) и до сер. 20 в., господствовало убеждение, что в *междузаветный период А. я. царил в Палестине безраздельно, однако находки *кумранских текстов доказали, что евр. язык оставался живым и равноправно сосуществовал с А. я. Тем не менее палестинские слова и фразы, сохраненные в Евангелиях, свидетельствуют, что Иисус Христос говорил обычно на А. я. Одной из особенностей этого языка является иная в сравнении с еврейским огласовка (евр.: Маш(ах, Аб, Сат(н, П(сах; арам.: Мешиха, Абба, Шатана, Пасха). Многие библеисты считают, что Ев. от Матфея первоначально было написано на А. я. (см. ст.: Евангелия; Папий Иерапольский; Синоптическая проблема).

*В и г у р у Ф., Язык, на котором говорили Иисус Христос и Его апостолы, в кн.: Лопухин А.П., Библ. история при свете новейших исследований и открытий: НЗ, СПб., 1895; *Д ь я к о н о в И.М., Языки древней Передней Азии, М., 1967; *Н е л ь д е к е Т., Семитские языки, ЕЭ, т. 14; А. Ю., Об арамеизмах в тексте Четвероевангелия, ЖМП, 1989, №3; K o h l e r L.H. und *B a u m g a r t n e r W., Lexicon in Veteris Testamenti Libros, v.1-2, Leiden, 1951-53; *B l a c k M., An Aramaic Approach to the Gospels and Acts, Oxf., 19672; S e g e r t S., Altaramaische Grammatik, Lpz, 19863 (там же приведена библиогр.).

АРЕФА ('Arљ(aj) КЕСАРИЙСКИЙ, архиеп. (ок. 850-ок.932), визант. писатель, ученый, экзегет. Род. в г. Патры, образование получил в Константинополе. Был лучшим в свою эпоху знатоком антич. культуры и святоотеч. письменности. А. изучал мн. древние рукописи классич. писателей (в частн., Платона) и способствовал их сохранению. В 895 был рукоположен в диакона и стал придворным оратором имп. Льва VI. После назначения архиепископом в Кесарию Каппадокийскую (ок. 901) А. включился в церк. борьбу, вызванную четвертым браком императора и соперничеством патриархов Николая I и Евфимия.

Среди экзегетич. трудов А. наибольшей известностью пользуется его толкование на Апокалипсис, к-рое основано на коммент. свт. *Андрея Кесарийского. Писал он также комментарии и примечания к посланиям ап. Павла. А. внес немалый вклад в развитие визант. культуры. Его учеником был летописец Никита Пафлагонский.

Б.ч. обширного наследия А. не опубликована. Есть рус. пер. его памфлета против чародейства: "Хиросфакт, или Ненавистник чародейства", в кн.: "Памятники визант. лит-ры IX-XIV вв.", М., 1969 (там же содержится краткий очерк о самом писателе, составленный Л.А.Фрейберг); J e n k i n s R., L a o u r d a s B., Eight Letters of Arethas, "Hellenika", 1953, №12.

ПБЭ, т. 1, с. 997-9; LTK, Bd. 1, S. 832.

АРИСТЕЯ ПОСЛАНИЕ - см. Послание Аристея к Филократу.

АРМИНИЙ (Arminius) Якоб (1560-1609), голл. протестантский богослов, основатель движения, отделившегося от реформатства. Учился в Швейцарии у *Безы, был проповедником в Амстердаме, а с 1603 - проф. в Лейдене. В своей "Диссертации об истинном смысле 7 гл. Послания к Римлянам" (1591) и в др. трудах А. стремился смягчить суровую доктрину *Кальвина о предопределении. А. доказывал, что ап. Павел, говоря о благодати Божьей, не отрицал роли человеч. свободы. Т. о., взгляды А. были близки взглядам прп. *Иоанна Кассиана. Противники обвинили А. в пелагианстве и после его смерти арминиане (в т.ч. и *Гроций) подвергались гонениям со стороны реформатских радикалов. Только в 1795 последователи А. получили юридич. статус. До наст. времени арминиане существуют в Нидерландах.

Opera Theologica, Lugduni Batavorum, 1629; англ. пер.: The Works of James Arminius, v.1-3, L., 1825-75.

ПБЭ, т. 1, с. 1043; Р о б е р т с о н Д.К., История христ. Церкви от апостольского века до наших дней, пер. с англ., СПб., 1891, т. 2; B a n g s C.О., Arminius. A Study in the Dutch Reformation, Nashwillе, 1971.

АРМЯНСКИЙ ПЕРЕВОД БИБЛИИ - см. Исаак Армянский; Месроп Маштоц; Переводы Библии на древние языки.

АРСЕНИЙ (Федор Павлович Москвин), митр. (1797-1876), рус. правосл. церк. писатель, сектовед, библеист. Род. в Костромской губ. в семье диакона. Окончил Костромскую ДС и СПб.ДА, где получил звание магистра богословия (1823) и преподавал курс Свящ. Писания ВЗ. В 1829-31 А. был ректором Рязанской ДС. Став епископом в 1832, А. последовательно занимал кафедры Тамбовскую и Шацкую, Подольскую и Волынскую. С 1860 митр. Киевский. А. приобрел широкую известность своими проповедями (к-рые были изданы) и борьбой с сектантством.

Приготовление к удобнейшему разумению пророчеств Исайи, СПб., 1871; Введение в Свящ. книги ВЗ, К., 1873; Толкование на первые 26 псалмов, К., 1873.

Пятидесятилетний юбилей высокопреосвящ. А. митр. Киевского и Галицкого, К., 1873; *П е в н и ц к и й В.Ф., Воспоминания о покойном митр. Киевском А., К., 1877, ПБЭ, т.1, с.1071-73.

АРСЕНЬЕВ Николай Сергеевич (1888-1977), рус. правосл. духовный писатель, историк религии и культуры. Род. в Стокгольме, в семье рус. дипломата. В 1910 окончил историко-филологич. фак-т Моск. ун-та. В 1910-12 учился в Германии. С 1915 преподавал в Моск. ун-те историю религии и культуры. С 1920 работал в Кенигсбергском ун-те, где получил степень доктора философии. В 1926-38 вел курс Нового Завета и истории религий в Варшавском ун-те. После 2-й Мировой войны читал лекции в различных зап. учеб. заведениях. С 1948 проф. Св.Владимирской Православной ДС (Нью-Йорк), где преподавал историю рус. культуры. Как активный участник экуменич. движения, А. был приглашен в качестве наблюдателя на II *Ватиканский Собор.

Большинство трудов А. посвящено истории мистич. движений в язычестве, ВЗ и христианстве. В своей гл. книге "Жажда подлинного бытия" (Берлин, 1922) он показал путь духовных поисков в дохрист. мире.

Говоря о месте Библии в религ. истории, А. пишет: "В религиозном опыте Ветхого Завета есть нечто уникальное, не имеющее параллелей: это делает его, несмотря на многие точки соприкосновения с окружающими цивилизациями, резко отличным от всех религий Древнего мира. Даже с точки зрения сравнительно-исторической поражает эта постоянная и непрерывная традиция в его монотеистической вере, возносящейся все выше и выше в религиозном опыте духовных вождей Израиля, вождей, которые часто были гонимы в своем отечестве, но чья проповедь, переданная в записях, стала Священным Писанием, святым сокровищем иудейского народа. Неуклонная монотеистическая линия была не в жизни широких кругов народа, который в эпоху царей часто сочетал завет с Ягве с поклонением языческим богам, но в личностях выдающихся пророков, чья вера и религиозный опыт в конце концов возобладали и стали решающими в линии монотеистического опыта (который по многим причинам можно назвать восходящей линией), поражающего нас как чудо, совершенно необъяснимое в плане историко-эволюционных гипотез".

Специально библ. теме посвящена небольшая книга А. "Религиозный опыт ап.Павла" (Варшава, 1935). По определению А., "решающим моментом и основой всего религиозного опыта ап.Павла является его встреча с Господом своим... Павел ощутил этот факт... во всей его непосредственности, во всем его решающем радикальном творчески-перерождающем значении, и притом с совершенно исключительной конкретностью, концентрацией и силой".

Преображение мира и жизни, Нью-Йорк, 1959: О жизни преизбыточествующей, Брюссель, 1966 (там же приведена биография А. и библиогр. его трудов до 1966). Ряд этюдов по библ. вопросам помещен А. в его книгах: "Единый поток жизни", Брюссель, 1973, "О превозмогающем богатстве" Божием и о Свящ. Писании", [Нью-Йорк, 1974].

АРТОБОЛЕВСКИЙ Иван Алексеевич, прот. (1872-1940), рус. правосл. церк. историк. Род. в Пензе, в семье священника. Окончил Пензенскую ДС и МДА (1895), где защитил магистерскую дисс. об ап. Павле. Преподавал Свящ. Писание в МДА, был инспектором академии, вел курс евр. яз. в Вифанской ДС (близ Серг. Посада). В 1905 принял сан священника и был назначен законоучителем в Моск. коммерч. уч-ще, а в 1911 его избрали профессором в Моск. сельскохоз. ин-т (ныне Тимирязевская академия), несмотря на противодействие министра просвещения, к-рый считал А. либералом. Еще в период работы в МДА А. начал заниматься в Моск. археологич. ин-те. Ученик историка Ключевского В.О., он обладал широкими познаниями, освоил многие древние и новые языки. Будучи профессором сельскохоз. ин-та, А. исследовал историю села Петровское-Разумовское, печатался в ВиР и др. церк. журналах; он был одним из инициаторов и участников комиссии по созданию юбилейного сб. "У Троицы в Академии (1814-1914)" (М., 1914).

Магистерская работа А. - "Первое путешествие св. ап. Павла с проповедью Евангелия. Опыт историко-экзегетич. исследования" (Серг. Посад, 1900) остается поныне уникальным отечеств. трудом по данному вопросу. В ней автор собрал исчерпывающие по тем временам сведения о странах и городах, где побывал ап. Павел во время первого путешествия, дал тщательный анализ всех важнейших мест деяний апостолов, относящихся к этому путешествию. Книга написана с учетом *текстуальной критики Деяний, и в ней использована обширная лит-ра, как древняя, так и новая. Не обойдены молчанием и сложные вопросы об отношениях между ап. Павлом, Варнавой и Марком, а также о роли ап. Павла в Антиохийской церкви. В монографии обсуждается *апокрифич. "Деяния Павла и Феклы", причем А. убедительно показывает, что в легенде этой есть историч. зерно.

К вопросу о разработке священно-историч. материала для жизнеописания св. ап. Павла, БВ, 1899, №12; Проконсул Сергий Павел и волхв Вариисус (Деян. XIII. 6-12), ВиР, 1898, т.1, ч.2; Человечество Христа Спасителя и Его значение в нашей духовной жизни, Серг.Пос., 1913.

Б о г о л ю б о в А.Н., Иван Иванович А. (1905-1977), М., 1982 (в этой биографии действ. чл. АН СССР содержатся и краткие сведения о его отце - А.); *Г л у б о к о в с к и й Н., Рецензия на кн.: [Артоболевский И.А., Первое путешествие св. ап. Павла с проповедью Евангелия, Серг. Пос., 1900], ЦВ, 1900, №22; ПБЭ, т.1, с. 1084-5.

АРХЕОЛОГИЯ (от греч. ўrca‹oj - древний, lТgoj - наука), БИБЛЕЙСКАЯ, область библ. науки, к-рая изучает по древним памятникам историч. среду, где возникла Библия и совершались события свящ. истории. Библ. А. призвана дать более конкретное представление о ходе этих событий, дополнить библ. данные независимыми свидетельствами памятников, уточнить хронологию фактов и датировку текстов. Результаты библ. А. также помогают в уяснении смысла библ. книг, реконструируя историч. фон их написания.

Старая библ. А. сложилась до того, как были найдены основные памятники *Древнего Востока и *античности, проливающие свет на *историю библейскую. Она ограничивалась тем, что систематизировала данные самого Писания (и греко-римских авторов), относящиеся к быту, обществ. устройству, календарю, обычаям и культу времен ВЗ и НЗ. Сводка такого рода знаний давала возможность читающему Библию свободнее ориентироваться в "библейском мире", отделенном от нас многими веками. Важность этой ориентации была отмечена еще *антиохийской школой экзегезы, к-рая черпала свои сведения не только из Библии, но и из знакомства с вост. обычаями. Свт. *Иоанн Златоуст неоднократно призывал своих читателей и слушателей представить себе живую обстановку, в к-рой происходили те или иные события Писания, чтобы лучше понять их. Именно ради этой цели и возникла библ. А. Среди трудов по библ. А. старого типа укажем на следующие: *К е й л ь К.Ф., Руководство к библ. А., пер. с нем., ч.1-2, К., 1871-1874; *М у н к С., Еврейские древности, пер. с франц., Пермь, 1879; Т р и с т р а м Г., Вост. обычаи в библ. странах, пер. с англ., СПб., 1900; *Т р о и ц к и й И.Г., Библ. А., СПб., 1913 (эта обобщающая работа включает уже материалы по новой библ. А.).

Новая библ. А. стала складываться после того, как были открыты первые памятники Востока и античности, относящиеся к библ. периоду и проливающие свет на упоминаемые в Библии события, и расшифрована письменность Египта, Двуречья, Ханаана, Хеттского царства (см. ст. Древний Восток и Библия). До этого времени из внебибл. текстов были известны лишь *Талмуд, *Таргумы, труды *Иосифа Флавия и фрагменты, сохраненные антич. авторами и отцами Церкви.

Находки в Египте начались вскоре после похода Наполеона I. Молодой франц. филолог Шампольон Ф. (1790-1832) сумел прочесть егип. иероглифы. Тем самым было положено начало научной египтологии. За этим последовала серия открытий, к-рая продолжается и поныне. Первые успешные шаги в расшифровке древнеперс. клинописи сделал нем. учитель словесности Гротефенд Г. (1775-1853), а в 1835 англ. филолог-любитель Ролинсон Г. (1810-95) сумел прочесть надпись перс. царя Дария. В 40-50-х гг. 19 в. франц. и англ. археологи раскопали ряд холмов в Двуречье, под к-рыми были открыты древнеассир. города Ниневия и Калах (см. работы Ботта П.Э., *Лэйарда, *Кольдевея и др.). В нач. 20 в. были произведены раскопки руин столицы Царства хеттов (упоминаемых в Библии). Их письменность удалось расшифровать чеш. ученому Грозному Б. (1879-1952). Немалое значение для библ. А. имело открытие и прочтение ханаанских памятников, в частн., текстов г. Угарита (ныне Рас-Шамра). Расшифровка их была сделана Бауэром Г., Гордоном С.Х., Виролло Ш.Ж., Шеффером К.Ф.А. и проф. *Иерусалимской библейской школы *Дормом. Все эти и др. открытия расширили рамки А. и заставили по-новому оценить взаимодействие ВЗ с культурой Древнего Востока. Отныне библ. А. основное внимание уделяет именно изучению памятников, прямо или косвенно касающихся Библии.

Огромное значение в библ. А. приобрел новый метод датировки. За его разработку Либби У.Ф. получил Нобелевскую премию (1960). Метод, называемый радиоуглеродным, применяется при датировании предметов органич. происхождения (дерево, ткани, папирус и т.д.) и заключается в том, что количество атомов углеродного изотопа (углерод-14) уменьшается в них каждые 6 тыс. лет наполовину. Спустя этот период после гибели организма удельная активность углерода-14 составляет 7,5 распада в минуту (на грамм), через 12 тыс. лет она составляет половину (3,75) и т.д. Высокочувств. совр. приборы могут с известной точностью установить возраст изучаемого дерева, папируса, льна и т.д. В те же годы Кеннеди Д.К. открыл метод термолюминесценции, позволяющий датировать древнюю керамику.

*В у л л и Л., Ур халдеев, пер. с англ., М., 1961; Б у з е с к у л В.П., Открытия XIX и начала ХХ вв. в области истории древнего мира, ч.1-2, Пб., 1923-24; Д о б л ь х о ф е р Э., Знаки и чудеса: Рассказы о том, как были дешифрованы забытые письмена и языки, пер. с нем., М., 1963; Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980; К е р а м К.В., Узкое ущелье и Черная гора, пер. с нем., М., 1962; е г о ж е, Боги, гробницы, ученые, пер. с нем., М., 1963; К о с и д о в с к и й З., Когда солнце было богом, пер. с польск., М., 1968; Л и п и н Л.А., Б е л о в А.М., Глиняные книги, Л., 19562; Л л о й д С., Археология Месопотамии, пер. с англ., М., 1984; М и л ь ч и к М.И., Б о р е й к о Б.М., Город крылатых быков, М., 19672; Р у б и н ш т е й н Р.И., Разгаданные письмена, Л., 1960; е е ж е, Новейшие археологич. открытия в Египте, М., 1962; Ч а б б М., Город в песках, пер. с англ., М., 1965. Библиогр. пер. древних текстов см. в ст. Древний Восток и Библия.

Библ. А. делится в наст. время на две области: общую и палестинскую.

Общая библ. А. изучает внебибл. памятники письменности и материальной культуры, проливающие свет на свидетельства Свящ. Писания. Ниже мы перечислим важнейшие из этих открытых археологами памятников.

1. Ветхий Завет.

а) В 20-х гг. 20 в. англ. археолог Вулли открыл следы древнего наводнения, к-рое разразилось в Южном Двуречье. По его мнению, это открытие связано с ветхозав. сказанием о Потопе. Вулли также открыл мн. памятники древнего Шумера (см. ст. Древний Восток и Библия).

б) B 19 в. была открыта б-ка Ниневии, где нашли поэмы о Гильгамеше (с описанием Потопа, во многом совпадающим с Кн. Бытия) и о происхождении мира (Энума элиш). Последняя показывает, насколько своеобразным было библ. учение, несмотря на нек-рые элементы лит. сходства с вавилонским памятником.

в) В 1901-02 франц. археологич. экспедиция нашла в Сузах черный столб из базальта, на к-ром клинописью были высечены законы вавилонского царя Хаммурапи (1-я пол. 18 в. до н.э.). Законы, в частн., содержат правовые нормы, объясняющие нек-рые подробности сказания Кн.Бытия о патриархах, и имеют параллели с законами Кн.Исход и Второзакония. "Кодексу чуждо понятие преступления как греха, отпадения от Бога, нарушения Его воли; его законы не знают страха Божия, не выводят всего права из любви к Богу и ближнему... Но, будучи по духу далеки от Синая, законы Хаммурапи сходятся с Моисеевыми в группировке, во фразеологии, во многих частностях, особенно в принципе наказаний за увечья, за кровосмешение, в постановлениях против имущественного вреда и т.п." (Т у р а е в Б.А., История Древнего Востока, т.1, Л., 1935, с.112). Законы Хаммурапи свидетельствуют о глубокой древности тех основ права, к-рые зафиксированы в Пятикнижии.

г) Раскопки 1930-х гг. в месопотамском г. Мари (18 в. до н.э.) обнаружили тексты с упоминанием племен (и поселений?), идентичных именам предков Израиля (Нахор, Фарра, Серуг, Завулон, Гад, Дан, Леви, Измаил, Асир). Такие параллели обнаружены и в текстах г. *Эблы (Сирия), открытого в 70-х гг. 20 в.

д) В кон. 1930-х гг. амер. экспедиция в Сев. Месопотамии нашла документы г. Нузи (Нузу). Они содержат законы, к-рые объясняют, почему, напр., бездетный Авраам должен был отдать свое наследство Елиезеру (Быт 15:2-3), описывают сделки по продаже первородства (ср. Быт 25:30-34), объясняют, почему Рахиль унесла с собой терафимов (домашних богов) Лавана (Быт 31:19) - согласно текстам Нузи, владеющий терафимами имел право на наследство. Примечательно, что эти обычаи исчезают после 15 в. до н.э., и, следовательно, сказания Кн.Бытия отражают очень древнюю, еще домоисееву эпоху истории (см. К ь е р а Э., Они писали на глине, пер. с англ., М., 1984 и ст. Нузийские тексты).

е) Исследование хеттских законов объясняло, почему Авраам не хотел покупать у хеттов всю землю вокруг пещеры Махпелы, а только пещеру. Приобретя землю, он становился данником хеттов.

ж) Данные о *гиксосах, аморрейских племенах, покоривших ок. 1700 до н.э. Египет, объясняют, как мог неегиптянин Иосиф стать правителем Египта при фараоне.

з) Установлено, что фараон Рамсес II (13 в. до н.э.) перенес свою столицу в Дельту и, возродив находившийся в развалинах город, назвал его своим именем. Между тем в Библии сказано, что израильтяне строили для егип. царя г. Раамсес (Исх 1:11).

и) В 1887 была найдена заброшенная столица фараона-реформатора Эхнатона (14 в. до н.э.). Ахетатон (ныне - Эль Амарна, см. ст. Амарнский период). Среди документов ее архива обнаружены донесения палест. вассалов царя (в частн., правителя Иерусалима). Они жалуются, что страна разорена бандами *хапиру. В наст. время большинство ученых видит в них полукочевую разноплеменную "вольницу", к-рая подорвала власть фараонов в Палестине (см. "История древнего мира", т.1, М., 19893, с.245). Движение хапиру подготовило почву для проникновения израильтян в Ханаан.

к) В 1896 Питри Флиндерс нашел в Фивах (Египет) победную надпись (стелу) сына Рамсеса II Мернептаха (кон. 13 в. до н.э.). В ней среди городов и народов Палестины впервые упомянут Израиль, но не как местность, а как племя. Одни историки считают, что речь идет о периоде Иисуса Навина, а другие связывают стелу с событиями Кн.Исход.

л) Надпись фараона Шешонка I (библ. Сусакима) дополняет рассказ 3 Цар 14:25-28 о захвате егип. войском Иерусалима (10 в. до н.э.).

м) Еще в сер. 19 в. были найдены ассир. памятники, связанные с библ. историей: анналы Салманасара III о битве при Каркаре (854/853 до н.э.), в к-рой участвовал царь Ахав, о подчинении Ассирией самарийского царя Иегу (Ииуя), причем на обелиске Салманасара изображен сам Иегу, стоящий на коленях перед ассир. царем. В документах Саргона II и Салманасара сообщается о падении Самарии, а в анналах Синаххериба - об осаде Иерусалима во времена царя Езекии и прор. Исайи. К этой же эпохе относится пограничный камень с портретом вавилонского царя Мардук-апла-иддина, против союза с к-рым предостерегал прор. Исайя.

н) В 1956 была опубликована Нововавилонская летопись, в к-рой освещены события времен Навуходоносора и говорится о взятии им Иерусалима в 597 до н.э. (первое пленение).

о) В кон. 19 в. на о. Элефантина (Египет) были найдены папирусы с документами евр. гарнизона, состоявшего на службе у егип. царя (5 в. до н.э.). Эти документы на *арамейском языке дают характеристику духовного и социального состояния диаспоры раннего периода. В частн., там есть первое внебиблейское описание праздника Пасхи (см. ст. Элефантинские папирусы).

п) Целый ряд находок (в т. ч. художеств. памятников, монет и статуй) дополняет повествование об эллинистич. периоде истории ВЗ (Антиох IV Епифан и его преемники).

2. Новый Завет.

а) На протяжении последних ста лет найдены многочисл. рукописи НЗ и *апокрифов. (См. ст.: Евангелия; Рукописи библейские).

б) Произведены раскопки в городах, к-рые посещал ап. Павел во время миссионерских путешествий. В частн., в Эфесе найдены изображения Артемиды, театр, куда собралась толпа во время мятежа (Деян 19:23 сл.), и место коринфской синагоги, где проповедовал апостол.

в) В 1905 в г. Дельфы найдена надпись имп. Клавдия - его послание к дельфийцам. В нем упомянут Люций Юний Галлион и сказано, что он был проконсулом Ахайи. Дата проконсульства установлена при сличении с др. текстами. Она падает на 51-52. Эта дата является ключевой для хронологии жизни ап. Павла.

г) Под алтарем базилики св. ап. Петра в Риме найдено старое кладбище императорской эпохи и остатки древней гробницы апостола. В ее стене - обломок колонны. Его считают частью памятника, воздвигнутого над местом погребения апостола во 2 в. (этим временем датируются монеты в гробнице и надписи с упоминанием ап. Петра). В стене также был замурован сосуд с останками пожилого человека. По мнению исследователей, это могли быть мощи св. апостола, спрятанные в годы гонений.

Палестинская библ. А.

Первые попытки отыскать древние памятники Св. Земли начались еще со времен крестоносцев. Но начало научной библ. А. в Палестине было положено лишь в 19 в. (работы *Робинсона Э. и др.). Основателем совр. палест. библ. А. считается *Питри Флиндерс. Он первым разработал методику датировки археологич. пластов по типу керамики. До последнего времени ведущими специалистами по палестинской А. были *Олбрайт, *Де Во, *Венсан.

1. Ветхий Завет.

а) Раскопки древнеханаанских городов (Асора, Хеврона, Давира и др.) показали, что в кон. 13 в. до н.э. они были разрушены и сожжены, что согласуется с данными Кн.Иисуса Навина. В то же время Гаваон оказался процветающим в ту эпоху торговым городом, что также соответствует рассказу Библии. Сложнее дело обстоит с Иерихоном. Этот древнейший в мире город, основанный за 9 тыс. лет до н.э., разрушался не раз. Экспедиция *Кеньон К. установила, что слой 13 в. до н.э. (эпоха Ис Нав) не содержит почти никаких памятников. Из этого был сделан вывод, что после его разрушения Иисусом Навином он долго оставался в развалинах и поэтому подвергся эрозии.

б) Раскопками датской экспедиции 1926-29 было установлено, что Силом подвергся разорению в эпоху Илия. Археологами найдены многочисл. предметы филистимского быта, носящие на себе печать эгейской культуры. (Изображения самих филистимлян в пернатых шлемах встречаются на егип. памятниках.).

в) К эпохе Соломона относится сельскохозяйств. календарь из Газера (Гезера), написанный при помощи *финикийского алфавита (10 в. до н.э.).

г) В *Угарите (Рас-Шамра) Шеффером К. найдены не только религ. тексты хананеев, но и изображения божеств. Обнаружены следы человеч. жертвоприношений, к-рые практиковались хананеями.

д) В начале 20 в. обнаружены конюшни Соломона в Мегиддо (Мегиддоне), о к-рых упоминает Библия, а позднее - его рудники у залива Эйлат (находка 1937).

е) В Самарии, столице Северного царства, найдены остраконы (черепки с надписями) и многочисл. художеств. изделия из слоновой кости (среди них портрет сир. царя Венадада, изображения херувимов, животных, цветов). В Мегиддо найдена печать царедворца Иеровоама II (8 в. до н.э.), современника прор. Амоса.

ж) В 1868 в Заиорданье Клейном Ф.А. обнаружена стела моавитского царя Меши (Месы) 9 в. до н.э. Наряду с календарем из Газера это древнейшая евр. надпись.

з) В 1880 найдена так называемая Силоамская надпись из Силоамского туннеля возле Иерусалима. Это была надпись рабочих царя Езекии, к-рые прорывали подземный канал для водоснабжения на случай осады (эпоха прор.Исайи).

и) В 30-х гг. 20 в. англ. археолог *Старки Дж. проводил раскопки Лахиша (Лахиса). Была обнанаружена братская могила ассир. солдат времен Синаххериба и переписка иудейских военачальников, к-рая освещает положение страны во дни нашествия Навуходоносора. Одно письмо содержит упреки в адрес некоего пророка. От его имени остались лишь последние буквы, позволяющие предположить, что речь идет о прор. Иеремии. От этого же периода уцелела печать Годолии, правителя Иерусалима, назначенного Навуходоносором.

к) В 1962 найдены самаритянские папирусы 4 в. до н.э. Они касаются истории Палестины в период, когда иран. господство сменилось греческим. В них упоминается Санаваллат, потомок Санаваллата, современника Неемии.

л) Серия находок *кумранских текстов началась с 1947. Кроме ессейских документов, в поселках у берегов Мертвого моря найдены рукописи Библии и апокрифов, а также письма, связанные с восстанием Бар-Кохбы (130 н.э.).

2. Новый Завет.

а) В 1961 в развалинах Кесарии нашли надпись Понтия Пилата, из к-рой явствует, что он был не просто прокуратором, но и префектом Иудеи.

б) Раскопки в Капернауме раскрыли основание дома ап. Петра близ синагоги (нынешние ее развалины относятся к 5 в. н.э.). Надписи христиан на арамейском и греч. языках показывают, что дом этот посещался ими в первые века н.э.

в) Итал. экспедиция *Багатти (1955) обнаружила следы поселения времен Ирода на месте древнего Назарета, к-рый не упоминается во внебибл. источниках.

г) Находки *оссуариев (каменных гробов) дали первые внебибл. свидетельства об именах Марфа, Лазарь, Елисавета. Во время раскопок Иерусалима в 1968 обнаружили могилу распятого преступника. Вопреки мнению скептиков, к-рые отрицали, что казнимых могли прибивать к крестам, эта находка содержит огромные гвозди, застрявшие в костях умершего.

д) В 1959 о.*Багатти Б. произвел раскопки "купели Вифезды" (Ин 5:2) и обнаружил крытые галереи, к-рые упомянуты у евангелиста.

е) Благодаря работам о.*Венсана Л. открыты древние здания и мощеные плиты крепости Антония, куда был заключен ап. Павел после ареста в Иерусалиме. (Археолог предположил, что там же происходил суд Пилата над Христом. В наст. время это событие связывают с дворцом Ирода, где располагался прокуратор, когда прибывал в столицу.).

Особого упоминания заслуживает и т.н. Т у р и н с к а я П л а щ а н и ц а, к-рая с 1578 хранится в г. Турине (Италия), куда она была перенесена из Шамбери. История ее документально прослеживается до 16 в. Плащаница представляет собой кусок полотна размером 4,3 на 1,1 м. На ней видны неясные контуры фигуры высокого человека. В 1898 итальянский фотограф Ф.С.Пиа сделал с нее снимок, негатив которого неожиданно оказался позитивным изображением. Каждая его деталь соответствовала евангельскому рассказу о Страстях: пробитые руки и ноги, ссадины на плечах, кровоподтеки на голове, пробитая грудь. Лик, запечатленный на Плащанице, удивительно напоминает Лик Христов в традиционной иконографии. Комиссии ученых не нашли на ткани никаких следов краски или вообще отпечатка искусств. происхождения, хотя остается загадкой, каким образом он возник. По мнению англ. ученого Яна Уилсона, Плащаница была сохранена первыми христианами и сначала хранилась в Сирии, в г. Эдессе (где именовалась Нерукотворным Образом). Потом она была перенесена в Константинополь и в 1204 похищена оттуда крестоносцем Де Шарни. Многие исследователи уверены, что Плащаница - это подлинный погребальный саван Христа (см. А р у т ю н о в С., Ж у к о в с к а я Н., Туринская Плащаница, "Наука и жизнь", 1984, №12; W i l s o n J., The Turin Shroud, L., 1968; W e a v e r К.Р., The Mystery of the Shroud, "National Geographic", 1980, №6).

Архим. А в г у с т и н (Никитин), диак. М у м р и к о в А., С о л о в ь е в А., Рус. библейская археология, ЖМП, 1988, №1-5; А м у с и н И.Д., Г е л ь ц е р М.Л., Надпись из "Мецад Хашавяху", ВДИ, 1963, №3; Аноним. Ассиро-вавилонские клинообразные надписи и ВЗ, "Яросл. ЕВ", 1879, Неофиц. часть, №2-4, 7; Б о й т Р.Т., Курганы, гробницы, сокровища: Илл. введение в библ. археологию, пер с англ., Корнталь, 1989; Б у л а т о в С.А., Древнеевр. монеты, ТКДА, 1884, №10,11, 1885, №3, 6-8, 12; В. А. П. [прот.*В л а д и м и р с к и й A.П.], Клинообразные надписи в отношении к библ. ветхозав. истории, ПС, 1873, №9; В и р о л л о Ш., Рас-Шамра, или вновь найденная финикийская лит-ра, ВДИ, 1937, №1; В о л к о в И.М., Законы вавилонского царя Хаммураби, М., 1914; е г о ж е, Арамейские документы Иудейской колонии на Элефантине V в. до Р.Х., М., 1915; свящ. *Г л а г о л е в А.А., Новости нем. лит-ры по библ. археологии, ТКДА, 1901, №11, 12; *Д е л и ч Ф., Библия и Вавилон, пер. с нем., СПб., 19125; Д и л ь Ш., По берегам Средиземного моря, пер. с франц., М., 1915; *Д р о з д о в Н.М., К вопросу о соглашении библ. свидетельств с данными ассириологии, ТКДА, 1896, №8; *З а р и н С.М., Совр. открытия в области папирусов и надписей в их отношении к НЗ, СПб., 1914; архим. *И е р о н и м (Лаговский), Библейская А., т.1, вып.1-2; СПб., 1883-84; К о с и д о в с к и й З., Библ. сказания, пер. с польск, М., 1966; К р а ч к о в с к а я В.А., Новые археологич. открытия в Заиорданье, ВДИ, 1946, №4; К у б л а н о в М.М., Новый Завет: Поиски и находки, М., 1968; прот. *М а т в е е в с к и й П., Об открытиях в Ниневии в отношении к Свящ. Писанию, СПб., 1881; Н и л ь с е н Д., Библейская религия в свете новейших археологич. раскопок, ВДИ, 1937, №1; *О л е с н и ц к и й А.А., Судьбы древних памятников Св. Земли, К., 1875; е г о ж е, Мегалитические памятники Св. Земли, СПб., 1895; П а х а р н а е в А.И., Исследование о подлинности изображения лика и тела Христа Спасителя на Туринской Плащанице, СПб., 1903; П о л я н с к и й Е.Я., Краткий историч. обзор исследований Палестины и библ. древностей, ПС, 1915, №4-6, 10; П. Ф. Н., Ассиро-вавилонские памятники и ВЗ, ВиР, 1905, №8, 9, 12, 18, 19, 23, 24; Р а у л и н с о н Д., Библия и наука, пер. с англ., СПб., 1899; Р-с к и й А.П. [*Рождественский], Новые открытия в области библ. науки, ХЧ, 1898, №3; С-в. [*Смирнов А.], Историч. книги Библии и ассир. клинообразные надписи, ЧОЛДП, 1873, №10; е г о ж е, Историч. книги Библии и егип. памятники, т а м ж е, 1877, №11; С е й с А.Г., Свидетельство древних памятников о достоверности книг Свящ.Писания, пер. с англ., ПО, 1888, №3; С о л о в е й ч и к И.И., Вост. цивилизация в XV в. до н.э. при свете новейших исследований и открытий, ЖМНП, 1896, №10; е г о ж е, Палестина в XV в. до н.э. при свете новейших открытий, т а м ж е, №3; е г о ж е, Исследования о надписи Меши, ЖМНП, 1900, №10, 11; *Т е р н о в с к и й С.А., Топография Иерусалима библ. времен, ПС, 1912, №11; *Т р о и ц к и й И.Г., Силоамская надпись, ХЧ, 1887, №7/8; е г о ж е, Вновь открытая Гезерская надпись, ХЧ, 1899, №3; Т р о и ц к и й С., Новейшие открытия в области библ. истории, "Странник", 1910, №2; Т э р к е м Г., Подлинна ли хранящаяся в Турине Плащаница?, пер. с англ., Брюссель, 1965; *У с п е н с к и й Н.Д., Во имя единения и мира: (Паломничество патр. Алексия к святыням Востока): Св. места в Иерусалиме на сегодня, ЖМП, 1961, №5-7; Ф. Е. [*Е л е о н с к и й Ф.Г.], Филологич. услуги ассириологии в деле изучения ветхозав. книг, ХЧ, 1889, №11/12; прот. Ф о м е н к о К., Новые раскопки в Иерусалиме, ТКДА, 1894, №9; Ц е р е н Э., Библейские холмы, пер. с нем., М., 1966; *Я к и м о в И.С., Толкование на Кн. св. прор. Исаии: гл. XIII-XIV, 23, ХЧ, 1884, №3/4; е г о ж е, Опыты соглашения библ. свидетельств с показаниями памятников клинообразного письма, ХЧ, 1884, №7/8; A l b r i g h t W.F., The Archaeology of Palestine, Harmondsworth, 1960; Archeologia Palestiny, Pozna(, 1973; Archaeological Encyclopedia of the Holy Land, Ed. by A. Nеgev, L., 1972; B a r d t k e H., Bibel, Spaten und Geschichte, Lpz., 19712; *N o r t h R., Biblical Archаeology, JBC, v. 2, p. 653-70; B l a i k l o c k E.M., Cities of the New Testament, L., 1965; F i n e g a n J., Light from the Ancient Past, Princeton, 19592; *K e n y o n K.M., Archaeology in the Holy Land, L.-N.Y., 19652; *P r i t c h a r d J.B., Archaeology and the Old Testament, Princeton, 1958; *W r i g h t G.E., Biblical Archaeology, L., 1962. См. также работы *Вигуру, *Дорма, Р.*Киттеля, *Лопухина, *Олбрайта, *Тураева и ст.: Древний восток и Библия; Евангелия; Историч. книги Ветхого Завета; Пятикнижие.

АСТАФЬЕВ Николай Александрович (1825-1906), рус. правосл. историк. Окончил С.-Петерб. ун-т, с 1856 по 1865 преподавал в нем всеобщую историю. В 1850 защитил дисс. по истории древних Афин. В 1867 занял каф. всеобщей истории в Историко-филологич. ин-те. В 1863 группа светских лиц, собиравшихся в доме А., положила начало *"Обществу для распространения Свящ. Писания в России", к-рое в 1869 приняло свой устав, утвержденный правительством. Председателем Общества был избран А. Его перу принадлежит обзор памятников Месопотамии "Древности вавилоно-ассирийские по новейшим открытиям" (СПб., 1882). С целью раскрыть благотворное воздействие Слова Божьего А. написал работу "Опыт истории Библии в России в связи с просвещением и нравами" (СПб., 1889).

О Библии, СПб., 1882; Краткое руководство к чтению НЗ, СПб., 1882; Во едину от суббот, СПб., 1882; Дщерь Сиона: Размышление на Песнь Песней, СПб., 1883; Пособие к разумному чтению Библии, М., 1899.

НЭС, т. 4.

АСТРЮК (Astruc) Жан (1684-1766), франц. ученый, один из основоположников историко-лит. критики ВЗ. Род. в семье кальвиниста (гугенота) евр. происхождения, к-рый вскоре (еще до Нантского эдикта) стал католиком. Образование А. получил в Монпейе и в 1703 был уже д-ром медицины. Работал врачом в Польше, преподавал медицину в Коллеж де Франс (с 1731) и состоял королевским лейб-медиком.

К изучению Библии А. обратился как любитель, намереваясь доказать принадлежность Пятикнижия Моисею. Его книга "Предположения о первоначальных источниках, которыми, видимо, пользовался Моисей при создании Книги Бытия" ("Conjectures sur les memoires originaux dont il para€t que Moїse s'est servi pour composer le livre de Gеn-se") произвела переворот в библеистике. Она вышла анонимно (Bruxelles, 1753). Рус. сокр. пер. см.: ПБ.

Хотя А. принято считать родоначальником *критики библейской, он имел предшественников в лице *Симона, *Леклерка и др., на к-рых прямо ссылался. Кроме того, как позднее было установлено *Лодсом, немецкий пастор *Виттер в 1711 издал книгу, прошедшую тогда незамеченной, выводы к-рой предвосхитили идеи А. Цели А. были апологетическими: он стремился рассеять недоумения относительно нек- рых особенностей Кн.Бытия. Прежде всего, вслед за *Тертуллианом и блж. *Августином, он отметил, что в одних местах Бог именуется Элох(м, а в других - Яхв( (или, как тогда читали, Иегова, см. Имена Божии). "Эти слова, - писал А., - никогда не смешиваются: есть целые главы или большие части глав, где Бог всегда именуется Элохим и никогда Иегова; есть другие, по меньшей мере довольно большое число, где Богу не дают иного имени, кроме Иегова, и никогда не называют Его Элохим". По другим наблюдениям А., в Кн.Бытия есть ряд неувязок в последовательности и описании событий, а также повторения и параллельные рассказы об одном и том же факте. В связи с этим А. предположил, что Моисей, будучи движим Духом, пользовался несколькими *источниками при составлении Кн.Бытия. "Моисей, - писал А., - был особенным образом просвещен вдохновением в выборе фактов, которые он получил в распоряжение от своих предков, и обстоятельств, связанных с этими фактами; в этом-то и заключается основание Божественный веры, которой мы обязаны оставленной нам историей". Гипотеза А. заключалась в том, что Моисей расположил имевшиеся у него древние документы в виде параллельных колонок. Аналогичные сказания соседствовали, не смешиваясь, но позднейшие переписчики частично нарушили этот строгий порядок. Отсюда и неясности в свящ. книге (повторы, неувязки и проч.). Тщательно изучив текст, А. пытался выделить в нем эти первонач. документы, причем два главных обозначил А и В. В первом Бог преимущественно называется Элохим, а во втором - Яхве (Иегова). Кроме этого, он назвал еще 10 документов, к-рые, по его мнению, использовал Моисей, обозначив их также лат. буквами. А. не считал свои выводы окончательными. "Здесь, - писал он, - предлагаются только догадки, которые читатель волен либо принять, либо отбросить". Действительно, гипотеза А. о колонках не выдержала проверки временем. Однако она положила начало анализу составных частей Пятикнижия Моисеева и оказала влияние на библ. науку 19 в. Характеристику совр. состояния этого вопроса см. в ст. Пятикнижие.

ЕЭ, т. 3; *L o d s A., Jean Astruc et la critique biblique au XVIII si-cle... avec une notice biographique par Pаlphandery, Stras.,1924; ODCC, p. 100.

АТЛАСЫ БИБЛЕЙСКИЕ. Существуют три типа А. б. Одни содержат только серию историко-геогр. карт, отражающих разные периоды свящ. истории; другие - только иллюстративный материал, поясняющий Писание, и, наконец, третья - наиболее распространенная категория - соединение карт с иллюстрациями.

Из изданных на рус. яз. к первой категории относится набор из 7 библ. карт, к-рый приложен к последним изд. Библии, выпущенным Московским Патриархатом. В отличие от него к "Библейскому атласу" прот.Петрова Л.П. (СПб., 1872) приложен историко-географич. словарь. "Историко-географич. атлас Палестины", составленный *Соловейчиком М.А., включает кроме карт 10 стр. пояснительного текста и реконструкцию Иерусалимского храма. Названия городов и местностей на картах даны в *масоретской транскрипции. К этой же категории относится "Библейский атлас", вышедший на англ. и франц. яз. под ред. *Роули (R o w l e y H.H. ed., Atlas de la Bible, P., 1969; есть вар.: Student's Bible Atlas, Cleveland, 1965) и "Атлас к Библии и Древнему Востоку", изданный в Милане при участии *Гальбиати.

К разряду чисто иллюстративных А. б. может быть отнесен "Библейский альбом" (СПб., 1906), состоящий из 230 картин *Доре. Альбом этот был также издан под названием "Библейские мотивы" (вып.1-3, СПб., 1896-98) вместе с подборкой стихотворений на темы Свящ. Писания. Аналогичное издание представляет собой "Библия в картинках" *Шнорра. Собрание фотографий, иллюстрирующих Библию, дано в баптистском изд. "Библейский спутник: Пояснения и иллюстрации для изучения Библии" (Берлин, 1923; посл. изд. 1958, приложено к НЗ, выпущенному Рус. библ. обществом в Вашингтоне). Репродукции сопровождаются пояснительным текстом и очерком истории *рукописей библейских и *переводов. Археологич. материал к Библии представлен в книге *Келлера В. "А Библия все-таки права".

К третьему типу А.б. относится книга Березкина Д.М. "Библейский атлас" (СПб., 1911). Помимо 15 карт в ней даны пояснения и илл., касающиеся библ. археологии и быта (напр., одежды ветхозав. духовенства, реконструкции Храма и Скинии и проч.). Из иностр. наиболее распространенным является А. б. *Гролленберга, переведенный на мн. языки (англ. пер., Atlas of the Bible, L., 1956). Атлас издан в двух вариантах: большого и малого формата. Он содержит обширный пояснительный текст, в к-ром изложена библ. история, история свящ. книг, материалы по библ. археологии. Кембриджский А. б. является составной частью комментариев к Новой Английской Библии (см. ст. Толковые Библии). Кроме схематич. карт, фотографий с древних памятников и текста, в нем даны репродукции с картин художников на библ. темы: (J o n e s C.M., Old Testament Illustrations, L., 1971). Чисто географич. является небольшой А. б. Кондора (C o n d o r G.R., Illustrated Bible Geography, L., 1956), а Вестминстерский А. б. включает снимки с памятников (*W r i g h t G.E., *F i l s o n F.V., The Westminster Historical Atlas to the Bible, L.-Phil., 1946). См. также: L e m a i r e P., B a l d i D., Atlante Storico della Bibbia, Torino, 1955; Oxford Bible Atlas, Ed. by H.G. May, L., 1962 и ст. Иллюстрированные издания Библии. Перечень атласов по внебибл. миру см. в ст. Древний восток и Библия.

АТРИБУЦИЯ (от лат. attributio - приписывание) В БИБЛЕИСТИКЕ, установление *авторства для той или иной книги Свящ. Писания. При А. учитываются: 1) свидетельства древних авторов и церк. преданий; 2) заглавие книги; 3) внутренние особенности самого текста (содержание, язык, историч. намеки), говорящие о "жизненном контексте", отразившемся в нем; 4) указания, имеющиеся в др. свящ. книгах. См. ст.: Исагогика; Историч. критика библейская; Критика библейская.

АУБЕРЛЕН Карл Август - см. Оберлен.

АУРСЛЕР (Oursler) Фултон (1893-1952), амер. католич. писатель. Первоначально работал в криминальной полиции и прославился борьбой с гангстерами. Долгое время был вольнодумцем; в 45 лет пережил обращение. В 1943 крестился. А. принадлежит беллетризованная книга о жизни Христа "Величайшая повесть, когда-либо рассказанная" ("The Greatest Story Ever Told", 1949). Она приобрела огромную популярность, выходила массовыми тиражами, инсценировалась на радио. Кроме того, А. выпустил ряд книг и статей о Христе, к-рые были напечатаны в 65 амер. журналах, католических и протестантских ("Жизнь Иисуса для детей", "Счастливая пещера" и др.).

L e l o t t e F. (ed.), Convertis du ХХ-e si-cle, P., 1959-61, v.2.

АФАНАСИЙ ВЕЛИКИЙ ('A(anЈsioj Р Mљgaj), АЛЕКСАНДРИЙСКИЙ, свт. (ок. 295-373), отец Церкви, защитник Православия в эпоху арианского кризиса. Род. в семье егип. христиан. С юных лет тяготел к монашеству. В 319 рукоположен во диакона. Свою борьбу против Ария начал еще на I *Вселенском Соборе (325). С 328 предстоятель Александрийской Церкви. Из-за происков арианской партии неск. раз был изгоняем, скрывался в пустыне (в целом 15 лет провел вне кафедры). Пользовался горячей любовью народа. В защите Православия от подрывавшего основы Церкви арианства проявил несгибаемую волю и мужество. А. не получил, в отличие от многих св. отцов, основательного образования, но его проникнутые верой вдохновенные писания вошли в золотой фонд патристич. наследия. А. стал одним из основоположников христ. агиографии, написав житие прп. Антония Великого. Память свт. А. Правосл. Церковь празднует 18 января и 2 мая.

К экзегетическим творениям А. относится 1) "Послание к Маркеллину об истолковании псалмов". В этой книге свт. А. определяет Псалтирь как часть Свящ. Писания, в к-рой объединены все осн. темы Библии. "Каждая книга выполняет собственное свое назначение... Книга же Псалмов, подобно саду "со сладкопением передает излагаемое в них и, воспевая о том, показывает опять и свои особенности" (II). В Псалтири, по словам свт. А., с одной стороны, отражена внутренняя жизнь души: молитва, скорбь и радость, а с другой - предрекается земная жизнь Христа. А. первым разделил псалмы по тематич. категориям (XIV), что стало впоследствии важнейшим методом исследования Псалтири.

2) "Толкование на псалмы". В нем, в частн., объясняется, почему нек-рые считают, что все псалмы принадлежат Давиду. Причину этого А. видит в самом царе-псалмопевце. "Он избрал певцов; и потому как учредитель сподобился той чести, что все изреченное и другими певцами приписано Давиду" (Предуведомление к Толкованию на псалмы). Всего святителем истолковано 148 псалмов. Его комментарий - прообразовательный и нравственно-догматический.

3) "Беседы на Ев. от Матфея" сохранились лишь в фрагментах, как и "Толкование на Ев. от Луки". Это лишь часть более обширного собрания экзегетич. трудов святителя, к-рое до нас не дошло. Впрочем, нек-рыми исследователями подвергается сомнению подлинность толкований на Ев. от Матфея и Луки (см. архим. К и п р и а н (Керн), Золотой век святоотеч. письменности, Париж, 1967).

M i g n e. PG, t. 25-28; в рус. пер.: Творения, ч.1-4, М., 1851-54; Обозрение четырех Евангелий и Деяний св. апостолов, составленные по руководству св. А. Александрийского, ХЧ, 1842, №1.

Иером. В л а д и м и р (Благоразумов), Св. А. Александрийский: его жизнь, учено-лит. и полемико-догматич. деятельность, Кишинев, 1895; прот. *Г о р с к и й А.В., Жизнь св. А. Великого, архиеп. Александрийского, Серг.Пос., 1902; ПБЭ, т. 2, с. 163-176; П о п о в И.В., Религиозный идеал св. А. Александрийского, Серг.Пос., 1904; С к у р а т К.Е., Сотериология св. А. Великого, Автореф. дисс., БТ, 1971, сб.7; е г о ж е, Учение свт. А. Великого о Боговоплощении как основе спасения, БТ, 1973, сб. 11; Q u a s t e n. Patr., v. 3, p.20-79; см. также ст. Святоотеч. экзегеза.

АФАНАСЬЕВ Дмитрий Петрович (1843-91), рус. правосл. церк. писатель, выпускник Каз.ДА (1868). Автор учебников по ВЗ, приспособленных к семинарскому курсу. Учебники выдержали неск. изданий. А. нередко заменял объяснение текста *парафразом или пересказом Библии, что рассматривалось его критиками как методологич. недостаток.

Учебное руководство по предмету Свящ. Писания: Кн. историч. Свящ. Писания ВЗ, вып.1-2, К., 1874; Учебное руководство по предмету Свящ. Писания: Кн. учительные Свящ. Писания ВЗ, М., 18802; Учебное руководство по предмету Свящ. Писания: Кн. законоположительные Свящ. Писания ВЗ, Ставрополь, 18883; Учебное руководство по библ. истории ветхозав. Церкви, вып.1-3, Ставрополь, 18902; Толкование на Кн. прор. Исайи с введением к изъяснительному чтению пророч. книг ВЗ, Ставрополь, 1893; Толкование на Кн. прор. Иеремии, Ставрополь, 1894.

З н а м е н с к и й П.В. История Каз.ДА за первый (дореформенный) период ее существования (1842-1870), Каз., 1892, вып.3.

АФАНАСЬЕВ Николай Николаевич, протопр. (1893-1966), рус. правосл. богослов-экклезиолог. Род. в Одессе, в семье юриста. Учился на мед., а затем на математич. ф-тах Новороссийского ун-та. В 1915 учился в Сергиевском артиллер. уч-ще и проходил военную службу. В 1920 уехал в Белград, где поступил на богосл. ф-т Белградского ун-та. Нек-рое время увлекался *теософией. Утверждению в православии помогла встреча с *Булгаковым. Начиная с 1930 А. преподавал канонич. право и греч. яз. в Правосл. богосл. ин-те в Париже. В 1940 рукоположен во иереи митр. Евлогием. Основные работы А. посвящены уяснению природы Церкви, ее иерархии и роли мирян в Церкви.

К вопросам экзегетики прямое отношение имеет докторская дисс. "Церковь Духа Святого" (Париж, 1971). Она рассматривает библ. свидетельства о становлении церк. иерархии, о видах церк. служения в первохристианстве, начиная от апостолов и семи диаконов. Осн. мысль автора в том, что власть в Церкви имеет не юридический характер, а есть служение любви. "Господствовать или повелевать стадом Божиим означает пользоваться властью, не имеющей оснований в любви... Признание в Церкви иной власти, кроме власти любви, означало бы или умаление или даже отрицание благодати, т.к. оно означало бы умаление или отрицание общей для всех харизмы любви, без которой не может быть служения" (с. 302-03). Хотя в осн. тезисах А. чувствуется влияние протестанта *Зома, они построены на прочном основании святоотеч. традиции и общецерк. *Предания Священного. Анализ первоистоков иерархич. служения является уникальным в правосл. экклезиологии. Согласно А., возвышение роли епископа связано с его призванием возглавлять евхаристич. собрание Церкви.

Народ святой, ПМ, вып. 6, 1948; Трапеза Господня, Париж, 1952; Апостол Петр и римский епископ, ПМ, вып. 10, 1955.

А ф а н а с ь е в а М., Как сложилась "Церковь Духа Святого", в кн.: Церковь Духа Святого, Париж, 1971; е е ж е, Nicolas Afanassieff, "Contacts", 1965, №66.

АФРААТ (Фархад) Иаков (ок. 270-ок. 345), сир. христ. писатель перс. происхождения, деятельность к-рого протекала в землях, принадлежавших Иранской империи. После обращения в христианство А., как предполагают, стал монахом и, может быть, даже епископом. В 30-х гг. 4 в. написал 23 "Слова" (22 - по числу букв сир. алфавита и одно дополнительное) о различ. сторонах христ. жизни и беседу на ВЗ. Особенность толкований А. в том, что он, в отличие от учителей *антиохийской и *александрийской школ, почти не испытал на себе греч. влияния. Его эрудиция была чисто восточной, не без влияния иудейских (постхрист.) воззрений, с к-рыми он сам вел полемику. Характерно представление А. о посмертии: оно несет на себе явные ветхозав. черты. "Праведники спят, - пишет он, - и сладок их сон день и ночь: и не замечают они долготы ее - как один час проходит она перед очами их. Когда же забрезжит утро, проснутся они и возрадуются" ("Слово о воскресении мертвых"). А. хорошо знал вост. обычаи, что обогащало его толкования Библии. "Двадцать три гомилии Афраата имеют больше библейской полнокровности и колоритного материала о жизни Иисуса, чем все трактаты апологетов" (Барниколь Э.). Примечательно, что А. пользовался не канонич. Евангелиями, а *"Диатессароном" Татиана. Из прочих книг НЗ он упоминает только Деяния апостолов и послания ап. Павла. В числе цитируемых им книг ВЗ, кроме канонических, упомянуты 1-2 Кн. Маккавейские. Влияние А. осталось локальным: вскоре после его смерти оно было вытеснено авторитетом антиохийской и *эдесской школ.

Aphraatis sapientis persae demonstrationes, Patrologia Syriaca, Accurante R. Graffin., P., 1894-1907, Pars. 1., Т. 1-2; в рус. пер.: Слово о смирении, ХЧ, 1827, ч. 26; Слово о воскресении мертвых, ХЧ, 1837, ч. III; О Пасхе, ХЧ, 1839, ч. II; Письмо о вере, ХЧ, 1839, ч.IV; Письмо о молитве к Григорию, просветителю Армении, ХЧ, 1842, ч. 1; Письмо к св. Григорию, просветителю Армении, о посте, ХЧ, 1843, ч. 4.

Материалы к "Богословско-церковному словарю", БТ, 1986, сб.27, с. 327-28; ПБЭ, т.2, с.155; П и г у л е в с к а я Н.В., Культура сирийцев в средние века, М., 1979; Ф л о р о в с к и й Г.В., Восточные Отцы IV в., Париж, 1931; Еnc.Кat., t.1, s.131; S c h w e n P., Afrahat, B., 1907.

АФРИКАН - см. Юлий Африкан.

АШШЕР, Ушер (Ussher, Usserius), Джеймс, архиеп. (1581-1656), ирланд. протестантский богослов, историк и библеист. Род. в Дублине, где окончил колледж, стал пастором и проф. богословия. В 1621 был назначен епископом в Мит, а в 1625 - архиеп. Армагским. Хотя А. вел борьбу с католиками, он же внес немалый вклад в их примирение с протестантами. Во время католич. переворота 1641 А. был отстранен от своего поста, переселился в Лондон и посвятил остаток дней научной работе. По распоряжению О.Кромвеля он был похоронен в Вестминстерском аббатстве. А. прославился как проповедник и знаток англ. истории.

В библ. науке А. приобрел известность своим трудом "Летописи Ветхого и Нового Завета" ("Annales Veteris et Novi testamenti", 1650-54, c.1-2). В нем на основании расчетов, сделанных по евр. тексту ВЗ, А. пытался установить библ. *хронологию, в частн., хронологию *Пролога Кн.Бытия. Сопоставление библ. указаний на продолжительность жизни праотцев и *патриархов и других *числовых данных Библии привело А. к выводу, что сотворение человека произошло в 4004 г. до н.э. Хронология, предложенная А., в 1701 была включена в *Авторизованный перевод Библии и в течение 17-19 вв. признавалась наиболее достоверной в разных странах и конфессиях. А. исходил из евр. текста, поскольку *Септуагинта требовала построения иной хронологии. Последующие исследования показали, что Пролог Кн.Бытия содержит гл. обр. *символические числа, к-рые не претендуют на точное отражение временных периодов. Новейшие археологич. исследования не подтвердили подсчеты А. Они показали, что возраст человечества насчитывает более 40 тыс. лет. К области научных курьезов следует отнести мнение А. о том, что миротворение было завершено 23 октября в 9 ч. утра.

The Whole Works, v.1-17, Dublin, 1847-64.

*K n o x R., James Ussher, Archbishop of Armagh, Cardiff, 1967; ODCC, p.1419; см. также ст.Хронология библейская.


Б

БАГАТТИ (Bagatti) Беллармино, иером. (р. 1905), итал. католич. специалист по *археологии библейской. Род. в Пизе. Окончил *Папский библейский ин-т. Член Францисканского ордена. С 1935 по 1980 проф. *Иерусалимской библейской школы. Проводил многочисл. раскопки в местах, связанных с евангельскими событиями (Назарет, Айн-Карим, Эммаус). Наибольшее значение имеют его находки в Назарете, существование к-рого во времена Иисуса отрицалось *радикальной критикой. Раскопки велись в связи с постройкой нового храма Благовещения. Б. и его сотрудникам удалось обнаружить следы древнего поселка времен Ирода Великого (лампы и др. предметы утвари). В Назарете были также найдены остатки древних церквей. Одни из них принадлежали христианам - евреям Палестины первых веков н.э., другие относились к визант. периоду. На обломке стены 2-3 вв. была обнаружена греч. надпись "Радуйся, Мария" - уникальное свидетельство о почитании Богоматери в доникейскую эпоху истории Церкви.

I Monumenti di Emmaus el-Qubeibeh e dei dintorni, Gerusalemme, 1947; Il Santuario della visitazione ad' Aih Karim (Montana Judacae), Gerusalemme, 1948: L'Archeologia cristiana in Palestina, Firenze, 1962; Gli scavi di Nazaret, v.1, Gerusalemme 1967; The church from the Circumcision, Jerusalem, 1971; The Church from the Gentiles in Palestine, Jerusalem, 1971; Alle origini della chiesa, v.1-2, Gitta del Vaticano, 1981-82.

Диак.М е н ь А., Назарет - колыбель христианства, ЖМП, 1959, №9; B r i a n d J., L'Eglise Judeo-chretienne de Nazareth, P., 1975; B r u n o t A., Nazaret, BTS, 1969, №110.

БАЖАНОВ Василий Борисович, протопр. (1800-83), рус. правосл. писатель. Род. в Тульской губ. в семье диакона. Окончил СПб.ДА (1823), рукоположен в 1826, состоял законоучителем в кадетском корпусе и Дворянском полку. С 1827 сменил *Павского на каф. богословия С.-Петерб. ун-та, а в 1835 занял его должность воспитателя наследника престола (будущего Александра II). В 1849 определен духовником царской семьи и во многом содействовал реформам, к-рые проводились при Александре II. Как член Свят. Синода Б. был одним из гл. сотрудников *синодального перевода Библии: вместе с митр. *Исидором (Никольским) редактировал текст и следил за его первым изданием.

А с т а ф ь е в Н., Опыт истории Библии в России в связи с просвещением и нравами, СПб., 1889; ПБЭ, т. 2, с. 247-49.

БАЖЕНОВ Иван Васильевич (1855 - ок. 1920), рус. правосл. церк. писатель. Род. в Тверской губ. в семье священника. В 1881 окончил Каз.ДА, преподавал Свящ. Писание и евр. язык в Костромской ДС. Основные работы Б. относятся к церк.-историч. области. Его магистерская дисс. "Характеристика Четвертого Евангелия со стороны содержания и языка в связи с вопросом о происхождении Евангелия" (Каз., 1907) носит апологетич. характер. В кн. дается обзор сведений об ап. Иоанне, к-рые имеются в НЗ и сохранились у раннецерк. писателей. Критикуя гипотезу *тюбингенской школы о принадлежности 4-го Евангелия неизвестному греку 2-го столетия, Б. приводит убедительные доводы в пользу его традиц. датировки. Он указывает на точность историч. данных в Ев. от Иоанна, на многочисл. *семитизмы в лексике и грамматике Евангелия. Расхождения 4-го Евангелия с *синоптиками, по мнению Б., доказывают, что его автор знал их и сознательно хотел дополнить. Если бы он измыслил свое Евангелие, то стремился бы следовать синоптич. традиции. "Общий характер языка и стиля Евангелия, - заключает Б., - при их особенности, показывает, что писатель его был, несомненно, природный иудей палестинский, притом конца I века, а не образованный эллин II века" (с. 337). Этот вывод подтверждает древнее предание Церкви о принадлежности 4-го Евангелия ап. Иоанну.

Вифезда: Библейско-апологетич. этюд, "Прибавления к ЦВед", 1910, №19/20; Ветхозав. пророчества о Мессии и исполнение их, РП, 1911, №6.

Б о г д а ш е в с к и й Д., Рецензия на кн.: [Баженов И. Характеристика Четвертого Евангелия со стороны содержания и языка в связи с вопросом о происхождении Евангелия, Каз., 1907] ТКДА, 1910, №9.

БАЗАРОВ Иван Иванович, прот. (1819-95), рус. правосл. писатель. Род. в Туле, окончил СПб.ДА в звании магистра (1843). Большую часть жизни Б. провел в Германии, где служил в рус. правосл. храмах, поддерживая тесную связь с соотечественниками (Б. переводил на нем. яз. правосл. лит-ру). Ему принадлежит общедоступная "Библейская история, сокращенно извлеченная из свящ. книг Ветхого и Нового Завета" (1-е изд.: "Сказания, заимствованные из Свящ. книг...", Карлсруэ, 1857), к-рая выдержала 36 изданий (35-е изд., СПб., 1913) и вышла огромным по тому времени тиражом (ок. 1 млн. экз.).

ПБЭ, т. 2, с. 249-51; ПМ, Вып. XI, 1957; R., Прот. Иоанн Иоаннович Б.: (Некролог), ЦВ, 1895, №2.

БАЙШЛАГ (Beischlag) Вилибальд (1823-1900), нем. протестантский богослов и церк.-обществ. деятель, один из ведущих представителей т.н. "среднего" течения в евангелич. теологии. Род. во Франкфурте. В 1856 назначен придворным проповедником в Карлсруэ, а в 1860 стал проф. в ун-те Галле по каф. НЗ и практич. богословия. Принимал активное участие в организации Прусской церкви и антикатолич. борьбе Бисмарка, поддерживал старокатолицизм. Б. и его сторонники пытались занять промежуточную позицию между рационализмом *отрицательной критики библейской и ортодокс. лютеранством. С одной стороны, он подверг резкой и справедливой критике взгляды *Ренана ("Uber "das Leben Jesu" von Renan", B., 1864), а с другой - отказывался принять Халкидонский догмат о Богочеловечестве Иисуса Христа во всей его полноте. В своем докладе "Что приобретает Евангелическая Церковь в новых обсуждениях жизни Иисуса?" ("Welchen Gewinn hat die evangelische Kirche aus den neuesten Verhandlungen uber das Leben Jesu zu sieben?", B., 1864) и в блестяще написанной "Жизни Иисуса" ("Das Leben Jesu", Bd.1-2, Halle, 1885-86) Б. проводил мысль о возможности сочетания научно-историч. и религ. подхода к НЗ. Однако "освобождая" догматы от их "церковно-традиционных форм", Б. зашел слишком далеко и вызвал сильную оппозицию правоверных лютеран. Тем не менее его школа, по словам правосл. богослова *Покровского А., сыграла и положит. роль, т.к. "дала многих прекрасных апологетов" и "внесла дух современности и свет научности в мертвенные формы отжившей ортодоксии и приблизила их к жизни".

Neutestamentliche Theologie, Bd.1-2, Halle, 1891-92 (англ. пер.: New Testament Theology, v.1-2, Edin., 1895). О жизни Б. см. его автобиографию: Aus meinem Leben, Bd.1-2, Halle, 1896-99.

ПБЭ, т. 2, с. 357-58; RGG, Bd.1, S. 1116-17.

БАЛТИМОРСКАЯ ШКОЛА - см. Олбрайт.

БАРКИТ Френсис Кроуфорд - см. Беркит.

БАРР (Barr) Джеймс (р. 1924), англ. протестантский библеист и филолог. Изучал классич. филологию и богословие в Эдинбурге. С 1951 начал деятельность церк. служителя; с 1953 преподавал, читал лекции по ВЗ, семитским языкам, экзегетике (Монреаль, Эдинбург, Принстон, Манчестер, Иерусалим, Чикаго, Страсбург). В 1976-78 проф. в Оксфорде.

Важнейшей работой Б. является "Семантика библейского языка" ("The Semantics of Biblical Language", L., 1962), вызвавшая острую науч. полемику. В этом исследовании Б. резко критиковал библеистов за недостаточное использование совр. достижений лингвистики. Он подчеркивал, что нельзя ограничиваться связью, к-рая существует между языком и мышлением того или иного типа, и призывал к анализу самого языка, его структуры и логики. В частн., Б. придает огромное значение семантическому изучению многозначного библ. словаря (так, он насчитал не менее 6 значений слова "познать").

Biblical Words for Time, L., 1962; Old and New in Interpretation, L., 1966; Comparative Philology and the Text of the Old Testament, Oxf., 1968; The Bible in the Modern World, L., 1973; The Scope and Authority of the Bible, Phil., 1980; в рус. пер.: Фундаменталистское истолкование Библии, "Символ", 1981, №6.

T u r n e r M., C o t t e r e i l l P., Linguistics and Biblical Interpretation, Downers Grove, 1989; S i l v a M., Biblical Words and Their Meaning, Grand Rapids (Mich.), 1983.

БАРРЕТ (Barrett) Чарлз Кингсли (р. 1917), англ. протестантский специалист по НЗ, экуменич. деятель. Учился в Кембриджском ун-те (где получил 4 ученых степени), преподавал в колледжах, был пастором. С 1959 проф. Даремского ун-та, а в 1972 сменил *Кеземанна в качестве вице-председателя общества по изучению НЗ. Б. деятельно участвовал в англиканско-методистском диалоге, целью к-рого было объединение этих конфессий.

Практическим церк. задачам в известной мере подчинены и библ. работы Б. Изучая послания ап. Павла, он пришел к выводу, что уже в первохрист. среде, как в зародыше, находились истоки различ. церк. течений. В своей книге "Признаки апостола" ("The Signs of an Apostle", L., 1970) Б. проследил развитие взглядов на роль и призвание апостолов, на место среди них Двенадцати и Павла. Он указал на генетич. связь понятия апостол с существовавшими в иудействе посланниками общин и рассмотрел эволюцию этого понятия в Церкви. Если первоначально апостолами назывались лишь Двенадцать и свидетели земной жизни Христа, то постепенно так стали называть всех миссионеров, к-рые продолжали дело первых благовестников.

Reading through Romans, L.-Phil., 1977; Freedom and Obligation: A Study of the Epistle to the Galatians, L., 1985. Список прочих трудов Б. приведен в вышеуказанной кн. "Признаки апостола".

БАРСОВ Матвей Васильевич (ум. в 1896), рус. правосл. церк. писатель. Окончил СПб.ДА (1865) со степенью кандидата. Был инспектором Симбирской ДС (с 1874). Составил две обширные хрестоматии, включающие толкования на НЗ, как святоотеч. авторов, так и комментаторов 19 в. Каждый раздел хрестоматий содержит и перечень важнейших богосл. сочинений, что делает работу Б. ценным библиогр. справочником.

Сб. статей по истолковательному и назидательному чтению Четвероевангелия, т.1-2, Симбирск, 1890; Сб. статей по истолковательному и назидательному чтению Деяний св. апостолов и Апокалипсиса, Симбирск, 1894.

Родосский, с.33-34.

БАРТ (Barth) Карл (1886-1968), швейц. протестантский богослов. Род. в Базеле в семье проф. богословия; учился в ун-тах Берлина, Тюбингена и Марбурга. Первоначально Б. увлекался философией Канта и считал себя последователем либерального богословия (его учителями были *Гарнак и *Гункель), но постепенно убедился, что *рационализм в библеистике подменяет подлинное Слово Божье самонадеянной верой в "прогресс", светским гуманизмом и лишает богословие его мистич. духовных истоков. Переломным моментом в развитии идей Б. стала 1-я мировая война, к-рая обнаружила несостоятельность мн. иллюзий европ. секулярного гуманизма. Будучи пастором в Сафенвиле (Швейцария), Б. выпустил книгу "Послание к Римлянам" ("Der Romerbrief..." Bern, 1919), к-рая стала манифестом "неоправоверия" (правоверия в смысле возврата к идеям основоположников Реформации, особенно *Кальвина). В 1921-35 Б. преподавал в ряде ун-тов (в Гёттингене, Мюнстере, Бонне). В этот период он окончательно порвал с либеральной школой, заявив в полемике с Гарнаком, что Библию нельзя понять, прибегая лишь к историч. исследованиям, что Слово Божье воспринимается во всей глубине только верой, к-рая пробуждается в человеке Богом. Тем самым Б. вернул богословие к его фундамент. основам. Резкие выступления Б. против германского шовинизма и нацизма привели к высылке его из Германии. Он возвратился в Швейцарию, где продолжал свою полемику против искажений христианства (в частн., против т.н. "немецких христиан"; см. ст. Либерально-протестантская школа экзегезы), участвовал в экуменич. движении, в борьбе за мир и справедливость. Свои взгляды Б. подытожил в многотомной "Церковной догматике" ("Kirchliche Dogmatik", Zollikon-Z., 1932-70, Bd.1-4).

Не являясь экзегетом, Б. внес живую струю в библ. исследования, переведя их из области чисто исторической в область диалога между Богом и человеком (отсюда название его богословия - "диалектическое"). Если "научная теология" либеральных библеистов пыталась приблизиться к пониманию Писания при помощи методов историч. критики, то Б. заявил, что эта критика не способна дать подлинное понимание Слова Божьего. Образец такого понимания Б. находит у *Лютера, к-рый прочел послания ап. Павла как обращенные лично к нему. Благодаря тому, что апостол заговорил, а человек 16 в. услышал его, "возник диалог между текстом и читателем". На первый план вышло то, "что не может быть различным теперь и тогда". В своей книге "Послание к Римлянам" Б. с крайним радикализмом отверг все попытки истолковать христианство в духе либерального гуманизма. "Верховная власть Слова Божьего" не может проверяться человеческими мерками; напротив, все земное следует оценивать в свете Божественного Слова. Б. исходил из учения, развитого ап.Павлом, о поврежденности человеческой природы. Несколько утрируя мысль апостола, Б. назвал "идолами" любые проявления человеч. творчества. По его мнению, культура, философия и даже богословие и религия - плоды деятельности ущербного духа падшего человека. Истина заключена только в Слове спасающего Бога, Который явился во Христе, а все остальное - призраки и домыслы. Б. учил, что Бог запределен миру и поэтому Его нельзя познать ни через разум, ни через внутренний опыт, а лишь через *Откровение. В своей критике рационализма Б. вдохновлялся идеями экзистенциальной философии С.Кьеркегора. Он считал свою "диалектическую теологию" призванной познать Откровение как высшую тайну. Иными словами, Б. отрицал всякую возможность естеств. богопознания вне того, что возвещено Библией. В этом его "неоправоверие" обнаруживает специфич. протестантский характер.

В последующих работах Б. несколько смягчил свою точку зрения, частично признав ценность земных усилий человека. Однако он не отказался от сурового приговора, вынесенного им богословию 19 в. Если протестанты пришли, по его выражению, к фарисейскому самодовольству либеральной теологии (превратившейся в часть истории религии с уклоном в сторону *отрицательной библейской критики), то и католики остановились в движении, безраздельно подчинившись философии св. Фомы. И тут, и там Б. находит вариации бесплодного рационализма, к-рый в конечном итоге либо убивает веру, либо превращает ее в смутные "религиозные переживания". На самом же деле христ. вера есть решение человека, отвечающего на призыв Божий. "Библия, - писал Б., - не знает "человека вообще". Она знает лишь о народе израильском и о Церкви, лишь о человеке, который туда однажды призван или призываем. Это значит: она знает человека только в решении веры, и все остальное, что может быть о нем сказано, - хорошее или плохое, - всегда исходит только из этого. И если Библия не напрасно свидетельствовала нам о верховном авторитете Слова Божьего, значит у нас нет иного способа познания человека, кроме этого, и только в дополнение к этому мы могли бы желать узнать что-либо еще, что может быть сказано о человеке".

Мысль Б. во многом сближалась с идеями рус. религ. мыслителей (в частн., *Булгакова), хотя им чужд радикализм Б.

Der Romerbrief, Bern, 1919; Erklarung des Philipperbriefes, Munch., 1928; Credo, Munch., 19353 (рус. пер.: Кредо, ркп. МДА, 1946); How I changed my Mind, Richmond, 1966; в рус. пер.: Христианское благовестие здесь и теперь, в кн.: Совр. протестантизм, ч.1, М., 1973.; Суверенность Слова Божия и решение веры, т а м ж е; Церковь, т а м ж е.

Г а р а д ж а В.И., Протестантизм, М., 1971; К а з е м - Б е к А., Христианский путь Карла Б., ЖМП, 1972, №9; Л ё з о в С., Христианство и полит. позиция: Памяти Карла Б., "Страна и мир", 1988, №5; С т а р о б е л ь ц е в А., "Речь идет о вас, люди!" (Посвящается памяти пастора Карла Б.), ЖМП, 1988, №12; *Т и л л и х П., Диалектическая теология (Карл Б.), "Путь", 1925, №1; B u s c h E., Karl Barths Lebenslauf, Munch., 1975; C a s a l i s G., Portrait of Karl Barth, Garden City (N.Y.), 1963; *K u n g H., Rechtfertigung: Die Lehre Karl Barths und eine katholische Besinnung, Einsiedeln, 19572 (англ. пер.: Justification: The Doctrine of Karl Barth and a Catholic Reflection, L.-N.Y., 1964); P a r k e r T.H.L., Karl Barth, Grand Rapids (Mich.), 1970; RGG, Bd.1, S.894-98; TTS, S. 264-69.

БАРТОН (Barton) Джон (р. 1948), англ. протестантский библеист. Род. в Лондоне. Высшее образование получил в Оксфорде, где является капелланом и преподает богословие ВЗ. Гл. печатный труд - "Читая Ветхий Завет. Метод в библейской науке" ("Reading the Old Testament: Method in Biblical Study", L., 1984), в к-ром дан сравнит. анализ различ. школ, в частн., методов *"истории форм" школы и *"истории редакций" школы, *"канонического" метода экзегезы, *структуралистского толкования Библии и других направлений в библеистике. Б. считает, что каждый из этих подходов к ВЗ может быть плодотворен, если не ограничиваться только одним из них.

Natural Law and Poetic Justice in the Old Testament, "Journal of Theological Studies", v. 30, 1979; Amos's Oracles against the Nations, Camb.-N.Y., 1980; Ethics in Isaiah of Jerusalem, "Journal of Theological Studies", v. 32, 1981; Biblical Interpretation, Oxf., 1988 (with R.Morgan); People of the Book? The Authority of the Bible in Christianity, Phil., 1988.

WBSA, p. 14.

БАУМГАРТНЕР (Baumgartner) Вальтер (1887-1970), швейц. католич. библеист и филолог. Изучал семитские языки (Цюрих) и богословие ВЗ (Марбург); Б. был э. орд. проф. в Марбурге (с 1920), орд. проф. в Гессене (с 1928) и в Базеле (1929-58). Гл. работы посвящены Кн.Даниила, исследованию арам. языка и лит. форм Свящ. Писания. Ему принадлежат большие разделы в "Словаре ветхозаветных книг" ("Lexicon in Veteris Testamenti Libros", еd. B. und L. Koehler, Leiden, 1953). Эти разделы представляют одно из важнейших исследований по арам. языку в 20 в.

Jeremiah's Poems of Lament, Almond, 1988. Список др. работ Б. с 1913 по 1959 см.: B a u m g a r t n e r W., Zum Alten Testament und seiner Umwelt, Leiden, 1959.

NCE, v. 16, p. 22.

БАУР (Baur) Фердинанд Христиан (1792-1860), нем. протестантский историк Церкви и экзегет; глава *тюбингенской школы. Род. в Шмидене в семье пастора, окончил Тюбингенский ун-т, где затем преподавал до конца своих дней. В 1826 был назначен проф. богословия. Гл. труды посвящены церк. истории, но наибольшую известность он приобрел как интерпретатор первохрист. периода. Сначала Б. находился под влиянием либерального богословия *Шлейермахера, но затем стал приверженцем философии *Гегеля, к-рому обязан "стремлением входить во внутренний смысл событий, им исследуемых, - стремлением, так сказать, разрешить факт в идею и давать найденной идее такое или другое, но строго определенное место в общей гармонии целого труда" (*Лебедев А.П.).

По воззрениям Б. стоял на позициях *рационализма. Евангельскую проповедь сводил исключительно к ее нравств. содержанию. Вопросы о Богочеловечестве и Воскресении обходил как недоступные разуму, считая, по-видимому, эти основополагающие истины христианства мифами. В исследовании новозав. лит-ры Б. применил гегелевскую концепцию развития (тезис - антитезис - синтез). Сначала, по его мнению, Церковь не выходила за рамки *иудейства (кроме веры в воскресение и мессианство Иисуса). Этот период в истории Общины он назвал петринизмом (по имени ап. Петра), антитезой ей был паулинизм (по имени ап. Павла), к-рый полностью отрицал ВЗ. Столкновение между ними якобы завершилось синтезом в писаниях Иоанна. Заслугой Б. является привлечение внимания богословов к внутреннему многообразию раннехрист. взглядов, но его датировка НЗ 2 веком не выдержала испытания временем. Не удержался в науке и гегелевский схематизм Б. В вопросах новозав. *исагогики он насаждал явный *гиперкритицизм. Так, он отрицал авторство ап. Павла в отношении не только пастырских посланий (см. Павла ап. послания), но и всех других, кроме Посланий к Римлянам, Галатам и 1-2 Коринфянам. От Б. ведет свое начало новозав. *отрицательная критика 19 в. (его учеником был, в частн., *Штраус).

Paulus, der Apostel Jesu Christi, Stuttg., 1845; Geschichte der christlichen Kirche, Bd.1-5, Tub., 1853-63; Kritische Untersuchungen uber die kanonischen Evangelien, Tub., 1847.

Прот.Г о р с к и й А.В., О первонач. христианстве в связи с вопросом о происхождении новозав. канона - против Баура, ЧОЛДП, 1877, №1; Е л е о н с к и й Н.А., О Ев. от Марка: Разбор мнения Ф.Х.Баура о происхождении и характере Ев. от Марка, ЧОЛДП, 1873, №3, 6, 12; История христианской Церкви в XIX в., СПб., 1900, т.1; Л е б е д е в А.П., Церк. историография в гл. ее представителях с IV в. по ХХ, М., 1898, т.1; свящ. М а р к о в В.С., О Ев. от Матфея: Разбор и опровержение воззрений против него отрицательной критики Баура, М., 1873; НЭС, т.5; ПБЭ, т. 2, с. 277-83; прот. *П о л о т е б н о в А., Св. Евангелие от Луки: Правосл. критико-экзегетич. исследование против Ф.Х.Баура, ЧОЛДП, 1873, №1-3, 5, 8; Ш а ф ф Ф., Баур и Тюбингенская школа: Пантеистич. рационализм и новейший гностицизм, ТКДА, 1861, №11.

БАУЭР Бруно - см. Мифологическая теория происхождения христианства.

БАУЭР (Bauer) Вальтер (1877-1960), нем. протестантский библеист. Преподавал НЗ в ун-тах Марбурга (1903), Бреслау (1903-15) и Геттингена (1916-45). Важнейшей работой его является монументальный "Греко-немецкий словарь к Писаниям Нового Завета и другой раннехрист. лит-ре" ("Griechisch-Deutsches Worterbuch zu den Neuen Testaments und der ubrigen urchristlichen Literatur", B., 19363). Словарь многократно переиздавался и перерабатывался, был переведен на англ. яз. ("A Greek-English Lexicon of the New Testament, and the other Early Christian Literature", Chi., 1957).

Das Leben Jesu im Zeitalter dеr neutestamentlichen Apokryphen, Tub., 1909; см. также RGG, Bd. 1, S.925, Bd.7, S.14.

G i n g r i c h F.W., The Contributions of Prof. Walter Bauer to the New Testament Lexicography, "New Testament Studies", 1962-63, v. 9.

БЕА (Bea) Августин, кард. (1881-1968), нем. католич. библеист. Род. в Германии, учился в ун-тах Вюрцбурга и Фрайбурга. В 1902 вступил в Общество Иисусово. В 1912 рукоположен в сан священника. Изучал ближневост. филологию в Берлине и Фалкенбурге (Голландия), куда был назначен провинциалом Общества. С 1928 по 1959 преподавал в *Папском библ. ин-те в Риме. В 1930-49 был его ректором. В эти годы Б. сделал новый лат. перевод Псалмов, сыгравший важную роль в литургич. реформе. С 1959 Б. епископ и кардинал, с 1960 и до конца дней возглавлял Секретариат по вопросам христ. единства. "Родившийся в Германии, живший в Италии, посещавший Россию и другие страны, кардинал Беа был чужд церковного провинциализма. Широта взглядов и братское отношение к некатоликам помогли ему трудиться в экуменической области" (митр. Никодим Ротов).

Б. входил в *Папскую библ. комиссию и внес значит. вклад в энциклику "Божественное вдохновение Духа" (см. ст. Пий XII) и конституцию "О Божественном Откровении" (см. ст. Ватиканский II Собор). В течение 20 лет Б. редактировал периодич. издание "Библика" ("Biblica"). В своем раннем исследовании о Пятикнижии Б. стоял еще на позициях *старой исагогики и фактически вернулся к гипотезе *Астрюка ("De Pentateucho", Romaе, 1928), однако горячо защищал важность объективного и науч. исследования свящ. текста. Работа Б. "Историчность Евангелия" ("La storicit... dei Vangeli", Brescia, 1964) была написана в связи с дискуссиями, возникшими на II Ватиканском Соборе; в кн. "О Боговдохновенности" ("De Scripturae Sacrae inspiratione quaestiones historicae et dogmaticae", Romae, 1935) Б. подчеркивал необходимость учета всех историч. факторов, к-рые играли роль в передаче Слова Божьего. Кроме указанных монографий, Б. принадлежат ок. 120 статей и исследований в библ. периодич. изданиях.

Mитр.Н и к о д и м (Ротов), Кардинал Августин Б.: (Некролог), ЖМП, 1969, №2; G u s k е Н., Augustinus Bea, B., 1967; M a c K e n s i e R.A.F., Augustin Bea, "Biblica", 1968, v.49.

БЕДА (Beda) ДОСТОПОЧТЕННЫЙ, иером. (ок. 673-735), англосакс. историк и экзегет, переводчик Библии. С детских лет и до конца дней прожил в стенах обители Джерроу, погруженный в молитву и изучение наук. Тематика его трудов весьма разнообразна, но гл. его наследие - историч. и агиографич. писания, стяжавшие ему славу "отца средневековой историографии". В библ. толкованиях Б. опирался на *Вульгату, Италийские переводы и греч. текст. Он написал комментарии ко многим библ. книгам, к-рые представляют собой не что иное, как *катены из отцов Церкви, преимущ. латинских. В конце жизни приступил к переводу Ев. от Иоанна на англосакс. язык. Канонизирован Католической Церковью в 1899.

The Complete Works, v.1-12, L., 1843-44; в рус. пер.: Из "Церковной истории народа англов", в кн.: Памятники ср.-век. лат. лит-ры IV-IX вв., М., 1970.

А л е к с е е в М.П., Христианско-монастырская лит-ра раннего средневековья, в кн.: История английской лит-ры, М.-Л., 1943-49, т.1; НЭС, т. 5; ПБЭ, т. 2, с. 286-88; Еnc.Kat., t. 2, s. 169-72; T h o m р s o n A.Н., Bede: His Life, Times and Writings, Oxf., 1935.

БЕЗА, Без (B-ze) Теодор (1519-1605), руководитель Женевской Реформатской церкви, переводчик Писания, экзегет. Род. в семье франц. дворянина-католика, получил классич. образование. Занимался филологией, писал стихи. В 1548 после тяжелой болезни перешел в протестантизм и уехал в Женеву, где стал ревностным приверженцем *Кальвина. В 1549-58 проф. древних языков в Лозаннской академии, а в 1559 назначен первым ректором Женевской академии и пастором. Б. принимал активное участие в политич. борьбе между католиками и гугенотами. После смерти *Кальвина стал его преемником.

Б. принадлежит комментир. перевод НЗ с греч. на лат. язык (1556). Этот перевод был достаточно вольным и преследовал в первую очередь конфессиональные цели (защита кальвинизма), однако ценность его для того времени заключалась в том, что Б. опирался на древний *кодекс Евангелий и Деяний 5-6 вв., обнаруженный им в 1562 в м-ре Лиона (ныне хранится в Кембридже). Этот кодекс (условно обозначенный D) содержит, в частн., "западный" вариант Деяний, в к-ром есть целый ряд мест, отсутствующих в "восточном" тексте (см. ст. Деяния святых апостолов). В 1565 Б. также издал греч. НЗ по *Текстус рецептус и франц. перевод Псалмов (1560), приспособленный для нужд кальвинистского богослужения. Б. энергично протестовал против высказанного *Эразмом Роттердамским мнения о наличии семитизмов в Евангелиях. Согласно Б., в Писании не может быть никаких языковых несообразностей, т.к. оно целиком продиктовано Духом Божьим (см. ст. Вербализм).

В и п п е р Р.Ю., Влияние Кальвина и кальвинизма на политич. учения и движения XVI в. Церковь и государство в Женеве XVI в. в эпоху кальвинизма, М., 1894; ПБЭ, т. 2, с. 289-91; G e i s e n d o r f P.F., Theodore de B-ze, Gen-ve, 1949; ODCC, p. 166.

БЕЗЫ КОДЕКС - см. Рукописи библейские.

БЕЛЛАРМИНО (Bellarmino) Роберто Франческо Ромоло, кард. (1542-1621), итал. католич. богослов. Род. в Тоскании. Был племянником папы Марцелла II. Восемнадцати лет вступил в Общество Иисусово. Вел преподавательскую деятельность, занимался исследовательской работой по Библии и патрологии. В эти годы Б. написал грамматику евр. языка, много раз переиздававшуюся. В 1592 вышло пересмотренное издание *Вульгаты с предисловием Б. За свою подвижническую жизнь и ученость Б. пользовался высоким авторитетом в католич. мире, хотя и не поддерживал идею светской власти пап. В 1599 Б. стал кардиналом, а через три года архиеп. Капуанским (однако кафедру Б. вскоре оставил). Умер в Риме. Канонизирован Католической Церковью в 1930, в 1931 провозглашен Учителем Церкви.

Среди экзегетич. трудов Б. следует назвать толкование на Псалмы (1611). Полемизируя с протестантами, Б. всегда подчеркивал, что Библия создана Церковью. В связи с делом Галилея много размышлял и писал о соотношении науки и Библии. Он был искренне убежден, что в Свящ. Писании заключены науч. сведения, к-рых христианин должен свято придерживаться. Гелиоцентризм был для Б. лишь остроумной гипотезой, к-рую опасно противопоставлять Птолемеевой системе, соответствующей, по мнению Б., букве Писания. В письме к ученому монаху Паоло Фоскарини, защитнику коперниканства, Б. писал: "Мне кажется, что Ваше священство и господин Галилей мудро поступают, довольствуясь тем, что говорят предположительно, а не абсолютно; я всегда полагал, что так говорил и Коперник". Б. даже дал Галилею своего рода охранное письмо, в к-ром подтверждал, что тот никогда не привлекался к ответственности за свои теории. Однако, когда ученый стал высказываться более определенно, Б. уступил тем, кто требовал официального осуждения гелиоцентризма. Его мотивы видны из того же письма к Фоскарини: "Если Ваше священство захочет прочесть не только св. отцов, но и новые комментарии на Исход, Псалтирь, Екклесиаста и Иисуса Сирахова, то Вы найдете, что все сходятся на том, что нужно понимать буквально, что Солнце находится на небе и вращается вокруг Земли... Рассудите же сами, со всем своим благоразумием, может ли допустить Церковь, чтобы Писанию придавали смысл, противоположный тому, что писали св. отцы, все греческие и латинские толкователи". Т.о., Б. оказался в плену концепции, к-рая рассматривала Библию как источник науч. знаний, что и привело к самым прискорбным последствиям. Правота же оказалась за Галилеем, к-рому приписывают слова: "Библия учит не тому, как вращаются небеса, а как взойти на небо". См. ст.: Космография библейская; Наука и Библия; Святоотеческая экзегеза.

Opera omnia, v.1-12, P., 1870-74; в рус. пер.: Наука благополучно умирать, основанная на правилах хорошей христ. богоугодной жизни, ч.1-2, М., 1783; Руководство к Богопознанию по лествице сотворенных вещей, М., 1783; Лествица умственного восхождения к Богу по степеням созданных вещей, СПб., 1786; О седми изречениях от Христа, на кресте провещанных, кн.1-2, СПб., 1795; О воздыхании голубицы, или о пользе слез, кн.1-3, СПб., 1795.

ПБЭ, т.2, с. 364-69; B r o d r i c k J., The Life and Work of Blessed Robert Francis, Cardinal Bellarmine, v.1-2, L., 1928; ODCC, p.152-53.

БЕЛОРУССКИЕ ПЕРЕВОДЫ БИБЛИИ. Начало изданий Библии в Белоруссии связано с деятельностью первопечатника *Скорины, к-рый в 1517-19 выпустил ряд книг своей "Русской Библии" ("Бiблiя руска", т.1-3, Прага, 1517-19). Позднее *Тяпинский В. издал отдельно Четвероевангелие (Тяпино, 1580). На совр. белорус. язык католики перевели весь НЗ и Псалмы (перевод Л. Дцекуць-Малея и А. Луцкевич, Хельсинки, 1931) и Евангелия с Деяниями (Пер. свящ. П.Татариновича, Рим, 1954).

П о д о к ш и н С.А., Реформация и общественная мысль Белоруссии и Литвы: Вторая пол. XVI - нач. XVII в., Минск, 1970.

БЕНАРИ (Benari) Фердинанд (1805-80), нем. протестантский библеист, проф. Берлин. ун-та. В 1841 Б. выдвинул гипотезу, что число зверя 666 в Откр 13:18 есть сумма цифровых значений евр. букв, к-рые образуют слова "Нерон кесарь". Эта догадка почти одновременно с Б. была выдвинута *Гитцигом и *Ройссом и нашла поддержку у многих экзегетов. Кроме того, Б. отождествил 5 царей Откр 17:10 с Августом, Тиберием, Калигулой, Клавдием и Нероном и, т.о., датировал Апокалипсис 68-м годом (правление Гальбы). В наст. время большинство библеистов предпочитает датировку свт. *Иринея Лионского, к-рый отнес Откровение к царствованию Домициана (90-е гг. 1 в.). См. ст. Откровение св. Иоанна Богослова.

БЕНГЕЛЬ (Bengel) Иоганн-Альбрехт (1687-1752), нем. лютеранский богослов, один из основоположников библ. *текстуальной критики и *палеографии нового времени. Род. в Виннендене, окончил Тюбинг. ун-т. Был близок к кругам нем. пиетистов, стремившихся возродить духовную жизнь лютеранства. Знакомясь с методами изучения Библии, Б. не считался с конфессиональными границами. Самостоят. библ. соч. Б. вышли в годы его педагогич. деятельности. С 1741 Б. занимал высокие церк. и гражданские должности и приобрел популярность своими беседами о Библии с народом.

Как протестант Б. исходил из мысли, что святость Писания вытекает из него самого. Хотя его критич. труды и вызывали недоверие у многих протестантов и католиков, он искренне был убежден, что в Библии людям дано Слово Божье. "Ничего не вноси в Писание, - говорил он, - но все черпай из него и ничего не упускай из того, что в нем заключается". Ради этого принципа Б. настаивал на строгом соблюдении одного из правил *герменевтики - исследуя текст, не ограничиваться отрывками и цитатами, а брать его в целостном контексте.

Тщательно изучив множество изданий и рукописей Библии, Б. пришел к выводу, что общепринятый текст (*Текстус рецептус) необходимо выверить, учитывая разночтения и варианты. Он положил начало этой работе, издав НЗ с критическим аппаратом (Tub., 1734), к-рый надолго стал классич. образцом текстуальной критики. В нем он разделил рукописи на *семейства (в частн., азиатское и африканское) и обосновал различение манускриптов по их качеству. Кроме того, Б. первым высказал мысль, что текстуальные разночтения не затрагивают вероучительного содержания Библии. В 1742 Б. издал в Тюбингене "Указатель к НЗ" ("Gnomon Novi Testamenti"), где изложил свои экзегетич. взгляды. Его метод объяснения Свящ. Писания через само Писание проложил путь *богословию библейскому как самостоят. дисциплине.

Известное влияние имели попытки Б. оперировать библ. цифрами и даже предсказать конец мира на основе Откровения. Однако эти домыслы относятся к тому, что *Гарнак справедливо назвал "библейской алхимией" (см. ст. Юнг-Штиллинг).

ПБЭ, т. 2, с. 377-78; M a l z e r G., Bengel und Zinzendorf, Witten, 1968; I d., Iohann Albrecht Bengel. Leben und Werk, Stuttg., 1970; *N e s t l e E., Bengel als Gelehrter, Tub., 1893; RGG, Bd.1, S.1037-38.

БЕН-СИРА - см. Иисуса, сына Сирахова, Премудрости Книга.

БЕНУА (Beno€t) Морис-Пьер, иером. (1906-87), франц. католич. экзегет. Род. в Нанси; вступил в орден доминиканцев; рукоположен в 1930. Изучал библейское богословие в *Иерусалимской библейской школе, где стал проф. НЗ (1932-84), а впоследствии - директором (1965-72). Был экспертом *Ватиканского II Собора и редактором библ. отдела журн. "Concilium". Для *Иерусалимской Библии подготовил комментарии на Ев. от Матфея и *Послания из уз ап. Павла. Совместно с *Буамаром издал "Синопсис четырех Евангелий" на франц. языке, где, кроме параллельно расположенных текстов Евангелий, приведены и цитаты из раннехрист. лит-ры ("Synopse des Quatre Еvangiles en fran›ais avec parall-les des Apocryphes et des P-res", v.1-3, P., 1965-72). В отличие от аналогичной работы *Аланда на греческом, "Синопсис" снабжен обширным комментарием, в к-ром учитываются методы *"истории форм" школы и *"истории предания". После *Лагранжа Б., вероятно, был наиболее известным в наше время католич. специалистом по НЗ. Многочисл. статьи Б. на библ. темы собраны им в 4-томнике "Экзегеза и богословие" ("Exeg-se et Theologie", v.1-4, P., 1961-82), в к-ром рассматриваются общие вопросы *боговдохновенности, *герменевтики, *демифологизации и отд. проблемы НЗ, а также собраны статьи об ап. Павле, первонач. христианстве и отношении между *иудаизмом и христианством. В этих статьях Б. обнаруживает глубокую эрудицию и критич. талант, а также церк. подход к Писанию.

Исследование "Страсти и Воскресение Господа" ("Passion et Resurrection du Seigneur", P., 1966) представляет скрупулезный анализ евангельских текстов, расположенных по смысловым и текстуальным параллелям. Б. показывает, как свидетельства традиции о подлинных событиях преломляются в Евангелиях через их богосл. осмысление, причем у каждого евангелиста это осмысление имеет собственный своеобразный характер.

В рус. пер.: Вознесение. - Евхаристия, СББ, с. 155-60, 322-29.

WBSA, p. 19.

БЕРДЯЕВ Николай Александрович (1874-1948), рус. религ. мыслитель.

Происходил из старинной аристократич. семьи, воспитывался в кадетском корпусе. Во время учебы в Киевском ун-те испытал влияние кантианства и марксизма, участвовал в революц. движении. Был сослан в Вологду (1901), где и написал свою первую работу. После ссылки нек-рое время изучал философию в Германии. Духовные поиски привели Б. к христианству. Его филос. обоснованию Б. и посвятил все свое творчество. Богословом в строгом смысле слова Б. себя не считал и оставался верен призванию свободного христ. мыслителя. Принадлежа к Православной Церкви, он тем не менее всегда был противником узкого конфессионализма. Расцвет лит. деятельности Б. начался после поездки в Париж (1907), где он познакомился с новейшими мистич. и филос. течениями Запада (особенно Франции). В России на Б. оказал влияние *Мережковский, проповедник "нового религиозного сознания". Из мыслителей прошлого Б. особенно многим был обязан *Бёме и *Шеллингу. Это сказалось уже в первых его работах (в частн., опубл. московским религ. изд-вом "Путь"). В начале 1910-х гг. был активным участником Религ.-филос. общества им. Вл. Соловьева, а в 1918 создал Вольную академию духовной культуры. В 1922 был выслан из России; жил сначала в Берлине, а затем в Париже. Там Б. возглавил Религ.-филос. академию и редактировал журн. "Путь" (1925-39). Из рус. мыслителей 20 в. Б. был одним из самых влиятельных на Западе.

Филос. воззрения Б. близки к экзистенциализму. Его гл. темы: личность и история, Бог и свобода. В трактовке свободы Б. стоял на дуалистич. позиции, объясняя происхождение зла "нетварной свободой", "волей к ничто", неподвластной Божеству. Этот теологумен определил и его взгляд на грехопадение. Б. считал его совершившимся в мире, к-рый коренным образом отличался от настоящего. Нынешнее бытие есть темница духа, порабощенного мертвенной "объективацией". Вся история есть путь к эсхатологич. освобождению духа от этого рабства. Высшее предназначение человека, согласно Б., есть творчество, через к-рое он соучаствует в деле Христа и во вселенских замыслах Триединого Бога.

Библия в системе Б. Прямое отношение к библ. проблематике в наследии Б. имеют две темы: вопрос о смысле истории и о природе Откровения. Опередив концепции *Вебера, К.Досона и *Тойнби, Б. показал, что Библия, в отличие от др. учений, содержит идею истории как становления, процесса, устремленного к эсхатологич. свершению (см. ст. Историзм Свящ. Писания). "История, - писал Б., - поистине есть драма, имеющая свои акты от первого до последнего, имеющая свое начало, свое внутреннее развитие, свой конец, свой катарсис, свое свершение. Это понимание истории как трагедии было чуждо эллинскому сознанию; сознание исторического свершения нужно искать не в эллинском мире, а в сознании и духе древнего Израиля. Идея исторического внесена в мировую историю евреями, и я думаю, что основная миссия еврейского народа была: внести в историю человеческого духа это сознание исторического свершения, в отличие от того круговорота, которым процесс этот представлялся сознанию эллинскому. Для сознания древнееврейского процесс этот всегда мыслился в связи с мессианством, в связи с мессианской идеей" ("Смысл истории").

Б. подчеркивал историч. ограниченность не только ср.-век. христ. мысли, но и той среды, к к-рой первоначально было обращено Откровение, Слово Божье. Он считал, что непросветленные, социоморфные стихии нередко затемняли подлинный дух Писания. Поэтому историч. "неудачи" христиан Б. считал промыслительными и оздоровляющими. Они учили уважать самое драгоценное в творении - человеческую личность и ее свободу. На фоне недостоинства христиан еще яснее становится достоинство христианства. Библейское Откровение есть богочеловеческое - этим обусловлена его двойственность. В Писании следует учиться отличать земное от небесного. "Человеческое сознание, - говорит Б., - очень зависит от социальной среды, и ничто так не искажало и не затемняло чистоту христианского Откровения, как социальные влияния, как перенесение социальных категорий властвования и рабства на религиозную жизнь и даже на самые догматы. И Священное Писание есть уже преломление Откровения Бога в ограниченной человеческой среде и ограниченном человеческом языке. Обоготворение буквы Писания есть форма идолопоклонства. Поэтому научная библейская критика имеет освобождающее и очищающее значение" ("Самопознание", Париж, 1989, с.205).

Этой проблеме Б. посвятил спец. работу "Истина и Откровение", к-рая вышла посмертно на франц. яз. ("Verit №et Revelation", Neuch"tel-P., 1954). В ней Б. еще раз возвращается к своим основным идеям о свободном творческом духе и его "объективации", т.е. воплощении в ограниченных, рациональных, очерствелых формах. С помощью этой мысли Б. толкует и Откровение как сверхрациональную тайну, определяемую только апофатически. Но на вербальном уровне оно неизбежно приобретает антропоморфные, социоморфные и космоморфные формы. Подлинное постижение его требует учета этих "объективированных" форм, чтобы проникнуть в сферу тайны, недоступную ограниченному разуму и земным измерениям. (См. ст. Демифологизация).

Философия свободы, М., 1911; Смысл творчества: Опыт оправдания человека, М., 1916; Наука о религии и христианская апологетика, "Путь", 1927, №6; О назначении человека, Париж, 1931; Собр. соч., т.1-4, Париж, 1985-903.

Cвящ. А н т о н о в Н.Р., Рус. светские богословы и их религ.-обществ. миросозерцание: Лит. характеристики, СПб., 1912, т.1; Г а л ь ц е в а Р., Б., РП, 1800-1917, ч.1, М., 1989, с.246-49; прот. З е н ь к о в с к и й В.В., История рус. философии, Париж, 1950, т.2; К у в а к и н В.А., Критика экзистенциализма Б., М., 1976; Л о с с к и й Н.О., История рус. философии, пер. с англ., М., 1954; П о л т о р а ц к и й Н., Н.А.Б. Жизненный и филос. путь, в кн.: Рус. религ.-филос. мысль ХХ в., Питтсбург, 1975; Ф е д о т о в Г.П., Н.А.Б. - мыслитель, "Новый журнал", 1948, №19; прот. Ф л о р о в с к и й Г.В., Пути рус. богословия, Париж, 1937; ФЭС, с.54; см. также составленную Т.Ф.Клепининой библиогр. Н.А.Б. (Bibliographie des Oeuvres de Nicolas Berdiaev, Р., 1978).

БЕРКИТ (Burkitt) Френсис Кроуфорд (1864-1935), англ. протестантский церк. историк, патролог и библеист. Выпускник Кембриджа, где с 1905 состоял проф. богословия. Б. изучал гностицизм, *манихейство, а также *Пешитту и др. древние сир. переводы Библии и древние сир. литургии. Б. отождествил и издал Синайский *палимпсест сир. Четвероевангелия и фрагмент перевода *Акилы. Он развивал идеи *Велльхаузена о происхождении Евангелий. В кн. "Евангельская история и ее передача" ("The Gospel History and its Transmission", Edin., 1906) изложил свою *четырех источников Евангелий теорию. Согласно этой теории, Матфей и Лука независимо друг от друга использовали Ев. от Марка и устную традицию речений Христовых (Q - см. ст. Квелле). В то же время они располагали собств. источниками, к-рые Б. обозначил как М (для Мф) и L (для Лк). Теория Б. послужила отправной точкой для последующих решений синоптич. проблемы (в частн., *Буамаром).

Christian Beginnings, L., 1924; Palestine in General History, L., 1929 (with Robinson Th.H., Hunkin J.W.); в рус. пер.: Очерки по истории христианства в Сирии, ХЧ, 1914, №3, 5, 6, 7/8.

Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980; ODCC, p. 212; R a t c l i f f Е.C., F.C.Burkitt, "Journal of Theological Studies", L., 1935, v.36.

БЕРНИ (Burneу) Чарлз Фокс (1868-1925), англ. филолог и экзегет. Был проф. Свящ. Писания в Оксфорде. Один из крупнейших специалистов своего времени по евр. и *арам. языкам. Б. после тщательного анализа Евангелий пришел к заключению, что они имели семитический прототип. Особенно неожиданным для библеистики того времени было открытие этого факта по отношению к Ев. от Иоанна, к-рое критич. традиция считала наиболее эллинизированным. В рус. библеистике аналогичный тезис прежде Б. выдвинул *Баженов И. (1907).

Notes on the Hebrew Text of the Books of Kings, Oxf., 1903; Israel's Settlement in Canaan, L., 1918; The Aramaic Origin of the Fourth Gospel, Oxf., 1922; The Poetry of Our Lord, Oxf., 1925.

ODCC, p. 213.

БЕРНФЕЛЬД Шимон (1860-1940), еврейский библеист и историк. Род. в Станиславе (совр. Ивано-Франковск). Высшее образование получил в Кенигсберге и Берлине. Был раввином в Белграде (1886-94). С 1894 и до конца дней жил в Берлине, где занимался науч. и публицистич. деятельностью. Его перу принадлежат десятки книг и сотни статей, часть к-рых вышла на рус. языке. В области библеистики вначале придерживался умеренного критицизма, полемизируя с крайностями *либерально-протестантской школы экзегезы. Но в своем исагогич. труде по ВЗ ("Историко-литературное введение в Свящ. Писание"), вышедшем в 1923-25 (на евр. яз.), Б. принял наиболее радикальные гипотезы критиков.

Das Buch der Bucher, В., 1899; Bucher der Bibel, in: Encyclopedia Judaica, B., 1929, Bd. 4; Daat Elohim (на евр. яз.), T.1-2, Warszawa, 1897-99; в рус. пер.: Талмуд, его сущность, значение и история, СПб., 1901; ст. в ЕЭ: Воздаяние, т.5; Ессеи, т.7; Книга Юбилеев, т.9; Левират, т.10; Моисей, Номизм, Обряды, т.11; Предопределение, Провидение, т.12; Пророки и пророчество, Песнь Песней, Религия, т.13; Соферизм, т.14; Числа, т.15; Этика, т.16 и мн. др.;

EЭ, т. 4; КЕЭ, т.1, с.375; Judisches Lexikon, B., 1927, Bd. 1.

БЕРСЬЕ (Bersier) Эжен (1831-89), франц. реформатский пастор. Род. и провел молодые годы в Швейцарии. Окончив Женевскую ораторию, стал пастором в Париже. Как обществ. деятель Б. резко выступал против угнетения и колониальных войн. В дни осады Парижа, завершившие франко-прусскую войну (1870-71) Б. проявил себя как истинный пастырь и гражданин. "Его беседы в сен-мартенском театре Легуве, - пишет современник, - были равносильны раздаче хлеба в голодающем городе". Конфессиональная позиция Б. всегда отличалась широтой: будучи протестантом, он стремился быть прежде всего христианином, открытым ко всем другим исповеданиям (в частности, он с восхищением отзывался о правосл. богослужении). Учитель и друг Б. *Прессансе писал, что в своих беседах он "умел соединять с твердостью своей веры, сильной и широкой, обстоятельное знание сердца человеческого, а также состояния умов, специфических потребностей своего времени".

Каждая беседа Б. является свободным размышлением над к.-л. текстом Свящ. Писания. В беседах он дает не просто толкование, но тесно связывает учение Библии с животрепещущими проблемами христ. веры, жизни и мысли. Они представляют собой блестящий образец актуализации библ. тем. Например, в беседе на посл. к Филимону ("Раб Онисим") Б. раскрывает тему отношения христианства к рабству; в беседе об Иоанне Крестителе ("Придворный проповедник") говорит о долге пастыря, чей голос обращен к власть имущим; в беседе "Моисей" размышляет о твердости в вере. Еще при жизни Б. его произведения были переведены на мн. европ. языки, в т. ч. и на русский. Среди правосл. читателей они пользовались большой популярностью и неск. раз переиздавались. Систематич. обзор всего наследия Б. дал англ. писатель Тинлинг (T i n l i n g J.F.B., Bersier's Pulpit, N.Y., 1901).

В рус. пер.: О царском достоинстве Иисуса Христа, СПб., 1881; Беседы, т.1-5, СПб., 1885-1902; Избр. беседы, СПб., 1881.

Прот. Г а л а х о в И., Рассуждение Берсье о взаимных отношениях между верой и нравственностью, Харьков, 1913; прот. С а д о в с к и й Е., Проповедник мира: к 70-летию со дня смерти Евгения Берсье (1889-1959), ЖМП, 1959, №11; ПБЭ, т. 2, с. 415-17.

БЁМЕ (Bohme) Якоб (1575-1624), нем. протестантский мыслитель. Род. в Силезии в зажиточной крестьянской семье. Обучившись ремеслу сапожника, поселился в Г(рлице, где и провел большую часть жизни. Под влиянием пастора Мартина Меллера, стремившегося преобразовать лютеранское учение, Б. стал знакомиться с мистич. натурфилос. и алхимич. лит-рой. Особенно волновала его проблема зла и *теодицеи. Решение ее было подсказано Б. не столько книгами, сколько личным мистическим опытом. По свидетельству самого Б., дважды (в 1600 и 1610) он пережил состояния озарения, когда ему открылась сущность вещей. Пытаясь передать этот опыт, Б. написал книгу "Аврора, или Утренняя заря в восхождении" ("Morgenrote im Aufgang oder Aurora", [S.l.], 1612). По форме она представляла собой род толкования на *Шестоднев. Несмотря на перегруженность астрологич. и алхимич. терминологиями, на запутанность изложения, странные образы и темные *аллегории, этот труд Б. обладает огромной поэтической силой и глубиной мысли. *Гегель считал Б. самородком, положившим начало оригинальной нем. философии. Размышления Б. начинаются с тайны *Грехопадения. Одним из первых среди толкователей Библии он отверг мысль, будто зло явилось в природе в результате Адамова непослушания. Когда был сотворен человек, единый организм природы, "древо" ее, было уже раздираемо противоположными силами. "Нет ничего в природе, что не заключало бы внутри себя доброго и злого; все движется и живет в этом двояком побуждении". Полярность мира проистекает из Бога, в Котором потенциально пребывает все. Вселенная полна динамики, огня, вечного "кипения"; и в Самом Боге нельзя видеть неподвижное Начало. Сокровенный Отец, проявляя Себя в Слове (Сыне), соединяет тайну этого проявления со Своей непостижимой сущностью через Духа. Его силы рождают мир. "Из сил Божиих возникло небо; из неба возникли звезды; из звезд возникли стихии; из стихий возникли земля и твари". Этот богосл. эволюционизм Б. местами приближается к пантеизму, хотя последовательным пантеистом Б. не был. Его мысли свойственны антиномичность, парадоксальность, недосказанность. По мнению Б., противоположности, когда они заключены в Божестве, имеют гармоничный характер. Когда же свободная воля духовных существ пыталась подняться выше Бога, полярности приобрели мучительный, темный характер. Падение Люцифера в силу взаимосвязанности всех уровней творения сказалось и на Вселенной в целом. Но эта катастрофа ее не погубила. "Ибо земная и поврежденная природа от начала своего сотворения и до сего дня непрестанно трудилась над тем, чтобы мочь произвести небесные образы, как в земле, так и в людях и зверях". Этот процесс Б. сравнивает с муками рождения. Он решительно отвергает учение *Кальвина о предопределении. Человеку дарована свобода, несмотря на то, что "вещество, из которого был создан Адам, было несколько заражено диавольским недугом". Человек мог преодолеть это темное начало, но поддался искушению, к-рое поработило его. Спасение человеку принес Сам Бог, воплотившись в Иисусе Христе. Через Него свет проникает в падший мир. Он есть заря нового бытия, к-рая брезжит во всем, что есть доброго в человеке. "Все люди таковы, будь они христиане, иудеи, турки или язычники; в ком есть любовь и кротость, в том есть и свет Божий". Заря Христова предшествует великому Дню, когда зло в мире будет окончательно побеждено. В своих последующих писаниях, в частн., в "Теоскопии", вошедшей в сб. "Христософия" (Chrtistosophia, [S. l.], 1624), Б. углубил свое учение о противоположностях. Пока Бог представляет собой неизреченную "Бездну" ("Abgrund"), Он не может стать Творцом. Тайна Триипостасности есть саморазличение в Боге, к-рое же производит противоположности в твари, - искажаясь, она рождает зло, а устремляясь к Богу, - добро. Творение и искупление есть единый процесс, полный борьбы, "буйства", надежды и великого завершения.

Книги Б. вызвали гонения против него со стороны лютеранских ортодоксов. Его даже пытались изгнать из Гёрлица. Позднее идеи Б., несмотря на то, что они чужды строгой филос. и богосл. логике, оказали большое влияние на европ. мысль, в частн., на Гегеля, *Шеллинга, А.Шопенгауэра, Ф.Баадера, Вл.*Соловьева, *Бердяева. В Россию его книги проникли уже в кон. 17 в. и были полностью переведены в 18 в. (изданы лишь частично). Архиеп. Филарет (Гумилевский) находил рукописи его трудов даже в крестьянских домах. На нек-рых была надпись "иже во святых отца нашего Иакова Бемена".

Sammtliche Schriften, Bd.1-11, Stuttg., 1955-61; в рус. пер.: Christosophia, или Путь ко Христу, кн.1-9, СПб., 1815, репр., М., 1990; Aurora, или Утренняя заря в восхождении, М., 1914.

Б е р д я е в Н.А., Из этюдов о Якове Б., "Путь", 1930, №20-21; Г о л о в и н А.В., Филос. воззрения Якоба Б., "Уч. зап. каф. обществ. наук вузов Ленинграда", Л., 1969, Вып.10; Г о р ф у н к е л ь А.Х., Философия эпохи Возрождения, М., 1980; Л е в е н В.Г., Якоб Б. и его учение, "Вестник истории мировой культуры", 1958, №5; Н е м а н о в И., Антихрист, или таинств. источник великой мудрости одного нем. башмачника, "Наука и религия", 1968, №6-7; НЭС, т. 5; ПБЭ, т. 2, с. 374-77; B e n z E., Der Prophet Jakob Bohme, Mainz, 1959; G r u n s k y H.A., Jakob Bohme, Stuttg., 1956; K o y r №A., La philosophie de Jacob Boehme, P., 1929.

БИБЛЕИСТИКА - совокупность библ. дисциплин, включающих *исагогику, *экзегезу и *герменевтику.

БИБЛЕЙСКАЯ ИСТОРИЯ - см. История библейская.

БИБЛИА ГЕБРАИКА (Biblia Hebraica) - см. Критические издания Библии.

БИБЛИОГРАФИЯ БИБЛЕЙСКАЯ, перечни трудов по библеистике, нередко аннотированные. В России такие перечни стали выходить с кон. 19 в. Гл. среди них: В о р о н ц о в В.В., Русские толкования и авторы трудов по Свящ. Писанию в XIX в. и в начале наст. столетия, в кн.: *Вигуру Ф. Руководство к чтению и изучению Библии: Ветхий Завет, пер. с франц., М., 1897, т.1; З н а м е н с к и й И.С., Систематич. указатель статей, находящихся в разных духовных журн. и Епархиальных ведомостях, по предмету Свящ. Писания Ветхого и Нового Завета, ч.1-2, Полтава-Каз., 1879-90; М ы ш ц ы н В.Н., Обзор рус. журналов. Статьи по Свящ. Писанию, БВ, 1901, №10; е г о ж е, Обзор духовных журналов. Статьи по ВЗ, БВ, 1901, №12; свящ. С о л о в ь е в И., Обозрение статей по Свящ. Писанию в "Чтениях в Обществе любителей духовного просвещения" за первые двадцать пять лет существования этого журн., ЧОЛДП, 1888, №10/11; Указатель книг для чтения правосл. христианину, вып.1. Книги по истории и изъяснению Ветхого и Нового Завета, СПб., 1913; *Ц а р е в с к и й А.С., Библ. лит-ра на Западе: ВЗ, ТКДА, 1882, №4; 1883, №9; 1884, №5; 1885, №4; 1886, №12; 1888, №2; е г о ж е, Библ. лит-ра на Западе: НЗ, ТКДА, 1882, №10; 1883, №12; 1884, №12; 1885, №11; 1887, №3. Кроме того, Б. б. можно найти в указателях к журн.: БВ, ВиР, ХЧ, ТКДА, ЧОЛДП, Странник и др., а также в трудах: прот. С в е т л о в П.Я., Что читать по богословию?: Систематич. указатель апологетич. лит-ры на рус., нем., франц. и англ. яз. (248-1906 гг.), К., 1907; Систематич. указатель лит-ры о евреях на рус. яз. со времени введения гражданского шрифта (1708 г.) по декабрь 1889, СПб., 1892. Библиогр. справки имеются в НЭС, ЕЭ, ПБЭ, ЭСБЕ. Разделы "Библеистика" и "Кумрановедение" имеются в библиогр. указателе "Проблемы атеизма и религии", выпускаемом Ин-том науч. информации по обществ. наукам АН СССР (ИНИОН), в серии "Новая советская и иностр. лит-ра по обществ. наукам" (выходит с 1959).

На Западе в наст. время выходят 52 изд. по Б. б. В частн., в 1946 Британское общество ВЗ начало издавать "Книжный список" ("The Book List") такого рода. Аннотированную Б. б. этого списка объединила книга "Одиннадцать лет библейской библиографии", вышедшая под ред. *Роули ("Eleven Years of Bible Bibliography", Ed. by H.H. Rowley, Indian Hills, 1957), а также книга "Библ. библиогр. за десять лет" ("A Decade of Bible bibliography", 1957-1966, Ed. by G.W.Anderson, Oxf., 1967).

На нем. яз. аналогичное изд. выходит с 1951-52 в Штутгарте ("Internationale Zeitschriftenschau fur Bibelwissenschaft und Grenzgebiete"). С 1956 Католич. библ. ассоциация выпускает периодич. издание "Old Testament Abstracts" (Washington), содержащее аннотированную библиогр. статей и книг по ВЗ. На франц. яз. имеется аннотированная "Библейская библиография" ("Bibliographie biblique: Dossiers pour l'animation biblique", P., 1981). В Риме выходит сводный "Библейско-библиогр. указатель". Самая подробная Б. б. имеется в *Иерусалимской библейской школе, руководимой доминиканцами. Обширные указатели лит-ры имеются в JBC, NCCS, NCE, Bilan de la theologie du XX si-cle, v.1-2, Tournai-P., 1970-71.

Игумен И н н о к е н т и й (Павлов), К библиографии библеистической лит-ры, "Советская библиография", 1989, №3; A n n e D.E., Jesus and the Synoptic Gospels: A Bibliographic Study Guide, Downers Grove, 1981; *F i t z m y e r J.A., An Introductory Bibliography for the Study of Scripture, Rome, 1981; H a r r i n g t o n D., The New Testament: A Bibliography, Wilmington, 1985; H u r d J.C., A Bibliography of the New Testament bibliographies, N.Y., 1966; M i l l a r d A.R., S t a n t o n G.N., F r a n c e R.T. (еd.), A Bibliographical Guide to New Testament research, Camb., 1974.

БИБЛИОЛАТРИЯ (от греч. bibl...a и latre...a - служение, почитание, поклонение Библии), отношение к Писанию как к единств. высшему авторитету с полным игнорированием любых форм церк. *Предания и науки. Б. характерна для мн. направлений протестантизма и обычно сопровождается вербалистским и фундаменталистским ее пониманием.

БИБЛИОЛОГИЯ (от греч. bibl...a и lТgoj - знание, учение), совокупность знаний о свящ. книгах ВЗ и НЗ, включающая данные по *исагогике, *герменевтике, *экзегезе, *критике библейской, а также о связи Библии с различ. сферами культуры. ( E s t i v a l s R., La bibliologie, P., 1987.

"БИБЛИИ БЕДНЯКОВ" (Biblia pauperum), рукописные и печатные антологии библ. текстов, обычно иллюстрированные. Эти издания, менее объемные, чем полная Библия, были дешевле и доступнее для массового покупателя. Нередко "Б. б." представляли собой серию рисунков, сопровождаемых подписями, и, т.о., являлись предшественниками совр. библ. комиксов. Древнейшие образцы "Б. б." относятся к первой пол. 13 в. Мн. ср.-век. "Б. б." имели тематич. характер, описывая только евангельскую историю или отд. ее моменты. В сер. 15 в. появились ксилографические издания "Б. б.". Они содержали отпечатки гравюр, соединенные с кратким текстом. "Б. б." сыграли большую роль в духовном просвещении европ. народов.

Библия для бедных, ПБЭ, т. 2, с. 549; C o r n e l l H., Biblia pauperum, Stockholm, 1925.

БИБЛИЯ (термин). Слово Б. происходит от греч. t¦ bibl...a - книги. Соответствующий евр. термин в применении к Свящ. Писанию впервые встречается еще в ветхозав. время: "Я, Даниил, сообразил по книгам (евр. сфар(м) число лет, о котором было слово Господне к Иеремии" (Дан 9:2). В христ. Церкви термин "Б." употребляется с кон. 1 в., как это видно из найденного в 1875 фрагмента 1 Кор свт.*Климента Римского (14,2). Там слово t¦ bibl...a обозначает ВЗ. У отцов Церкви слово "Б." встречается редко (раннее свидетельство - Беседа свт. *Иоанна Златоуста на Кол 1). В дальнейшем термин "Б." утратил характер мн.ч. и стал употребляться как название всего Свящ. Писания. В иудейской традиции эквивалентом слову "Б." является Танах - сокращение от трех слов, обозначающих разделы ВЗ: Тор( (Пятикнижие), Нви(м (*Пророческие писания) и Ктув(м (Писания). Христианскими синонимами слова "Б." являются слова: "Писание" (Мф 21:42; 2 Тим 3:16), "святые писания" (Рим 1:2), "священные писания" (2 Тим 3:15). См. ст.: Ветхий Завет; Новый Завет.

Прот. М е н ь А., Б., "Наше наследие", 1990, №1; ПБЭ, т.2, с. 473-90; Р.К., Б., БВс, 1982, №5; СББ; прот. *С о л о в ь е в И.И., Пособие к доброму чтению Св. Б., СПб., 18972; е г о ж е, Памятная книжка правосл. христианина о Св. Б.: Об ее происхождении, составе, содержании и значении, Серг. Пос., 19123. См. ст. Исагогика библейская.

БИЛИНГВЫ БИБЛЕЙСКИЕ (от лат. bilinguis - двуязычный), Библии, напечатанные (целиком или по отд. частям) в виде двух параллельных колонок или страниц; причем на одной помещается древний текст (евр., греч., лат. или церковно-слав.), а на другой - его перевод на новый язык. Первые рус. переводы НЗ (1819, 1821) представляют собой славяно- русские Б. Аналогичные библ. Б. издавались и позднее. Евр.-рус. Б. публиковали для синагогальных нужд. См. ст. Переводы Библии на рус. язык.

БИЛЛЕРБЕК (Billerbeck) Пауль (1853-1932), нем. протестантский пастор и библеист. В историю новозав. науки вошел как составитель (совм. со *Штраком) "Комментария к Новому Завету из Талмуда и мидрашей" ("Кommentar zum Neuen Testament aus Talmud und Midrasch", Bd.1-4, Munch., 1922-28). В 1963 вышло дополненное издание под ред. *Иеремиаса и К.Адольфа. Труд является ценным справочником. Он содержит те материалы из *Талмуда, *мидрашей и ветхозав. *апокрифов, к-рые проливают свет на новозав. писания.

Еnc.Кat., t. 2, s. 561.

БИЧ (Bic) Милош (р. 1910), чеш. протестантский библеист, переводчик книг ВЗ. Род. в Вене. Изучал богословие в Праге, Марбурге и Монпейе (Франция). Специализировался по *клинописи и *семитским языкам. В 1934-36 исполнял должность викария Чешско-братской евангелич. церкви (Прага), а затем был пастором в Домажлице. В 1936 защитил дисс. на тему о ритуальных предсказаниях, описанных в Библии ("Гаруспиции в ВЗ") и стал проф. богословия в Праге. В период нем. оккупации Б. участвовал в антинацистском движении, был арестован гестапо и находился в концлагерях вплоть до освобождения страны. Выйдя из Дахау, Б. продолжил пасторскую работу и исследования в области ВЗ.

В 1946 написал труд о религ. роли г. Вефиля, а в 1948-50 вышел его 3-томный фундаментальный труд "Палестина от первобытных времен до христианства" ("Palestina od prav"ku ke kr"st(nstvi", Praha). 1-й том посвящен истории Палестины, 2-й - истории библ. религии и культа, 3-й - истории *языков библейских и свящ. письменности. В соавторстве с И.Соучеком Б. составил *симфонию к Библии (Biblicka konkordance: dil.1-3, Praha, 1961-67). Он участвовал в новом многотомном переводе канонич. и *неканонич. книг ВЗ на чеш. язык (см. ст. Переводы Библии на новые европ. языки). В 1966 богосл. ф-т ун-та в Монпейе удостоил Б. степени д-ра теологии honoris causa. Проблемам *единства Библии и *богословия библейского посвящена книга Б. "Благая Весть ВЗ" ("Radostna zv"st Stareho Z(kona", Praha, 1984). Одной из последних работ Б. явилось обобщающее исагогич. руководство "Из мира Ветхого Завета" ("Ze sv"ta Stareho Z(kona", 2 sv., Praha, 1986-89). В нем дается очерк истории *Древнего Востока, Палестины, рассматриваются осн. понятия библ. учения о Боге и человеке, структура ветхозав. *богослужения и история свящ. письменности. Завершает труд глава "Ветхий Завет в Церкви", где говорится о методах христ. толкования ветхозав. книг.

Vom Geheimnis und Wunder der Schopfung, Neukirchen, 1959; Die Propheten, B., 1959; Das Buch Joel, B., 1960; Das Buch Sacharja, B., [1963]; Trois Proph-tes dans un temps de ten-bres, P., 1968.

БЛАГОВЕЩЕНСКИЙ Михаил Дмитриевич (сер. 19 - нач. 20 вв.), рус. правосл. библеист. Род. в Тамбовской губ., в семье священника. В 1897 окончил КДА и защитил магистерскую дисс. "Книга Плач Иеремии. Опыт исследования исагогико-экзегетического" (К., 1899). Позднее Б. состоял преподавателем Черниговской ДС.

Работа Б. о Кн.Плач Иеремии уникальна в рус. библеистике; по мнению *Рыбинского, она превосходит все зап. исследования того времени на эту тему. Она содержит историю толкования книги, характеристику ее лит. формы, историю текста, анализ проблемы авторства, датировки и экзегетич. примечания. Труд отличает высокий науч. уровень, особенно это относится к филологич. очерку о рукописях и переводах. Следует, однако, заметить, что мысль о принадлежности Кн. Плач пророку Иеремии, защищаемая Б., в наст. время никем из библеистов не разделяется (см. ст. Плача Книга).

Р ы б и н с к и й В., Отзыв на магист. дисс.: [Б.М.Д. Книга Плач Иеремии: Опыт исследования исагогико-экзегетич., К., 1899], "Протоколы заседаний Совета КДА за 1897/98 г.", К., 1899.

БЛЭК (Black) Мэтью (р. 1908), англ. протестантский специалист по НЗ. Род. в Шотландии. Учился в Глазго. Был пастором и проф. библеистики в ряде шотландских ун-тов. Совместно с *Роули редактировал "Библейский комментарий" *Пика; участвовал в работе над *критич. изданием НЗ (1966; в сотрудничестве с *Аландом, *Метцгером, А.Уикреном). Наибольшей известностью пользуется его смелый труд "Арамейский подход к Евангелиям и Деяниям" ("An Aramaic Approach to the Gospels and Acts", Oxf., 1946). В отличие от мн. экзегетов Б. в этой книге доказывал, что филологич. анализ *синоптиков и 4-го Евангелия выявляет семитич. подтекст, а их греч. язык представляется "переводным". "С чисто научной мудростью он подходит к изучению стиля, структуры фраз, поэтических приемов, ошибок при переводе, текстуальных вариантов, не проявляя при этом желания преувеличить силу своих доводов. Он констатирует, что семитизмы просматриваются не только в словах Иисусовых, которые можно отнести к Нему Самому, но также и в повествовательных частях, где они исходят от редакторов и их источников" (*Карминьяк).

Работа Б. вызвала оживленную полемику и возражения, но дальнейшие исследования подкрепили его аргументацию. Впрочем, хотя Б. был уверен, что Евангелия имели арамейский прототип, находки *кумранских текстов показали, что и *древнеевр. язык был в евангельскую эпоху живым и, следовательно, именно на нем могли быть написаны первые досиноптич. тексты.

The Scrolls and Christianity, L., 1969; The Christological Use of the Old Testament in the New Testament [S.l., s.a.].

C a r m i g n a c J., La naissance des evangiles Synoptiques, P., 1984; RGG, Bd. 7, S. 25.

БОГДАШЕВСКИЙ Дмитрий Иванович - см. Василий (Богдашевский), архиеп.

БОГОВДОХНОВЕННОСТЬ, ИЛИ БОГОДУХНОВЕННОСТЬ, СВЯЩ. ПИСАНИЯ, догмат Церкви, к-рый разделяется всеми христ. исповеданиями (за исключением тех радикальных течений, к-рые фактически покинули почву христианства). Сам термин "Б." (греч. (eТpneustoj - боговдохновенный) встречается уже в апостольских писаниях и означает, что свящ. авторы Библии были "движимы Духом Святым" (2 Тим 3:16; 2 Петр 1:21). Вера Церкви в Б. основана на свидетельстве Христа Спасителя (Ин 5:39), Который Своим богочеловеческим словом подтвердил исконную веру ветхозав. Церкви в Б. свящ. книг. Практически догмат Б. выразился в утверждении *канона, определенного церк. учительством и *Преданием Священным (см. ст. Церковь и Свящ. Писание).

Следует отличать догмат Б. от его и с т о л к о в а н и я в процессе развития богосл. мысли. Догмат не уточняет конкретного характера Б., он лишь исповедует его как реальность, к-рая нуждается в осмыслении верующим разумом (см. ст. Соловьев Вл.).

Психологии творчества известен факт вдохновения, к-рое играет огромную роль как в искусстве, так и в науке. Вдохновение есть таинственная сила, к-рая властно воздействует на душу человека, подвигая его на создание творений, порой превосходящих понимание самого творца. Такое вдохновение есть дар Божий. Но Б. - нечто большее. Оно есть особое воздействие Св. Духа на человека, открывающее ему истины веры. Богосл. вопрос заключается в том, к а к это воздействие осуществлялось.

История толкования догмата. В своем уникальном опыте библ. *пророки переживали Слово Божье как превозмогающую силу, к-рая порой побуждает человека говорить вещи, противные его желаниям (ср., напр., Иер 20:7-9). На этом основании нек-рые иудейские толкователи сделали вывод, что в Пятикнижии каждое слово, даже каждая буква непосредственно п р о д и к т о в а н ы свыше (более того, считалось, что *Закон был начертан на небесных скрижалях еще до создания мира). Аналогичный взгляд был усвоен и в раннехрист. богословии мн. доникейскими отцами (см. ст. Вербализм). Между тем в самом Свящ. Писании можно усмотреть и другой аспект: человек, носитель *Откровения, выступает не как бессознательный инструмент воли Божьей, а как активный с о у ч а с т н и к передачи Слова Божьего. Поэтому у св. отцов с кон. 3 в. появляется иное толкование Б. Они начинают отмечать жанровое разнообразие свящ. книг, особенности языка и стиля тех или иных боговдохн. писателей. Свт. *Василий Великий решительно отвергает мнение о пророках как только инструментах Слова, свт. *Иоанн Златоуст указывает на приспособление свящ. авторов к "немощи человеческой". Т.о., Церковь "стала утверждать, что в составлении книг Свящ. Писания дар Святого Духа не упраздняет, но, напротив, предполагает самое активное и сознательное участие человека-писателя. Но дальше этого утверждения Церковь - по крайней мере Восточная - не пошла, может быть именно потому, что догмат о боговдохновенности Свящ. Писания не только никогда не оспаривался, но и вообще не поднимал никаких острых смежных вопросов" (ПМ, Вып. VIII, 1951, с. 113).

На Западе вербалистич. толкование держалось дольше. Даже на *Тридентском Соборе (1546) католиками было зафиксировано утверждение, что боговдохн. авторы писали "под диктовку Св. Духа". В 1870 на I Ватиканском Соборе слово "диктовка" было, однако, заменено "вдохновением". В 1882 кард. И.В. Францелин предложил свою теорию Б., согласно к-рой Библия создана под непосредственным воздействием Духа Божьего, а конкретные слова, в к-рые облечена Библия, избраны свящ. писателями при "содействии" Духа. В этой концепции роль человека, очевидно, умалялась, и фактически происходило возвращение к вербализму.

Другое толкование дал в нач. 20 в. *Лангранж. Он пытался провести различие между Откровением и Б. Если в Откровении людям открываются некие новые истины о Боге, вере и жизни, то Б. есть форма воздействия на волю и разум свящ. писателя, побуждаемого выбирать те или иные факты или слова. Пророк или апостол пишет как обычный писатель, но при постоянном руководстве Духа Божьего. Эта теория имела большой успех в зап. богословии до второй мировой войны. Позднее же большим влиянием стала пользоваться теория *Ранера, одного из ведущих католич. богословов, к-рый стремился связать вопрос о Б. с вопросом о Церкви и каноне. "Наша основная мысль, - писал он, - заключается в том, что боговдохновенность священных книг - существенная составная часть в деле основания Церкви Божией. Что же касается вопроса о боговдохновенности Писания, то тем более, Божественный импульс в созидании Церкви, который неотделим от воли Божией, должен дойти до сознания и воли автора-человека, иначе книга никогда не была бы написана. Этот импульс действовал внутри духовных способностей человека-писателя, но это не значит, что и первичный творческий импульс исходил из сознания человека (тем конечным источником, из которого распространился этот импульс, было чудодейственное деяние Божие)".

В догматич. конституции II *Ватиканского Собора (18.XI.1965) "О Божественном Откровении" ("Dei Verbum") тема Б. была раскрыта лишь в общих чертах: "Бог избрал определенных людей, предоставив им для составления священных книг применить свои способности и силы, с тем, чтобы при действии Его Самого в них и через них, они письменно передали как н а с т о я щ и е а в т о р ы все, и только то, что Он хотел" (III. 11).

Православная проблематика Б. Правосл. богословие долгое время не уделяло достаточного внимания вопросу о Б., поскольку на первом месте для него стояли другие задачи. Ни в катехизисе митр. *Филарета (Дроздова), ни в "Догматическом богословии" митр. Макария (Булгакова) мы еще не находим конкретного определения Б. Но в нач. 20 в. начались активные поиски более четкого осмысления этого понятия. Уже в статье П.Лепорского, написанной для Правосл. богосл. энциклопедии (ПБЭ), отмечается наличие "чисто человеческого" элемента в Свящ. Писании, выразившегося в "присутствии разного рода неточностей - исторических, хронологических, топографических, равно и разногласий у свящ. писателей" (ПБЭ, т. 2, с. 736). Однако автор не избежал *вербализма, свойственного католич. толкованиям дособорного периода. С большой ясностью и последовательностью проблема была поставлена проф. МДА *Глаголевым С.. "Человеческий элемент в Библии велик, - заявил он в одной из своих лекций 1905 г., - Библия написана на языке человеческом, языке несовершенном, неустойчивом, изменяющемся. Божественная мысль в Библии изложена человеческим языком не только нации, эпохи, но языком индивидуума - языком Исайи, Иеремии, Павла, Иоанна. Определение богодухновенности должно свестись к тому, чтобы разграничить в Библии Божественный и человеческий факторы. Разрушительная работа людей по отношению к Библии - порча текста, интерполяции - понятна, поскольку богодухновенные писатели вносили в Библию свое положительное, определить это вполне едва ли возможно, и, думаю, что не будет ничего постыдного сознаться в неумении дать полное определение того чудесного факта, который называется Божественным Откровением" ("Задачи рус. богосл. школы", БВ, 1905, №11).

Дальнейшее изучение проблемы требовало определить Библию как факт Б о г о ч е л о в е ч е с к и й . Важной вехой для поисков послужили тезисы проф. Правосл. богосл. ин-та в Париже *Сове, представленные на I Конгрессе правосл. богословов (Афины, 1936). Согласно этим тезисам, Б. должна быть понимаема "в свете Х а л к и д о н с к о г о д о г м а т а о Богочеловечестве. Участие в написании Библии человеческого элемента с его ограниченностью объясняет особенности ветхозаветных книг как исторических источников, их ошибки, анахронизмы, к-рые могут быть исправлены внебиблейскими данными, обогатившими, особенно в последние десятилетия, историю Древнего Востока. Ложный апологетич. взгляд на Библию как на энциклопедию исторических и естественных наук должен быть оставлен. Ветхозаветные боговдохновенные писатели - прежде всего б о г о с л о в ы и в е р о у ч и т е л и" ("Путь", №52, с. 68).

Аналогичные мысли выразили на конгрессе и богословы Элладской Правосл. Церкви архим. Е.Антониадис и проф. *Веллас.

Общие установки, предложенные Б.И.Сове, были раскрыты и развиты *Карташевым в его актовой речи 1944 в Свято-Сергиевском институте в Париже. А.В.Карташев исходил из мысли о примирении святоотеч. взгляда на Б. и *критики библейской. "Поскольку, - говорил он, - и святоотеческая мысль утвердила положение о полноте действия естественной человеческой психики и об отражении ее в самих писаниях священных авторов, постольку д о г м а т и ч е с к и о п р а в д а н ы (разр. наша. - А.М.) и узаконены и те методологические операции над текстом и содержанием Библии, которые требуются научным знанием. Критическая работа тут уместна потому, что она прилагается к подлежащему ее ведению человеческому элементу: он здесь полностью дан. Дан, ибо Библия есть не только Слово Божие, но и слово богочеловеческое... (выделено А.Карташевым). Стало быть, формула "Бог - автор священных книг" должна звучать как монофизитский уклон от нашего Халкидонского православия" ("Ветхозав. библ. критика", Париж, 1947, с. 72).

А.В.Карташев указал на то, что мысль о связи Халкидонского догмата с Б. была выдвигаема и ранее, напр. в "Опыте правосл. догматич. богословия" еп. Сильвестра (т.1-5, 2-е изд., К., 1884-97, т. 1, с. 286). Заметим, что за еп. Сильвестром ее повторил и П.Лепорский в Правосл. богосл. энциклопедии.

Ученик А.В.Карташева прот.*Князев А. продолжил его исследования и, преодолевая соблазн вербализма, выдвинул в качестве ключа для понимания Б. правосл. идею синергизма, к-рая не была замечена католич. авторами дособорного периода. "Мы так же, как и католики, - писал он, - настаиваем на истине подлинного участия человека-писателя в деле написания Свящ. Писания. Православному сознанию всегда была дорога истина о синергизме, или подлинном сотрудничестве Бога и человека. Православная Церковь распространяет догмат IV Вселенского Халкидонского Собора о неразрывном, неразлучном соединении Божественной и человеческой природы в Богочеловеке на весь сложный комплекс отношений Бога и человека. Божество для православного сознания не упраздняет человечества не только во Христе, но всякий раз, когда Бог действует в человеке и через человека, последний сохраняет в своей самобытности всю свою свободу" (ПМ, вып. VIII, 1951, с. 117).

На этом основании прот. А.Князев не считает возможным принять теорию о. Лагранжа, к-рый, исходя из философии томизма, фактически сводил к минимуму роль человека в таинстве Б. Правосл. богослов приводит пример, поясняющий его мысль: он ссылается на Лев 11:6, где сказано, что заяц отнесен к категории животных, жующих жвачку. Эта биологич. неточность "со всей очевидностью показывает, что д а р б о г о в д о х н о в е н н о с т и н е р а с п р о с т р а н я е т с я н а в с е о б л а с т и ч е л о в е ч е с к о г о з н а н и я, н о о г р а н и ч и в а е т с я л и ш ь о б л а с т ь ю з н а н и я о Б о г е и Е г о д е й с т в и й в м и р е" (там же, с. 119. Здесь и далее разр. наша. - А. М.). "По своему предмету, свидетельство Свящ. Писания может быть исключительно религиозным, т.е. относиться только к области, п о з н а н и е к о т о р о й в о з м о ж н о л и ш ь в п о р я д к е о т к р о в е н и я с в ы ш е. Свящ. Писание свидетельствует о Боге и о Его отношениях к миру, т.е. об истинах религиозных и метафизических; но оно совсем не призвано к свидетельству об истинах научных, т.е. о тех, которые доступны человеку н а е с т е с т в е н н ы х п у т я х п о з н а н и я" (там же, с.122).

Учитывая этот двуединый характер Свящ. Писания, правосл. толкователи стремятся углублять свое понимание самого духовного смысла Библии, не смущаясь встречающимися в ней неточностями науч. и историч. плана. При этом и сами эти неточности не должны быть расценены как простые человеческие ошибки. За ними может стоять высокое смысловое значение, к-рое проясняется благоговейной экзегезой. Напр., Библия относит строительство Вавилона ко времени задолго до Авраама (Быт 11:1-9), между тем установлено, что этот город возник приблизительно в эпоху Авраама. Но Писание учит нас не истории, а символически изображает одну из форм человеческой гордыни и обозначает обобщающим именем "Вавилон" саму парадигму империи-угнетательницы, в к-рой смешаны народы (в месопотамской фразеологии "сделать кого-то людьми одного языка" - значит покорить, подчинить их империи).

Итак, Б. есть возвещаемая Церковью вера в то, что книги Библии написаны под воздействием Духа Божьего, с сохранением человеческих особенностей ее авторов (язык, мышление, эпоха); причем Б. проявляется гл. обр. в Откровении спасительных истин, в самом учении Слова Божьего. См. ст.: Богочеловеческая природа Свящ. Писания; Канон; Предание Священное; Церковь и Свящ. Писание.

Б а к у л и н Б.С., Большой правосл. богосл. словарь, М., 1975, кн. 2 (ркп.); Б о ш а н П., Свящ. Писание сегодня, "Символ", 1981, №6; *В о р о н о в А.Д., Протестантское богословие и вопрос о богодухновенности Свящ. Писания, ТКДА, 1864, т.1,3; Г а с т и н г с Ч.Л., Богодухновенность Библии, пер. с англ., ЧОЛДП, 1888, №7; прот.К н я з е в А., О боговдохновенности Свящ. Писания, ПМ, вып. VIII, 1951; Л е о н а р д о в Д., Учение о богодухновенности Свящ. Писания мужей апостольских, ВиР, 1898, т.1, ч.1, отд. Церков.; е г о ж е, Догматич. определения о богодухновенности и употреблении Свящ. Писания в Римско-Католич. Церкви (IX-XVI вв.), ВиР, 1900, №8-9; е г о ж е, Вербальные теории боговдохновенности Свящ. Писания среди зап. богословов в XVII в., ВиР, 1900, №15-16; е г о ж е, Теории вдохновения и происхождения Свящ. Писания на Западе в XVIII и XIX вв., ВиР, 1903, №3, 5, 7, 8, 12, 14, 16-18, 22-23; е г о ж е, Учение св. Иоанна Златоуста о боговдохновенности Библии, ВиР, 1912, №3-5, 7-12; прот.*С о л о в ь е в И., О богодухновенности Библии и нашем достодолжном отношении к ней, М., 1894; *C о л ь с к и й С.М., Сверхъестеств. элемент в новозав. Откровении по свидетельствам Евангелий и посл. ап. Павла сравнительно с др. новозав. книгами, ТКДА, 1876, №1, 2, 5, 9, 12, 1877, №1; A l o n s o - S c h o k e l L., La parole inspiree, P., 1971; C h a r l i e r C., La lecture chretienne de la Bible, Maredsous (Belgium), 1950; *D a n i e l - R o p s H., What is the Bible?, N.Y., 1958; HTG, Bd. 2, S. 354-64; Inspiration in the Scripture, NCCS, p. 53-60; L e v i e J., La Bible, parole humaine et message de Dieu, P.-Louvain, 1958; RGG, Bd. 3, S. 775-83; *V a w t e r B., Biblical Inspiration, Phil., 1972; V e l l a s B., Bibelkritik und kirchliche Autoritat, Proc-s-Verbaux du 1-er Congr-s de theologie orthodoxe, Ath-nes, 1939. См. также труды Бенуа, Вигуру, Озу, Сольского, Харрингтона.

БОГОЛЕПОВ Дмитрий Павлович (1845-80), рус. правосл. церк. писатель и педагог, воспитанник МДА; преподавал НЗ в МДС. Превосходный знаток Свящ. Писания, автор замечательного труда "Учебное руководство к толковому чтению Четвероевангелия и Кн. Деяний Апостольских" (М., 18893).

Соборное послание св. ап. Иакова, ЧОЛДП, 1872, №6; Д-въ. [Б о г о л е п о в Д.П.] Новый способ доказательства достоверности еванг. сказаний на основании внутренних признаков, Рецензия на кн.: [Ессе Homo. Обзор жизни и дела Иисуса Христа, пер. с англ., ч. 1, СПб., 1877], ПО, 1878, №1.

РБС, т.3, СПб., 1908, с.147.

БОГОЛЮБОВ Николай Михайлович, прот. (1872-1934), рус. правосл. богослов. Род. в семье священника в Н. Новгороде; там же окончил ДС и затем поступил в МДА, к-рую окончил в 1896. В 1909-13 преподавал в Историко-филологич. ин-те князя Безбородко (г. Нежин). Последние годы был приходским священником.

Гл. работа Б. "Философия религии" (докт. дисс.) не была закончена; вышел лишь первый ее том, посвященный происхождению дохрист. форм религии, их сущности (К., 1915). Продолжением ее служил труд "К вопросу о происхождении христианства" ("Христианская мысль", 1916, №1-4), в к-ром Б. рассматривал состояние языч. и иудейского мира перед явлением Христа. В нем автор на основании многочисл. данных показал, насколько разнообразны были мессианские чаяния в *междузаветный период. Все труды Б. отличают обоснованность, эрудиция и глубокое проникновение в тему.

Эрнест Ренан и его "Жизнь Иисуса": Опыт психологич. критики, Харьков, 1908; Образ Иисуса Христа в "Жизни Иисуса" Э.Ренана и Д.Штрауса, Чернигов, 1912; Вера в воскресение Иисуса Христа, "Христианская мысль", 1917, №3.

ПБЭ, т.2, с. 749-50.

БОГОЛЮБСКИЙ Михаил Симонович, прот. (ум. 1902), церк. писатель. Род. в семье священника, окончил МДА (1848). В 1852 принял сан священника, служил в московских храмах. Автор исследования "Замечания на текст Псалтири по переводу LXX и славянскому" (ЧОЛДП, 1872, №4-5). Это, по отзыву В.В.Воронцова, "скромное, но весьма почтенное исследование; оно имеет своею задачею в порядке псалмов и стихов каждого псалма собрать те мнения отцов Церкви и ученых исследователей, при помощи которых уясняется подлинный смысл изречений псалмов и устраняются неясности, вкравшиеся в текст Псалтири от разных причин и, главным образом, от ошибок переводчиков и переписчиков; в общем, работа, при всей сжатости изложения, дает массу надежного и важного истолковательного материала для всей книги Псалмов".

(Некролог), ЦВ, 1902, №4; ЭСБЕ, т.1-й доп.

БОГОРОДСКИЙ Яков Алексеевич (1841-1919), рус. правосл. библеист, специалист по ВЗ. Род. в Нижегородской губ. По окончании Каз.ДА (1868) состоял в ней преподавателем словесности (с 1870 инспектор). С 1882 - доцент, а затем э. орд. проф. по каф. библейской истории в Каз.ДА; с 1885 орд. профессор. Состоял членом комиссии по объяснению неудобопонятных слов в Пророческих книгах. Преподавал в Родионовском ин-те благородных девиц. Читал публичные лекции.

Первой большой работой Б. была его докторская дисс. "Еврейские цари" (Каз., 1884). Она содержит изложение истории Саула, Давида и Соломона и написана в духе старой историографии 18 в. В ней нет критики источников и дается очень мало ссылок на литературу. Автор почти не привлекает сравнит.-историч. материалы по Древнему Востоку и археологии. Цель своей работы он определяет достаточно четко: поскольку существует традиц. идеализация первых царей Израиля, а, с другой стороны, есть немало попыток очернить их, необходимо воссоздать их образы на основе Писания с предельной объективностью. Б. описывает их жизнь, войны, правление, отмечает их положительные черты, не замалчивая и пороков. В результате он приходит к выводу, что "жизнь еврейского царя не могла всецело сложиться по тому образцу, который был начертан Моисеем в Законе; готовые соблазнительные формы царского быта языческих народов мало-помалу привились и получили права гражданства при дворе еврейского царя". Нек-рые критики обвинили Б. в большой зависимости его труда от аналогичного по теме зап. исследования. Сам Б. выступил с резкой критикой книги *Лопухина "Библейская история". По мнению Б., "библейская история" - это история религии, и в ней не может иметь место описание быта и нравов библ. времен ("Что такое библейская история?", СПб., 1889). Работа Б., посвященная первым главам Кн.Бытия ("Начальные черты истории рода человеческого после потопа", ПС, 1906, №6, 7/8), содержит много ценного материала: предания народов, различные гипотезы о начале истории, но в целом она оказалась устаревшей даже для своего времени. В частн., Б. почти полностью игнорировал связь библ. традиции с Месопотамией, а его попытки опровергнуть трансформизм (к-рый он отождествлял с дарвинизмом) явно несостоятельны.

Об идолопоклонстве евреев в период судей, ПС, 1871, №8; К вопросу об ессеях, ПС, 1873, №10, 12; Соломон внебиблейский, Каз., 1884; Об Иосифе, библ. патриархе, Каз., 1891; Об Ироде (так называемом Великом), Каз., 1896.

ПБЭ, т. 2, с. 787-89; П р о т о п о п о в В., На пороге всемирной истории, "Странник", 1907, №3; *Т е р н о в с к и й С.А., Историч. записка о состоянии Каз.ДА после ее преобразования, 1870-1892, Каз., 1892, с. 353-55.

БОГОСЛОВИЕ БИБЛЕЙСКОЕ, представляет собой систематизацию вероучительных истин Библии в связи с конкретной историей двух Заветов. Библ. Б. - сравнительно молодая наука. До 18 в. в богосл. системах цитатами из Писания пользовались чаще всего "без всякого внимания к их историческому значению и тому подлинному смыслу, который они имеют в Библии" (*Лебедев А.С.). Внимание к целостному пониманию Писания было привлечено благодаря трудам нем. пиетистов, в частн., *Бенгеля.

Как самостоят. наука библ. Б. возникло в протестантской среде. Начало ему было положено в работах *Габлера. Гл. методом Б. стало "толкование Библии через саму же Библию". Этот метод естественно вытекал из протестантского взгляда на Писание как на единств. источник *Откровения. По этой причине правосл. и католич. библеисты долгое время относились к Б. настороженно, опасаясь, что через него будет проникать протестантское влияние. Позднее стало очевидно, что эта богосл. дисциплина не скована абсолютной зависимостью от протестантизма. Она вообще не может быть вполне отвлеченной, а всегда несет на себе печать той или иной конфессии. Подобно тому как может существовать рационалистич. и протестантское Б., так возможно и Б., развиваемое на основе православной (либо католической). Необходимость изучения библ. Б. была отмечена комиссией МДА, подводившей итоги учебного 1908 года. "Заметно, - писали члены комиссии, - почти полное незнакомство богословов средней школы со сколько-нибудь целостным библейским мировоззрением или хотя бы даже с отдельными, наиболее типичными и характерными его деталями. Такие понятия, как "суд", "правда", или "праведность", "грех", "милость", "наказание" и проч., оставались пустыми терминами, допускавшими только простой, вербальный перевод их, а не наполнялись богатым идейным содержанием и не характеризовали собой своеобразных особенностей ветхозаветного библейского воззрения на взаимоотношения Бога и людей" (Журналы Совета МДА за 1908 г., БВ, 1909, т.1, с.223).

Курс правосл. Б., однако, все еще не написан, хотя многие его аспекты глубоко изучены в работах *Богословского М.Ив., *Введенского, *Поснова, *Велтистова, *Глаголева А.А., *Глубоковского, *Лебедева А.С., *Олесницкого И., *Соловьева Вл., *Тареева, *Трубецкого, еп.*Хрисанфа, *Юнгерова и др. Среди католич. авторов, занимавшихся библ. Б., назовем *Буйе, *Даниелу, *Желена, *Маккензи, *Озу, *Тремонтана, *Харрингтона. Наиболее развито библ. Б., естественно, у протестантов, т.к. оно имеет у них долгую историю. Самые влиятельные среди них в 20 в.: *Бультман, *Иеремиас, *Концельманн, *Кульманн, *Рад, *Роули, *Айхродт.

Библ. Б. рассматривает вероучение Писания в двух аспектах: 1) в плане единства Слова Божьего и 2) в плане историч. многообразия его выражений в Писании. Во многом библ. Б. пересекается с догматич. Б. и *сравнительно-религиозным изучением Библии.

1. Единство Слова Божьего основано на вере, что с самого начала богооткровенной религии ее провозвестие исходило от Единого Бога, Бога, Который д е й с т в у е т в истории мира, о т к р ы в а е т Себя и Свою волю людям. Именно Он является инициатором диалога и Завета. Он призывает апостолов, как некогда призвал Авраама, Моисея, пророков. В ответ на Свой призыв Бог ждет от людей полной и безграничной веры (от веры Авраама до веры в Иисуса Христа, к-рая воодушевляла апостолов). Бог есть Царь мира, но тайна Царства Его раскрывается поэтапно (от обетования царства Давиду - до благовестия Царства Божьего, к-рое звучит в проповеди Иисуса Христа, и конечного торжества его, символически изображенного в Апокалипсисе). Деяния Бога совершаются прежде всего в истории человечества. Он создает в лоне этой истории народ (Церковь), с к-рым заключает Завет (от Завета с Ноем и Авраамом до Нового Завета Иисуса Христа). Завет заключает в себе О б е т о в а н и е, пророчество о грядущем единении Бога и человека в Царстве Божьем. Это Обетование проходит сквозной темой по всей Библии, начиная от Авраама. Но в то же время Обетование не исключает школы скорбей, через к-рую должны пройти верные. С одной стороны, это вразумление тем, кто изменил Богу (скитания Израиля по пустыне, Плен, разрушение Храма), а с другой - это испытание веры (Иов, прор. Иеремия; ср. слова Христа: "в мире будете иметь скорбь", Ин 16:33). В этих испытаниях сохраняется *о с т а т о к избранных, ядро истинной Церкви. Само основание Церкви как народа Божьего есть воля Творца, связующая оба Завета. В обоих Заветах "народ святой" предназначен на служение божественному Домостроительству. Но в ВЗ он ограничен национальными рамками, а в НЗ становится вселенским народом, где нет ни эллина, ни иудея. Как напоминание о Завете и призвании Церкви, Бог заповедует обряды и *богослужение (от первой жертвы до Евхаристич. Жертвы Нового Завета). Однако без соблюдения заповеди любви к Богу и ближнему обряды теряют смысл. Стержнем библ. Б. обоих Заветов является эсхатологич. учение о Царстве и его Царе - Мессии (Христе). Во Христе соединяются и обетование Завета (Бог входит через воплощение в самое тесное единство с человеком), и явление Царства, к-рое "неприметным образом" приходит в мир и ожидается во славе в грядущем. Человек, отпавший через грех от Бога, будет возвращен к Нему искупительной силой Богочеловека Христа.

На *единство Библии указывают и важнейшие ее символы: жертва - Евхаристия; елей помазания - таинство Духа Святого; воды очищения - вода крещения; возложение рук - посвящение служителей Церкви; творческое Слово Божье, Слово Откровения - воплотившееся Предвечное Слово; кровь как символ жизни - Кровь Мессии, отдающего Себя "за жизнь мира"; дни творения, День Господень в ВЗ - "день" Иисуса Христа, "день" Суда Мессии.

О единстве Библии свидетельствует анализ важнейших библ. понятий, к-рые в своем словесном выражении отличаются от современных. Напр., познание (евр. яд(), - понятие, к-рое имеет много смыслов (вера, любовь, владение); слава (евр. кав(д), означает проявление Божественного могущества в мире; *святость (евр. кад(ш) - это несоизмеримость Бога с тварью, а в отношении к твари - посвященность Богу; правда, или истина (евр. эмет), означает верность нравств. заветам. Эти и подобные им специфич. библ. понятия углублялись в своем значении по мере развития свящ. истории спасения.

Т е м а т и ч е с к и библ. Б. можно разделить на учение 1) о Боге как таковом (см. Имена Божьи в Библии), 2) о Боге, проявляющемся в акте творения и в промышлении о мире, 3) о Боге как Спасителе (см. ст. Христология библейская) и Созидателе народа Божьего (Церкви), 4) о природе, призвании и судьбах человека (см. Антропология библейская), 5) о грехе и праведности, 6) о посмертной участи людей, 7) об эсхатологии, последнем Суде и Царстве Божьем. Все эти темы тесно переплетаются между собой, причем полное раскрытие их в рамках библ. Б. достигается лишь тогда, когда это богословие исходит из в с е г о о б ъ е м а Писания. В Библии одни книги дополняют другие (напр., пессимизм Кн.Екклесиаста может быть оценен лишь на фоне всего библ. контекста).

Библ. Б. вынуждено считаться с фактом исключит. сдержанности свящ. авторов, когда речь идет о внутрибожеств. Тайне. Библия не предлагает метафизич. умозрений о природе Божества; Бог Живой явлен в ней преимущественно как действующий в отношении к миру. Тем не менее уже в ВЗ мы находим предвосхищение тринитарного догмата (учение о Духе, Слове и Премудрости Божьей). Хотя Бог запределен и непостижим, Он частично открывается в особых *Теофаниях; в полноте же "Бога не видел никто никогда". Явил Его миру "Единородный Сын, сущий в недре Отчем" (Ин 1:18). Свойства Сущего описываются в Библии преимущественно катафатически, с помощью земных понятий (справедливость, благость, любовь, ревность, праведность) и даже с помощью *антропоморфизмов. Это связано в первую очередь с тем, что Писание возвещает не абстрактные истины, а учит жизни перед лицом Божьим (напр., Божье милосердие есть идеал для человека: Лк 6:36; единение Отца и Сына есть образ для единения верных в любви: Ин 17:21).

2. Библ. Б. также рассматривает р а з л и ч и е конкретных библ. традиций в их историч. развитии, устанавливая особенности богословия *Закона, *Пророков и *Учительных книг, а также Б. Евангелий и посланий апостолов. При этом изучается Б. как отд. свящ. писателей (напр., прор. Амоса, прор. Иеремии, ев. Луки, ев. Иоанна), так и целых школ (связанных, напр., с именем прор. Исайи или с апокалиптич. традицией). Цель такого изучения - наиболее точно установить, что имел в виду тот или иной свящ. автор или группа авторов в своем произведении. Для этого необходимо возможно точнее установить датировку, историч. обстоятельства возникновения текстов и др. исагогич. вопросы.

В данной области библ. Б. наметилось два основных направления. Одно изучает Б. различ. частей Писания как сравнительно независимые традиции, подчеркивая их своеобразие (примером могут служить труды Г. фон Рада). Подчас эти традиции противопоставляются друг другу (напр., до недавнего времени Б. пророков считалось оппозиционным Б. законоучителей и духовенства). Другие, напротив, признавая особенности авторов и школ Писания, находят между ними существенную связь (так, *Мовинкель доказал ее в отношении пророков и священников). В новозаветном Б. было принято проводить резкую разделяющую грань между синоптиками и писаниями Иоанна. Точно так же сделаны попытки дать характеристику особых черт Б. ап. Марка (*Вреде) и остальных синоптиков (*Борнкамм, *Концельманн). Спец. область представляет собой реконструкция целостного Б. ап. Павла. В нем также пытались найти черты, противопоставляющие его Евангелию. Но при всей ценности эІвления характерных особенностей боговдохнов. авторов рано или поздно обнаруживалось, что духовное единство, связывающее их, превыше всех различий. Образно говоря, Писание есть своеобразный свидетель "предэкуменизма", где различ. точки зрения встречаются в едином русле Божественного Откровения.

Сравнит.-религ. исследования, особенно в области истории и культуры *Древнего Востока, помогают библ. Б. усвоить язык символики, к-рая была использована свящ. писателями. Это, в свою очередь, помогает выделить вечную с м ы с л о в у ю основу Откровения, стоящую за формами, к-рые связаны с условиями минувших историч. эпох.

В известном смысле можно сказать, что библ. Б. увенчивает все здание библ. науки о Свящ. Писании, ибо *исагогика и *экзегеза служат одной цели - пониманию и восприятию Слова Божьего, данного нам в Библии.

Кроме работ авторов, указанных в этой статье, см.: иером. А л е к с и й (Соловьев), Ветхозав. учение о таинстве Пресвятой Троицы, ПТО, т. 8, 1849; Б а р т е л е м и Д., Бог и Его образ: Очерк библ. Б., пер. с франц, Милан, 1988; Б е л я е в А.Д., Идея единобожия в ВЗ, ПО, 1879, №2; Б. библейское, ПБЭ, т. 2, с. 554-64; Б о г о с л о в с к и й М.И., Идея Царства Божия в Ветхом и Новом Завете, Каз., 1887; прот.*Б у л г а к о в С., Богословие Евангелия Иоанна Богослова, "Вестник РХД", 1980, №131; *В и н о г р а д о в Н.И., Учение св. Евангелия и Апостола о воскресении мертвых, М., 1882; е г о ж е, Антихристианство и антихрист по учению Христа и апостолов, Н.Новгород, 1883; Г е о р г и е в с к и й А.И., О воскресении мертвых в связи с Евхаристией, в свете учения Свящ. Писания, БТ, сб. 16, 1976; Л е в ш е н я К., Доктрины Библии, Чикаго, 1981, переизд. М., 1992; Л о с с к и й В.Н., Боговидение в библ. образе мысли и богомыслии отцов первых веков, БТ, сб. 18, 1978; свящ. М у д ь ю г и н М., Любовь к Богу и к людям в Ветхом и Новом Заветах, ЖМП, 1964, №10; *М ы ш ц ы н В.Н., Библ. Б. с правосл. точки зрения, БВ, 1894, №7; Н и к о л а й н е н А.Т., Евхаристия в свете исследований Свящ. Писания НЗ, БТ, сб. 11, 1973; О л ь д г а м Г.Х., Учение Иисуса Христа, пер. с англ., СПб., 1912; ПБЭ, т. 2, с. 789-810; П и б о д и Ф.Г., Иисус Христос и социальный вопрос, пер. с нем., М., 1907; Р - ц е в Н.Е., Рецензия на кн.: [Покровский А. Библ. учение о первобытной религии, Серг. Пос., 1901], ВЦ, 1901, кн.10; С е р а ф и м о в А.А., Библ. учение о природе и ее отношении к Творцу и человеку, "Духовный вестник", 1866, №9, 10; СББ; свящ.*С м и р н о в А., Отношение еванг. нравоучения к Закону Моисееву и к учению книжников и фарисеев по Нагорной проповеди Иисуса Христа, ПС, 1893, т.3, 1894, т.1-2; свящ.С о к о л о в В.А., Промысл Божий по учению ветхозав. Библии, ЧОЛДП, 1912, №2-5; *Т е м н о м е р о в А.М., Учение Свящ. Писания о смерти, загробной жизни и воскресении из мертвых, СПб., 1899; Т р а в ч е т о в Н.П., Кончина мира по учению Библии и совр. науч. гипотезам, "Странник", 1913, №3-4; свящ. Ф л о р е н с к и й П., Понятие Церкви в Свящ. Писании, БТ, сб. 12, 1974. Общий обзор истории и проблематики библ. Б. см.: H a r r i n g t o n W., The Path of Biblical Theology, Dublin, 1973; H u n t e r A.M., Introducing New Testament Theology, L., 1957; J е r е m i a s J., The central Message of the New Testament, L., 1965; K r a u s H.J., Die biblische Theologie, Neukirchen, 1970; M a c K e n z i e J.L., A Theology of the Old Testament, Garden City (N.Y.), 1974; M a n s o n T.W., The Teaching of Jesus, Camb., 1931; R a d G. von, Theologie des Alten Testaments, Bd.1-2, Munch., 1958-60; R e v e n t l o w H. von, Hauptprobleme der alttestamentlichen Theologie im 20. Jahrhundert, Darmstadt, 1982; S c h e l k l e K.H., Theologie des Neuen Testaments, Bd.1-4, Duss., 1968-76 (англ. пер.: Theology of the New Testament, v.1-4, Collegeville, 1971-76); S c h o f i e l d J.N., Introducing Old Testament Theology, L., 1964. См. также ст.: Ангелология и демонология библейские; Антропология библейская; Время в Библии; Грехопадение, или Первородный грех; Единство Библии; Закон и законничество; Историзм Свящ. Писания; Откровение библейское; Сотериология библейская; Христология библейская; Эсхатология библейская.

БОГОСЛОВСКИЙ Михаил Иванович (1844-1916), рус. правосл. церк. писатель, экзегет. Род. в Тамбовской губ. Окончил Каз.ДА (1870), вел в ней курс НЗ. С 1886 э.-орд. профессор, а после защиты докт. дисс. с 1895 - орд. проф. Каз.ДА. Докторская дисс. Б. посвящена начальным событиям новозав. истории ("Детство Господа нашего Иисуса Христа и Его Предтечи, по Евангелиям свв. апп. Матфея и Луки", Каз., 1893). Не входя подробно в вопросы *исагогики и *текстуальной критики, Б. анализирует сами евангельские события и их смысл. Однако, как отметил его ученик *Юнгеров, "весь соответствующий материал подвергнут тщательному, строго научному анализу, сопровождаемому решением всех вопросов". В связи с *родословиями Иисуса Христа в Мф и Лк Б. приводит три распространенных объяснения: *Юлия Африкана (закон левирата: Втор 25:5-6), гипотезу закона о наследстве и, наконец, мнение, согласно к-рому родословие в Ев. от Луки относится к Богоматери (этому последнему Б. отдает предпочтение). В отношении ев. Луки Б. считает необходимым признать существование письменных *источников, к-рые предшествовали составлению его боговдохнов. труда. В ходе толкования начальных глав Мф и Лк Б. повсюду приводит мнения *отрицательной критики библейской и дает их разбор. В нек-рых частях труд Б. устарел, но в осн. может и теперь служить в качестве комментария к повествованиям евангелистов.

Человек беззакония: История толкования 2 Сол 2:1-12, ПС, 1885, №7, 11; Идея Царства Божия в Ветхом и Новом Завете, Каз., 1887; Господь в Капернауме и в Иерусалиме на празднике первой Пасхи, ПС, 1903, ч.1.

ПБЭ, т.2, с.819-22; Ю н г е р о в П., Проф. М. И. Б., в кн.: Памяти проф. М. И. Б., Каз., 1916.

БОГОСЛОВСКИЙ Михаил Измайлович, протопр. (1807-84), рус. правосл. богослов, один из участников *синодального перевода Библии. Уроженец Владимирской губернии. В 1831 окончил СПб.ДА, где в 1840 стал проф. богословия. Преподавал также в Училище правоведения. К работе над изданием рус. Библии Б. был привлечен как выдающийся знаток древних языков. Рукоположен в 1833, состоял гл. священником армии и флота (1865-71), служил в кремлевских соборах, работал в Моск. синодальной конторе. Наиб. известные библ. труды - "Священная история Ветхого Завета" (СПб., 1857) и "Священная история Нового Завета" (СПб., 1859), выдержали неск. изданий. По отзыву В.Воронцова, им была проделана работа, "по полноте и обстоятельности не имеющая себе равной и вполне справедливо доставившая автору ученую степень доктора богословия".

Об обличительном характере Евангелия св. ап. Иоанна Богослова, М., 1872; Мысли об обете Иеффая, ПО, 1875, №12; Притча о добром семени и плевелах, ПО, 1876, №12.

ПБЭ, т.2, с.822-25; Р о д о с с к и й; Материалы к "Богословско-церковному словарю", БТ, сб. 28, 1987, с. 349.

БОГОСЛОВСКИЙ-ПЛАТОНОВ Ипполит Михайлович, прот. (1820-70), церк. писатель и педагог. Род. в Москве в семье священника. В 1844 окончил МДА, где был оставлен преподавать логику и историю философии. С 1851 перешел на приходскую работу. Прославился как талантливый проповедник. Параллельно преподавал Закон Божий в средних учебных заведениях. Был членом одного из синодальных комитетов, заведующим городскими училищами Москвы. По словам современника, вся Москва знала и уважала его "за его полезную для Церкви и гражданского общества деятельность". Б.-П. издал работу "Арабы и их философия" ("Москвитянин", 1850, ч.3, №9) и исследование о мессианских пророчествах Исайи: "Изъяснение пророчества Исайи об избранном Отроке Иеговы" (ПТО, ч. 9, 1850).

У Троицы в Академии (1814-1914), М., 1914.

БОГОСЛУЖЕНИЕ И БИБЛИЯ. Начиная с ветхозав. времен, Свящ. Писание было тесно связано с богослужебной и молитвенной жизнью Церкви (см. cт. Молитва и Библия). Связь эта имеет неск. аспектов.

1. Сами библ. тексты часто возникали как тексты богослужебные. Это прежде всего псалмы, к-рые пелись в Храме, а впоследствии вошли в чинопоследование христ. Церкви. Пророки обычно проповедовали в святилищах во время совершения обществ. культа (см. ст. Пророческие книги). Как полагают совр. экзегеты, нек-рые гимны НЗ, прежде чем были записаны, существовали как славословия Церкви (напр., Молитва Господня, а также Лк 1:46-55, 68-79; 2:14, 29-32; Флп 2:6-11; Еф 5:14 и др.). По-видимому, и сами Евангелия возникали как книги богослужебные, читаемые на молитвенных собраниях и при катехизации новообращенных (см. ст. Евангелия).

2. Обычай читать Свящ. Писание во время Б. закрепился со *Второго Храма периода, а может быть, еще раньше, в Вавилонском изгнании. Слово Божье стало неотъемлемой частью синагогального, а затем и христ. Б. (*паремии, *Апостол, *Евангелие). Кроме того, значит. часть богослужебных текстов состоит из псалмов. Это литургич., богослужебное восприятие Писания имеет исключительно важное значение для Церкви. "В отрыве от Слова Таинству грозит быть воспринятым как магия, без Таинства Слову грозит быть сведенным к доктрине" (прот. А.Шмеман).

3. Евхаристия и др. таинства пронизаны духом Свящ. Писания. Таинство Плоти и Крови Христовой есть продолжающаяся Вечеря Господня, к-рая, в свою очередь, связана с символикой ветхозав. Пасхи, бывшей прообразом Пасхи новозаветной. "Христиане апостольского времени в своем богослужении основывались на благочестивых традициях иудейства" (*Успенский), а эти традиции определялись Словом Божьим.

4. Литургические тексты, к-рые начали слагаться в эпоху отцов Церкви, заключают в себе размышления над Словом Божьим и толкование его. Не только ирмосы канонов или Великий канон свт.*Андрея Критского (специально посвященный библ. темам), но и многочисл. тропари, кондаки, стихиры содержат догматич. и нравств. раскрытие истин Писания. Особенно это относится к Б. праздников, связанных со свящ. историей спасения (Рождества, Крещения, Пасхи и др.). В эпоху, когда чтение Библии было доступно далеко не всем, тексты богослужения подобно иконе служили своего рода проповедью и наставлением для народа.

5. Обряды Б. часто имеют библ. происхождение, а иногда церковное действо в целом толкуется как символич. изображение свящ. событий - см. труд архиеп. Вениамина (Румовского-Краснопевкова) "Новая скрижаль", к-рый вышел впервые в 1803 и затем много раз переиздавался.

По словам *Сове, "православные библеисты с полным правом обращают внимание на церковное богослужебное (литургическое, иконографическое) истолкование Ветхого Завета, выясняя общецерковное экзегетическое предание". Это в еще большей степени относится к НЗ. Все Б. является своего рода назидательным и экзегетич. комментарием к Евангелию и Апостолу.

Прот.*А ф а н а с ь е в Н.Н., Трапеза Господня, Париж, 1952; еп. В е н и а м и н (Милов), Чтения по литургич. богословию, Брюссель, 1977; Г е о р г и е в с к и й А.И., Чинопоследование Божественной Литургии, М., 1951; прот. Д е б о л ь с к и й Г.С., Установления ветхозав. Церкви и христианские, для которых первые служили образами, СПб., 18932; З а н д е р В., Христос - новая Пасха, Брюссель, 1964; *И л ь и н В.Н., Запечатанный гроб. Пасха нетленная. Объяснение служб Страстной недели и Пасхи, Париж, 1926; е г о ж е, Всенощное бдение, Париж, 1927; архиеп.К а в а с и л а Н., Изъяснение Божественной Литургии, ЖМП, 1971, №1, 3, 5; архим.К и п р и а н (Керн), Евхаристия, Париж, 1947; прот. М е н ь А., Таинство, слово и образ, Брюссель, 1980; Настольная книга священнослужителя, М., 1977, 1984, т. 1, 4; *С к а б а л л а н о в и ч М., Толковый Типикон, вып.1-3, К., 1910-15; У с п е н с к и й Н.Д., Анафора: Опыт историко-литургич. анализа, БТ, сб. 13, 1975 (там же указаны и др. труды автора по литургике); прот.Ш м е м а н А., Введение в литургич. богословие, Париж, 1961; е г о ж е, Евхаристия. Таинство Царства, Париж, 1984; B u r g a r d C., La Bible dans la liturgie, P., 1958; D a n i №l o u J., Bible et liturgie, P., 1951. См. ст. Таинства церковные и Библия.

БОГОЧЕЛОВЕЧЕСКАЯ ПРИРОДА СВЯЩЕННОГО ПИСАНИЯ. Если секулярный гуманизм утверждает, что единств. ценностью является человек, а дохрист. и нехрист. религии нередко принижают его достоинство, то христианство и Библия учат о З а в е т е, в к-ром осуществляется союз Предвечного и человека, причем последнему отводится активная роль соучастника Домостроительства Божия. Т.о., провозвестие Церкви и Библии есть богочеловеческое провозвестие. Высшей точки Завет достигает в момент Боговоплощения, когда "Слово стало плотию и обитало с нами" (Ин 1:14). Догматич. определение этой тайны дано на IV *Вселенском Соборе (Халкидон, 451), к-рый исповедал веру в богочеловечество Христа Спасителя. Халкидонский догмат, широко истолкованный, стал надежным ориентиром для Церкви, ограждая ее от монофизитских уклонений. Этот догмат выходит за пределы собственно *христологии, позволяя рассматривать все бытие Церкви как богочеловеческое. "Очами веры и в духовном опыте, - говорил *Карташев, - мы удостаиваемся изнутри церковного откровения узреть, по аналогии с существом Халкидонского догмата, истинно кафолический, православный путь неизбежного, героического, ибо антиномического, с о ч е т а н и я Б о ж е с к о г о и ч е л о в е ч е с к о г о н а ч а л" (ПМ, вып. IX, 1953, с. 89). В рус. религ. мысли тема богочеловечества была с исключит. вдохновенной силой раскрыта Вл.*Соловьевым и его преемниками (Вл. Соловьев первым связал Б.п.С.П. с Халкидонским догматом). Идея богочеловечества является обоснованием христ. гуманизма, к-рый видит величие человека именно в дарованной ему возможности соучаствовать в замыслах Божьих.

Богочеловеч. природу имеет вся жизнь Церкви в целом, в т.ч. и таинства (сочетающие действие человека и действие Духа Божьего), и Библия (как важнейшая часть церк. Предания). Будучи Словом Божьим, Библия в то же время передает это Слово в *синергизме небесного и земного. *Откровение преломляется через личность свящ. автора, к-рый при этом остается самим собой (черты характера, дарования, взгляды и представления, влияние эпохи и т.д.). Таинств. сочетание этих двух элементов и является сущностью Б.п.С.П.

К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; еп.*К а с с и а н (Безобразов), Принципы правосл. изучения Слова Божия, "Путь", 1928, №13; прот. Ч е л ь ц о в М., О человеческих привнесениях в Библии, "Христианская мысль", 1916, №6; L e v i e J., La Bible, parole humaine et message de Dieu, P.-Louvain, 1958. См. также ст.: Боговдохновенность Свящ. Писания; Жанры лит. в Библии; Источники, письменные и устные, свящ. книг; Откровение библейское.

БОГОЯВЛЕНСКИЙ В.Д. - см. Василий (Богоявленский), архиеп.

БОДМЕРА ПАПИРУСЫ, древние *рукописи библейские, хранящиеся в Женеве в собрании коллекционера Мартина Бодмера (1899-1971). Наиболее ценные из них представляют собой списки евангелий и посланий. Среди них - фрагменты Ев. от Луки и Иоанна 2-3 вв., фрагменты Ев. от Матфея и 1 Послание Петра 3 в.

ОDСС, p. 182; см. также Папирология библейская.

БОЛГАРСКАЯ БИБЛЕИСТИКА, изучение Свящ. Писания богословами и экзегетами Болг. Правосл. Церкви. Б.б. развилась в рамках культурного возрождения, к-рое последовало за освободит. войной 1877-78 и созданием независимой Болгарии. В 1918 свящ. Д.Монов создал 2-томную тематич. *симфонию к Библии. Однако издать ее было решено лишь после публикации нового болг. перевода Свящ. Писания (1925). Кн. Д.Монова вышла под назв. "Изложение Библията по предмети" (1928). В нее вошли выдержки из Библии, разбитые на 333 темы. Составитель широко пользовался трудами рус. библеистов (*Дьяченко, *Михайловского и др.).

В 1923 по постановлению правительства при Софийском ун-те был образован богосл. ф-т, к-рый позже (1950) был выделен в самостоят. учебное заведение - Духовную академию им. св. Климента Охридского. С тех пор эта богосл. школа и стала центром Б.б. В ее становлении принимали деятельное участие рус. библеисты (*Глубоковский, *Рождественский А., *Поснов). В дальнейшем влияние рус. экзегетики оставалось в Болгарии определяющим. Богосл. ф-т и Духовная академия опубликовали большое число работ по библеистике. Среди ведущих экзегетов первого поколения следует упомянуть *Марковского, *Гяурова и *Пиперова, а из современных - *Шиварова и *Волчанова. Работы их охватывают обширный перечень тем от проблем библ. *жанров, библ. *богословия и *исагогики до *археологии и экзегезы Свящ.Писания. Своей гл. задачей болг. библеисты считают разработку правосл. библеистики, к-рая бы отвечала учению Церкви и совр. уровню богосл. науки.

ГДА, 1956-57, 1978; И г н а т ь е в А., 50-летие Болгарской высшей духовной школы: 1923-1973, ЖМП, 1973, №8.

БОЛГАРСКИЙ (НОВЫЙ) ПЕРЕВОД БИБЛИИ - см. Переводы Библии на новые европейские языки.

БОЛОТОВ Василий Васильевич (1853-1900), рус. правосл. историк Церкви. Род. в с. Кравотынь Тверской губ. Окончил Осташковское духовное уч-ще и Тверскую ДС, а затем СПб.ДА (1879). Еще в студенч. годы поражал всех "изумительным знанием Свящ. Писания и свободным чтением по латинскому, греческому, немецкому и французскому тексту". Знал евр., сир., араб. и др. древние языки. Магистерская дисс. Б. "Учение Оригена о Святой Троице" (СПб., 1879) была защищена в 1879 и явилась настоящим событием в рус. церк.-историч. науке. Б. был профессором древней церк. истории в СПб.ДА. "Как профессор и лектор В.В. поражал своих слушателей способностью и прямо искусством живого, творческого художественного воспроизведения прошлой жизни". Его труд был поистине подвижническим, а кончина - кончиной праведника ("Христос идет" - были его предсмертные слова).

По словам *Тураева, друга и коллеги Б., он поднял уровень науки в академии на новую ступень. Посмертно изданные его "Лекции по истории древней Церкви" (СПб., 1907-18, т.1-4) стали классич. образцом правосл. и одновременно строго науч. метода исследования. В этом труде Б. не рассматривал апостольский период, считая его частью библ. науки, однако посвятил этому времени две работы. Одна из них - "День и год мученической кончины св. евангелиста Марка" (СПб., 1893, вып.4). Привлекая данные египтологии, Б. сумел датировать свидетельство древнего текста о ев. Марке и установил, что его смерть последовала 3 апреля 63. Работа эта имеет большое значение, поскольку сведения о начале христианства в Египте весьма скудны. Той же эпохе посвящена его изданная посмертно статья "Гонение на христиан при Нероне" (СПб., 1903). К ветхозав. тематике относится работа Б. "Валтасар и Дарий мидянин. Опыт решения экзегетической проблемы" (СПб., 1896), к-рая затрагивает одну из труднейших хронологич. проблем ВЗ. Б. в этой работе поставил вопрос о расхождениях между свидетельствами 1-й Кн. Ездры и древневост. памятников (к-рые связывают падение Вавилона с именем Кира) и данными Кн.Даниила, согласно к-рым вавилонского царя Валтасара сменил "Дарий мидянин". Не располагая тогда в достаточном объеме материалом по древневост. археологии, Б. не мог решить этого вопроса, но рассмотрел его с исчерпывающей для того времени полнотой.

Б р и л л и а н т о в А.И., Проф. В. В. Б.: Биографич. очерк, СПб., 1910; М а к а р о в с к и й А., Подвижник церк. науки: К 100-летию со дня рождения проф. В.В.Б., ЖМП, 1954, №1; Материалы к "Богословскому словарю", БТ, сб. 28, 1987, с. 350; *М е л и о р а н с к и й Б.М., В.В.Б. (Некролог), "Визант. временник", 1900, вып. 3; *С о л о в ь е в В.С., В. В. Б.: (Некролог), Собр. соч., СПб., 19132, т. 9; *Т у р а е в Б.А., В. В. Б., ЖМНП, 1900, №8.

БОМБЕРГ (Bomberg) Даниэль (между 1470-1480-1549), голл.-итал. католич. издатель. Род. в Антверпене, где овладел типографским мастерством. В 1515 переселился в Венецию и посвятил себя изданию книг на евр. яз. Взяв за основу ряд древних *рукописей, привезенных гл. обр. из Испании, опубликовал *масоретский текст ВЗ вместе с *таргумами и др. раввинистич. комментариями. Труд вышел в 1516-17 и получил назв. "Раввинская Библия" (2-е изд. этой Библии вышло в 1524-25). Б. также издавал тексты *Талмуда. Публикации Б. имели большое значение для работы экзегетов и текстологов.

ЕЭ, т. 4, с. 797; NCE, v. 2, p. 654.

БОНФРЕР (Bonfr-re) Жак, иером. (1573-1642) франц. католич. экзегет. Род. в Динане (ныне территория Бельгии). В 1592 вступил в Общество Иисусово. В течение ряда лет преподавал в богосл. училище. В своем комментарии на Пятикнижие (1625) Б. пытался объяснить те места, к-рые вызывают сомнение относительно их принадлежности Моисею (перечень царей Едома: Быт 36; описание смерти пророка: Втор 34). Возражая толкователям, к-рые считали, что в данном случае Моисей предвидел будущее, Б. писал: "не следует приписывать все действия Моисея пророчеству". Со своей стороны он выдвинул гипотезу, согласно к-рой указанные разделы ВЗ и другие, подобные им, могли появиться позднее как дополнения. Такие дополнения, полагал Б., также следует рассматривать как боговдохновенные, хотя они и не были составлены лично Моисеем. Б. был прекрасным знатоком *географии библейской и *древнеевр. языка, написал толкования на Ис Нав, Суд и Руф. Ему принадлежит издание лат. перевода (сделанного блж. *Иеронимом) труда *Евсевия Кесарийского, посвященного обозрению стран и городов, упомянутых в Библии.

K r a u s, S. 40-41; P o n c e l e t A., Histoire de la Compagnie de Jesus dans les anciens Pays-Bas, Pt.1-2, Bruxelles, 1927-28.

БОНХЁФФЕР (Bonhoeffer) Дитрих (1906-45), нем. лютеранский богослов. Род. в Бреслау в семье профессора психиатрии. Несмотря на религ. индифферентизм семьи, рано решил стать пастором. Изучал богословие в ун-тах Тюбингена и Берлина. Испытал влияние идей *Барта. Получив ученую степень, преподавал в Нью-Йоркской ДС (1930-31), после чего был пастором в учебных заведениях Берлина и Лондона. Занимался экуменич. деятельностью. Когда к власти пришел Гитлер, Б., человек глубокой веры, сильной воли, проникнутый живым нравств. чувством, не смог оставаться в бездействии и присоединился к антинацистской "Исповеднической церкви" (в к-рую входили *Борнкамм, *Рад и др. богословы). Он создавал христ. группы, к-рые практиковали новые формы духовного общения, выступал с проповедями и докладами. Вскоре власти лишили его ученых степеней, запретили проповедовать, печататься и, наконец, выслали из Берлина. Несмотря на приглашение американских друзей, Б. остался в Германии, принял активное участие в антинацист. подполье. В 1943 был арестован вместе с членами заговора Канариса и за месяц до конца войны повешен.

В 1933 в Мюнхене вышла его книга "Творение и Грехопадение" ("Schopfung und Fall"), впоследствии переизданная и переведенная на англ. яз. ("Creation and Fall", L., 1959), в к-рой Б. раскрывал смысловую структуру первых трех глав Кн.Бытия. Это была единств. его работа по Свящ. Писанию, изданная при жизни, если не считать проповедей на Ев. от Матфея, вошедших в книгу "Следование за Христом" ("Nachfolge", Munch., 1937).

Одним из важнейших произведений протестантской мысли 20 в. стали посмертно опубликованные письма Б. из тюрьмы. В них отразился опыт богослова, оказавшегося среди людей, многие из к-рых не разделяли его веры. Сближение с ними привело Б. к выводу, что христиане утратили язык, понятный совр. миру. По убеждению Б., *Бультман, предложивший в 1941 *демифологизацию НЗ, "пошел недостаточно далеко", ибо вся традиционная церковность (в данном случае протестантская), или, по выражению Б., "религиозность", перестала удовлетворять "повзрослевший" мир, готовый обойтись без религии. Б. поставил вопрос: как в таких условиях возвещать о Христе? Ответ, как ему казалось, он нашел в Библии, к-рая открывает Бога в конкретной жизненной реальности. Б. считал, что жизненная реальность далека от метафизики и не ограничивается личной религиозностью. "Нужно найти Бога в сердце нашей жизни, - писал Б., - в жизни, а не только в смерти, в силе и радости, а не только в страданиях, в наших делах, а не только в грехе". *Нарративные части ВЗ, к-рые изображают человека во всей противоречивости его взлетов, падений и страстей, указывают на посюстороннюю жизнь как арену Божьих деяний. Бог не действует в какой-то автономной сфере; поэтому нельзя ограничить христ. *сотериологию рамками "религии". Подтверждение этому тезису Б. искал у ап. Павла. "Я думаю, - писал он, - что вопрос Павла, является ли обрезание необходимым для оправдания, стал сегодня вопросом о необходимости религии для спасения. Свобода от обрезания и есть свобода от религии". В письмах Б. наметил лишь контуры этого "безрелигиозного христианства", не успев развить своих мыслей до конца. Во всяком случае, он искренне верил, что свидетельство о Христе должно проявляться в следовании по Его крестному пути, во включении христ. идеалов в самую гущу "мирской" деятельности. При этом, говорил Б., "мы всегда должны жить в близости к Богу, потому что в этом новизна жизни; тогда не будет ничего невозможного, ибо с Богом все возможно; никакая земная сила не может коснуться нас без Его воли, и опасность лишь приближает нас к Нему. Мы не можем просить ничего для себя, но мы можем молиться за всех. Наша радость скрыта в страдании, наша жизнь - в смерти. Но всегда нас поддерживает чудесное братство. Все это благословил Бог во Иисусе, и это твердая основа, на которой мы стоим".

Идеи Б. оказали большое влияние на многих богословов, преимущ. протестантских (*Тиллих, *Эбелинг, *Робинсон Джон и др.). Однако было отмечено, что он скорее поставил вопросы о реинтерпретации Библии и христианства, чем разрешил их. Его мысль о "безрелигиозном христианстве", вопреки его намерению, была чревата отказом от важнейших догматов, учений и *символов Церкви, растворением христ. самосознания в общем потоке жизни и мысли. Б. прошел мимо сложной диалектики "мирского" и "священного", к-рая свойственна Писанию. Спорной является и его концепция о "повзрослевшем" мире. По иронии судьбы она была предложена им в годы господства тирании, нравств. одичания, политич. идолопоклонства и безумия.

Gesammelte Schriften, Bd.1-4, Munch., 1958-61; Auf dem Wege zur Freiheit, B., 19606 (англ. пер.: The Way to Freedom, N.Y., 1966); в рус. пер.: Сопротивление и покорность. Письма из тюремной камеры, ВФ, 1989, №10/11;

Б а р а б а н о в Е.В., О письмах из тюрьмы Дитриха Б., ВФ, 1989, №10/11; Д о б р е н ь к о в В.И., Совр. протестантский теологич. модернизм в США, М., 1980; Л ё в Ж., Дитрих Б. Молиться среди людей, в его кн.: Великие учители молитвы, Брюссель, 1986; Л и л и е н ф е л ь д Ф. фон, Образцы евангелич. благочестия в ХХ в., БТ, сб. 10, 1973; *B r o w n R., After Bultmann, What?, СBQ, 1969, №26; G o d s e y J.D., The Theology of Dietrich Bonhoeffer, Phil., 1960; M a r l №R., Dietrich Bonhoeffer, P., 1967; ODCC, p.186; P e r r i n N., What is Redaction Criticism? Phil., 1982; RGG, Bd.7, S.29.

БОРНКАММ (Bornkamm) Гюнтер (1905-90), нем. протестантский богослов и экзегет. Ученик Бультмана. Род. в Гёрлице. Учился в Марбурге и Гейдельберге. В годы третьего рейха был одним из идеологов "Исповеднической церкви", к-рая занимала активную антинацистскую позицию. В 1946 был э.-орд. проф. в Геттингене. С 1949 состоял орд. проф. по кафедре новозав. экзегетики в Гейдельбергском ун-те. Во время войны был пастором в Мюнстере и Дортмунде.

В процессе своих исследований Б. стал постепенно отходить от позиций бультманизма. С одной стороны, в отличие от метода *"истории форм" школы, к-рая видела в Евангелиях лишь отражение анонимного церк. Предания, Б. обратил большое внимание на труд самих евангелистов. В своем толковании рассказа о буре в Ев. от Матфея он выдвинул тезис о том, что ев. Матфей был не только передатчиком традиции, но и "наиболее ранним экзегетом" Церкви, богословски осмыслявшим первонач. предание. Тем самым Б. положил начало *"истории редакций" школе. С другой стороны, он выступил против мнения Бультмана об относительно слабой связи между Иисусом Христом и Общиной. В своей книге "Иисус Назарянин" ("Jesus von Nazareth", Stuttg., 1956) Б. защищал тезис, что "Евангелия позволяют нам видеть историческую личность Иисуса в Его непосредственной мощи". Именно "изумительный царственный облик Христа" (а не отвлеченная идея веры) был высшим авторитетом для апостолов и евангелистов; поэтому, вопреки Бультману, Б. признает, что первохристиан живо интересовали как речения Спасителя, так и события Его жизни. Однако в центре всего стояло Воскресение. Оно явилось для учеников свидетельством того, что Иисус есть Господь. "Нужно было,- пишет Б.,- вывернуть наизнанку все пасхальные повествования, чтобы создать фразу Фауста: "Они прославили Воскресение Господне потому, что воскресли сами". Но ученики вовсе не воскресли. Вот что они чувствовали - сперва в трепете и страхе, а затем в радости и ликовании - они, ученики, были отданы смерти, а Распятый и Погребенный жив!"

Работы Б. и их тенденция характерны для т.н. постбультмановского периода в изучении НЗ.

Handbuch zum Neuen Testament, Tub., 1949 (англ. пер.: The New Testament: A Guide to its Writings, Phil., 1973); Uberlieferung und Auslegung im Matthausevаngelium, Neukirchen, 1960; (англ. пер.: Tradition and Interpretation in Matthew, L., 1963); Paulus, Stuttg., 1969 (англ. пер.: Paul, L., 1971); Geschichte und Glaube, Munch., 1968.

*B r o w n R., After the Elections, What?, "Christianity and Crisis", N.Y., 1970, v. 30; *P e r r i n N., What is Redaction Criticism?, Phil., 1982; RGG, Bd. 7, S. 31.

БОССЮЭ (Bossuet) Жак Бенинь, еп. (1627-1704), франц. католич. писатель, богослов. Род. в Дижоне, где окончил коллеж, завершил богосл. образование в Париже. Рукоположен в 1652. Сначала служил в Меце, а затем переехал в Париж. Хиротонисан во епископа г. Мо (1681). Своими блестящими, проникновенными проповедями Б. приобрел широкую популярность. Он оказал большое влияние на церк. жизнь Франции и на развитие ее лит-ры. Людовик XIV призвал его ко двору в качестве воспитателя наследника.

Б. был убежденным миротворцем: полемизируя с гугенотами и янсенистами, он выступал против насильств. действий; сочувствуя "галликанству", сохранял верность Риму. В своих трудах Б. опирался на святоотеч. писания (в частн., на свт. *Иоанна Златоуста). Один из современников даже называл его "последним из отцов Церкви". Б. написал ряд библ. толкований в виде гомилий: на Откр (1689), на Пс и Песн (1690), на Притч, Еккл, Прем и Сир (1693) и на пророчества Исайи о Христе (1704). Как отмечал *Вигуру, комментарии Б. "кратки, ясны, основательны и достойны этого великого человека". Однако самостоят. вклада в экзегетику Б. не внес. Мало того, первые опыты *историко-лит. критики Библии, предпринятые ораторианцем *Симоном Р., вызвали со стороны Б. решительное противодействие. Наибольшее значение имели его историософские взгляды. В книгах "Рассуждение о всемирной истории" ("Discours sur l'histoire universelle", P., 1681; рус.пер.: "Всеобщая история", М., 1774) и "Политика, извлеченная из Писания" ("Politique, tiree de l'Еcriture Sainte", P., 1709) Б. выразил идеи, близкие к учению библ. пророков. Он рассматривал историч. события с т. зр. промыслительных деяний Божьих. "То, что мы в нашем неведении, - писал Б., - считаем случаем, вытекает из верховного плана, в котором определены и причины и последствия". Б. обозревает прошлое, начиная с миротворения, и прослеживает путь, к-рым Промысл вел человечество к Иисусу Христу и Его Церкви. Церковь как орудие Божье - носительница неизменных основ; она "вмещает в себя весь авторитет прошедших веков и древнейшие предания человеческого рода от самого его начала". Из этого явствует, что идея развития догматов, выдвинутая позднее *Ньюманом, была Б. чужда.

Oeuvres compl-tes: v.1-31, P., 1862-66; в рус. пер.: Надгробные слова Боссюэта, еп. Мосского, СПб., 1822; Размышления на Евангелие, Пг., 1916 (пер. с неопубл. автографа, привезенного в Россию во время Франц. революции);.

Д е н и с ю к Н., Жак Бенин Б., "Отдых христианина", 1916, N 5/6, 7/8 (наиб. полная работа на рус. яз.); Л а н с о н Г., Б. и Бурдалу, в его кн.: История франц. лит-ры, пер. с франц., М., 1896, т. 1, гл. 6; Л е б е д е в М., Боссюэт, еп. Моский, и значение его для Католич. Церкви во Франции, ТКДА, 1868, №1, 4; Л о п у х и н А.П., Промысл Божий в истории человечества: Опыт филос.-историч. обоснования воззрений блж. Августина и Боссюэта, СПб., 18982; НЭС, т. 7; П а н о в И., Боссюэт и его проповеди, СПб., 1888; ПБЭ, т. 2, с.997-1004; L a n s о n G., Bossuet, P., 1891; L e B r u n J., La Spiritualit №de Bossuet, P., 1972.

БРАЙЛЕВСКАЯ БИБЛИЯ, Библия, напечатанная для слепых рельефно-точечным шрифтом. Этот способ печати был изобретен франц. педагогом Луи Брайлем (L.Braille, 1809-52). Полная Б.Б. в России была изготовлена слепой девушкой Анной Измайловой.

БРАЙТ (Bright) Джон (р. 1908), амер. протестантский библеист, специалист по ВЗ. Род. в г.Чаттануга (шт. Теннесси). Учился в Объединенной богосл. семинарии и в ун-те Дж. Хопкинса. В 1936-40 был пастором. В 1940-75 профессор евр. яз. и ветхозав. экзегетики в Объединенной богосл. семинарии. В одной из своих первых работ - "Царство Божье в Библии и Церкви" ("The Kingdom of God in Bible and Church", L., 1955) Б. проследил историю идеи Царства Божьего, начиная от Моисеевой традиции, и показал, как эта идея воплотилась в пророчестве Нафана, в учении прор. Исайи об остатке и у прор. Иеремии. Своей кульминации ветхозав. раскрытие тайны Царства достигло в гимнах *Служителя Господня (у *Второисайи). Именно образ Служителя дал первому поколению Церкви ключ к пониманию мессианства Христа и Его Царства. Будучи историком, Б., однако, стремился показать, что древние тексты ВЗ имеют непреходящую ценность. Эти мысли он развил в кн. "Авторитет Ветхого Завета" ("The Authority of the Old Testament", Nashville, 1967).

Гл. работа Б. - "История Израиля" ("A History of Israel", Phil., 1959). Она признана классич. среди трудов на эту тему. В ней Б. решительно отказывается от принципа, выдвинутого *религ.-историч. школой либерального протестантизма, к-рый видит в вере ВЗ плод естеств. развития - от многобожия, через *генотеизм к *монотеизму пророков. Он пишет: "Известно, что историю какой бы то ни было религии нельзя рассматривать как простое развитие по прямой и что материал, изложенный в Библии, невозможно представить в хронологическом порядке, согласно совершенствованию тех идей и заповедей, которые она в себе заключает. Кроме того, существуют достоверные факты, которые заставляют нас взглянуть на этот вопрос с другой стороны. Прежде всего, современные знания о древних религиях ставят под большое сомнение то, что на Древнем Востоке вообще когда-либо существовал генотеизм как таковой. Все древние религии являли собой такие варианты развитого многобожия, в которых их верховные боги владели космической сферой и были по своей сути гораздо выше того племенного бога, веру в которого приписывают Израилю. За пределами его наблюдались монархические и даже монотеистические тенденции, а в одном случае (культ Атона) зародилась религия, по меньшей мере граничившая с единобожием. Если бы вера Израиля представляла собой генотеизм, то было бы очень трудно найти объяснение тому, что религия, столь примитивная по сравнению с другими, смогла достичь таких непревзойденных высот. Описание ранней веры Израиля явно не вмещается в понятие генотеизма".

В отличие от скептиков, к-рые оспаривали достоверность всех библ. событий до переселения израильтян в Палестину, Б. дает убедительную и аргументир. реконструкцию эпохи Авраама и Моисея. Он уделяет много внимания и ее историч. фону (к-рый обрисован на основе археологич. данных) и религиозной истории. Б. описывает все этапы последней, начиная от религии патриархов, к религии Моисея и далее к учению пророков. Б. предполагает, что первоначально свящ. традиция передавалась устно, закрепляясь в богослужении праздников, установленных еще Моисеем. "Синайское предание, - утверждает Б., - в любом случае такое же древнее, как и предание Исхода". Эти предания не подтверждены внебибл. источниками, к-рые нигде не упоминают Моисея. Однако "не вызывает никакого сомнения, что он был таким, каким его описывает Библия, великим основателем веры Израиля. Все попытки умалить его значение являются крайне субъективными. События Исхода и на Синае просто не могли произойти без стоящей за ними великой личности. А для веры столь уникальной, как вера Израиля, безусловно, необходим основатель, так же, как для христианства и ислама".

На протяжении всей книги Б. приводит серьезные аргументы в пользу достоверности библ. истории, основанные преимущ. на данных археологии *Древнего Востока. У Б. датировка письменных источников Пятикнижия соответствует общепринятой в совр. библ. науке. Относительно хронологии деятельности Ездры и Неемии Б. следует гипотезе *Хоонакера.

Книга доводит изложение до междузаветного периода. В приложении дана осн. библиография (преимущ. на англ. яз.), а более подробная приводится в подстрочных комментариях.

Joshua, IDB, v. 5; Bible. OT, Jeremiah, Transl. and notes by J.Bright, Garden Gity (N.Y.), 1965; Covenant and Promise, Phil., 1976.

RGG, Bd. 7, S. 32; WBSA, p. 29.

БРАНЕЙ ГОСПОДНИХ КНИГА, несохранившееся произведение древнеевр. лит-ры *допленного периода. Единственная цитата из нее находится в Числ 21:14. Как полагают нек-рые экзегеты, фраза Исх 17:16 также заимствована оттуда. По названию и этим отрывкам можно заключить, что Б. Г. К. была сборником эпических песен, типа песни Деворы (Суд 5). См. ст. Источники, письменные и устные, свящ. книг.

БРАТЬЯ ГОСПОДНИ - см. Родословие Иисуса Христа в Евангелиях.

БРАУН (Brown) Реймонд, свящ. (р. 1928), амер. католич. специалист по экзегетике НЗ. Род. в Нью-Йорке. Окончил ряд духовных учебных заведений. Удостоен науч. званий мн. ун-тами разных стран мира. Проф. по каф. НЗ в семинарии св. Марии. Б. был председателем Ассоциации по изучению Библии. С 1972 член Папской библ. комиссии. Принимал участие в редактировании "Новой католической энциклопедии" (NCE), где ему принадлежат статьи о Ев. от Иоанна, *аллегориях, *притчах и тайне в Библии. Б. был одним из трех гл. ред. Иеронимовского библ. комментария (JBC; см. ст. Комментарии библейские), для к-рого он написал разделы: "Апокрифы", "Тексты и перевод" (в соавторстве), "Герменевтика", "Церковные постановления" (в соавторстве), "Библейская география" (в соавторстве), "Аспекты новозав. мысли" (в соавторстве).

Одна из ранних работ Б. - "Полнота смысла Свящ. Писания" ("The Sensus Plenior of Sacred Scripture", Baltimore, 1955) - рассматривает вопрос о более полном и глубоком смысле Библии, к-рый не до конца осознавался самими свящ. писателями и имел своим источником Божественное вдохновение. Наличие такой *полноты смысла позволяет Церкви и ее богословам находить в Писании неисчерпаемую глубину.

Гл. труд Б. - "Ев. от Иоанна" ("The Gospel according to John", v.1-2, L., 1971, origin. publ., N.Y., 1966); книга составляет тт. 29-30-й интерконфессион. *Толковой Библии (The Anchor Bible). В обширном введении автор всесторонне освещает исагогич. проблемы 4-го Евангелия (история исследований Ин., связь Ин. с религ. мыслью эпохи, авторство, датировка, язык, стиль, композиция Ин.). Б. считает, что нет науч. оснований оспаривать традицию об ап. Иоанне как авторе 4-го Евангелия, но предлагает различать "автора" и "писателя". Апостол, по его мнению, был, скорее всего, автором в широком смысле слова, а записано Евангелие было его учениками. Б. предполагает 5 стадий, через к-рые прошло Иоанново предание: 1. Начало всему было положено исходным материалом, не связанным с синоптич. традицией (ап. Иоанн). 2. Первые записи, сделанные при жизни апостола и вскоре после его смерти. 3. Изложение этих записей в последовательной форме; Б. называет составителя этого варианта "евангелистом". 4. Обработка текста "евангелиста" в связи с новыми проблемами, стоявшими перед Церковью. 5. Окончат. форма 4-го Евангелия - труд человека, к-рый условно назван "редактором". Завершение 5-й стадии Б., согласно традиции, относит к 90-м гг. 1 в.

Далее следует толкование текста, к-рый разбит на неск. разделов (Пролог, Книга *Знамений, Книга Славы, Эпилог), а каждый такой раздел - на более мелкие части. Перевод этих частей сопровождается подробнейшими экзегетич. примечаниями, за к-рыми следуют общий комментарий, комментарий детальный и рассмотрение отдельных богосл. и историч. проблем, связанных с текстом. Все части снабжены библиографией. В этом труде подход к Евангелию как к Слову Божьему сочетается с высоким науч. уровнем исследования.

Вопрос о связи Ев. от Иоанна с кумранской традицией специально рассмотрен Б. в "Новозаветных очерках" ("New Testament Essays", L.-Dublin, 1965). Изучение евангельских рассказов о Рождестве Христовом представлено в труде Б. "Рождение Мессии" ("The Birth of the Messiah: A Commentary on the Infancy Narratives in Matthew and Luke", L.-Garden City (N.Y.), 1977). В этой книге, рассчитанной не только на специалистов, но и на широкий круг читателей, Б. с присущим ему талантом показывает, что рождественские сказания сообщают не только о великом историч. факте, но и несут в себе возвышенное богосл. учение.

Jesus: God and Man, Milwaukee, 1967; The Virginal Concepticon and Bodily Resurrection of Jesus, N.Y., 1973; The Critical Meaning of the Bible, N.Y., 1981; Recent Discoveries and the Biblical World, Wilmington, 1983; в рус. пер.: Словосочетание "Ego eimi" в Четвертом Евангелии, "Символ", 1985, №13; Проблема историчности в Ев. от Иоанна, "Символ", 1986, №15;

WBSA, p. 32.

БРИГГC (Briggs) Чарльз Огастес (1841-1913), амер. протестантский исследователь ВЗ. После окончания ун-та в Виргинии учился в Объединенной богосл. семинарии в Нью-Йорке и Берлинском ун-те. Нек-рое время Б. преподавал евр. язык в Объединенной богосл. семинарии. С 1880 редактировал "Пресвитерианское обозрение" ("Presbyterian Review"), в к-ром поместил ряд статей на темы ВЗ, вышедших затем отд. сборниками: "Библейские исследования: Их принципы, методы и история" ("Biblical Study, Its Principles, Methods and History", N.Y., 1883) и "Мессианские пророчества" ("Messianic Prophecy", N.Y., 1886). Оставаясь представителем умеренного критицизма, Б. в целом следовал теориям *Велльхаузена и *Смита У.Р. Его вступительная лекция в семинарии, называвшаяся "Библия, Церковь и разум" ("The Bible, the Church and the Reason", N.Y., 1892) вызвала бурные протесты со стороны пресвитерианских ортодоксов. В ней Б. открыто заявил, что "большая часть ветхозаветных писаний была написана авторами, имена и связь которых с их писаниями затерялись в глубокой древности". О теории *Графа - Велльхаузена он высказался не менее определенно: "Едва ли есть какой-либо другой научный вопрос, относительно которого существовало бы большее согласие между учеными, чем относительно этого вопроса об анализе Шестикнижия". Теорию *вербализма Б. назвал "суеверным библиопоклонством". В результате церк. власти обвинили его в неправоверии и, хотя он был оправдан, его предполагавшееся пресвитерианское рукоположение не состоялось. В 1899 Б. принял сан в Епископальной церкви и много сил отдал делу сближения христиан. Б. специально посещал папу Пия Х, чтобы предотвратить осуждение представителей *модернизма в библеистике, однако сами модернисты считали его слишком ортодоксальным.

Гл. соч. Б. - "Комментарии на Псалмы" (B r i g g s Ch.A., B r i g g s E.G., A Critical and Exegetical Commentary on the Book of Psalms, v.1-2, N.Y.-Edinburg, 1906-07) и "Международный критический комментарий к Свящ. Писанию" (The International Critical Commentary on the Holy Scriptures, Ed. S.R.Driver, A.Plummer, Ch.A.Briggs (1895-1913), Edinburg, 1895ff.), гл. редактором и автором к-рого он был.

ODCC, p. 200-01.

БРОДОВИЧ Иосиф Александрович (1871-1919?), рус. правосл. церк. писатель, экзегет. В 1897 окончил КДА. В 1901 защитил магистерскую дисс. "Книга пр. Осии. Введение и экзегезис" (К., 1901; удостоена премии им. митр. Макария). В дальнейшем посвятил себя изучению церк. истории, к-рую преподавал в КДА и Харьковском ун-те. Наряду с работой свящ. Е.Капралова магистерская дисс. Б. является лучшим исследованием о прор. Осии на рус. языке. Автор привлек все святоотеч. комментарии и важнейшие труды 19 в. по Осии. Выступая против эволюционизма *религ.-историч. школы, Б. приводит убедительные доказательства, что Осия не был созидателем новой религии, к-рая якобы являлась переходом от политеизма к монотеизму. Проповедь пророка уходит своими корнями в религ.-нравств. учение Моисея; он сознает себя его продолжателем и преемником, а не проводником чего-то нового, неизвестного в Израиле. Ему хорошо знакомы события свящ. истории, запечатленные в *Пятикнижии. Точно так же, в отличие от протестантских библеистов, Б. показывает, что Осия не был принципиальным противником культа как такового, а лишь боролся с обрядовым формализмом и влиянием язычества. Исагогич. тематике посвящена первая часть книги; вторая является подробным толкованием, к-рое во многом не устарело.

ЭСБЕ, т.1-й доп.

БРЭСТЕД (Breasted) Джеймс Генри (1865-1935), амер. египтолог. Был директором Восточного ин-та Чикагского ун-та (с 1919); участвовал в археологич. раскопках (в частн., идентифицировал развалины г. Дура-Европос, где были найдены уникальные фрески; см. ст. Изобразит. искусство и Библия). В нач. 20 в. Б. опубликовал наиболее полный по тому времени свод егип. текстов, на основании к-рых дал реконструкцию истории Египта и развития его религии. Многие разделы этого талантливого труда содержат ценные историч. комментарии к ВЗ.

Ancient Records of Egypt, v.1-5, Chi., 1906-07; Development of Religion and Thought in Ancient Egypt, N.Y.-L., 1912; в рус. пер.: История Египта с древнейших времен до персидского завоевания, т.1-2, М., 1915.

СИЭ, т. 2.

БРЮС (Bruсe) Фредерик Фиви (р. 1910), англ. протестантский ученый, специалист по экзегезе НЗ. Учился в Кембридже. В 30-50-х гг. преподавал в различных ун-тах библ. историю, новозав. экзегезу и критику. Был президентом Общества новозав. исследований, а также гл. ред. серии "Интернациональный комментарий к НЗ" ("New International Commentary on the NT".

Основные труды Б. посвящены НЗ, нек-рые относятся к общим вопросам библеистики, кумрановедению и ВЗ. В частн., ему принадлежит исследование "Хетты и Ветхий Завет" ("The Hittites and the Old Testament", L., 1947), в к-ром Б. предпринял попытку установить хронологич. рамки Быт 14 (Б. отождествил Фидала с хетским царем Тудхалиасом). Проблемы библ. текстологии рассмотрены Б. в популярном труде "Книга и пергаменты" ("The Books and the Parchments", L., 1950). В 1951 Б. издал греч. текст Деяний с комментариями, а вскоре вышла аналогичная работа, но уже с англ. переводом ("Commentary on the Book of the Acts", L.-Grand Rapids (Mich.), 1954). Как и большинство представителей англ. школы, Б. придерживается в толковании умеренного критицизма, избегая спорных и сомнительных гипотез. После краткого введения, где рассмотрены проблемы авторства Деяний (его составителем Б. признает ев. Луку), а также соотношения Деяний со всем НЗ, комментатор последовательно анализирует каждый стих, снабжая его филологич. заметками. Затем следует связный развернутый комментарий к группе стихов (объединенных смысловым единством). К нему дается богатый библиогр. аппарат. Б. показывает историч. достоверность рассказа ев. Луки, одновременно подчеркивая богосл. установки, к-рые определяли его построение.

Одной из лучших работ Б. является большое исследование об ап. Павле ("Paul: Apostle of the Free Spirit", Exeter, 1977); в нем даются очерки жизни апостола, его богословия и рассмотрены все его послания. По духу книга близка к труду *Глубоковского Н.Н. "Благовестие св. ап. Павла по его происхождению и существу. Библ.-богосл. исследование" (В 3 кн., СПб., 1905-12). К этому исследованию Б. примыкает небольшая книга о первых благовестниках Евангелия: "Петр, Стефан, Иаков и Иоанн; христианство до времени ап. Павла" ("Peter, Stephen, James and John; studies in early non-Pauline christianity", Grand Rapids (Mich.), 1980).

The Sure Mercies of David, L., 1954; The Christian Approach to the Old Testament, L., 1955; Second Thoughts on the Dead Sea Scrolls, L., 1956; The Teacher of Righteousness in the Qumran Texts, L., 1957; Commentary on the Epistle to the Ephesians and the Colossians (in coll. Simpson E.K.), L., 1957; The Spreading Flame, L., 1958; The Defence of the Gospel in the New Testament, Grand Rapids (Mich.), 1959; The English Bible: A History of Translations, L.-N.Y., 1961; The Epistle of Paul to the Romans, L., 1963; New Testament History, L., 1969; St. Matthew, L., 1970; The Epistles of John, L., 1970; The Message of the New Testament, Exeter, 1972; Paul and Jesus, Grand Rapids (Mich.), 1974; в рус. пер.: Документы НЗ: достоверны ли они?, Чикаго, 1988.

WBSA, p. 33.

БРЮССЕЛЬСКАЯ БИБЛИЯ - см. Толковые Библии.

БУАМАР (Boismard) Мари Эмиль, иером. (р. 1916), франц. католич. специалист по НЗ. Род. в Сейше. Получив высшее образование, вступил в Доминиканский орден. Преподавал экзегетику НЗ в ун-те Фрайбурга (Швейцария) в 1950-53 и в *Иерусалимской библ. школе (1948-50, 1953-).

Гл. работа Б. - комментарий к Евангелиям, к-рый вошел в трехтомный труд, изданный им в сотрудничестве с *Бенуа: "Синопсис четырех Евангелий" ("Synopsis des Quatre Еvangiles en fran›ais avec parall-les des Apocriphes et des P-res", v.1-2, P., 1965-72). Б. излагает свою гипотезу возникновения Евангелий, к-рая, по его мнению, более соответствует совр. данным, чем *двух источников теория. Согласно Б., в основе канонич. Евангелий лежат четыре первонач. документа. Первый (документ А) происходит из Палестины. Это простые и конкретные рассказы о Христе. Документ В отражает переосмысление документа А в языко-христ. среде, но с сохранением изначального характера и строя текста. Документ С также отражает одну из самых ранних палест. традиций. Наличие такого независимого предания можно обнаружить в Ев. от Марка. Документ С служит источником и для Мф, Лк, Ин. И, наконец, четвертый документ, к-рый Б. обозначает, следуя теории двух источников, Q (*Квелле). По старой гипотезе, Q содержал изречения Спасителя (*Логии), вошедшие в Мф и Лк, но отсутствующие в Мк. Согласно предположению Б., авторы Евангелий от Матфея и Луки независимы друг от друга, а Q мог содержать многообразные тексты. Как замечает *Харрингтон, взгляд Б. на Q "менее жесткий, чем в теории двух источников". На основе указ. документов были написаны более цельные евангельские тексты, к-рые, в свою очередь, послужили основой для евангелистов. Последние были, т.о., редакторами бережно сохраненного Предания. Все три фазы охватывают около четырех десятилетий. Б. подробно обосновывает свою гипотезу и суммирует ее в следующей схеме.

Б. внес большой вклад в *текстуальную критику НЗ, сравнивая различные переводы, манускрипты и цитаты из Писания у отцов Церкви. Он вычленил наиболее краткий текст, к-рый считает самым близким к первоначальному (RB, 1957, №164, p. 365-67).

Le Prologue de saint Jean, P., 1953; Du baptme ... Cana, P., 1956; L'Apocalypse, RFIB, t. 2; Quatre hymnes baptismales dans la Premi-re Еp€tre de Pierre, P., 1961; La vie des Еvangiles, P., 1980 (in coll. A.Lamouille).

WBSA, p. 25.

БУБЕР (Buber) Мартин (1878-1965) иудаистский религ. философ. Род. в религиозной евр. семье, учился во Львове, Вене и Берлине. Испытал сильное влияние идей Канта и Ницше; изучал протестантский мистицизм и философию С.Кьеркегора. Переход от мистики растворения в Абсолюте к библейскому пониманию "диалога между Богом и человеком" отразился в самой известной книге Б. "Я и Ты" ("Ich und Du", Lpz., 1923). Человек, по Б., обретает себя только через "встречу" и "отношение" с Богом, Который незримо присутствует в мире. Эта встреча не может быть передана никаким рациональным описанием. В диалоге с Богом человек обретает спасение, а не "познание" или "решение". Божье присутствие не уводит человека от жизни, а, напротив, ее освящает.

Совместно с Ф.Розенцвейгом Б. предпринял перевод ВЗ на нем. яз. с сохранением ритма и стилевых особенностей оригинала. После кончины соавтора (1929) Б. продолжил работу, завершив ее только в 1958 г. "По единогласному почти признанию самых выдающихся знатоков, перевод Библии Буберу удался блестяще" (Л.Шестов). С 1923 Б. преподавал во Франкфуртском ун-те. В 1933 с приходом к власти нацистов он был освобожден от преподавания, но оставался в Германии. В 1938 Б. уехал в Иерусалим, где жил до конца своих дней, состоя проф. Иерусалимского ун-та.

К области библеистики относятся три работы Б.: "Царство Небесное" ("Konigtum Gottes", B., 1932), "Моисей" ("Moses", Z., 1948), "Вера пророков" ("Der Glaube der Propheten", Z., 1950). В них Б., признавая выводы *новой исагогики, рассматривает историю религии ВЗ как постепенное углубление идеи Царства Божьего. Б. указывает на парадокс теократического принципа: жестоковыйный народ, пришедший из пустыни, свободно подчиняется верховной власти Господа. "Покорность Высшей силе по своей природе не знает принуждения: ее наличие в каждый момент определяется крепостью веры того, кто изъявил покорность".

В книге "Два типа веры" ("Two Types of Faith", L.-N.Y., 1951) Б. противопоставляет иудейскую веру (эмун() как в е р н о с т ь греческому понятию веры (p...stij), веры как убеждения, к-рое якобы свойственно христианству. Вера-эмуна есть волевой акт всей общины, а вера-пистис, по Б., есть личное миросозерцание. Но такой подход встретил справедливую критику со стороны христ. богословов, к-рые указали Б., что именно в богословии ап. Павла личная вера есть одновременно и вера народа Божьего, Церкви.

Мн. положения Б. близки к христианским и были использованы теологами разных конфессий. Сам он признавал наличие тесной связи между Ветхим и Новым Заветами и высоко ставил личность Иисуса Христа. "Тот факт, - писал он в "Двух типах веры", - что христианство видело и видит в Нем (Иисусе. - А.М.) Бога и Спасителя, всегда казался мне фактом величайшей серьезности". В другом месте он выражает уверенность, что "иудейская община в процессе своего возрождения будет оценивать Иисуса не просто как великую личность своей религиозной истории, но также в органическом контексте протекающего в веках развития мессианизма, конечной целью которого является искупление" ("Pointing the Way", L.-N.Y., 1957, p. 18).

Werke: Bd.1-3, Munch., 1962-64; в рус. пер.: Веление духа (избр. произведения), Иерусалим, 1978; Избр. произведения, Иерусалим, 1979; Я и Ты, М., 1992.

Б е р д я е в Н., M.Buber, "Путь", 1933, №38; КЕЭ, т. 1; Ш е с т о в Л., Мартин Б., в его кн.: Умозрение и Откровение, Париж, 1964. Библиогр. на иностр. яз. см.: ODCC, p. 206.

БУДДЕ (Budde) Карл (1850-1935), нем. либерально-протестантский библеист. Состоял проф. по каф. ВЗ в Боннском (с 1879), Страсбургском (с 1889) и Марбургском (с 1900) ун-тах. Написал ряд комментариев к ВЗ: к Быт 1-12 ("Die biblische Urgeschichte. Gen. 1-12.5 untersucht", Giessen, 1883), к 1-4 Цар ("Die Bucher Samuel", Tub.-Lpz., 1902), к Иов ("Beitrage zur Kritik des Buches Hiob", Bonn, 1876). Ему принадлежит также очерк "Религия Израиля" ("Die Religion des Volkes Israel", Giessen, 1900), работы по вопросам *канона и соотношения между Библией и культурой Вавилона. В своих книгах Б. развивал и популяризировал концепции *Велльхаузена.

В рус. пер.: Поэзия: библейский период, ЕЭ, т. 12.

ЕЭ, т. 5; Karl Budde's Schrifttum biszu seinem 80, Giessen, 1930; RGG, Bd. 1, S. 1468.

БУДНЫЙ Симон (ок. 1530 - 93), белорус. реформатор, переводчик Библии на польск. язык. Окончил Краковскую академию. Вначале пропагандировал в литовских землях учение *Кальвина, а затем перешел на позиции социнианства. В организованной им в Несвиже типографии Б. издал ряд религ. трактатов на белорус. яз., а также собств. перевод Библии с евр. языка на польский ("Budny Biblia", Nie(wic(, 1572). В 1574 Б. опубликовал (в Лоско) свой перевод НЗ на польск. язык с комментариями, к-рые содержали элементы *рационализма и антитринитаризма. Единомышленником и сподвижником Б. был *Тяпинский. Идеи Б. были подвергнуты в России критике патр. Адрианом.

П о д о к ш и н С.А., Скорина и Б., Минск, 1974; П о р е ц к и й Я.И., Симон Б. - передовой белорусский мыслитель XVI в., Минск, 1961.

БУЙЕ (Bouyer) Луи, иером. (р. 1913), франц. католич. богослов. Род. в Париже, в семье протестанта. Получил богосл. образование в Страсбурге и Париже, затем стал лютеранским пастором. Размышления над природой Церкви привели Б. в 1939 к католицизму. По собств. признанию, он "пришел к католической вере и, наконец, к священству в Римской Церкви прежде всего под влиянием православных авторов". Свой переход Б. не считал отречением от протестантизма, а путем для раскрытия тех возможностей, к-рые в нем самом заложены. После изучения богословия в Парижском католич. ин-те (1942-46) Б. вступил в монашескую конгрегацию Ораторианцев (рукоположен в сан священника в 1944). В течение ряда лет Б. преподавал в различ. франц. ун-тах, читал лекции в США. С 1961 поселился в Люцернском аббатстве (Нормандия). "О.Буйе - профессор, всегда готовый помочь своим ученикам, верный друг, молитвенник, человек, беззаветно преданный Церкви Христовой. Не щадя себя, он отдает на служение Церкви свой ум, культуру и работоспособность" (А. Хольстейн).

Б. - автор ряда фундаментальных трудов по богословию, среди к-рых первое место занимают "История христианской духовности" ("L'Histoire de la spiritualit №chretienne", t.1-3, P., 1960) и "Церковь Божья" ("L'Еglise de Dieu, corps du Christ et Temple de l'esprit", P., 1970). Произведения Б. отличаются тем, что в них науч. вопросы никогда не заслоняют духовной основы богословствования.

К области библеистики относится работа "О Библии и Евангелии" ("La Bible et L'Еvangile", P., 1951; рус. пер.: Брюссель, 1965). Это один из самых глубоких очерков библ. богословия, написанных с католич. точки зрения. Рассматривая *Откровение обоих Заветов как последовательные фазы, Б. делает акцент на двух важнейших проблемах: углубленном изучении основных понятий библ. религии (Завет, Слово, Обетование, Исход, Царство и т.д.) и исследовании роли ветхозав. *Предания как звена между двумя Заветами. Он показывает, что Свящ. Писание никогда не было чем-то самодовлеющим (как считают протестанты); оно всегда формировалось и жило в лоне непрерывной свящ. традиции. Именно она обусловливает "единство и непрерывность развития народа Божия с его основным законом жизни, идущие от Ветхого Завета к Новому". Многообразие Предания не нарушает его фундаментальной цельности. Предание не противопоставлялось Общине, а было неотделимо от нее. "Учение пророков, например, каким оно сохранено нам в писаной Библии, нельзя отделять от его восприятия и усвоения благочестивыми израильтянами того времени и последующих поколений так же точно, как нельзя учение, содержащееся в посланиях ап. Павла, отрывать от живого опыта первоначальной Церкви".

Б. призывает изучать Предание ветхозав. Церкви, чтобы осмыслить внутреннее единство истории спасения. "Христианство, - отмечает он, - смыкается с Ветхим Заветом только в свете раввинистических толкований. Чтобы в этом убедиться, достаточно сопоставить их с толкованиями ап. Павла или ап. Матфея. Отрицать значение этого промежуточного звена, значит поставить под вопрос прочность всей цепи".

Признавая выводы *новой исагогики ВЗ, Б. гораздо сдержаннее относится к совр. датировке НЗ, к-рый он, в отличие от мн. критиков, считает хронологически более близким к первонач. Общине.

В книге "Церковь Божия" Б. проводит мысли, аналогичные тем, что он высказал в "Библии и Евангелии". Он возводит основание Церкви к призванию Авраама, к-рое положило начало той религ. общности, в к-рой через века прозвучало слово Богочеловека, Основателя и Установителя НЗ. Т.о., ВЗ становится своего рода предысторией христ. Церкви, ее прообразом. Анализ природы Церкви ВЗ в ее историч. движении помогает Б. подойти к тайне Церкви Христовой. Свое отношение к исагогич. проблемам Б. выражает с самого начала кратким замечанием: "Следует подчеркнуть, что археологические открытия говорят о точном соответствии описываемого в Библии историческим условиям того времени и с чисто исторических позиций заставляют признать объективность того, что отвергала школа Велльхаузена".

La spiritualit №du Nouveau Testament et des P-res, P., 1960; в рус. пер.: "Землетрясение" в области новозав. критики, "Символ", 1981, №6; Католичество и Православие, "Логос", 1978, №29-32;

Х о л ь с т е й н А., Отец Луи Б., "Логос", 1972, №3.

БУЛГАКОВ Сергей Николаевич, прот. (1871-1944), рус. правосл. богослов.

Род. в Орловской губ., в семье священника. В юности пережил духовный кризис и утрату веры, в связи с чем покинул Орловскую ДС (1888). Окончил юридич. фак-т Моск. ун-та и посвятил себя политэкономии. После поездки в Германию в жизни Б. происходит новый перелом - духовный возврат "к вере отцов". Свой путь к церк. христианству он описал в "Автобиографических заметках" (Париж, 1946) и сб. статей "От марксизма к идеализму" (СПб., 1903). Б. преподавал в Моск. коммерч. ин-те, одновременно работая над сочинениями религ.-филос. характера. В 1918 рукоположен в сан священника. В начале 1923 выслан за границу. До 1925 Б. жил в Праге, а затем поселился в Париже, где стал профессором Правосл. богосл. ин-та. Приобрел широкую известность как вдохновенный пастырь, утонченный богослов и экуменич. деятель. Наследие его весьма значительно и включает в осн. работы по догматич. вопросам.

Библия в трудах Б. К библ. тематике относятся статьи о первохристианстве и апокалиптике, вошедшие в книгу "Два града. Исследования о природе общественных идеалов" (т.1-2, М., 1911). В этих статьях Б. показал себя глубоким знатоком раннехрист. лит-ры, раскрыл духовную актуальность веры и жизни первого поколения Церкви. Б. выступал против ложных интерпретаций происхождения христианства (социально-экономич. и мифологич.), указал на значение апокалиптики для ранней Церкви и для ее жизни в новое время. Касаясь вопроса об авторстве свящ. книг, Б. высказал мысль, что их церк. значение обусловлено не авторством, а содержанием и каноничностью. *Боговдохновенность книг, по его словам, не может зависеть от их датировки, установленной наукой. В статьях "Профессорская религия" ("Рус. мысль", 1910, №12), "Религиозная мысль на Западе" "Hat Jesus gelebt?" (т а м ж е, 1911, №6) и в сб. "Тихие думы" (М., 1918) Б. подверг критике либеральное богословие и мифологич. теорию, а в "Очерках по истории экономических учений" (вып. 1, М., 1913) дал обзор хозяйств.-этич. взглядов *пророков и апокалиптиков.

Две трилогии Б.: первая - "Купина Неопалимая" (Париж, 1927), "Друг Жениха" (Париж, 1927), "Лествица Иаковля" ([Таллин], 1929) и вторая - о Богочеловечестве: "Агнец Божий" (Париж, 1933), "Утешитель" ([Таллин], 1936), "Невеста Агнца" (Париж, 1945) - относятся к области догматич. богословия, но в них есть обширные библ. экскурсы. Так, в "Купине Неопалимой" Б. анализирует идею Премудрости в ВЗ, а в "Невесте Агнца" - проблему миротворения и эволюции. Первая тема изложена Б. в свете его своеобразного учения о Софии как предвечной "идее" твари, связующей ее с Божеством (это учение вызвало резкую критику мн. правосл. богословов и осуждение Московской Патриархии). Толкуя библ. рассказ о творении и падении, Б. подчеркивает, что он относится к высшему духовному плану бытия, к метаистории, и поэтому не может противоречить эволюционной концепции, к-рая ограничивается видимым миром ("Невеста Агнца"). Книга Б. "Свв. Петр и Иоанн. Два первоапостола" (Париж, 1926) направлена против католич. учения о примате ап. Петра. Б. утверждает, что первенство с Петром по праву делит ап. Иоанн.

Самой обширной работой Б. на библ. темы является "Апокалипсис Иоанна" (Париж, 1948). Развивая свои мысли, высказанные еще в 1910-х гг., Б. видит в Кн.Откровения не просто предсказание о будущем, но книгу "о судьбах Церкви Христовой в мире в пределах истории". Последняя книга Библии, по его словам, содержит то, что "может быть названо христианской философией истории", причем эта историософия "граничит с эсхатологией, в нее переходит". Исагогич. проблемы Кн.Откровения Б. не рассматривает. Ссылаясь на работу *Алло, он пишет, что существует "полная и даже научная возможность спокойно следовать свидетельству Предания" (т.е. приписывать Откровение Иоанну Богослову). Важнейшим аргументом в пользу этого является, по Б., язык свящ. книги, к-рый "носит явные и резко выраженные черты еврейского стиля". Осн. внимание Б. сосредоточено на внутреннем смысле книги. Мнение комментаторов, к-рые сводят пророчество о тысячелетнем царстве к земной истории Церкви, Б. считает неудовлетворительным. Он предпочитает букв. толкование: т.е. видит в тысячелетнем царстве реальное событие, к-рое совершится на рубеже истории и "жизни будущего века".

Философия хозяйства, М., 1912, ч. 1; Свет Невечерний, Серг. Пос., 1917; Иуда Искариот - апостол-предатель, "Путь", 1931, №26, 27; О чудесах евангельских, Париж, 1932; Богословие Ев. Иоанна Богослова, "Вестник РХД", 1981-82, №131, 134-137.

Монахиня Е л е н а [Казимирчак-Полонская], Проф. прот. Сергий Б., (1871-1944) БТ, 1986, сб. 27; З а н д е р Л.А., Бог и мир: Мировоззрение о. Сергия Б., т.1-2, Париж, 1948; е г о ж е, Отец Сергий Б. в кн.: Б.С.Н. Православие, Париж, 1962; К столетию рождения о. Сергия Б. (1871-1971), "Вестник РСХД", 1971, №101/102; Л о с с к и й Н.О., История рус. философии, М., 1956, М., 1991; ФЭС; N a u m o v K., Bibliographie des oeuvres de Serge Boulgakov, P., 1984.

БУЛЬ (Buhl) Франц (1850-1932), нем. протестантский библеист. Род. в Копенгагене; проф. Лейпцигского ун-та с 1890. Изучал проблемы ветхозав. *канона, социальные аспекты истории ВЗ и *географию библейскую. Б. принадлежит переработка 17-го издания "Словаря" *Гезениуса (Lpz., 1921).

Kanon und Text des Alten Testaments, Lpz., 1891; Geschichte der Edomiter, Lpz., 1893; Geographie des alten Palastine, Freib.-Lpz., 1896; в рус. пер.: Социальные отношения израильтян, пер. с нем., СПб., 1912;

БУЛЬТМАН (Bultmann) Рудольф Карл (1884-1976), нем. протестантский богослов и экзегет НЗ.

Род. в семье лютеранского пастора. Получил образование в классич. гимназии, где у него проявился интерес к греч. филологии. Изучал богословие в ун-тах Тюбингена, Берлина и Марбурга. Его учителями были либеральные протестанты (*Гункель, *Юлихер и *Гарнак). Первую ученую степень Б. получил в 1910 за работу, посвященную сравнению проповеди ап. Павла с кинической лит-рой. В 1912 Б. стал приват- доцентом в Марбурге, а затем профессором НЗ в Бреслау. В 1920 закончил работу над трудом "История синоптического Предания" ("Die Geschichte der synoptischen Tradition", Gott., 1921). С 1921 по 1951 - проф. НЗ в Марбургском ун-те. В период господства нацистской партии в Германии Б. занимал четкую антифашистскую позицию и примыкал к "Исповеднической церкви", к-рая отвергала идеологию гитлеризма и расовый закон. Острые дискуссии вызвала книга Б. "Новый Завет и мифология" ("Neues Testament und Mythologie", Hamb., 1941). Материалы полемики были опубликованы в сб. "Керигма и миф" ("Kerygma und Mythos", Bd.1-5, Hrsg. von H.W.Bartsch, Hamb.-Bergstedt, 19604). Наиболее важными трудами Б. в послевоенные годы были "Первохристианство среди древних религий" ("Das Urchristentum im Rahmen der antiken Religionen", Z., 1949) и 2-томное "Богословие Нового Завета" ("Theologie des Neuen Testaments", Tub., 1948-53). Взгляды Б. долгое время были господствующими среди протестантских экзегетов, оказывая определ. влияние и на католич. богословов. Его книги переведены на мн. европ. языки.

Б. и *"истории форм" школа. В своем исследовании синоптич. предания Б. исходил из двух исконных положений христианства: 1. Евангелия - это не "мемуары" и не стенографич. отчет, составленный для любознательных. Они являются органической частью апостольской проповеди ("Сие же написано, д а б ы в ы у в е р о в а л и, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его". Ин 20:31). 2. Евангелия - не продукт свободного и чисто личного творчества, а слово Церкви, обращенное к миру. Признав это, Б. - с целью уяснить историю создания Евангелий - обратился к методу своего учителя Гункеля, к-рый реконструировал *"жизненный контекст", служивший историч. фоном для свящ. книг ВЗ. "Жизненный контекст" Евангелий, по Б., - бытие церковных общин, преимущественно языко-христианских (т. н. "второго поколения").

Тот факт, что синоптики дают разную хронологию для одних и тех же (или сходных) речений и событий, свидетельствует о независимом существовании ф о р м, или элементов, в досиноптич. *Предании. Б. одновременно с *Дибелиусом предпринял скрупулезный разбор характера указанных форм, пытаясь найти в них отражение не подлинных слов Христовых и событий Его жизни, а нужд, проблем и споров, волновавших ранние общины. Именно в церковной, не в евангельской истории следует, по Б., искать источник досиноптич. форм. Они относятся к самым различным *жанрам литературным: прежде всего, это "слова" и "сказания". "Слова", в свою очередь, делятся на *апофтегмы и речения. "Сказания" также неоднородны: это рассказы о чудесах, о Рождестве и детстве Христа, о Страстях и Воскресении и т.д. Подобная классификация, бесспорно, имеет ценность, т.к. указывает, ч т о и м е н н о стремилось сохранить церк. Предание. Но в своем анализе Б. этим не ограничивается. Он склонен считать, что почти все элементы Предания имеют очень слабую связь с реальной историей Христа и явились творческим созданием общин. Следуя *Штраусу и *Вреде, Б. предположил, что богосл. тенденция в Евангелиях абсолютно господствует над историей. В то же время он отдает дань и либеральному *рационализму, отвергая все свидетельства о чудесах как "противоречащие научной картине мира".

Своей цели Б. не достиг. Если метод "истории форм" был плодотворен и правомочен в отношении к ВЗ, то к НЗ его следует применять с большой осторожностью. Прежде всего, книги ВЗ создавались на протяжении мн. веков, им предшествовала очень долгая устная традиция; хронологич. разрыв между фактом и его описанием нередко измерялся полутысячелетием (напр. Книги Царств, составленные не раньше периода Плена, повествуют о событиях времен Давида, Соломона и их ближайших преемников). Между тем история Евангелий включает всего неск. десятилетий. Писались Евангелия, когда были еще живы многие очевидцы земной жизни Христа. Невозможно принять и мнение, будто *синоптики отразили гл. обр. языко-христианское Предание. Синоптич. тексты не только содержат географич. и историч. данные, к-рые не могли возникнуть вне Палестины (упоминание мелких палест. городов, иудейских обычаев, правителей и т.п.), но совершенно н е к а с а ю т с я спорных проблем, волновавших Церковь в эпоху апостолов (вопрос об обрезании, об иудеях и эллинах, о Церкви и синагоге). Напротив, они отражают тот период, когда христ. общины еще только отделялись от иудейства (см. ст. Евангелия). Б. объясняет эти факты тем, что "собирание элементов Предания началось в палестинской общине", однако этого объяснения недостаточно. Языко-христиане легко могли бы опустить то, что не затрагивало их интересов, и ввести темы, к-рые были близки их жизни (а именно этого и не наблюдается в Евангелиях). Намерение Б. реконструировать внутреннюю жизнь общин и через это понять Евангелия подобно попытке решить одно неизвестное через другое. Если достоверность НЗ сомнительна, то это относится и к Деяниям, а следовательно, мы можем судить о первохристианстве лишь по неск. посланиям ап. Павла (Рим, 1-2 Кор, Гал, Флп, Флм, к-рые Б. признает подлинными). А на этой основе трудно получить достаточно сведений о почве, на к-рой "выросли" синоптики. В отличие от них, ап. Павел говорит гл. обр. об искупительной тайне Креста и Воскресения, а слов Спасителя и событий из Его жизни он почти не приводит. Если бы синоптич. Евангелия писались таким человеком, как Павел, то их характер был бы совершенно иным. Но кто же тогда был "создателем" синоптических форм? Такой выдающейся личности историки не знают. Поэтому Б. вынужден апеллировать к творчеству анонимных церк. масс, что противоречит истории любой лит-ры. Творческая сила всегда проявляется в личностях. Не учитывает гипотеза Б. и след. факта: Восток всегда отличался умением долго хранить устную традицию (напомним, что *Коран при жизни Магомета запоминали наизусть). В иудейской среде евангельской эпохи было не принято записывать слова учителей, их запоминали (так, в частн., сложился и *Талмуд); причем устная традиция отличалась устойчивым консерватизмом. Установленная в наши дни семитическая основа евангельского текста (см. ст.: *Карминьяк, *Ренан, *Торри, *Тремонтан) доказывает, что он с о х р а н и л первонач. еврейско-арамейское предание, к-рое очень скоро было записано (см. ст. Евангелия). Причина покоряющего воздействия Евангелий не в том, что они были созданы одним или неск. гениями, а в том, что они запечатлели подлинный образ и подлинные слова Иисуса Христа.

Демифологизация НЗ. Б. нельзя относить к представителям *отрицательной критики библейской. Он ставил себе целью, приняв самые радикальные гипотезы, отстоять главное в христианстве, а именно *керигму (греч. k"rugma - проповедь, учение), благовестие о спасении. Как и *Барт, он считал, что подлинное понимание Слова Божьего будет достигнуто только в том случае, если оно зазвучит на языке, к-рый свойствен современному человеку. Но Б. пошел иным путем, чем Барт. В качестве образца он взял принципы *аллегорич. школы экзегезы, представители к-рой излагали Библию в терминах эллинистич. философии и теологии (в частн., Платон и неоплатоники; см. ст. Святоотеч. экзегеза). Первохристианство, утверждал Б., выражалось на языке иудейской *апокалиптической лит-ры, имело представление о "трехпалубной Вселенной" (небо, земля, преисподняя). Понятие о Спасителе, Который "сходит" с неба на землю и потом снова "восходит" на небо, Церковь "заимствовала у гностицизма", и понятие это, "по существу, носит мифологический характер". Но, продолжает Б., верующего такой вывод не должен смущать, ибо "в мифологическом взгляде на мир нет ничего специфически христианского". Суть Евангелия - в керигме; ее следует освободить от преходящих напластований, иначе говоря, демифологизировать ("Истина новозаветного провозвестия может быть сохранена только на пути демифологизации"). Совр. человеку, считает Б., непонятно учение о Боге, Который вторгается в мир как бы "извне". В природе Б. усматривает только физические процессы. Поэтому чудеса следует отнести тоже к сфере мифа. С несколько наивной убежденностью "прогрессиста", к-рый верит во всемогущество науки, способной "все объяснить", Б. пишет: "Невозможно пользоваться электричеством, радио и прибегать к современным медицинским и хирургическим открытиям и в то же время верить в новозаветную Вселенную духов и чудес". При таком подходе можно было бы ожидать, что Б., подобно либеральным экзегетам и рационалистам, просто изгонит все чудесное из НЗ. Но в процессе многолетних исследований он пришел к признанию, что чудесное в Писании есть неотъемлемая часть керигмы, что отказаться от него - значит отказаться от самих основ христианства. Поэтому Б. строит свою демифологизацию иначе: он пытается интерпретировать глубинный духовный с м ы с л рассказов о чудесах так, чтобы они были согласованы с "современными" представлениями. С этой целью он прибегает уже не к философии Платона (как аллегориста), а к учению нем. экзистенциалиста М. Хайдеггера (1889-1976). Б. утверждает, что для акта веры важны не историч. факты, а непосредственное переживание человеком внутреннего освобождения. Поэтому сомнительная достоверность большинства евангельских сказаний - ничто в сравнении с внутренним восприятием керигмы спасения. "Строго научно" о Христе можно сказать только то, что Он существовал; остальное приходит к нам в легендарной и искаженной форме. Впрочем, Б. пытается дать свою реконструкцию учения Иисусова, к-рое он ограничивает рамками иудейской религии ("Иисус был не "христианином", а иудеем, и Его проповедь выражена в мыслительных формах и образах иудаизма, даже когда Он критиковал традиционное иудейское благочестие"). Подобно пророкам, выступавшим против обрядового формализма, "Иисус проповедует замену ритуализма и законнической концепции отношения человека к Богу радикальным послушанием". Однако, в отличие от пророков, Он имеет в виду не социальную справедливость, а переносит религиозно-этические требования в область исключительно личную. Жизнь века сего не соответствует воле Божьей и, следовательно, подлежит Суду. Суд же будет осуществлен Сыном Человеческим, с к-рым, по мнению Б., Иисус Себя не отождествлял. Он лишь отклонил политич. мессианизм, сохранив "космическую эсхатологию" апокалиптиков. "Разумеется, - писал Б., развивая гипотезу *Швейцера А., - Иисус ошибался, думая, что конец мира наступит скоро". Но Его эсхатология имеет и другой, более глубокий смысл. Она означает оценку мира сего с точки зрения высшей, Божьей правды. Лишь позднее, когда послепасхальная Община сочла Иисуса Сыном Человеческим и Мессией, "Его учение приняло новую форму и затем стало специфически "христианским". Иисус нес провозвестие. Церковь возвещала Его Самого".

Говоря о Воскресении, Б. выражается крайне двусмысленно. Он признает его реальность, к-рая открылась только очам веры учеников. Фактически именно то, что они восприняли Крест как спасающий акт, и было верой в Воскресение. Умерший на Голгофе оказался живым д л я а п о с т о л о в ; и этот их опыт был мифологически выражен в сказаниях о пустом гробе и пасхальных явлениях. Такая трактовка ставит нас перед еще большей загадкой, чем само Воскресение. Разумеется, никакой научный анализ не способен объять истину Воскресения, хотя бы потому, что она научно необъяснима, но в Евангелиях все говорит против того, что ученики были готовы к восприятию тайны Креста и Воскресения. Наоборот, они были подавлены и растеряны. В лучшем случае они могли сохранить благоговейную память о Распятом, как хранили люди память о Моисее или Исайе. Все здание христианства покоится на том, что Христос победил вопреки ожиданиям апостолов. Пасхальные явления были н е о ж и д а н н ы м и.

Демифологизация вызвала ряд серьезных возражений. Хотя мало кто из богословов сомневался, что отправная точка Б. верна (Слово Божье должно в каждую эпоху искать новых форм выражения), но есть сверхрассудочная реальность, к-рая не может быть выражена иначе, чем символич. языком, языком *мифа (в глубоком смысле слова, а не как "басня" и "вымысел"). Сомнительна и реконструкция Б. древнего представления о "трехпалубной Вселенной". Если в какой-то мере она отвечает ранней *космографии ВЗ, то распространять ее на НЗ нет оснований. Античные мифы олицетворяли природу. Библейское учение, напротив, видело в Боге запредельную тайну (см. ст. Богословие библейское). "Вторжение", "вхождение" Слова Божьего в мир (через пророчество, Откровение и Боговоплощение) отражает вовсе не "наивное донаучное воззрение", а учение о встрече Запредельного и конечного как чуда в самом высоком смысле слова. Говоря о "небе", Библия не имеет в виду нечто пространственное: это иной мир, Сверхбытие, к-рое по воле Сущего проникает в бытие тварное. Земные, образные, натуроморфные термины непригодны для описания высшей реальности. Они суть символы того, что не может быть выражено на языке ограниченного рассудка.

Богословие НЗ у Б. трактуется в духе философии М.Хайдеггера, к-рый считал, что ключ к пониманию бытия - в самом человеке. Но человек в своей повседневной жизни оказывается рабом, отчужденным от собств. природы. Только открыв свою уникальность и конечность перед лицом непостижимой тайны истинного бытия, потрясенный этим человек познает себя и тем самым приобщается к "правде бытия", к-рая не может быть описана в рациональных терминах. "Для Мартина Хайдеггера существует только античная греческая и современная немецкая мысль. Библейская мысль для него никогда не существовала" (К.Тремонтан).

По аналогии со взглядами Хайдеггера Б. комментирует и послания ап. Павла. В глазах Б. их основа - прежде всего антропология, учение о человеке. Тем самым Б. невольно вступает на путь, к-рый еще раньше привел левых гегельянцев от Штрауса к Фейербаху. Согласно Б., учение ап. Павла сводилось к следующему. До того, как была открыта вера, человек был порабощен. Над ним властвовали стихии и духи. Но это, говорит Б., лишь мифологический язык. Ап. Павел "просто пользуется им, чтобы выразить определенный взгляд на человеческое существование". Откровение веры освобождает человека. Этот переворот есть сущность христианства. Б. отрицает достоверность события на пути в Дамаск. То, что произошло с Савлом, есть событие только внутреннее, причем апостол "ждет такой перемены от каждого человека", к-рый принял откровение веры. "Истинная доктрина Павла о спасении, - утверждает Б., - с ее антропологическими и сотериологическими идеями не является продолжением проповеди Иисуса". Вообще роль Христа, хотя бы просто как Основателя христианства, сведена у Б. к минимуму. Богословие НЗ оказывается у него вневременным, почти не зависящим от с о б ы т и й в Иудее. Между тем именно эти события и составляют стержень, на к-ром держится все учение апостола и ранней Церкви. Ап. Павел никогда не выступал как основатель новой религии, он только апостол, посланник Иисуса Христа. То, что он уделяет больше внимания "жизни во Христе", чем "жизни Христа", вполне объясняется тем, что апостол з н а л Христа как живущего в Церкви, в опыте людей, к-рые не видели и не знали Его "во плоти". Но это ни в коей мере не превращало учение апостола в "антропологию". Скорее основой его была христология, построенная на продолжающемся присутствии Господа Иисуса среди верных. Духовное значение библ. событий, особенно таких кардинальных, как явление Христа, не зачеркивает их историч. реальности, а, напротив, ее предполагает. Т. о., демифологизация Б., при самых лучших намерениях, лишала христианство его подлинной основы, к-рая есть Христос, явленный в истории и в духе. Не оправдалось и мнение Б. относительно гностического происхождения "мифа о Спасителе". Свою гипотезу он основывал на взглядах В.Вреде и найденных в 20-е гг. гностических писаниях *мандеев. Дальнейшие исследования показали, что т. н. "гностический миф" хронологически не предшествовал христианству, а, наоборот, питался от него.

Судьбы бультманизма. Как было отмечено, влияние взглядов Б. было весьма значительным. С известными ограничениями его методы исследования форм были усвоены в католич. экзегезе. Нек-рые правосл. авторы, напр., прот.*Клингер, пытались сблизить идеи бультманизма со святоотеч. учением (апофатизм, единство Креста и Воскресения, аллегоризм). Научный авторитет Б. многим казался неоспоримым, однако с середины 50-х гг. его интерпретация НЗ была подвергнута сомнению даже его учениками. Был поставлен вопрос: если главное в благовестии об Иисусе было продуктом Общины, ее измышлением, то как это согласовать с живым свидетельством сотен людей, знавших Христа во дни Его земной жизни и имевших определяющее значение в Церкви? Есть ли основания считать, что традиция была прервана и все пришлось изобретать заново? Как в таком случае могли сохраниться в Евангелиях столь очевидные палестинские черты? Зачем они были нужны языко-христианским общинам? Разумеется, Евангелия - книги Церкви, но следует ли отсюда вывод, что Церковь и евангелисты не донесли до людей достоверного свидетельства о Христе?

С начала 1950-х гг. стали появляться многочисл. серьезные работы богословов и экзегетов разных конфессий, к-рые отказались от скептицизма Б. и отнеслись к НЗ как к историч. документу, заслуживающему доверие, а не просто как к памятнику богословия ранней Церкви. Нем. философ *Ясперс подверг критике саму идею демифологизации. "В мифологических образах, - писал он, - говорят символы, сущность которых не передаваема ни на каком другом языке. Они доступны только в их мифологической форме, незаменимы, непереносимы. Их рациональное объяснение невозможно". В протестантских церквах, особенно в т.н. "вероисповедном движении", взгляды Б. также подверглись резкой критике.

Jesus, B., 1926; Offenbarung und Heilsgeschehen, Munch., 1941; Das Evangelium des Johannes, Gott., 1950; Jesus Christus und die Mythologie, Gutersloh, 1958; Der alte und der neue Mensch in der Theologie des Paulus, Darmstadt, 1964; Gospels (Form): Paul, in: Twentieth Century Theology in the Making, Ed. by J.Pelikan, L., 1969, v. 1.

В о л ь ф Э., К современному положению евангелич. богословия в Германии, БТ, сб. 5, 1970; Р е ф у л е Ф., Иисус - Тот, Кто приходит из иного мира, "Логос", 1973, №3-4; прот. С о к о л о в с к и й П., Рецензия на кн.: [прот.Клингер Г., Доктрина Креста и Воскресения по Рудольфу Б. в сопоставлении с богословием Вост. Церкви, Варшава, 1968], ЖМП, 1969, №12; *Т р о ф и м о в а М.К., Некоторые проблемы изучения истории раннего христианства, в ее кн.: Историко-филос. вопросы гностицизма, М., 1979; У г р и н о в и ч Д.М., Попытка "экзистенциальной" интерпретации христианства: К проблеме человека в протестантской "неоортодоксии", ВФ, 1966, №8; C o n z e l m a n n H., Rudolf Bultmann, TTS, S.243-47; M a c q u a r r i e J., An Existentialist Theology: a comparison of Heidegger and Bultmann, Harmondsworth, 1980; O d e n T.C., Radical Obedience: The Ethics of R. Bultmann, Phil., 1964; *R o b i n s o n J.M., A New Quest of the Historical Jesus, L.-Napervile (Ill.), 1959; S c h m i t h a l s W., An Introduction to the Theology of R. Bultmann, L., 1968.

БУНЗЕН (Bunsen) Христиан Карл Иосия (1791-1860), нем. протестантский историк, библеист, обществ.-политич. деятель. Б. был одним из идеологов Евангелич. Церкви, возникшей в результате унии лютеран и реформистов. Б. сочетал дипломатич. службу (в Риме, Берне и Лондоне) с плодотворной науч. и богосл. работой. Помимо патрологич. исследований о сщмч. Игнатии и свт. Ипполите ему принадлежат 9 томов "Библейских исследований" ("Vollstandiges Bibelwerk fur die Gemeinde", Lpz., 1858-70; изд. завершено после его смерти *Хольцманном Г.Ю.). В них дан перевод библейских книг на нем. яз. с толкованиями. Хотя Б. порой отдавал дань философии пантеизма и рационалистич. пониманию чудес, его книги больше проникнуты верой в Божественность Христа, чем труды *Шлейермахера, на к-рого он ориентировался. Б. защищал необходимость историч. критики Библии и подчеркивал разницу между тем, что было написано современниками и очевидцами, и тем, что дошло до нас в форме легенд. По его мнению, Пятикнижие было завершено в эпоху прор. Исайи (8 в. до н.э.).

Д ь я ч е н к о Г., Действительность Вознесения Господа нашего Иисуса Христа (против Х.К.И.Бунзена), ЧОЛДП, 1878, №2; М у р е т о в М. Д., Действительность смерти Господа нашего Иисуса Христа, ПО, 1881, №4; НЭС, т. 8; ПБЭ, т. 2, с.1187-89; Х о м я к о в А. С., О библейских трудах Б., ПСС, СПб., 19075, т. 2; B a e h r i n g B., Bunsen's Bibelwerk nach seiner Bedeutung fur die Gegenwart beleuchtet, Lpz., 1861.

БУССЕ (Bousset) Вильгельм (1865-1920), нем. либерально-протестантский историк религий и исследователь НЗ. Род. в г. Любеке. Учился в Геттингенском ун-те, где впоследствии стал проф. Свящ. Писания (1889-1916). В последние годы жизни преподавал в Гессенском ун-те. Б. был одним из представителей *религиозно-исторической школы в области новозав. исследований. Совместно со своим единомышленником В. Хайтмюллером Б. издавал "Богословское обозрение" ("Theologische Rundschau", Tub., 1897-1917) и вместе с *Гункелем редактировал "Исследование религии и литературы Ветхого и Нового Завета" ("Forschungen zur Religion und Literatur des Alten und Neuen Testaments": Hrsg. von Bousset W., Gunkel H., Gott., 1903-20).

В ряде работ и на конференциях, к-рые Б. устраивал в Геттингене, он выступил против идей *тюбингенской школы (о борьбе иудейских и эллинских тенденций в первохристианстве) и против взглядов *Гарнака ("острая эллинизация" христианства через гностицизм). По мнению Б., сформулированному в его книге "Религия иудейства в новозаветное время" ("Die Religion des Judentums im neutestamentlichen Zeitalter", B., 1903), иудаизм евангельской эпохи был сам уже в значит. мере эллинизирован и испытал на себе различные инородные влияния (в частн., *маздеизма). При этом Б. рекомендовал не принимать во внимание писания книжников и большинство поздних библ. книг, поскольку они якобы не отражали народной религии. Сама же народная религия была хаотич. синкретизмом, включавшим в свое русло любые течения. Критики Б., хотя и соглашались, что поздний иудаизм испытал на себе чужеродные влияния, настаивали на его внутренней цельности. В дальнейшем отголоски маздеизма действительно были обнаружены в *кумранских текстах, но, как выяснилось, они ни на йоту не изменили основ религии ВЗ. Вызывал возражение и тезис о непреодолимой грани, к-рая отделяла веру элиты от веры народа. "Эта антитеза ученых и народа, - писал правосл. историк Мелиоранский, - в данном случае... совершенно фальшива: еврейские ученые выходили, как самоучки, из народа и никогда не замыкались в кастовую ученость; они учили всех, кто хотел, большей частию даром, и сами брали материалы для своих построений из народного обычного права (*галахи), народных сказаний и легенд (*агада). В огромном их значении для народной именно религии не должен бы сомневаться ученый, который сам отметил значение учительства и проповеди как одну из характерных черт эпохи" (Из лекций по истории и вероучению древней христ. Церкви I-VIII вв., СПб., вып.1, с.23).

Однако Б. пошел в своих построениях еще дальше. В книге "Господь Иисус" ("Kyrios-Christos", Gott., 1913) он выступил с утверждением, что христология первых двух веков истории Церкви исходила не из учения Христа и не из ветхозав. идей, а сформировалась под влиянием мистериальных культов и гностицизма. Представление о Божественном Спасителе, известное будто бы дохрист. гностикам, и культ "Кириоса" (Господа, греч. KЪrioj) у участников мистерий были источником для богословия ап. Павла и всего христианства. Это богословие развивалось совершенно независимо от евангельского Предания вплоть до свт. *Иринея Лионского. Такой подход оказал немалое воздействие на взгляды *Бультмана. Однако он явно шел вразрез с историч. фактами. Мы не находим у ап. Павла ничего, что указывало бы на его зависимость от мистериальных культов, кроме нек-рых особенностей фразеологии (см. ст. Глубоковский). Что же касается "гностического мифа о Спасителе", то он не доказан ни для одного дохрист. текста. В то же время очевидна генетич. связь НЗ с ВЗ, к-рый был проникнут эллинизмом (в смысле религии) гораздо меньше, чем предполагал Б.

В последние годы жизни Б. открыто признавал, что его тяготит подмена подлинно религ. мысли изучением прошлого. "В новом богословии, при всем расцвете религиозно-исторического исследования, - писал он в 1920 - мы вот уже более поколения, как обеднели великими системами обобщающих и руководящих идей". Это был результат однобокого развития либеральной теологии.

Jesu Predigt in ihrem Gegensatz zum Judentum, Gott., 1892; Der Antichrist in der Uberlieferung des Judentums, des NT und der Alten Kirche, Gott., 1895; Die Offenbarung Johannеs, Gott., 1896; Die judische Apokalyptik, B., 1903; Was wissen wir von Jesus?, Halle, 1904.

М е л и о р а н с к и й Б. М., Еврейство в эпоху Христа, "Странник", 1909, №6; G e n t h e, S. 215-220; N e i l l S. Ch., The Interpretation of the New Testament, 1861-1961, L., 1964; RGG, Bd. 1, S. 1373-74.

БУТКЕВИЧ Тимофей Иванович, прот. (1854-1925), рус. правосл. богослов, экзегет, церковно-обществ. деятель. Род. в Харьковском уезде, в семье священника. Окончил МДА (1879); рукоположен в 1878. В 1894-1906 проф. богословия в Харьковском ун-те; активный сотрудник журн. "Вера и разум". С 1906 Б. член Гос. совета, проявил себя как сторонник консервативного направления. Лит. наследие Б. весьма значительно; большинство его книг, брошюр и статей относится к области основного богословия. Перечень их до 1904 (50 назв.) приложен к докторской дисс. Б. "Религия, ее сущность и происхождение. Обзор философских гипотез" (кн.1-2, Харьков, 1902-04).

Магистерская работа Б. - "Жизнь Господа нашего Иисуса Христа. Опыт историко-критич. изложения евангельской истории с опровержением возражений, указываемых отрицательною критикою новейшего времени" (М., 1883, СПб., 18872). Труд этот в значит. мере полемический; он направлен против гипотез и взглядов *отрицательной критики библейской. Введение содержит очерк истории *рационализма в библеистике и рассмотрение вопроса об источниках жизнеописания Христа. Далее следует изложение событий Его земного служения, параллельно с критикой рационалистич. взглядов на Евангелия. Хотя книга устарела, она является ценным обзором зап. критич. лит-ры и содержит много серьезных апологетич. соображений. К этому исследованию Б. примыкает очерк "Язычество и иудейство ко времени земной жизни Господа нашего Иисуса Христа" (Харьков, 1887). Он посвящен характеристике *междузаветного периода (книга компилятивная, указания на источники почти отсутствуют).

Новое нем. сочинение о жизни Господа нашего Иисуса Христа. Рецензия [на кн.: Weiss B., Das Leben Jesu, B., 1882], М., 1883; Нагорная проповедь: Опыт изъяснения учения Господа нашего Иисуса Христа с опровержением возражений, указываемых отрицат. критикою новейшего времени, ч.1, Харьков, 1893; Как восполняются мнимые евангельские "пробелы", Рецензия [на кн.: Notowitch N. Die Lucke im Leben Jesu, Stuttg., 1894], ВиР, 1895, №22; Эрнест Ренан и его новейший русский "критик", Харьков, 1893; Зло, его сущность и происхождение, Харьков, 1897; Эрнест Ренан и его сочинение "Жизнь Иисуса", М., 1904; Рационалистич. гипотезы о Воскресении Господа нашего Иисуса Христа, Харьков, 1910.

ПБЭ, т. 2, с. 1194-96.

БУХАРЕВ Александр Матвеевич (1822-71), рус. правосл. богослов, экзегет и публицист. Род. в Тверской губернии, в семье диакона. Окончил Тверскую ДС, затем МДА (1846), где был оставлен бакалавром, там же в 1852 стал э.-орд. проф. по каф. Свящ. Писания. Еще студентом принял постриг с именем Феодор. В 1853 получил сан архимандрита. В 1854 был переведен в Каз. ДА, где в том же году был утвержден орд. проф. по каф. догматич. и обличительного богословия. В эти годы он начал работать над книгой, к-рой придавал большое значение, - "Исследования Апокалипсиса" (Серг. Пос., 1916), а также опубликовал ряд статей и монографий на библ. темы. Перевод Б. в Казань был не случайным. Одушевленный идеей освятить духом Православия светскую культуру, он высказывал устно и письменно мысли, к-рые вызывали недовольство и смущение. Николаевская эпоха была для Рус. Церкви и общества трудным временем, и взгляды Б. казались чуть ли не революционными. Б. тяжело пережил притеснения церк. начальства, запрет печатания его книги об Апокалипсисе и резкие нападки со стороны ред. "Домашней беседы" В. И. Аскоченского. В 1863, надеясь обрести большую свободу на светском поприще, Б. сложил с себя сан, женился и занялся публицистикой. Но успеха он не имел и умер в забвении и бедности.

Наряду с митр. *Филаретом (Дроздовым) Б. был одним из пионеров рус. библеистики. Его труды составили целый корпус толкований на ВЗ и НЗ. В них он стремился не только изложить исагогич. и экзегетич. традиц. воззрения, но и указать на связь Писания с насущными вопросами жизни. Трактуя библ. темы, он (явно или прикровенно) выражал свои заветные идеи и полемизировал с оппонентами. Его "Исследования Апокалипсиса" содержат цельную философию истории как тайны спасения мира. Однако желание Б. перекинуть мост между христ. древностью и 19 в. привело его к достаточно субъективной экзегезе. В апокалиптич. картинах он видел не общий символич. контур сущности церк. истории, а конкретные предсказания о событиях древнего, ср.-век. и нового времени. Так, в красном драконе он усматривал папство, в апокалиптич. зверях - ислам и бездуховную зап. цивилизацию. Он находил в Кн.Откровения намеки на Наполеона, Турецкую и Российскую империи. Т. о., его книга скорее является изложением его собств. историософии, чем интерпретацией Апокалипсиса.

[Бухарев А.М.], О втором псалме, ПТО, ч. 8, 1849. О второй части Кн. прор. Исайи, ПТО, ч. 9, 1850; О послании св. ап. Павла к Филиппийцам, ПТО, ч. 13, 1854; Несколько статей о св. ап. Павле, СПб., 1861: Изъяснение первой главы Кн. Бытия о миротворении, СПб., 1862; Св. Иов Многострадальный, М., 1864; Св. прор. Исаия, М., 1864; Св. прор. Иеремия, М., 1864; Св. прор. Иезекииль, М., 1864; Св. прор. Даниил, М., 1864; О подлинности и целости свящ. книг пророков: Исайи, Иеремии, Иезекииля и Даниила, М., 1864; Исследования о достоинстве, целости и происхождении 3-й Кн. Ездры, М., 1864; Печаль и радость по Слову Божию: Очерки свящ. книг: "Плача Иеремии" и "Песни Песней", М., 1865; О подлинности апостольских посланий, М., 1866; О Соборных апостольских посланиях, БТ, сб. 9, 1972; Письма архим. Феодора (А.М.Б.) к В.В.Любимовой и А.И.Дубровской с примеч. П.А.Флоренского, БВ, 1917, №2/3; Письма архим. Феодора (А.М.Б.) к прот. В. В. Лаврскому и супруге его А. И., под ред. П.Флоренского, БВ, 1917, №4/5.

свящ.Б е л о р у к о в А.М., Внутренний перелом в жизни А. М. Б., архим. Феодора, БВ, 1915, №10/12; Б у х а р е в а А. С., А. М. Б.: Из материалов для биографии, в кн.: Свободная совесть: Сб. ст., кн. 1, М., 1906; Г у м е р о в Ш. А., Б., РП, 1800-1917, т. 1; прот. З е н ь к о в с к и й В.В., История рус. философии, Париж, 1948, т. 1; НЭС, т.8; ПБЭ, т.2, с.1200-07; прот. Ф л о р о в с к и й Г., Пути рус. богословия, Париж, 19812.

БУХАРЕВ Иван Николаевич, прот. (ум. 1909), рус. правосл. духовный писатель и педагог. Окончил МДА и вел курсы Закона Божьего в московских уч-щах. Б. был по преимуществу наставником и популяризатором. Его книги и брошюры, посвященные моральным, религ. и церковно-историч. темам, были рассчитаны на самую широкую аудиторию, в т. ч. и на детей. Среди этих произведений - изложения свящ. истории ("Свящ. история Нового Завета", Минск, 1877; "Краткое толкование Евангелий, читаемых на литургии во все воскресные и праздничные дни года", М., 18843) и общедоступные коммент. к Ев. от Матфея (М., 1899), Марка (М., 1900), Луки (М., 1902) и Иоанна (М., 19152).

НЭС, т.8.

БЫТИЯ КНИГА - см. Пятикнижие.


Ч

ЧААДАЕВ Петр Яковлевич (1794-1856), рус.религиозный мыслитель.

Род. в Москве в дворянской семье. После нескольких лет учебы в Московском ун-те поступил в гвардию. Во время Отечеств. войны 1812 участвовал в Бородинском и др. крупных сражениях. Богатство, знатность, боевые заслуги обеспечили Ч. блестящую карьеру, но в 1821 он оставил службу. Поездка в Европу, знакомство с *Шеллингом, дружба с декабристами и А.С.Пушкиным - все это постепенно сформировало Ч. как оригинального мыслителя. Фактически он стал одним из первых самостоят. историософов в России. Внутренний переворот, пережитый Ч. в 20-х гг., придал его воззрениям глубоко религиозную, христ. направленность. Писал Ч. мало. Гл. его идеи были изложены в "Философических письмах", написанных (по-французски) в 1829-30-х гг. Попытка опубликовать их закончилась трагически. Первая же глава (или письмо), напечатанная в журнале "Телескоп" (1836), вызвала острые дискуссии в обществе и правительств. репрессии. Ч. был объявлен сумасшедшим, и за ним был установлен надзор. Такая реакция была вызвана беспощадной критикой, к-рой Ч. подверг современную ему российскую действительность. Его обвиняли в антипатриотизме и идеализации Запада. Второй упрек имел под собой основания, но первый был результатом недоразумения. Если бы книга вышла в печати целиком, критики бы убедились, что Ч. выступает в ней как человек, искренне преданный своей стране. Он считал, что великая миссия России заключается в соединении созерцательности Востока и активности Запада. Ориентиром для такого соединения, по мысли Ч., лучше всего является универсальная католич. церк. система. Философ утверждал, что христианство призвано преобразовывать жизнь общества, а не только отдельные души. В этом он был единомышленником *Ламенне и предшественником Вл.*Соловьева. Чаяние Царства Божьего принимало у Ч. оттенок *хилиазма.

"Истина едина, - писал он, - Царство Божие, небо на земле, все евангельские обетования - все это не иное что, как прозрение и осуществление соединения всех мыслей человечества в единой мысли; и эта единая мысль Самого Бога, иначе говоря, - осуществленный нравственный закон. Вся работа сознательных поколений предназначена вызвать это окончательное действие, к-рое есть предел и цель всего, последняя фаза человеческой природы, разрешение мировой драмы, великий апокалиптический синтез".

Свой взгляд на историю как на духовное становление Ч. противопоставлял идеям декабристов о внешнем переустройстве общества.

Философ утверждал, что вера, в широком смысле слова, есть важнейший двигатель обществ. развития и что религиозная вера не противоречит науке. Наука познает Бога в творении, и поэтому она, как и вера, идет к познанию Бога, но своим путем. "Это познание развивалось в человечестве постепенно. Проблески истины появились уже в язычестве, "ранее, чем мир созрел для восприятия новых истин". "Первоначальное откровение" завершилось "двумя великими откровениями - Ветхого и Нового Завета". Эти откровения Ч. не отделяет от *Церкви, избегая *библиолатрии. "Никогда, - говорит он, - Божественное Слово не могло быть заточено между двумя досками какой-либо книги; весь мир не столь обширен, чтобы объять его; оно живет в беспредельных областях Духа, оно содержится в неизреченном таинстве Евхаристии, на непреходящем памятнике Креста оно начертало свои мощные глаголы". Ч. настаивает на *богочеловеческой природе Свящ. Писания. "Дух Святой, говоря устами Своих пророков, не переделывал человеческой природы".

"Работа здравой экзегезы научила меня различать в святой книге то, что является прямым воздействием Св. Духа, и то, что есть дело рук человеческих; поэтому боговдохновенность, покоящаяся на этом дивном произведении, не сможет сделать в моих глазах одинаково святым и ненарушимым каждое слово, каждый слог, каждую букву, к к-рым люди прибегли, чтобы передать мысль, к-рую Дух Святой вложил в сердца их. Чтобы стать понятным для человеческого разума, Божественное Слово должно было пользоваться человеческим языком, а следовательно, и подчиниться несовершенствам этой речи. Подобно тому, как Сын Божий, став Сыном Человеческим, принял все условия плоти, Дух Божий, проявляясь в духе человеческом, также должен был принять все условия человеческой речи; но подобно тому, как Спаситель не в каждом из актов Своей жизни торжествует над плотью, но во всей Своей жизни в ее целом, Св. Дух также торжествует над человеческой речью не в каждой строчке Писания, но в его целом".

В этой мысли мы находим первую попытку связать учение о *боговдохновенности с Халкидонским догматом.

Толкуя сказание *Шестоднева о сотворении человека, Ч. подчеркивал, что сущностью *теоморфизма является свобода. В этом даре проявилась кенотическая тайна, ибо, дав человеку свободу, Бог "отказался от части Своего владычества в мире". Это владычество вновь станет полным при наступлении на земле Царства Божьего. Путь к нему отражен в Свящ. Писании. Его образы настолько могущественны и ярки, что способны оставить неизгладимый след в сознании, "производя впечатление людей, с к-рыми мы жили в близком общении". Среди этих образов в ВЗ на первом месте стоит Моисей. Самым поразительным в нем, согласно Ч., было сочетание человеческой немощи с величием провозглашенных им истин. "С одной стороны - это величавое представление об избранном народе, то есть о народе, облеченном высокой миссией хранить на земле идею единого Бога... С другой стороны - человек простодушный до слабости, умеющий подавлять свой гнев только в бессилии, умеющий приказывать только путем усиленных увещаний, принимающий указания от первого встречного; странный гений, вместе и самый сильный и самый покорный из людей!". Ч. один из первых в рус. религ. мысли утверждал, что книги *пророков ценны не только тем, что предвозвещали будущее. "В них, - писал философ, - заключается учение; учение, относящееся ко всем временам; столь же важная часть вероисповедания, как и все прочие".

Ч. первый в России выступил против *мифологической теории происхождения христианства, выдвинутой в 18 в. Ш.Дюпюи и Вольнеем. Божественное происхождение христианства философ связывал с той удивительной силой, к-рую оно проявило в истории. "Было ли это простым человеческим действием - придать жизнь, действительность и власть всем этим разрозненным и бессильным истинам, разрушить мир, создать другой... выразить всю совокупность рассеянных в мире нравственных истин на языке, доступном всем сознаниям, и, наконец, сделать добро и правду осуществимыми для каждого?" Даже если рассматривать христианство чисто исторически как "еврейскую секту", опирающуюся на ВЗ, к-рый был лишь дополнен Иисусом Христом, оно все равно остается великим явлением и "носит на себе печать независимого действия высшего Разума, что не может быть объяснено приемами человеческой логики".

Незадолго до написания "Философических писем" рус.общество волновало толкование Апокалипсиса. Оно пыталось найти в нем указания на конкретные события Нового времени (см. ст. Юнг-Штиллинг). Ч. считал эти поиски "смешными". "Мысль Апокалипсиса, - писал он, - есть беспредельный урок, применяющийся к каждой минуте вечного бытия, ко всему, что происходит около нас... Превосходная поэма Иоанна есть драма вселенной, ежедневная, вечная, и развязка ее не так, как в драмах, произведенных нашим воображением, но по закону бесконечности продолжается во все веки и началась с самого начала действия". Этот взгляд на Откр стал впоследствии наиболее распространенным в библ. экзегетике.

Соч. и письма, под ред. М.Гершензона, т.1-2, М., 1913; Статьи и письма, со вступ. статьей и комм. Б.Н.Tарасова, M., 1987; Lettres philosophiques adressees ... une dame, Р., 1970.

Г е р ш е н з о н М.О., П.Я.Ч. Жизнь и мышление, СПб., 1908; прот.З е н ь к о в с к и й В., История русской философии, Париж, 1948, т.1; К о в а л е в с к и й М., Ранние ревнители философии Шеллинга в России - Ч. и Иван Киреевский, "Русская Мысль", 1916, ( 12; Л а з а р е в В.В., Ч., М., 1986; Л е б е д е в А., Ч., М., 1965; Т а р а с о в Б.Н., Ч., М., 1986 (с библиогр.); прот.Ф л о р о в с к и й Г., Пути русского богословия, Париж, 19812; см. также КЛЭ, т.8; ФЭ, т.5; ФЭС.

ЧАЙЛДЗ (Childs) Бревард (р.1923), амер. протестантский библеист. Учился в ун-тах Принстона, Гейдельберга и Базеля. Доктор богословия. Преподавал в миссионерской семинарии Плимута. Проф. по каф. Свящ. Писания в Йельской богосл. школе. В работе "Библейское богословие в кризисе" ("Biblical Theology in Crisis", Phil., 1970) Ч. выступил против того рода *богословия библейского, к-рое оказалось в плену *историко-литературной критики. Анализируя текст Писания, выявляя в нем различные *источники, мн. западные экзегеты сосредоточились на отд. традициях, отраженных в этих источниках. Это привело к утрированной плюрализации Писания и к злоупотреблению гипотезами. Между тем был забыт факт, что Писание есть к н и г а Ц е р к в и, что следует иметь в виду не только предысторию свящ. книг, а всю Библию в целостном контексте ее *канона. Свой метод Ч. назвал *"каноническим" методом экзегезы. Этот метод не отвергает историко-лит. критики и богосл. плюрализма в Писании; но он стремится к богословскому осмыслению свящ. книг в том виде, как они были приняты в канон. Редакционная работа составителей библ. книг имеет, согласно Ч., исключительно важное значение. Она помогает экзегетике понять, ч т о и м е н н о было кодифицировано Церковью как Слово Божье. Книги Библии и отд. традиции внутри книг, взятые изолированно, не могут дать представления о целостном библ. учении. Согласно Ч., эти книги и традиции дополняют друг друга. Так, грозное пророчество прор. Наума о Ниневии дополняется *универсализмом Кн. прор. Ионы, а пессимизм основной части Еккл дополняется его эпилогом, принадлежащим др. автору.

Труды Ч. вызвали оживленную полемику. Мн. библеисты приняли его метод, но нек-рые ставят перед сторонниками "канонического" метода ряд вопросов, связанных с границами канона (на какой канон следует ориентироваться: на Ямнийский, принятый протестантами, или на Александрийский, принятый православными и католиками?).

The Book of Exodus: a Critical Theological Commentary, Phil., 1974; Introduction to the Old Testament аs Scripture, Phil., 1979; Childs Versus Barr, "Interpretation", 1984, ( 38 (1); The New Testament as Canon, Phil., 1985; Old Testament in a Canonical Context, Phil., 1985.

B a r t o n J., Reading the Old Testament, Phil., 1984; S a n d e r s J.A., Torah and Canon, Phil., 1972.

ЧАРЛЗ (Charles) Роберт Генри (1855-1931), англиканский библеист. Образование получил в Белфасте и Дублине. Был пастором в Лондоне. Преподавал греч. язык в Оксфорде и Дублине. С 1913 каноник, а с 1919 архидиакон Вестминстерский. Член Британской Академии. С 90-х гг. работал над своей гл. книгой "Апокрифы и псевдэпиграфы ВЗ" ("Тhе Apocrypha and Pseudepigrapha of the Old Testament"), к-рая вышла в Оксфорде в 1913 в 2-х тт. и затем неоднократно переиздавалась (посл. изд. 1973). Этот труд (oк. 2000 с.) содержит англ. перевод *неканонических книг и *апокрифов ВЗ (в протестантской терминологии - апокрифов и псевдэпиграфов). Кроме общих введений к обоим томам, каждому переводу предпослана вводная статья, где подробно рассматривается *датировка книги, ее текстуальная сохранность, ее учение и роль, к-рую книга играла в духовной жизни *междузаветного периода. Переводы снабжены филологич. примечаниями и библиографией. Другая крупная работа Ч. - "Исследования Апокалипсиса" ("Studies in the Аросalурsе", Edin., 1913). К ней примыкает "Критич. и экзегетич. толкование на Откровение св. Иоанна" ("А Critical and Exegetical Commentary on the Revelation of St. John", Edin., 1920, v.1-2). Ч. приписывает Откр "пророку Иоанну", галилеянину родом, ученику *Иоанна-Пресвитера (бывшего, по мнению Ч., автором 4-го Евангелия). Ч. считает достоверными сказания о том, что Иоанн Зеведеев принял мученическую смерть до 70-го, тогда как Откр (по свидетельству свт.*Иринея) относится к 90-м гг. В книге дан филологич. анализ текста и отмечен уникальный язык Откр, автор к-рого писал на греч. языке, а думал на еврейском. *Символы библейские Откр Ч. тесно связывает с символикой Дан и апокрифич. *апокалиптической лит-ры. Особенности композиции Откр Ч. объясняет тем, что после смерти "пророка Иоанна" текст был неправильно скомпонован его учеником. В исследование включен очерк истории толкования Апокалипсиса христ. экзегетами, начиная с древних времен. Для Ч. Откр - это не просто памятник прошлого. Он называет его "современной книгой". Имея в виду 1-ю мировую войну, Ч. пишет, что закончил свой труд вскоре "после разрушения величайшего заговора силы против права, какой только был в мировой истории, и в то же время после величайшего исполнения пророчеств Апокалипсиса".

Religions development bеtween the Old and New Testament, L.-N.Y., 1914; А Critical and Exegetical Commentary on the Book of Daniel, Oxf. (Eng.), 1929.

"Путь", 1930, ( 21; ODCC, р. 271.

ЧАСТНЫЕ ВВЕДЕНИЯ В БИБЛИЮ, труды, посвященные *исагогике к.-л. одной свящ. книги или *раздела Библии.

ЧЕЙН (Cheyne) Томас Келли (1841-1915), англ. протестантский библеист. Учился в Оксфорде, где затем преподавал экзегетику Свящ. Писания (1885-1908). Нек-рое время исполнял должность пастора. Под влиянием *Эвальда стал одним из первых сторонников *документарной теории происхождения Пятикнижия в Англии. Участвовал в работе по подготовке англ. Пересмотренного пер. Библии (RV, см. ст. Пер. Библии на новые европ. языки). Ч. также занимался вопросами историографии библ. науки и написал труд "Основатели ветхозаветной критики" ("Founders of the Old Testament Сriticism", L., 1893). Под его ред. вышла 4- томная "Библейская энциклопедия" ("Encyclopaedia Biblica", N.Y., 1899-1903). В последние годы жизни Ч. выдвигал ряд крайне споpных гипотез, касающихся библ. истории. Так, напр., он утверждал, что иудейский род иерахмеилитов (1 Цар 30:29; 1 Пар 2:9) был в действительности арабским и через него в библ. религию проникли арабские влияния.

Prophecies of Isaiah, L., 1880-81; Job and Solomon, L., 1887; The Origin and Religious Contents of the Psalter, L., 1891; Jewish Religious Life after the Exile, L., 1898; Critica Biblica, L., 1903; в рус. пер.: Премудрости Соломона книга, ЕЭ, т.12.

ODCC, р. 274.

ЧЕСТЕРА БИТТИ ПАПИРУСЫ, библ. тексты, записанные на папирусах (см. ст. Папирология) и хранящиеся в коллекции амер. горнопромышленника Альфреда Честера Битти (yм. 1968). В 1933 Честер Битти стал брит. подданным, а в 1953 поселился в Дублине. Большинство папирусов приобретено им в 1931. Многие из них найдены в Египте. Среди них 30 листов списков Евангелий и Деян (нач. 3 в.), 86 листов списков посланий ап. Павла (2-3 в.), 10 листов списка Откр (3 в.), а также многочисл. фрагменты с греч. текстом ВЗ (3-4 вв.). Ч.Б.п. - одно из самых ценных собраний древних библ. *рукописей. Работа по их датировке и каталогизации была начата *Кеньоном Ф. и продолжается в наст. время.

Д о й е л ь Л., Завещанное временем, М., 1980; ODCC, р. 273.

ЧЕТВЕРОКНИЖИЕ (греч. ___________, условное название для первых 4-х книг *Пятикнижия (Быт, Исх, Лев, Числ). Ч. объединяет общие всем 4-м книгам лит. традиции, или *источники (см. ст.: Священнич. традиция; Элохистич. традиция; Яхвистич. традиция), к-рые по содержанию и способу выражения отличаются от традиции Второзакония. Кн.Второзакония во многом является *девтерографом по отношению к Ч. Во Втор делается акцент на централизации *богослужения. Мн. законы, приведенные в Ч. (в частн., в Исх), Втор приводит в измененном виде. Гомилетич. стиль Втор отличается от стиля Ч. На этом основании *Де Ветте выделил Втор как особый источник Пятикнижия (1805). Позднее *Нот (1943) разработал теорию о единстве Ч. По его мнению, в *Плена период оно существовало отдельно от Втор, к-рое являлось первой книгой "Второзаконнической истории" (см. ст. Исторические книги), но вскоре Втор присоединили к Ч., поскольку в нем, как и в Ч., повествовалось о Моисее.

*N о t h M., Uberlieferungsgeschichtliche Studien, Halle, 1943; проч. библиогр. см. в ст. Пятикнижие.

ЧЕТЫРЕХ ИСТОЧНИКОВ ЕВАНГЕЛИЙ ТЕОРИЯ, теория, согласно к-рой *синоптики или же все 4 Евангелия были написаны на основе 4-х *источников. Теория существует в двух вариантах.

1. По мнению *Стриттера, ставшая традиционной *двух источников теория недостаточна для объяснения происхождения синоптич. Евангелий. Кроме Ев. Марка и *Квелле (Q), должны были существовать по меньшей мере еще два источника. Один (источник М) возможно представлял собой устное предание и вошел в Мф (в частн., сказание о Рождестве); другой (источник L) мог быть написан на евр. языке и включен в Лк (в частн., гл. 1-2).

2. Согласно теории о.*Буамара, помимо "источника речей" (Квелле), из к-рого черпали составители первой редакции Мф и Лк, было еще 3 источника (обозначенные им как А, В, С), использованные в первых редакциях Мф, Мк и Лк (графическую схему этой теории см. в ст. о Буамаре).

*В е n о i t Р., *В о i s m а r d M.E., Synopse des Quatге Evangiles en fran›ais, v.1-3, P., 1965-72, v. 2; *S t r е е t е r B., The Four Gospels, L., 1953.

ЧЕТЫРЕХ ИСТОЧНИКОВ ПЯТИКНИЖИЯ ТЕОРИЯ, теория, согласно к-рой в основе *Пятикнижия лежат 4 основных *источника, или традиции. Эта теория разрабатывалась гл. обр. в 3-х вариантах. 1-й ведет свое происхождение от гипотезы *Астрюка (18 в.) и сводится к тому, что Моисей при написании Пятикнижия пользовался неск. древними документами. 2-й вариант получил название классической *документарной теории происхождения Пятикнижия. Она была разработана в 19 в. *Графом, *Велльхаузеном и рядом др. библеистов. Согласно документарной теории, Пятикнижие сформировалось в *Плена период на основе 4-х цельных повествований: а) *Яхвиста (усл. обозн. Я, лат. J), б) *Элохиста (усл. обозн. Э, лат.Е), в) Второзаконнического кодекса (усл. обозн. В, лат. D) и г) *Священнического кодекса (усл. обозн. С, лат. Р). Первые три были написаны в *допленный период, а Священнический кодекс - в период Плена. 3-й вариант теории рассматривает 4 источника не столько как документы, сколько как *устные традиции (гипотеза, принятая в *скандинавской библеистике). Наибольшим признанием в наст. время пользуется 2-й вариант теории. Однако данные *археологии и результаты изучения *Древнего Востока внесли в него ряд существ. дополнений. В частн., многие экзегеты считают, что ядро Пятикнижия древнее письменной фиксации 4-х источников и восходит к Моисею.

См. ст. Пятикнижие.

ЧЕТЫРКИН Василий Васильевич (1885-1948), рус. правосл. библеист. Род. в Смоленской губернии. Окончил в 1912 CПб.ДА (ученик *Глубоковского) и историко-филологич. фак-т Петроградского ун-та (1915), где слушал лекции *Тураева. В 1920-25 проф. кафедры истории средних веков и истории религий в Саратовском ун-те. Идеологич. гнет заставил Ч. покинуть ун-т. После этого он работал преподавателем в средних учебных заведениях Ленинграда. В 1946 приглашен в ЛДА на каф. Свящ. Писания НЗ. Гл. работа Ч., его магистерская дисс., "Апокалипсис св. Апостола Иоанна Богослова. Исагогическое исследование" (Пг., 1916) является самым основательным трудом на эту тему в рус.правосл. библеистике. Глубокий знаток древней и новой экзегетич. лит-ры, автор дает анализ всех теорий о происхождении Откр, начиная со свт.*Дионисия Великого до библеистов нач. 20 в. Он показывает несостоятельность гипотезы, согласно к-рой Откр есть лишь переработка иудейского апокалипсиса, разбирает вопрос о вавилонских влияниях на Откр, поднятый *Гункелем. По мнению Ч., для истолкования *символов Откр нет нужды прибегать к внебибл. источникам, а достаточно обратиться к ветхозав. традиции. Исследуя проблему *авторства Откр, Ч. подчеркивает, что против свидетельства древнего церк. предания нет никаких веских возражений. Легенда о том, что ап. Иоанн принял мученич. кончину еще в сер. 1 в., представляется ему недостоверной. На попытку отождествить автора Откр с *Иоанном Пресвитером Ч. отвечает тезисом, что Пресвитер и ап.Иоанн одно и то же лицо. Основной вывод Ч. заключается в том, что после господства *радикальной критики зап. библ. наука постепенно приближается к традиции. Эта же мысль выражена им и в актовой речи, произнесенной в ЛДА: "Новозав. письменность в древнецерк. предании и библ. критика нового времени" (ЖМП, 1948, ( 3).

(Некролог) ЖМП, 1948, ( 3.

ЧЕТЬИ ИЗДАНИЯ БИБЛЕЙСКИЕ, в древнерус. традиции издания *церк.-слав. перевода свящ. книг, предназначенные для домашнего чтения. В отличие от *Апракосов и *Паремийников, в к-рых библ. текст расположен соответственно церк. чтениям, в Ч.и. расположение текста соответствует последовательности в его евр. и греч. оригиналах. Разделение на *зачала позволяли в случае нужды использовать Ч.и. и для богослужебных целей.

См. ст. Церковно-славянской Библии издания.

ЧЕШСКАЯ БИБЛЕИСТИКА, изучение Свящ. Писания католич. и протестантскими библеистами Чехословакии.

Впервые Библия пришла в Чешские земли в переводе свв.*Кирилла и Мефодия. Но то были еще лишь *Паремийники и новозав. *Апракосы. Полный перевод Писания был сделан в 14 в. Над его редактурой работал в 15 в. чешский реформатор *Гус, мн. проповеди к-рого являлись гомилетической формой толкования свящ. книг. С начатками библ. *текстуальной критики чехов познакомил Григорий Еленский (ум.1514), переводчик трудов *Эразма Роттердамского. Гуситские идеи были развиты в общине "чешских (или моравских) братьев". Их крупнейшим идеологом был Ян Амос Коменский (1592-1670), педагог и просветитель-гуманист (его реформационные воззрения повлияли на *Цинцендорфа).

Развитие Ч. б. фактически началось в кон. 19 в. в связи с возрождением национальной культуры чехов и словаков. Одним из центров к а т о л и ч е с к о й Ч.б. стал Карловский ун-т в Праге. Крупнейшими чешскими католич. библеистами являются Ярослав Седлачек (1860-1925), переводчик Пс, автор монографий о Суд, о связи *Корана с Библией, о *древнееврейском языке, и Войтех Шанда (1873-1953), востоковед, семитолог, специалист по *эпиграфике, автор толкования на Кн.Царств и трудов о Соломоне, прор. Илье, *Пятикнижии (большинство его произведений вышло на нем. языке). Над проблемами библ. *хронологии работал Хуго Доскочил (1875-1961); вопросы *сравнительно-историч. изучения Библии освещались Вацлавом Хазукой (1875-1947); толкования на *Малых пророков написал Бартоломей Кутал (1883-1964); специалистом по библ. *апокрифам, *папирологии и *богословию является Ян Мерелл (p. 1904). Как правило, работы чешских католич. библеистов исходили из принципов *старой исагогики. Перемена ориентации произошла лишь после выхода энциклики *Пия XII "Divino afflante Spiritu" (1943).

Центром п р о т е с т а н т с к о й Ч.б. является богословский фак-т им. Я.А.Коменского в Праге. Среди современных чешских протестантских библеистов отметим Франтишека Жилку (1871-1944), автора исследования об ап. Павле, Славомила Данека (1885-1946), изучавшего вопросы *герменевтики и библ. богословия, патриарха Гуситской церкви *Коваржа, а также *Бича, *Манека, *Покорного и *Соучека. В 1956 в Праге вышел 2-томный "Библейский словарь" Адольфа Новотного. Результаты новейшей Ч.б. изложены в комментариях к новому многотомному пер. ВЗ, работа над к-рым еще не завершена.

Чешские ученые внесли значительный вклад в *археологию *Древнего Востока. В частн., Бедржих Грозный (1879-1952) расшифровал письменность хеттов и изучал культуру этого народа, неоднократно упоминающегося в Библии (см. о Грозном: ВДИ, 1953, ( 3).

М а с е k P., The Рrаhue School of the Old Testament Research and the Canonical Approach to the Scripture, "Communio viatorum", 1987, ( 2; М е r е l l J., Bible v Ceskуch zemich, Praha, 1956; i d., Uvod do Novеgo Zakona, Praha, 1979.

ЧЕШСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европейские языки.

ЧИСЕЛ КНИГА - см. Пятикнижие.

ЧИСЛА СИМВОЛИЧЕСКИЕ В БИБЛИИ - см. Символические числа библейские.

ЧИСЛОВЫЕ ДАННЫЕ БИБЛИИ, демографич., хронологич. и др. данные Свящ. Писания (напр., данные о размерах сооружений, строений и др.).

Две категории Ч.д. Экзегеты выделяют в Писании две категории Ч.д.: а) исторические, б) символические. Первая категория отражает гл. обр. конкретные факты прошлого, вторая - несет метаисторич. смысловую, богословскую нагрузку. Поскольку Библия заключает в себе в первую очередь *керигму, Слово Божье, Ч.д. второй категории в ней преобладают. Хотя для историч. науки Ч.д. в описании событий важны как объективная информация, цель свящ. писателей выходит далеко за эти пределы. Библия передает религиозное учение, а не просто констатирует те или иные факты. Именно это учение носит богооткров. характер, фактическая же сторона дела относится к сфере, доступной научному знанию. В прошлом смешение двух категорий нередко приводило к трудностям и неразрешимым проблемам в экзегетике. В наст. время благодаря дифференциров. подходу к Ч.д. Библии эти трудности постепенно преодолеваются.

Исторические данные не являются неотъемлемой частью богооткровенной керигмы. Источниками для них служили древние предания, летописи и документы. Таковы, напр., указания на сроки царствования ветхозав. монархов или указания на тот или иной год их правления. Когда автор 4 Цар (25:27) говорит об освобождении царя Иехонии через 37 лет после его плена или когда ев. Лука говорит, что Христос Спаситель вышел на проповедь в 15-й год правления Тиберия (3:1), то это примеры чисто историч. датировки, за к-рыми не стоят какие-либо богосл. идеи. Экзегету остается лишь найти более или менее точный эквивалент библ. датам в совр. летоисчислении, чему служит *историческая критика библейская. В первом случае, на основе изучения вавилонских памятников, следует установить, в каком году был пленен Иехония, а во втором - уточнить, какой год правления Тиберия считался 15-м (в частн., отсчитывать ли годы с начала его царствования или с того времени, когда Тиберий стал соправителем Августа).

Особую категорию историч. Ч.д. представляют собой "цитации", т.е. сведения, к-рые свящ. авторы брали из внебибл. источников. Так, *Гункель рассматривал 10 допотопных праотцев как своего рода цитацию из древневавилонских сказаний о допотопных царях. Эти сказания были сохранены вавилонским жрецом Беросом (ок.330-ок.250 до н.э.). Гункель даже пытался найти смысловые эквиваленты в именах обоих списков (библ. и вавилонском); однако впоследствии выяснилось, что древнейший список появился в Шумере и содержал 6 царей (в соответствии с шестиричным типом шумерского счисления). Тем не менее даже такой осторожный католич. экзегет как *Хайниш все же признает, что Библия в данном случае опирается на месопотамскую традицию. Она лишь придает ей более правдоподобный характер (клинописный перечень царей охватывает период в 456 тыс.лет, тогда как библейский перечень, по *масоретскому тексту, сокращен до 1656 лет). Данная "цитация" по своему характеру не сводится к описательно-историч. целям. Библейская генеалогия призвана показать единство человечества и непрерывную преемственность обетования (Ной - наследник человеческих прав, дарованных Адаму, а Авраам - наследник благословений, данных сыну Ноя, Симу).

Богословский смысл Ч.д. является в Писании главным и поэтому в Библии столь часты *символические числа 3, 7, 10, 12, 40 и производные от них. В нек-рых случаях эти числа совпадают с реальными фактами. Напр., время пребывания Сынов Израилевых в Египте (400 лет, Быт 15:13) является одновременно и символическим (40 х 10), и историческим. В других же случаях мы имеем дело с округлением Ч.д. с целью свести их к символическим. Примером этого служит неполный список царей в *родословии Иисуса Христа (Мф 1:7 сл.). Kaк отмечает *Гролленберг, Ч.д. "не всегда указывают на точно установленное количество предметов, а часто определяют присущие им качества или их духовное значение".

Нек-рые из Ч.д. Библии относятся к области поэтич. *гипербол. Так, Аврааму сказано, что у него будет столько потомков, сколько звезд на небе (Быт 15:5). В соответствии с этой гиперболой число израильтян, вышедших из Египта, определяется в 603 550 человек, не считая левитов, женщин и детей. Учитывая многодетность, принятую в древности, общее число беглецов должно было быть oк. 2 млн. Но как отметил еще в 18 в. *Реймарус, такой караван не смог бы перейти границу Египта за неск. дней и растянулся бы на мн. километры (особенно если вспомнить, что с караваном шел и скот). Т.о. налицо несомненная гипербола. Ведь даже в более позднее время, когда население увеличилось, во в с е м Египте было не более 7 млн. жителей. Блж.*Феодорит (Boпp. на Числ 1) подчеркивает, что Ч.д. в Числ должны были указать на исполнение пророчества Аврааму. Впрочем, *Питри Флиндерс, а за ним *Райт предложили др. толкование. Они указали, что евр. слово элеф (тысяча) означает также семью или племя (1 Цар 10:19). В таком случае можно предположить, что из Египта вышло ок. 5-6 тыс.чел.

В е n n e t W.H., Number, in: HDB; а также ст.*Кенига "Число" в 1-м изд. этого словаря (1909, т.3) и ст.: Священные числа; Символические числа; Хронология библейская.

ЧИСТОВИЧ Иларион Алексеевич (1828-93), рус.правосл. историк, историограф СПб.ДА. Род. в Калужской губ. в семье диакона. Окончил СПб.ДА (1851) со степенью магистра (курсовое соч. "Св. пророк Илия"). Преподавал в академии рус. церковную и гражданскую историю, а затем историю философии и опытную психологию. Докторская диссертация Ч. была посвящена проблематике *сравнительно-религиозного изучения Библии, в частн., ее эсхатологич. аспекту ("Древнегреческий мир и христианство в отношении к вопросу о бессмертии души и будущей жизни", СПб., 1871). С 1871 орд. профессор. Вел курсы философии и психологии в Императорском училище правоведения. С 1873 paботал в Министерстве народного просвещения, где был членом Совета при министре (1883-93). С 1888 состоял в должности управляющего контролем при Свят. Синоде. Был чл.-корр. Императ. АН, членом Императ. общества истории и древностей российских при Моск. ун-те. Важнейшим библ. исследованием Ч. является его "История перевода Библии на русский язык" (вып.1-2, СПб., 1873; 18992). Эта ставшая классич. монография основана на тщательном изучении множества документов, в т.ч. неопубликованных. Во введении Ч. кратко рассматривает историю церк.-слав. переводов Библии. В 1-й части он излагает историю *Росс. библ. общества и его трудов, а также частных переводов, сделанных в Николаевский период (прот.*Павского и архим.*Макария Глухарева). 2-я часть посвящена *син. пер. и др. переводам Библии на рус. язык, выходившим в 19 в. Книгу отличает не только информативная насыщенность, но и научная объективность. Ч. стремился дать беспристрастную и достоверную историю трудов переводчиков и борьбы, к-рая нередко велась вокруг рус.перевода. Ч. также принадлежат биографии ряда рус. экзегетов (еп.*Феофана Прокоповича, митр.*Амвросия Подобедова и др.).

Исправление текста слав. Библии, ПО, 1860, т.I, ( 4, т.II, ( 5; Ход дела по составлению духовными академиями примечаний к рус. пер. ветхозав. Библии, ЧОЛДП, 1877, ( 7; Руководящие деятели духовного просвещения в России в первой половине текущего столетия, СПб., 1894.

Р о д о с с к и й; (Некролог), ЦВ, 1893, ( 45; ЭСБE, т.38а.

ЧУДЕСА БИБЛЕЙСКИЕ, библейские события, к-рые выходят за пределы обычного хода вещей и в к-рых Божественный Промысл проявляется особым образом.

Проблема Ч. как таковая не относится непосредственно к сфере библеистики, а изучается основным, или апологетическим, богословием, к-рое рассматривает чудеса как соприкосновение, пересечение двух планов бытия - запредельного и земного. Это соприкосновение порождает явления необычного порядка, на что указывает и сама этимология слова "чудо" (от "чудиться", удивляться). В широком смысле слова чудом является и все мироздание, и возникновение жизни, и создание человека. Сама разумность, познаваемость устройства вселенной делает ее чудом, проявлением Славы Предвечного. Вера в высший Смысл бытия, в Божественное Начало естественно предполагает с в о б о д у т в о р ч е с к и х д е я н и й Б о ж ь и х. Блж.*Августин, признавая действие в природе строгих закономерностей, считал, что они шире и глубже того, что дает нам обычный опыт ("О Книге Бытия", IХ, 17-18). На возражение, что Бог не нарушает Им же установленных законов, можно ответить, что для такого утверждения мы должны знать в с е законы бытия. Сегодня наука открывает такие законы природы, к-рые показались бы "чудом" прежним поколениям. Нам не дано знать пределов многоплановости бытия и, следовательно, нет оснований априорно отрицать то, что противоречит известным нам законам природы. Но самое главное, что свобода творческих деяний Божьих yжe по своему определению не может иметь границ. Чудеса промыслительно оберегают ч е л о в е ч е с к у ю с в о б од у. Они не сковывают ее неотвратимой очевидностью, оставляя простор для принятия или отвержения. Поэтому Христос Спаситель не делал из Своих Ч. орудия духовного насилия; напротив, Он отказывался творить их д л я д о к а з а т е л ь с т в а истины (Мф 12:39). Однако тем, кто уверовал, Он указывал на Ч. как на з н а м е н и я, знаки Его небесного посланничества, признаки прихода в мир Царства Божьего (Мф 12:28).

Отрицание Ч. в истории экзегетики. Начиная с 17 в., приверженцы *рационализма в библеистике (пантеист *Спиноза, деист *Реймарус и др.) пытались отвергнуть реальность Ч., поскольку они противоречат Божественным законам и природе. Ч. трактовались как "сверхъестественные" события, т.е. противоречащие "естеству" и, значит, вымышленные. Считалось, что библ. история не может быть исключением из общего правила: подвластности мира обычным, проверяемым через эксперимент законам. При таком взгляде проблема библ. Ч. решалась трояко.

а) Ч., описанные в Библии, - лишь дань древнему примитивному мышлению и представляют собой чистую фантазию или обман, к-рые следует отбросить (*Толанд, Реймарус).

б) Библ. авторы не имели намерения рассказывать о Ч., а описывали обычные факты, к-рые лишь ошибочно были восприняты как необыкновенные (*Айххорн И., *Паулюс).

в) Ч. являются *символами, к-рые следует толковать только богословски иносказательно (*либерально-протестантская школа экзегезы, *демифологизация *Бультмана).

Эти подходы к проблеме Ч. обусловлены определ. филос. предпосылками, к-рые остаются неприемлемыми для веры в Бога как в высшее личностное свободное Начало. В свете этой веры "сверхъестественным" в строгом смысле слова является только Тот, Кто стоит превыше "естества". Все же Ч., в том числе библ. Ч., есть лишь особые события, подчиненные неведомым нам Божественным законам. "В области бытия таится бесконечно много такого, что не снилось мудрецам, особенно в глубинах человеческого духа и в его силе воздействия на внешнюю природу. Каким образом, говорит Августин, может быть против природы то, что бывает по воле Бога, когда воля Создателя есть природа каждой созданной вещи? Поэтому чудо противоречит не природе, но и з в е с т н о й (нам) природе... самое великое чудо есть сам человек" (*Муретов М., Эрнест Ренан и его "Жизнь Иисуса", СПб., 1907, с.265-266).

Три категории Ч. Чудесные события, описанные в Библии, требуют дифференцир. подхода. Они не являются однородными и могут быть разделены на 3 категории.

а) "Сверхъестественными" в полном смысле слова могут быть названы Ч., к-рые относятся непосредственно к Божественному Бытию. Это и создание тварного бытия, и провиденциальное Домостроительство спасения в целом (феномен библ. *монотеизма и зарождение *Церкви), и тайна Боговоплощения, и пасхальная тайна. Здесь естественные "второпричины" отступают перед действием Божественной Первопричины.

б) К Ч. относятся промыслительные события, к-рые по видимости имеют "естественный" характер, но происходят в необходимый момент свящ. истории. Так, спасение израильтян от голода в пустыне было чудесным действием Промысла, хотя оно проявилось в естественном факте (пролет перепелов через Синайский полуостров; ср. Исх 16:13; Числ 11:31). Нек-рые экзегеты относят к этой категории "казни египетские" и переход израильтян через море.

в) Есть в Библии описания Ч., к-рые не столько отражают чудесную помощь Божью, сколько представляют собой поэтич. образы, призванные передать ту или иную идею. Как пишет *Карташев, в древний образный язык Библии "неустранимо входят элементы мифа, в научном, положительном, благородном смысле этого термина. Глубочайшие догматические идеи, как естественного, так и сверхъестественного откровения на языке первобытного человечества запутаны в пелены мифологем. Немало этих пережитков мифологем в кн. Бытия: говорящий Змей, география земного рая, любовь небожителей к дочерям человеческим, борьба Иакова с Богом и т.п.".

Определить, насколько это возможно, к какой из трех категорий относится описание в Библии того или иного чуда, - задача экзегетики. С этой целью она изучает особенности лит. *жанров Библии, *символов, сопоставляет толкования св. отцов, привлекает к изъяснению текста методы *сравнительно-литературного и *сравнительно-религиозного изучения Библии. Все это помогает отделить в Свящ. Писании описание реальных фактов чудесного характера от иносказаний и образов свящ. поэзии.

*А в е р и н ц е в С.С., Чудо, ФЭ, т.5; А л е к с е е в С. (Аскольдов), Чудо, ЭСБЕ, т.39; е г о ж е, В защиту чудесного, ВФП, 1903, ( 70, 1904, N 71; еп.А л е к с и й (Дородницын), Отличительный характер чудес Иисуса Христа, ПС, 1907, т.I; архиеп.А м в р о с и й (Ключарев), Вера жены хананеянки, Харьков, 1902; е г о ж е, Евангел. повествование об исцелении Господом десяти прокаженных, Харьков, 1902; е г о ж е, Евангел. повествование об исцелении Господом жены кровоточивой, Харьков, 1902; *Б о г д а ш е в с к и й Д., Христос Спаситель как Чудотворец, ТКДА, 1911, ( 10-11; прот.*Б у т к е в и ч Т., Взгляд Ренана на Ч. и пророчества в евангельской истории, Харьков, 1904; *Г л а г о л е в С.С., Чудо и наука, БВ, 1893, ( 6; свящ.Ж и л о в И., Евангелие как книга чудес и по содержанию и по действию на сердца людей, Юрьев, 1911; *К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; прот.*Л и п е р о в с к и й Л.Н., Ч. и притчи Христовы, Париж, 1962; *Л ю т а р д Х.Э., Апология христианства, пер. с нем., Пг., 19152; М а т в е е в Л.А., Есть ли чудо? Научный анализ чудес Иисуса Христа и апостолов, Белград, 1931; М о р р е н Л., Значение чуда для современного человека, РВЦ, 1963, ( 1; П р е о б р а ж е н с к и й В. (еп. Василий), Ч. Господа нашего Иисуса Христа, М., 1901; Т е р н а н П., Чудо, СББ; *Т р е н ч Р., Ч. Господа нашего Иисуса Христа, пер. с англ., М., 1883; еп.Ф е о ф а н (Туляков), Чудо. Христ. вера в него и ее оправдание, "Прибавления к ЦВед", Пг., 1915, №24 (с библиогр.); *G а l b i a t i Е., Р i а z z а A., Pagine dificili della Bibbia, Genova, 1951; *L е о n - D u f о u r X., Les miracles dе Jesus, P., 1977; М о n d e n L., Le miracle, signe dе Salut, Bruxelles, 1959 (англ. пер.: Signes and Wonders, N.Y., 1966); *R i с h а r d s o n A., The Miracle-stories of the Gospels, L., 1941; S a n t C., Miracles (in the Bible), NCE, v. 9; НТG, Bd.4, S.449-70.


Д

ДАГАЕВ Нестор Константинович (1871?), рус. правосл. библеист и церк. писатель. Род. под Курском, в семье диакона. Окончил Курскую ДС и СПб.ДА (1895), после чего был назначен во Владимирскую ДС помощником инспектора, а затем преподавателем общей церк. истории. С 1900 Д. вел курс Свящ. Писания ВЗ в Рижской ДС. За год до назначения в Ригу Д. защитил магистерскую дисс. "История ветхозаветного канона" (СПб., 1898). Этот труд как бы подвел итоги старым представлениям о времени и обстоятельствах канонизации ветхозав. книг. Исследование начинается с обнародования царем Иосией Книги Закона в 622. Д. не отрицает, что реформа царя была осуществлена под влиянием Второзакония, но думает, что в Книгу Закона входили и прочие части *Пятикнижия. Он тщательно прослеживает влияние Торы на пророческие писания и делает вывод, что она была известна пророкам. В сохранении и кодификации Закона в *Плена период он усматривает участие прор. Иеремии. На основании перечня пророков в Кн. Иисуса, сына Сирахова, Д. выдвигает тезис, что во 2 в. до н.э. канон был уже сформирован. Его установление он связывает с *Мужами великого собора и деятельностью Ездры. Споры вокруг ряда библ. книг, к-рые велись среди иудейских учителей в 1 и 2 вв. н.э., Д. считает "вторичными", т. к. канон был уже установлен. Данная т. зр. в наст. время признана устаревшей, и завершение всего канона относят к рубежу 1 и 2 вв. н.э. Однако книга Д. не потеряла ценности как собрание многочисл. фактов, касающихся истории канона. Так, он показывает, что принятие его христ. Церковью было длительным и сложным процессом, к-рый имел свои особенности на Востоке и на Западе.

Диссертация Д. была отмечена современниками как "исследование высокой научной ценности, и едва ли не единственная на эту тему на русском языке специальная работа".

Вопрос о Великой синагоге в его отношении к истории ветхозав. канона, ХЧ, 1895, №11/12; Талмудич. хронология в ее отношении к истории ветхозав. канона, "Владимирские ЕВ", 1897; Два важнейших вопроса в истории ветхозав. канона, СПб., 1899; Беседы на 1-6 гл. I Послания ап. Павла к Коринфянам, "Владимирские ЕВ", 1900, №3, 6, 8; Обет Иеффая, "Рижские ЕВ", 1902, №1.

ПБЭ, т.4, с.873-74.

ДАЙССМАНН (Deissmann) Адольф (1866-1937), нем протестантский библеист, богослов и экуменич. деятель. Состоял профессором по НЗ в Гейдельбергском (с 1897) и Берлинском (1908-34) ун-тах.

Д. явился основоположником нового направления в исследовании греч. яз. Библии, к-рое базировалось на открытии многочисл. древних папирусов эллинистич. и римской эпох. Д. удалось доказать, что язык НЗ был не классическим, а народным (см. ст. Койнэ). В своей работе "Свет с Востока" ("Das Licht vom Osten", Tub., 1908) Д. писал: "Новый Завет в своих важнейших частях говорит нелитературным, обиходным языком народа; сотни словесных особенностей, которые раньше считались признаком новозаветного греческого языка, могут быть теперь показаны в качестве народных выражений на основании примеров из малоазийских надписей или египетских папирусов и черепков". В докладе на XIX Евангелическо-социальном конгрессе, к-рый проходил под председательством *Гарнака (1908), Д. развил свои выводы, доказывая, что Евангелия не искусственные произведения "литературы", а подлинно народные книги. Ученый призывал глубже войти в мир людей новозав. времени, чтобы лучше понять их восприятие Благой Вести. "Греческая Библия, - писал Д., - обрамлена пышным венком современных ей текстов. Помимо языка, новозаветные писания близки к этим текстам еще в одном отношении: подобно последним, и первые так же мало желают быть "литературными", как письма, протоколы и завещания Египта. Обе группы, в сущности, одинаково непосредственны, но в этой непосредственности кроется их ценность. Они позволяют нам догадываться касательно поворотной эпохи в истории религии, что чувствовали, думали, на что надеялись и за что страдали простые люди... И чем глубже будут проникать в тайники сознания людей того времени, тем больше будут понимать, как случилось, что написанное ўgrЈmmatoi (некнижными) в Новом Завете стало книгой всего человечества".

Д. писал также на темы раннего христианства и был ред. сборника работ по *христологии, в к-ром участвовали англ. и нем. богословы ("Mysterium Christi", L.-N.Y., etc., 1930). Его труды получили высокую оценку специалистов, в т.ч. русских (*Глубоковского, *Булгакова).

1. Bibelstudien, 2. Neue Bibelstudien, Marburg, 1895-97; The Religion of Jesus and the Faith of Paul, L.-N.Y., 1923; в рус. пер.: Совр. состояние и дальнейшие задачи изучения греч. Библии в филологич. отношении, ХЧ, 1898, №9.

*Б у л г а к о в С.Н., Два града, М., 1911, т.2; *Г л у б о к о в с к и й Н.Н., Греч. язык НЗ в свете совр. языкознания, Пг. 1915; Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980; З а р и н С.М., Совр. открытия в области папирусов и надписей в их отношении к НЗ, СПб., 1914; ПБЭ, т.4, с.976-77; Die Religionswissenschaft der Gegenwart in Selbstdarstelungеn, Bd.1, Lpz., 1925; Enc.Kat., t.3, s.1104; Festgabe fur A. Deissmann zum 60. Geburtstag, Tub, 1927; RGG, Bd.2, S.69.

ДАЛЬМАН (Dalman) Густав Герман (1855-1941), нем. протестантский библеист, специалист по библейской *археологии. Преподавал в Ин-те им. Франца Делича в Лейпциге (1891-1901); в 1902-17 состоял директором Палестинского немецко-евангелического ин-та археологии в Иерусалиме. После 1-й мировой войны в 1925 вернулся в Иерусалим, где возглавил Ин-т палестинских исследований, названный его именем. Д. много сделал для изучения иудейства *междузаветного периода, составил "Арамейско-новоеврейский словарь к *таргумам, *Талмуду и *мидрашам" ("Aramaish-neuhebraisches Handworterbuch zu Targum, Talmud und Midrasch", Frankfurt, 19222). В своей кн. "Слова Иисуса" ("Die Worte Jesu", Lpz., 1898) Д. одним из первых привел развернутую аргументацию в пользу уже раньше выдвигавшейся теории, что повседневным языком Христа был арамейский.

Сhristentum und Judentum, Lpz., 1898 (англ. пер.: Christianity and Judaism, L., 1901); Orte und Wege Jusu, Gutersloh, 1919 (англ. пер.: Sacred Sites and Ways: studies in the Topography of the Gospels, L.-N.Y., 1935). См. также библиогр. его трудов: Wissenschaftliche Zeitschrift der Ernst - Moritz - Arndt - Universitat, Greifswald, 1954-55, р. 209-32.

ODCC, p.373; RGG, Bd.2, S.21.

ДАНИЕЛУ (Danielou) Жан, кард. (1905-74), франц. католич. богослов, библеист, историк Церкви. Род. в высококультурной религ. семье (отец был министром, мать - основательницей пед. ин-та). Окончил филологич. ф-т Сорбонны. В молодые годы входил в экуменич. кружок Ж.Маритена, в к-ром участвовали и правосл. богословы (*Бердяев, *Булгаков). В 24-летнем возрасте Д. вступил в Общество Иисусово. Рукоположен в 1938. Интересы Д. в этот период были сосредоточены на вост. патристике (его диссертация посвящена свт. *Григорию Нисскому). С 1943 по 1969 занимал должность профессора, затем декана в Парижском католич. ин-те. Был духовником студентов, основал молодежный кружок по изучению религий. Участвовал в подготовке и работе *Ватиканского II собора, а с 1964 вошел в Секретариат по нехрист. религиям. В 1969 Д. был хиротонисан во епископа, получил кардинальское звание и был назначен членом Конгрегации по делам монашествующих. В 1972 стал членом Французской академии. Как писатель Д. отличался необыкновенной плодовитостью и широтой интересов, хотя никогда не отступал от гл. направления: богословски осмыслять библ. и церк. историю. Ему принадлежит исследование по истории христ. Церкви от возникновения ее до 3 в., работы об *Оригене, *Филоне, о святоотеч. мистике в ее связи с платонизмом, очерки христианской историософии, анализ понятий бытия и времени у свт. Григория Нисского, но б. ч. его трудов посвящена библеистике.

Библейские труды. В кн. "Тайна ожидания" ("Le myst-re de l'Avent", P., 1948) Д. рассматривает духовное соотношение между ВЗ и НЗ. Сущность Завета не в "договоре", а в Обетовании Божьем, к-рое не зависит от человека. Бог верен всегда, даже если люди не верны Ему. Принятие Обетования требовало от людей ВЗ готовности пойти на самоотречение, ибо замысел Творца не может быть объят ограниченным сознанием человека. В своей основе ВЗ завершается только в Новом. "Совершенно очевидно, - пишет Д., - что иудаизм был целиком ориентирован на христианство. Но также важно это и по отношению к нехристианским религиям. Они не ложны, но они по существу не полны, не завершены. Вспомним, что нам говорил св. Ириней: Бог вначале приучал человека к некоторым естественным истинам, к известному понятию о Боге. Но эти цивилизации на том и остались, они не вместили полноты Откровения".

Развитие этих мыслей мы находим в книге Д. "Святые "язычники" Ветхого Завета" ("Les saints paїens de l'Ancien Testament", P., 1956), в к-рой рассмотрены сказания об Авеле, Енохе, царе Данэле, Ное, Иове, Мелхиседеке. Автор хочет показать на примере этих лиц, что в ветхозав. время существовало некое универсальное Откровение, явленное не только Израилю.

Д. дал одну из первых церк. интерпретаций находок *кумранских текстов в работе "Рукописи Мертвого моря и происхождение христианства" ("Les manuscrits de la Mer Morte et les origines du christianisme", P., 1957). В этом исследовании Д. показал не только сходство между ессейскими текстами и раннехрист. лит-рой, но и их глубокое различие. Он отметил следы кумранского влияния у ап. Павла, гностиков, сирийских и римских христиан. Говоря о ессейском Учителе Праведности, Д. рассматривает его как ключевую фигуру *междузаветного периода. "Рядом с великими пророками Ветхого Завета и Иоанном Крестителем он появляется как новое связующее звено в подготовке пришествия Христа". Учитель не объявлял себя Мессией, но он верил, что живет в мессианское время. Подводя итог, Д. пишет: "Познакомив нас со средой, непосредственно окружавшей зародившееся христианство, кумранские открытия разрешили многие вопросы, на которые экзегеза не могла дать удовлетворительного ответа: характеристика среды, окружавшей Иоанна Крестителя в ранний период его жизни, точная дата Пасхи, происхождение иерархии, словарь св. Иоанна и происхождение гностицизма... Это важное открытие... несомненно поможет увидеть, в чем именно заключается уникальность и отличительный характер христианства".

След. работой Д. было "Богословие иудео-христианства" ("Theologie du judeo-christianisme", P., 1958). Историк скрупулезно изучил все тексты, к-рые относились к иудео-христианству (как ортодоксальному, так и еретическому), и попытался реконструировать его духовный облик и воззрения. По мнению Д., Вселенская Церковь, преодолевая *иудео-христианство, сохранила нек-рые его элементы, подобно тому как молодые церкви афро-азиатского региона неизбежно удерживают нечто из европ. христ. наследия. Эту же тему Д. продолжил в исследовании об экзегезе иудео-христианства ("Еtudes d'exeg-se judeo-chretienne", P., 1966). Кн. "Иоанн Креститель, свидетель Агнца" ("Jean-Baptiste temoin de l'Agneau", P., 1964), хотя и привлекает историч. данные (в т.ч. о Кумране), носит в большей степени богосл. характер и, по признанию самого Д., находится в тесной связи с трудом о. С.Булгакова о Крестителе. В небольшой работе "Евангелия Детства" ("Les Еvangiles de l'enfance", P., 1967) Д. дает богосл. интерпретацию новозав. сказаний о Рождестве и детстве Спасителя. Много внимания Д. уделял изучению раннехрист. символики и связи Библии с литургич. жизнью. В своих работах он учитывал выводы библ. критики, но стоял на традиционной платформе, скептически относясь к модным малообоснов. гипотезам.

L'Еglise des apњtres, P., 1970; в рус. пер.: Бог философов, "Логос", 1971, №4 (здесь же см. библиогр. осн. трудов Д.); Богословие иудео-христианства; Новый взгляд на христ. истоки; Израиль по замыслу Бога; Христ. миссионерство, "Символ", 1983, №9; Христ. понимание истории; Эсхатологич. чаяния, "Символ", 1986, №16.

Жан Д., "Логос", 1971, №1; Жан Д., "Символ", 1983, №9; К у б л а н о в М.М., Кумранские открытия и совр. богословие, "Ежегодник музея истории религии и атеизма", т.6, М.-Л., 1962; DIC, р.293-94; Еnc.Kat., t.3, s.1012-13; NCE, v.17.

ДАНИЕЛЬ-РОПС (Daniel-Rops) Анри (наст. фамилия Петьо) (1901-65), франц. католич. писатель и историк. Образование получил на филологич. ф-те Гренобльского ун-та. Преподавал лит-ру в ряде лицеев. Его перу принадлежат множество романов, эссе и публицистич. статей. В нач. 30-х гг. Д.-Р. примкнул к движению молодежи "Новый порядок", к-рое стремилось к идеалам демократии и гуманизма, противостоя тенденциям, ведущим к диктатуре. С этого же времени он открыто заявил себя исповедником демократич. католицизма. В годы нем. оккупации Д.-Р. приступил к написанию своей знаменитой серии книг по церк. истории, начинавшейся с библейского периода. Первый том, о ветхозав. времени, вышел в 1943 и был сразу же конфискован гестапо. Только после войны Д.-Р. смог продолжить издание своего цикла (всего вышло 12 т.). Кроме того, Д.-Р. редактировал серию "Тексты по священной истории", был ред. журн. "Церковь" ("Ecclesia") и разработал план 150-томной энциклопедии католицизма. В 1955 Д.-Р. был избран во Французскую академию. Книги Д.-Р. переведены на мн. европ. языки.

Первые два тома цикла - "Народ Библии" ("Le peuple de la Bible", P., 1943) и "Иисус и Его время" ("Jesus en Son temps", P., 1945) - имеют общее заглавие "Священная история" ("Histoire sainte"). Они написаны не как академич. исследование, а в манере историко-худож. прозы. Д.-Р. начинает с Авраама и лишь потом переходит к сказаниям первых глав Кн.Бытия (гл. "Вера и предания"). Увлекательно и в то же время строго научно рисует Д.-Р. картину ветхозав. истории, завершая ее очерком мессианских чаяний *междузаветного периода. Книга Д.-Р. о Христе была одной из самых популярных в 50-60-е гг. из написанных на евангел. тему. Автору удалось учесть достижения критич. исследований *новой исагогики, избежав при этом скороспелых гипотез. Обе книги - свидетельство блестящего таланта и познаний, одушевленных глубокой верой. Погружаясь в историю прошлого, реконструируя его средствами науки, Д.-Р. никогда не забывал, что Библия - "книга молитвенная, книга священная". Любить Библию, по словам Д.-Р., "это не значит впадать в фетишизацию текста, как это принято у иных историков литературы в отношении к изучаемым ими творениям великих писателей; это не значит придавать чрезмерное значение букве в ущерб духу... Это значит услышать в сокровенных глубинах нашей души голос Того, Кто так возлюбил человека, что вызвал его из небытия и многократно говорил ему в знамениях и пророчествах, а затем устами Своего воплотившегося Сына".

Том "Церковь апостолов и мучеников" ("L'Еglise des apњtres et des martyrs", P., 1955) открывает вторую серию цикла, общее название к-рой "История Церкви Христовой" ("Histoire de l'Еglise du Christ"). Д.-Р. с любовной проникновенностью описывает первые шаги христианства, драматич. события апостольской эпохи, особо останавливаясь на личности и деяниях ап. Павла. "После Иисуса, - пишет Д.-Р., - он является самой живой и законченной фигурой Нового Завета, человек, чье лицо мы можем видеть наиболее явственно. Проблемы, постоянно волновавшие его - те же, что волнуют нас всегда. И когда бы мы ни услышали его слово - пусть самое незначительное, - мы ощущаем тон уверенности, доступной только тем, кто прошел через все испытания... Обращение Савла было обращением, как его понимали французы XVII века, например, Паскаль: изменился человек в самой своей глубине". Д.-Р. изображает Павла проповедником, чьи дарования при содействии Духа Божьего помогли ему совершить всемирно-историч. переворот. Как и в книге о Христе, история апостолов дана на фоне окружающего мира.

La vie quotidienne en Palestine au temps de Jesus, P., 1961; в рус. пер.: Общее введение в Свящ. Писание, в кн.: Ключ к пониманию Свящ. Писания, Брюссель, 1982.

Convertis du XX si-cle, v.1-5, P., 1959-67, v.3; Enc.Kat., t.3, s.1007-09.

ДАНИИЛА ПРОРОКА КНИГА, каноническая книга ВЗ, помещаемая в евр. Библии среди Писаний, а в *Септуагинте - среди пророческих книг (так же и в син. пер.). Состоит из 12 глав, причем греч. перевод содержит три дополнения к ним, к-рые признаны *неканоническими (песнь отроков в гл. 3, сказания о Сусанне и Виле в гл. 13-14). Д.п.К. распадается на две разнохарактерные части: 1) рассказы о Данииле и его друзьях (гл. 1-6), 2) апокалиптич. видения Даниила (гл. 7-12). На арам. языке написан почти весь 1-й раздел (за исключением 1:1-2:3, написанных на евр.), а также гл. 7. О причинах подобного двуязычия было выдвинуто неск. гипотез. Одни толкователи считали, что арам. переводы заменили утраченный евр. оригинал; другие полагали, что книга была написана на арам. языке, а позднее автор (или редактор) перевел начальные главы частей на евр. язык; третьи связывали двуязычие с двумя предполагаемыми авторами книги. Однако, несмотря на несходство *жанров и двуязычие, она обнаруживает единство духа и замысла, к-рое указывает на одного составителя книги.

1. Содержание и богословие. В первой части говорится о мужестве верных, вынужденных жить среди язычников. Четверо иудейских юношей, Даниил и его друзья, переселенные в Вавилон после первой сдачи Иерусалима (597), воспитываются при халдейском дворе. Навуходоносор осыпал их милостями, готовя для царской службы, но они не отступили от заветов отцов и не осквернялись "яствами со стола царского". Бог наградил их стойкость и даровал им мудрость, а Даниилу еще и способность толковать сны и видения (гл. 1). Гл. 2 повествует об огромной статуе, к-рую видел во сне царь. Голова кумира была из золота, грудь и руки - из серебра, бедра - из меди, голени - из железа, а ступни - из глины. Оторвавшийся от горы камень сокрушил идола, "сделался великою горою и наполнил всю землю". Даниил истолковал царю этот сон: он означает постепенный упадок земных империй, на смену к-рых придет вечное Царство Бога. Гл. 3-4 рассказывают о повелении царя поклоняться истукану и о том, как трое юношей предпочли смерть в раскаленной печи отступничеству от Бога. Но они не погибли: ангел, "подобный сыну Божию", укротил огонь, а самого царя за гордыню Бог поразил на долгое время безумием. В итоге Навуходоносор раскаялся и прославил "Царя небесного". В гл. 5 Валтасар, сын Навуходоносора, пирует в своем дворце и внезапно видит на стене загадочные слова, начертанные неведомой рукой. Даниил толкует их в том смысле, что царство Валтасара, к-рый оскорблял Бога (он пил вино из свящ. сосудов храма Иерусалимского), обречено. В ту же ночь Валтасара убивают и власть переходит к Дарию Мидянину. Дарий также покушается на веру тех, кто предан Господу. Он запрещает в течение 13 дней обращаться с просьбой к кому бы то ни было, кроме царя. Но Даниил не оставляет ежедневной молитвы. В наказание его бросают в ров, где содержались львы. Звери не трогают героя, и Дарий вынужден признать величие "Бога Даниилова".

В этих сказаниях ведущими являются два мотива: живя среди язычников и даже принуждаемые под страхом смерти к измене Богу, верные могут и должны сохранять преданность Господу, пунктуально блюсти уставы Закона и отвращаться от идолов. Тирания не властна над душами людей; мало того, у нее вообще нет будущего. Царства мира сего неуклонно идут к упадку, вечным останется лишь Царство Божье.

Вторая часть книги написана в основном от лица самого Даниила и содержит ветхозав. ф и л о с о ф и ю и с т о р и и. Из морской бездны (символизирующей силы тьмы) выходят четыре чудовища. Вид их противоестественный; они бросают вызов правде Божьей. Эти чудовища - четыре мировых державы (Вавилонская, Мидийская, Персидская и Греческая). У четвертого зверя вырастает рог с "устами, говорящими высокомерно". Это царь-богохульник и гонитель Антиох Епифан. Даниил созерцает престол "Ветхого днями" (Бога) и суд Его над четырьмя империями.

"Число "четыре" в древности имело символич. значение и указывало на всемирность события или явления. Во мн. языческих мифах мы находим четыре поколения богов; греч. писатель 8 в. до н.э. Гесиод говорил о четырех веках постепенного упадка человечества. Принимая этот образ четырехфазной истории, Даниил, однако, не приемлет языч. пессимизма; он лишь показывает, что по мере приближения Царства Божьего полюс зла в мире возрастает. Но злым силам не вечно бушевать на земле. Пророку открыто, что конец их предопределен.

Видел я в ночных видениях, вот, с облаками небесными шел как бы Сын человеческий, дошел до Ветхого днями и подведен был к Нему. И Ему дана власть, слава и царство, чтобы все народы, племена и языки служили Ему; владычество Его - владычество вечное, которое не прейдет, и царство Его не разрушится. (7:13-14)

Человеческий облик Владыки вечного Царства противопоставлен звериному и уродливому облику царств мира сего. Словосочетание *Сын Человеческий (арам. бар-ен(ш) означает просто человека, но в видении Даниила Он - больше, нежели человек; подобно Богу, Он шествует "с облаками небесными" (образ *Теофании). Он есть и Мессия, и одновременно "народ святых Всевышнего" (7:27), т. е. Церковь. В этом откровении уже предвосхищено учение ап. Павла о Теле Христовом.

Видение гл. 8 снова возвращает читателя к судьбам четырех империй, причем они конкретно называются. Подробнее всего сказано о борьбе между Ираном и Мидийской державой. После того, как умер Александр и ему наследовали четыре диадоха ("сломился большой рог, и на место его вышли четыре" - 8:8), является гонитель веры, прообраз Антихриста, селевкидский царь Антиох Епифан (см. ст. Второго Храма период).

Он вторично изображен как "небольшой рог, который чрезвычайно разросся к югу и к востоку и к прекрасной стране (имеется в виду Св. Земля. - А. М.), и вознесся до воинства небесного, и низринул на землю часть сего воинства и звезд, и попрал их, даже вознесся на Вождя воинства сего (т. е. Господа Саваофа, Вождя воинства небесного, см. ст. Имена Божьи - А. М.), и отнята была у Него ежедневная жертва, и поругано было место святыни Его" (8:9-11). На вопрос, долго ли будет торжествовать нечестивый, пророку дается ответ, что Бог очистит святилище через 2300 суток (8:14), т. е. через три с половиной года. Число три, или три с половиной, становится в Кн.Даниила символом с р о к а и с п ы т а н и й.

Гл. 9 содержит мессианское пророчество о "седминах" (см. ниже), а гл. 10-12 рисуют эсхатологич. битву против сил тьмы, после к-рой гонители падут и история выйдет за свои пределы.

И многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление. И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, вовеки, навсегда. (12:2-3)

Т. о., мрачная картина рождения, борьбы и упадка земных царств сменяется благовестием о Царстве Божьем и Воскресении. Вся Кн. прор. Даниила пронизана надеждой и верой в победу добра. Скорбные недоумения пророка, к-рый пишет в годы тяжких бедствий, разрешаются в несокрушимой надежде. Она торжествует в сердцах верных подобно тому, как герои первой части книги торжествовали, несмотря на угрозы гонителей.

В Д.п.К. сосредоточены самые высокие чаяния ВЗ. Поэтому мы находим частые ссылки на нее в НЗ. Господь Иисус именует Себя Сыном Человеческим, Он описывает разрушение Иерусалима и конечные судьбы мира языком этой книги. Апокалипсис Иоанна имеет с Д.п.К. тесную связь как в литературном, так и в духовном плане.

2. Исторический фон. Язык книги, особенно в ее первой части, несет явные следы персидского влияния. Автор знаком со мн. обычаями и ходячими выражениями времен Иранской империи. Культовая реформа Навуходоносора, приказавшего строить храмы так, чтобы изваяние божества было видно молящимся во дворе, находит отголосок в сказании об идоле, к-рому велено было поклоняться. Валтасар был действительно сыном Навуходоносора, к-рого царь Набонид сделал своим соправителем (наместником Вавилона; ср. Дан. 5:29). О пире в Вавилоне сообщает Геродот (История, I, 191). Из документов известно, что вавилонский царь действительно страдал какой-то болезнью и вынужден был покинуть столицу (этим царем был Набонид). Сказание об иудейском мудреце (видимо, Данииле), исцелившем его, найдено среди рукописей Кумрана. Несомненно, существовали и др. сказания о Данииле, на что указывают неканонич. дополнения к книге. Однако в ней есть ряд анахронизмов и свидетельств, к-рые ставят под сомнение датировку ее *Плена периодом.

3. Датировка Д.п.К. Еще в 3 в. философ *Порфирий высказал мнение, согласно к-рому Д.п.К. была написана в эпоху гонения Антиоха Епифана. В 17 в. эту мысль возродил Спиноза, и постепенно она завоевала широкое признание среди толкователей. Их аргументы можно свести к след. положениям.

1) На Вавилон перенесены черты Персии (упоминание сатрапов; употребление слова раз( - тайна, от иран. раз; неотменимость царских указов, что было характерно только для Персии, и т. д.). 2) В Д.п.К. неточно указывается последовательность царствований: Навуходоносор, Валтасар, Дарий, Кир. Согласно др. книгам ВЗ и внебибл. документам, последовательность была иной: Навуходоносор (604-562), Амель-Мардук (562-60), Нериглис-Сар (560-56), Лабаши-Мардук (556), Набонид (555-39) - узурпатор, к-рый женился на вдове Навуходоносора и усыновил Валтасара. В 539 персидский царь Кир II покоряет Вавилон (Набонид пленен, Валтасар убит). Киру наследует Камбиз II (530-23), и лишь затем уже к власти приходит Дарий I (522-486). Эти несоответствия указывают на то, что свящ. автор записал предание о событиях, уже значительно отдаленных от его времени. 3) Как отметил *Роули, арам. язык книги - поздний (не ранее 3 в. до н.э.). 4) Употребление греч. слов (таких, как "симфония") также говорит о более поздней эпохе, чем время описываемых в книге событий. 5) Аллегорич. изображения борьбы царств в гл. 11 прямо указывают на Селевкидский период, а именно на 2 в. до н.э. 6) До 2 в. ни на Востоке, ни в др. странах не было религ. гонений, между тем Д.п.К. их явно подразумевает и пишет для людей, к-рые терпят преследования за веру. 7) Намеки на прекращение жертвоприношений в Храме и на "мерзость запустения" позволяют говорить о периоде репрессий Антиоха (1 Макк 1:54-57). 8) Имя Даниила нигде в ВЗ не упоминается (в Иез 14:12-20 имеется в виду не пророк, а древний финикийский царь Данэл). В Кн.Иисуса, сына Сирахова, (ок.190) при перечислении пророков не называется Даниил, что было бы невозможно, если бы Д.п.К. уже существовала. Это лишь гл. аргументы, наряду с к-рыми имеется еще много других.

"Бесполезно, - пишет *Карташев А., - тратить теперь усилия на невозможные доказательства о написании книги прор. Даниила самим Даниилом при его жизни, т.е. в 6 в. Для всех, не держащих волей или неволей свои глаза закрытыми на литературно-историческую очевидность, ясно, что книга написана неизвестным автором в 165 г. до Р.Х. после очищения храма Иерусалимского Иудой Маккавеем от "мерзости запустения", водворенной Антиохом Епифаном еще до смерти последнего зимой 164 г.". Вполне возможно, что неведомый боговдохновенный пророк (может быть, тоже носивший имя Даниила) соединил агадические *мидраши о временах Плена с апокалиптич. видениями именно в то самое время, когда ветхозав. Церковь нуждалась в слове утешения и ободрения. "Псевдонимность книги, - по словам Карташева, - принятой в канон, опять-таки при точном историческом истолковании ее буквального смысла, нисколько не умаляет ее прообразовательно-пророческого значения". Смысл и духовное провозвестие Слова Божьего не могут зависеть от проблем хронологии древних царей или датировки книги. Это провозвестие несет в себе непреходящую истину об истории к а к а р е н е б о р ь б ы с и л д о б р а и з л а, к о т о р а я з а в е р ш и т с я т о р ж е с т в о м Ц а р с т в а Б о ж ь е г о.

4. Мессианское пророчество о "седминах" занимает особое место в Д.п.К. Пророк недоумевал, почему Плен длился меньше, чем было предсказано у Иеремии (25; 9-12), а испытания - все еще продолжаются. И тогда ему было открыто, что полоса бедствий увеличена в 7 раз (ср.Лев 26:21), после чего наступит мессианское время. Эта полоса невзгод охватывает не 70 лет, как говорил Иеремия, а 70 седмин (семилетий). Она разделена на 2 фазы: (испытание (7 седмин) и возрождение (62 седмины).

Среди экзегетов существует два толкования седмин.

1) До 19 в. их отсчет вели с момента указа персидского царя Артаксеркса (445; ср. Неем 2:1) и доводили до конца земного служения Христа Спасителя.

2) За последние сто лет почти всеми библеистами принят отсчет от Плена, а само течение седмин разделено на 2 фазы. Первая фаза - округленно 49 лет (7 седмин) - длится от Плена (587) до освобождения иудеев Киром Персидским (538), согласно Д.п.К., "до вождя помазанника", евр. Маш(ах наг(д (син. пер. "Христа владыки"). Этот помазанный Вождь - либо Кир (Ис 45:1), либо первосвященник Иисус.

Вторая фаза - округленно 434 г. (62 седмины) - длится до смерти некоего "помазанника" (син. пер. "Христа"), под к-рым разумеется первосвященник Ония III (ум.171). Разорение святилища "народом вождя" указывает на гонение Антиоха.

Последняя седмина - время самых горьких испытаний (175-163). Половина ее начинается с 167 г. (3,5 года; ср.Дан 7:25; 8:14; 12:7, 11-13). Храм осквернен языческим алтарем; "мерзость запустения" продлится 1290 дней (ср. 1 Макк 1:54; Дан 11:31; 12:11). Здесь, по замечанию прот.*Князева, дается та же 4-частная схема истории, что и в описании звериных царств, и в сновидении Навуходоносора, хотя в пророчестве есть и определенное своеобразие: за 3-мя фазами (7 седм., 62 седм. и 70 седм.) следует последняя - мессианская.

Одной из замечательных черт учения Д.п.К. является благовестие о в о с к р е с е н и и из мертвых, которого прежде ВЗ не знал или только смутно предчувствовал.

Д.п.К. оказала огромное влияние на священную и апокрифич. письменность. Вся *апокалиптич. лит-ра так или иначе черпала из нее образы и идеи. Рожденная в годину скорбей, она осталась для Церкви на все века источником вдохновения и надежды.

С в я т о о т е ч. к о м м е н т а р и и: Блж.И е р о н и м С т р и д о н с к и й, Толкования на прор. Дан., Ос., Иоил., Творения, К., 1894, ч.12; свт.И о а н н З л а т о у с т, Толкования на Книгу прор. Даниила, Творения, СПб., 1900, т.6 (авторство И. Златоуста оспаривается); свт.И п п о л и т Р и м с к и й, Толкования на Книгу прор. Даниила, Творения, Каз., 1898, вып. 1. *Б у л г а к о в С., Два града, М. 1911, т.2; свящ.В в е д е н с к и й А.Л., Язык Кн. прор. Даниила в связи с историей ее происхождения, ТКДА, 1912, №4; Г р о м о г л а с о в И., Наименование Иисуса Христа Сыном Человеческим, ЧОЛДП, 1894, №2; Даниил, НЭС, т.15; Даниила книга в Библии, ЕЭ, т.6; *К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; прот.*К н я з е в А., Пророки, "Вестник РХД", №118; *Н е к р а с о в А.А., Год крестных страданий Господа нашего Иисуса Христа и седмины прор. Даниила, Каз., 1892; е г о ж е, Седмины прор. Даниила по олимпиадам, ПС, 1887, №4; *М а р к о в с к и И.С., Прор. Даниил, "Годишник на Духовната академията", София 1951, т.1 (27); Н ь ю т о н И., Замечания на Кн. прор. Даниила и "Апокалипсис св.Иоанна", пер. с англ., Пг., 1915; П е т р о в с к и й А., Книга прор. Даниила, ТБ, т.7, с.1-83; П о т а п о в В.Н., О Книге св. прор. Даниила, ПТО, 1871, №24; свящ.Р а з у м о в с к и й А.Ф., Св. прор. Даниил и его книга, СПб., 1891; С м и р н о в И.К., Св. прор. Даниил и его книга, Рязань, 1879. (Большинство этих трудов устарело.) C h a r l e s R.H., Critical and Exegetical Commentary on the Book of Daniel with Introd., Indexes and a New English Transl., Oxf., 1929; C h i l d s, p.608-23; D e l c o r M., Le Livre de Daniel, P., 1971; NCCS, p.650; P o r t e o u s N.W., Das Buch Daniel, Gott., 19682. См. также ст. Второго Храма период.

ДАНТЕ АЛИГЬЕРИ (1265-1321), итал. поэт, мыслитель и политич. деятель, представитель "христианского Возрождения", предшествовавшего Ренессансу. Род. во Флоренции, образование получил, вероятно, в школе правоведения в Болонье; занимал административные должности в родном городе, участвовал в военных кампаниях. Из-за поражения партии, к к-рой принадлежал, Д. вынужден был навсегда покинуть Флоренцию (1302). После этого жил в ряде итал. городов и, по нек-рым данным, в Париже. Скончался в изгнании, в Равенне.

Поэт имел энциклопедич. по тому времени знания и интересы. Во многом (хотя далеко не во всем) его мировоззрение определялось богословием ср.-век. схоластики. "От времен юности книги Библии были постоянными спутницами поэта" (И.Голенищев-Кутузов). Специальных комментариев к ВЗ или к НЗ Д. не писал, но его трактаты и знаменитая "Комедия" были насыщены библ. тематикой. Обличая нравств. и социальные недуги своего времени, Д. постоянно ссылался на книги Свящ. Писания (особенно на *пророков). Современные ему события он осмыслял в образах библ. истории. Нередко для этой цели поэт использовал метод толкования, способствующий раскрытию *анагогического смысла Свящ. Писания. При этом он не отрицал опасности произвольного комментирования Библии аллегористами. "В отношении мистич. смысла, - писал Д., - возможны ошибки двоякого рода: либо тогда, когда его ищут там, где его нет, либо когда толкуют иначе, чем надлежало бы толковать" (Монархия, III, 4, 6). Характерно, что поэт отказывался считать Писание единств. источником знаний о мире: по его мнению, Библию дополняют "физика" и "метафизика", т.е. естественные науки и философия (Рай, XXIV, 133-238). По фабуле "Божественная комедия" Д. является вариантом распространенных в средние века сказаний о странствиях по загробному миру, но в глубинной своей сущности она есть символич. описание пути, к-рый проходит душа от пропасти зла (Ад), через зарю надежды (Чистилище) к вечному свету спасения (Рай). Изображая это духовное восхождение, поэт воспроизводит, толкует и переосмысляет библ. образы Древа Жизни, земного Эдема, Вавилонской блудницы и т. д. В небесных обителях Д. встречает библ. героев, мудрецов и пророков. Особую роль в творчестве поэта играют "Соломоновы писания", и сам царь Соломон изображен в "Комедии" и трактатах Д. как идеал мудрости (Рай, XIII).

Оpere, Florence, 1921; в рус. пер.: Божественная комедия, М., 1967; Малые произведения, М., 1968.

Г о л е н и щ е в - К у т у з о в И.Н., Д. и Библия, в кн.: Голенищев-Кутузов И.Н., Творчество Данте и мировая культура, М., 1971; Э л л и с [К о б ы л и н с к и й Л.Л.] Учитель веры, "Труды и дни", 1914, №7. См. также: Д а н ч е н к о В.Т., Д. Алигьери: Библиогр. указатель рус. переводов и критич. лит-ры на рус. яз. 1762-1972, М., 1973.

ДАРМСТЕТЕР (Darmesteter) Джемс (1849-94), франц. востоковед. Окончил Парижский лицей и Школу высших исследований (1871). Изучал гл. обр. иранскую культуру и религию *маздеизма. Был проф. Коллеж де Франс. Для англ. серии "Священные книги Востока" ("Sacred Books of the East") сделал перевод Авесты. Путешествовал по Индии, собирал афганский фольклор. В 1892-93 Д. издал франц. перевод Авесты. Его перу принадлежит книга о библ. пророках ("Les Proph-tes d'Israёl", P., 1892), в к-рой он пытался сблизить *профетизм с эволюционистским мировоззрением 19 в. Согласно Д., взгляд на мир как на единство сил природы и вера в прогресс у пророков оформились в виде монотеизма и учения о Царстве Божием. В толковании Д. не вера была источником морали, а мораль делала веру своим "орудием".

В рус. пер.: Профетизм, "Восход", 1904, №7, 9; Происхождение персидской поэзии, М., 1924.

B r e a l M., James Darmsteter, L'Annuaire de L'Еcole pratique des Hautes Еtudes. Section des sciences historiques et philologiques, P., 1895. (р.33-40 - полн. библиогр. трудов Д., составленная E. Blochet).

ДАТИРОВКА БИБЛЕЙСКИХ КНИГ, определение времени, когда была написана та или иная книга Свящ. Писания. Являясь второстепенной для непосредственного духовного восприятия Библии, Д.б.к. играет немаловажную роль в *экзегезе, т.к. указывает, в какой историко-культурной обстановке были созданы свящ. книги. Существует неск. критериев и методов Д.б.к.

1. Прямое свидетельство самих библейских авторов встречается сравнительно редко. Так, прор. Аггей датирует свое пророчество 1-м числом 6-го месяца правления Дария, т.е. 520 до н.э. Началом того же правления датируется и 1-я часть Кн. прор. Захарии. У Исайи есть неск. дат, позволяющих определить время написания отдельных частей книги (напр., 6:1). Подобные же хронологич. указания есть у прор. Иеремии. Прор. Иезекииль датирует свое первое видение 30-м годом, но не указывает, от какого события он ведет исчисление. 40-я глава книги датируется 14-м годом по разрушении Храма. В большинстве пророч. книг перечисляются цари, современники того или иного пророка, что позволяет определить время его деятельности, но не точную дату составления книги.

2. Косвенные хронологич. указания. Поскольку *Пятикнижие, Кн. Иисуса Навина и Книги Самуила (1-2 Цар) повествуют о кончине Моисея, Иисуса и Самуила, в своей окончат. форме они не могли появиться раньше смерти этих лиц. Но такая датировка лишь относительна и не исключает необходимости установления абсолютной датировки (т. е. переведенной на общепринятую хронологич. систему). Напр., последняя дата, упомянутая в 4 Цар (25:27) - "тридцать седьмой год переселения Иехонии, царя Иудейского", т.е. 562 до н.э., и, следовательно, весь корпус *Исторических книг 1-го цикла не мог быть завершен ранее этого времени.

3. Д.б.к. путем сопоставления содержания различных книг. Примером такого рода датировки является установление хронологии посланий ап. Павла с помощью сопоставления их с Деяниями.

4. Филологический метод предполагает изучение особенностей языка свящ. книг. В частн., обилие арамеизмов может указывать на *Второго Храма период, поскольку со времен Плена *арамейский язык широко распространился среди иудеев (особенно много арамеизмов в Еккл).

5. Содержание свящ. книг, указывающее на время их написания. Напр., обычаи, описанные в Кн.Бытия, существовали лишь во 2 тыс. до н.э., а затем исчезли (см. ст.: Нузийские тексты; Хаммурапи), что подтверждает древность сказаний о *патриархах. Напротив, историч. анахронизмы, свойственные Кн.Даниила, позволяют датировать книги значительно более поздним временем, чем описанные в них события. *"Жизненный контекст" Евангелий, тесно связанный с культурой Палестины, указывает на древность предания, хотя оно было записано в среде *языко-христ. общин.

6. Использование исторических намеков свящ. книг для датировки - наиболее спорный, хотя и широко применяемый метод. Так, в Откровении Иоанна находили зашифрованные указания на события времени правления Нерона (60-е гг.) и Домициана (90-е гг.). Но такого рода указания недостаточно определенны и оставляют простор для различных догадок.

7. Свидетельства древних преданий содержатся у *Иосифа Флавия и в раввинистич. письменности (для ВЗ) и у раннехрист. писателей - *Папия, свт. *Иринея Лионского и др. (для НЗ). На эти свидетельства при датировке обычно опирались отцы Церкви.

8. Цитация. Для установления датировки новозав. писаний немалую роль играет цитирование их *мужами апостольскими, в *гностических писаниях и др. памятниках раннехрист. лит-ры. Наличие таких цитат в текстах 2 в. опровергает мнение авторов, к-рые датировали книги НЗ серединой 2 в. (*Виппер, *Тюбингенская школа).

9. Использование древних рукописей. Напр., попытка *Ренана датировать Еккл эпохой Ирода Великого была опровергнута находкой среди *кумранских текстов рукописи этой книги, относящейся к нач. 2 в. до н.э. Папирус *Райленда (нач. 2 в. н.э.), содержащий фрагмент Ев. от Иоанна, показывает, что к тому времени 4-е Евангелие уже существовало и список его успел попасть в Египет (где и был найден папирус).

10. Датировка тех *источников, из к-рых составлялись нек-рые кн. Библии, является особой дисциплиной в контексте библейской *исагогики.

Определенную помощь в установлении Д.б.к. оказывают древние памятники внебибл. круга.

*Б р ю с Ф., Документы НЗ: достоверны ли они, пер. с англ., Чикаго, 1988; *К а р т а ш е в А.В., Ветхозав. библейская критика, Париж, 1947; *К о з а р ж е в с к и й А.Ч., Источниковедческие проблемы раннехрист. лит-ры, М., 1985; Источниковедение истории Др. Востока, под ред. В.И.Кузищина, М., 1984; прот.М е н ь А., Как читать Библию, Брюссель, 1981; Ш и ф м а н И.Ш., ВЗ и его мир, М., 1987. Библиогр. на иностр. яз. см.: JBC; NCCS; RFIB. См. также ст.: Исагогика; Историко-литературная критика, статьи об отд. свящ. книгах.

ДВОЕВЕРИЕ В ВЕТХОМ ЗАВЕТЕ. Форма религиозного *синкретизма, в соответствии с к-рой наряду с *Яхве израильтяне чтили других богов. Когда в Свящ. Писании говорится, что народ "оставил Господа" и "пошел вслед ваалам", почти всегда имеется в виду Д. Вспышками его отмечена вся допленная история начиная от времен Моисея, но даже в периоды наибольшего развития Д. Яхве считался общенациональным (а потом и государственным) Богом. Д. имело три основные причины.

1. Соприкосновение израильтян с развитой городской и земледельческой культурой Ханаана в период их перехода к оседлому образу жизни оказало на них большое влияние. Боги стихий и плодородия (Хадад и др., именовавшиеся "ваалами", владыками) считались хозяевами земли. Непросвещенное сознание вчерашних кочевников легко заражалось этими крестьянскими культами (период Моисея, Иисуса Навина и Судей).

2. Немалую роль играло влияние соседних государств, в т.ч. Финикии. От них древние евреи заимствовали мн. элементы цивилизации, тесно связанные с язычеством. Так, жена Ахава, Иезавель, дочь финикийского царя-жреца Этбаала (Ефваала), пыталась ввести в Самарии почитание Ваала-Мелькарта как вторую законную религию Израиля (эпоха пророков Илии и Елисея).

3. Подчас Д. имело чисто политич. причины. Царь Соломон, завязав торговые контакты с др. странами, разрешил строить в Иерусалиме языческие капища (к этому его побуждали и жены-язычницы). В тех случаях, когда Иудея подчинялась иноземному игу (время Ахаза и Манассии), цари вводили языческие обряды как знак вассальной зависимости.

Что касается почитания "тельцов" в Северном царстве, введенного Иеровоамом I (3 Цар 12:25-33), то его нельзя целиком отождествлять с Д. Как убедительно показали *Эвальд, *Елеонский Ф. и др. библеисты, этот культ имел в виду не др. богов, а Яхве. Отступление заключалось лишь в форме культа, т. к. он, вопреки завету Моисееву, допускал символич. изображение Божества в виде тельца (распространенный на Востоке символ божественной мощи - см. обстоятельную монографию П.Красина "Государственный культ Израильского (десятиколенного) царства", К., 1904). Впрочем, по мнению *Олбрайта, телец изображал не Самого Бога, а служил как бы подножием для Его незримого присутствия (наподобие херувимов Ковчега). Это толкование Олбрайт обосновал аналогией с древневост. религ. искусством, для к-рого характерно изображение богов, стоящих на тельцах (или львах). Однако вполне вероятно, что изваяния тельцов стали восприниматься простым народом как изображения Бога. Отсюда осуждение пророками святилищ Вефиля, Дана и Самарии, где имелись эти изображения (Ам 4:4; Ос 10:5; 13:2).

Пророки всегда энергично боролись против Д. Иногда и цари проводили реформы для его искоренения (деятельность Иосафата, Езекии, Иосии). К концу допленного периода Д. почти полностью исчезло. С его рецидивами мы сталкиваемся лишь дважды. О жителях, переселенных с востока в Самарию, сказано: "Господа они чтили, и богам своим они служили по обычаю народов, из которых выселили их" (4 Цар 17:33). В арамейских документах евр. гарнизона, состоявшего на службе Египта (5 в до н.э.), кроме Яхве упоминаются и др. боги (см. ст. Элефантинские папирусы).

В Евангелии Д. становится символом "служения двум господам" (Мф 6:24). История народов, принявших христианство, также изобилует примерами Д., когда параллельно церк. вере существовал полузапретный культ языческих божеств (как второстепенных стихийных духов).

Г о р д о н С., Ханаанейская мифология, в кн.: Мифологии древнего мира, пер. с англ., М., 1977; Идолы и идолопоклонство в Библии, ЕЭ, т.8; К - и й [К а з а н с к и й П.И.], Состояние Иудейского царства при Езекии, Манассии, Аммоне и Иосии, ЧОЛДП, 1875, №2; МНМ, т.1, с.456-60; П а л ь м о в М.С., Идолопоклонство у древних евреев, СПб., 1897; е г о ж е, Науч. мнения о происхождении идолопоклонства у древних евреев, ХЧ, 1897, №7; *П и п е р о в Б., Ваал и Астарта, "Годишник на Духовната академията", т.7 (33), 1957-58, София, 1958; Ш и ф м а н И.Ш., Угаритско-финикийская лит-ра, ИВЛ, т.1; см также работы *Брайта, *Киттеля Р., *Риччотти и др. общие труды по истории ВЗ.

ДВОЙНАЯ ТРАДИЦИЯ В ЕВАНГЕЛИЯХ, сходство или буквальное совпадение мест в двух *синоптических Евангелиях - в Мф и Лк, в Мф и Мк, в Мк и Лк.

ДВУСТИШИЕ - см. Поэтика Библии.

ДВУХ ИСТОЧНИКОВ ТЕОРИЯ - одна из наиболее распространенных теорий о происхождении *синоптических Евангелий и об их *источниках. Еще блж. *Августин отметил многочисл., подчас буквальные совпадения у первых трех евангелистов и объяснил это взаимозависимостью свящ. авторов друг от друга. Впоследствии экзегеты предпочли искать др. решение вопроса. Было отмечено, что Мк почти целиком входит в Мф и во многом отражен в Лк (ок. 630 стихов из 675). Кроме того, Мк представлялся более "непосредственным". В Мф мн. тексты Мк даны в более полном виде. Из этого сделали вывод, что Мк был первоисточником для Мф и Лк. Но у первого и третьего евангелистов есть много такого, чего нет в Мк (иногда общего для обоих, иногда независимого). В 1832 *Шлейермахер предположил, что авторы Мф и Лк пользовались вторым (кроме Мк) источником, логиями Христовыми (усл. обозначение Q, от нем. Quelle - источник). Следовательно, происхождение синоптиков могло иметь такой вид

Наиболее тщательно Д.и.т. была обоснована *Хольцманном Г. С различными модификациями она сохранила свое влияние до наших дней. Однако при кажущейся простоте Д.и.т. встречает ряд трудностей, что вызывает к жизни др. гипотезы (см. ст.: Квелле; Четырех источников Евангелий теория; Синоптическая проблема, раздел 2д).

Евангелия, НЭС, т.17; *Ж е б е л е в С.А., Евангелия канонические и апокрифические, Пг., 1919; *М е р е ж к о в с к и й Д.С., Иисус Неизвестный, Белград, 1931, т.1; *Т р о и ц к и й Н.И., О происхождении первых трех канонич. Евангелий, Кострома, 1878; F e i h e P. und B e h m J., Einleitung in das Neue Testament, Heidelberg, 196514; JBC, v.2, p.40; RFIB, v.2; RGG, Bd.2, S.754. См. Синоптическая проблема.

ДЕ ВЕТТЕ (De Wette) Вильгельм Мартин Леберехт (1780-1849), нем. либерально-протестантский богослов и экзегет. Род. близ Веймара в семье лютеранского пастора. Образование получил в Веймаре и Иене. Проф. на кафедре экзегезы в Гейдельберге (1807-10) и в Берлине (1810-19). С 1822 проф. нравств. и практич. богословия в Базеле. В первый период своей деятельности находился под влиянием идей *Гердера и исповедовал рационалистич. философию. Неудовлетворенный "натуральным" толкованием библ. чудес, к-рое предлагал *Паулюс, Д.В. стал искать решения экзегетич. проблем в аспекте мифа. Изучение Библии свелось для Д.В. гл. обр. к ее "объективной" (небогословской) историко-литературной критике, поскольку он смотрел на свящ. книги как на "историческое явление в ряду других подобных явлений". Такая т. зр. Д.В. сочеталась с выводом, что все сказания *Пятикнижия суть мифы, т.е. "зачастую полностью вымышленные писателями и традицией фантастические и сверхъестественные истории". Однако Д.В. не хотел становиться в ряды сторонников *отрицательной критики и силился убедить своих противников, пиетистов, что его взгляд на Библию не подрывает основ христ. веры. При этом он утверждал, что мифы и даже вымыслы полезны, ибо могут "наполнять читателя набожностью". Историч. достоверность, доказывал он, несущественна, и напрасно "мы пренебрегаем прекрасным и большим наслаждением восприятия мифов и гонимся за мелочным удовлетворением любопытства". Не все ли равно: существовал ли Авраам, если его образ важен как "тема для религиозных размышлений"? И все же сам Д.В. всю жизнь был раздираем внутренней борьбой между критицизмом и верой во Христа. Знакомство в Берлине со *Шлейермахером в какой-то мере смягчило этот конфликт, и во второй, базельский, период жизни (1822-49) Д.В. укрепился на позициях либеральной теологии.

Д. В. как библеист стремился рассматривать библ. историю в русле общих законов историч. развития (в том виде, как их понимала наука), но поступательное движение ветхозав. учения представлялось ему путем к "божественному духу христианства". В своем "Учебнике христианской догматики" ("Lehrbuch der christlichen Dogmatik", Bd.1-2, B., 1813-16) он разделил этот путь на 4 фазы: 1) домоисееву - еще наполовину языческую; 2) Моисееву - обремененную обрядами и символами; 3) допророческую, искаженно-Моисееву, в к-рой вновь появились элементы *политеизма, и, наконец, 4) чистое учение пророков и псалмопевцев, свободное от обрядов и символов. "Весь Ветхий Завет, - заключал Д.В., - был одним великим предсказанием, одним великим прообразом грядущего Нового Завета". Д.В. пытался полемизировать со *Штраусом, к-рый в своей книге "Жизнь Иисуса" (1835-36) почти половину Евангелия объявил мифом, но под влиянием гегельянства Д.В. и сам отдал дань этой тенденции (в частн., он, как и Штраус, отрицал историч. ценность Ин). И все же в этих колебаниях победа осталась за верой. Незадолго до смерти Д.В. писал: "Нет спасения ни в каком другом имени, кроме имени Иисуса Христа распятого, и для человечества нет ничего выше, чем осуществленное в Нем Богочеловечество и насажденное Им Царство Божье".

В историю библеистики Д.В. вошел прежде всего как ученый, доказавший, что Кн. Закона, найденная при царе Иосии в 622 (4 Цар 22-23), была не чем иным, как Второзаконием. Это мнение впервые высказали еще свт. *Иоанн Златоуст и блж. *Иероним. Во времена Д.В. критики, признавая составной характер первых четырех книг Пятикнижия, отмечали, что Второзаконие имеет гораздо более цельный характер. В своей докторской дисс. (1805) и в ранней работе "Введение в Ветхий Завет" ("Beitrage zur Einleitung in das Alte Testament", Bd.1-2, Halle, 1806-07) Д.В., приводя серьезные аргументы в пользу своей гипотезы, высказал догадку, что Второзаконие было составлено тогда же, в 7 в., а находка его была подстроена священником Хелкией. "Однако, - писал Д.В., - я далек от того, чтобы считать это предположение доказанным". Тезис о тождестве Кн. Закона с Второзаконием удерживается в библеистике и поныне; что же касается даты написания этой книги, то исследователи теперь относят ее к более раннему периоду (см. ст. Пятикнижие).

Д.В. также положил начало классификации псалмов, к-рая в 20 в. была продолжена *Гункелем. Эту классификацию и оценку Псалтири по содержанию Д.В. считал делом более важным, чем тщетные попытки установить, кем конкретно были написаны псалмы. "Единственная критика псалмов, - писал он, - которая возможна и может нас удовлетворить, - эстетическая: она в состоянии просеять пеструю антологию псалмов и по их внутренней ценности определить их место в букете еврейской поэзии; она может определить, что является оригиналом и что - подражанием, что носит на себе краски ранней весны и поздней осени. И все же она не сможет указать авторов соответствующих песен и время, в которое они жили; ее мало будет интересовать, сочинил ли ту или иную песнь Давид, Исайя или позднейший безымянный поэт... но когда внутренний дух этой песни дышит юностью древних столетий, то для эстетической критики вопрос о древности решен".

Широкое признание получил перевод Библии, сделанный Д.В. в 1809-11, а также его учебник по библ. *археологии ("Lehrbuch der hebraisch-judischen Archaologie", Lpz., 1814).

Сommentar uber die Psalmen, Heidelberg, 1811; Das Wesen des christlichen Glaubens, Basel, 1846; в рус. пер.: Очерки к введению в ВЗ, ПБ, с.254-341.

ПБЭ, т.4, с.968-70; H a n d s c h i n P., W.M.L. de Wette als Prediger und Schriftsteller, Basel, 1958; K r a u s, S.160-75; RGG, Bd.2, S.158.

ДЕ ВО (De Vaux) Ролан, иером. (1903-71), франц. католич. библеист, археолог, кумрановед. Род. в Париже. Учился в Сорбонне и духовной семинарии. В 1929 стал священником Парижской епархии и вскоре вступил в Доминиканский орден. Тогда же началась его преподавательская деятельность. Вначале занимался проблемой влияния арабов на ср.-век. культуру Запада. В 1933 был направлен в *Иерусалимскую библ. школу, и с тех пор его деятельность была тесно связана с ней. Д.В. читал там лекции по библейской *археологии, аккадскому языку и *экзегезе ВЗ. В 1945-65 был директором Иерусалимской библейской школы, одновременно исполняя обязанности ред. "Библейского обозрения" ("Revue Biblique"). В 1961-63 совместно с *Кеньон К. вел раскопки в Иерусалиме. Принимал активное участие в кумранских исследованиях и в издании рукописей Мертвого моря. Ученый с мировым именем, Д.В. состоял членом многочисл. обществ и академий. Ему принадлежит проект Иерусалимской Библии, для к-рой он подготовил Кн.Бытия (1951) и 1-4 Цар (1949-53), а также библ. главы для "Новой Кембриджской истории древнего мира". По словам сотрудника Д.В. *Бенуа, "он осуществлял свои исторические исследования и археологические проекты как священник и монах, посвятивший себя служению Богу... Идеалом его жизни оставалась проповедь Иисуса Христа".

Гл. труды Д. В. носят итоговый характер. Среди них: "Институты древнего Израиля" ("Les institutions de l'Ancien Testament", v.1-2, P., 1958-60), своего рода энциклопедия, освещающая различные стороны ветхозав. жизни (семья, социальные и хозяйств. структуры, военные правила, времяисчисление, культ, праздники, обряды и обычаи). К книге приложена обширная библиография. Незаконченным остался труд Д.В. "Древняя история Израиля" ("Histoire Аncienne d'Israёl", v.1-2, P., 1971-73), второй том к-рого вышел уже посмертно. В 1-м томе, к-рый охватывает период до Иисуса Навина, Д.В. признавал, что библ. сказания о *патриархах и Исходе записаны значительно позднее самих этих событий, но, в отличие от нем. школы *Альта и *Нота, Д.В. не считал, что сказания Быт и Исх отражают в большей степени веру Израиля, чем подлинные факты. В то же время он не следовал целиком взглядам америк. школы *Олбрайта и *Брайта, к-рые, по его мнению, слишком прямолинейно толкуют свидетельства предания. Д.В., однако, учитывал роль *устной традиции, к-рая существовала задолго до того, как была записана в Библии. Разделы, посвященные истории религии, "представляют большой интерес с богословской точки зрения, ибо дают исключительно ценный материал для разработки библейского богословия с учетом различных библейских преданий и исторических данных" (П.Богарт). Книга Д.В. - не только история, но и исчерпывающий справочник по ветхозав. истории.

Les Patriarches hebreux et les decouvertes modernes, RB, 1946-49; L'archeologie et les manuscrits de la mer Morte, L., 1961; Les sacrifices de l'Ancien Testament, P., 1964. Список трудов Д.В., см. в: Ephemerides theologicae Louanienses, v.40, Louvain, 1964, р.185-90.

*А м у с и н И.Д., Кумранская община, М., 1983; Б о г а р т П.М., Рецензия на 1-й т. "Древней истории Израиля", "Логос", 1972, №8; Ш т о л ь Г.А., Пещера у Мертвого моря, пер. с нем., М., 1965; B e n o i t P., Le P-re Roland de Vaux, "Lettre de Jerusalem aux amis de l'Еcole Biblique et Archeologique Fran›aise", 1971, №3; NCE, v.16, p.122.

ДЕВТЕРОГРАФЫ (от греч. deЪteroj - второй и graf" - писание), книги или разделы свящ. книг, к-рые повторяют с вариациями темы, рассмотренные в более ранних библейских текстах. Так, мн. законы Кн.Второзакония являются Д. по отношению к законам Кн.Исход; 1-я Кн. Паралипоменон является Д. по отношению к 1-2 Цар, а 2 Езд - Д. по отношению к 1-й Кн. Ездры.

ДЕВТЕРОНОМИСТ, или автор Второзаконнической истории - см. Исторические книги Ветхого Завета.

ДЕКАЛОГ (греч. DekЈlogoj - Десятословие), десять Моисеевых заповедей. Само слово Д. является переводом евр. наименования заповедей - ас(рет ха-двар(м (Исх 34:28), "десять слов", к-рые были написаны "на скрижалях" как "слова Завета". Еще до кон. 18 в. предпринимались попытки отождествить Д. с культовыми заповедями Исх 34:14-26, но эти попытки успеха не имели, поскольку в *ритуальном декалоге отражен оседлый образ жизни (ст. 22, 26). Общепризнано, что Д. - это те заповеди, к-рые мы находим в Исх 20:1-17 и Втор 5:6-21. Среди внебибл. текстов Моисеева и домоисеева времени существуют параллели Д. (в т.ч. в егип. "Книге мертвых"), однако все они сочетают нравств. заповеди со сложным магическим ритуалом (см.: Повесть Петеисе III, в кн.: Древнеегипетская проза, М., 1978). Исключительный характер богооткров. заповедей Д. заключается в том, что он связывает служение Богу н е с о б р я д а м и, а с фундаментальными этич. нормами. В этом смысле Д. не имеет аналогий в рамках своего времени. Вместе с древнейшим Моисеевым исповеданием веры (Втор 6:4-5) Д. выражает с а м у ю с у т ь в е р о у ч е н и я В З - того, что в нем есть непреходящего. Поэтому Христос Спаситель освящает Своим авторитетом Д., сводя его к двум главнейшим заповедям: любви к Богу и любви к человеку (Мк 12:28-31; ср. Мф 22:35-40). Согласно ап. Павлу, 5-10-е речения Д. "заключаются в сем слове: люби ближнего твоего, как самого себя" (Рим 13:9). Иными словами, закон скрижалей содержит ядро *этического монотеизма.

Представители школы *Велльхаузена, исходя из своей эволюционистской концепции, пытались доказать, что Д. мог возникнуть лишь в эпоху пророков. Но, как показал *Киттель Р., этот вывод покоится лишь на предубеждении, будто этический монотеизм н е м о г существовать в столь раннее время. Анализируя особенности Д., Киттель Р. и др. библеисты (*Брайт, *Менденхол, *Роули) привели многочисл. доказательства, что его происхождение связано с Моисеем. Пророки действительно исходили из учения Д., но они никогда не считали, что это учение открыто ими впервые ("отвергли закон Господень", букв. "Тору Яхве" - Ам. 2:4; "Написал Я ему важные законы Мои, но они сочтены им как бы чужие" - Ос. 8:12; "О, человек! сказано тебе, что - добро и чего требует от тебя Господь" - Мих. 6:8). Д. не несет следов земледельческого быта. Что же касается субботы, то, как замечает Киттель Р., "и кочующему пастуху известно немало занятий, которые он может в тот или иной день выполнять или не выполнять". По словам Дж. Брайта, Десять заповедей "представляют собой основной и первоначальный элемент веры Израиля". Такие принципы, как Завет, Обетование, историзм Библии и запрет изображать Божество, не были порождением ветхозав. Церкви, а сами формировали ее.

Согласно гипотезе Г. Роули, заповеди Исх 34 существовали еще до Синайского законодательства, к-рое дало *этический Декалог. "Переход от первоначального Десятословия к Десятословию этическому, - пишет ученый, - естественно следует связывать с некой выдающейся личностью, и этой личности более, чем любая другая из известных нам фигур, соответствует Моисей".

Если сравнить версии Д. в Кн.Исход и в Кн.Второзакония, то становится очевидным, что они различаются не по существу, а по дополнениям. "Следует предположить, - писал библеист МДА *Жданов, - что в том и другом случае пояснительные слова вставлены". Однако это не может ставить под сомнение каноничность обоих текстов, т. е. и дополнения, сделанные после Моисея, входят в состав книг, признанных Церковью боговдохновенными.

Порядковое разделение заповедей Д. не одинаково в зап. и вост. церк. традициях. На Западе, начиная с блж. *Августина, заповедь Исх 20:2-3 соединяется с Исх 20:4, а в Исх 20:17 слова "не желай жены ближнего твоего" выделены в отдельную (9-ю) заповедь. Восточная же традиция считает 20:4 (запрет изображений) особой (2-й) заповедью, а 20:17 рассматривает как единую (10-ю) заповедь. Это деление совр. библеисты признают более обоснованным.

Первоначально Д. был, вероятно, написан на скрижалях буквами синайского *алфавита. Скрижали хранились в Ковчеге Завета, по крайней мере, до 10 в. до н.э. (Втор 10:5; 3 Цар 8:9). Не известно, когда был утрачен Ковчег, но во *Второго Храма период он уже не существовал.

Благоговейное отношение к Ковчегу и религиям Моисеева времени привело к тому, что из страха прикоснуться к стрижалям заповеди Д. в основном передавали изустно. Этим объясняется то, что к Д. были сделаны дополнения.

Новозав. толкование Д. мы находим в Нагорной проповеди Христа Спасителя (Мф 5:21-30). По словам свт. *Иринея Лионского, Господь "учил не в противность Закону, в о с п о л н я я (разр. - А. М.) Закон и вкореняя в нас (разнообразную) праведность Закона <...> Он повелевал воздерживаться не только от (дел), запрещенных Законом, но и от пожеланий их" (Против ересей, IV, 13, 1). Однако следует подчеркнуть, что евангельская этика качественно превосходит "запретительную", элементарную этику Д. Христос не только призывает "любить ближнего, как самого себя", но и любить врагов (Мф 5:44). Он дает н о в у ю заповедь - заповедь о самоотверженной любви, подобной той любви, к-рую Он имеет к людям (Ин 13:34).

*Ж д а н о в А.А., Десятословие, в его кн.: Из чтений по Свящ. Писанию ВЗ, вып,1, Серг. Пос., 1914; Н а й д е н о в Г., Заповеди Божии и права человека, "Логос", №15-16; *Ф а р р а р Ф., Голос с Синая, пер. с англ., СПб., 1895; Еnc.Kat., t.3, s.1106-12; W o o d s R o b e r t s B., Ten Comandments, L., 1966. См. также работы Дж.Брайта, Р.*Киттеля и Дж.Э.Менденхола и ст. Пятикнижие.

ДЕЛИЧ (Delitzsch) Франц Юлиус (1813-90), нем. протестантский богослов, библеист и востоковед. Род. и учился в Лейпциге, где впоследствии был проф. ун-та по каф. Свящ. Писания (кроме того, преподавал в Ростоке и Эрлангене). Знаток вост. языков и раввинистич. письменности, "он обладал обширной ученостью, искрометным духом, искренним благочестием, он волновал и одушевлял, у него была богатейшая фантазия, он был очень популярным преподавателем, влияние его было велико; его много читали как писателя" (*Гункель).

Перу Д. принадлежат обширные комментарии к Пс (1859-60), Иов (1864), Ис (1866), Притч (1873), Песн и Еккл (1875), Малым пророкам (1880), Иез (1884), а также Евр (1857). Д. участвовал в работе по редактированию масоретского текста и Лютеровского перевода Библии. Он считал своим долгом содействовать распространению христианства среди исповедующих иудаизм и с этой целью перевел НЗ на *древнееврейский язык (1877). Кроме того, в 1886 основал в Лейпциге специальный ин-т (позднее названный его именем), в задачу к-рого входило изучение иудейского наследия и диалога между христианами и иудаистами. Этой же теме посвящен его последний труд "Мессианские пророчества" ("Messianische Weissagungen in geschichtlicher Folge", Lpz., 1890). В нем Д. обрисовал контуры ветхозав. мессианства в широкой перспективе истории спасения. Ученый постоянно полемизировал с теми экзегетами, к-рые, углубившись в историч. исследования, упускали из виду осн. цель библеистики: познание Слова Божьего. Он осуждал высокомерный подход критиков, не желавших видеть разницы между ВЗ и прочими лит. памятниками древности. По его мнению, экзегет должен прежде всего обращать внимание на духовный смысл Писания. Предпочитая метод *Хенгстенберга в изучении Писания методу *Де Ветте, Д., однако, не отвергал необходимости научно-историч. исследования. Он отмечал его важность в постижении человеческого аспекта Библии, ее историч. и эстетич. ценности. Первоначально Д. не признавал выводов *новой исагогики, но постепенно убедился, что они не идут вразрез с христ. взглядом на Писание, поэтому он со временем стал допускать, что *Пятикнижие не целиком принадлежит Моисею, что Кн. прор. Исайи была написана не одним автором, а Кн. прор. Даниила относится ко 2 в. Эти изменения в исагогич. концепциях Д. (к-рые получили отражение в переизданиях его книг) способствовали принятию новых теорий даже в консервативной среде. Труды Д. оказали немалое влияние на рус. экзегетов 19 в.

Jesus und Hillel, Erlangen, 1866; Pentateuch-kritische Studien, Zeitschrift fur kirchliche Wissenschaft, 1880-82; в рус. пер.: Слово правды о Талмуде, СПб., 1885.

ПБЭ, т.4, с.985-86; ODСС, р.390; RGG, Bd.2, S.74-5.

ДЕЛИЧ (Delitzsch) Фридрих (1850-1922), нем. ассириолог. Сын Франца Делича. Проф. востоковедения в Лейпциге (1878), Бреслау (1893) и Берлине (1899). Широкий обществ. и науч. резонанс вызвали лекции Д. на тему "Вавилон и Библия", прочитанные им в "Немецком восточном обществе" в присутствии Вильгельма II. Вышедшие отд. книгой, они привели к острой полемике, в к-рой принял участие даже император. В этих лекциях Д. указал на роль *Древнего Востока, особенно Вавилона, для понимания Библии. Не ограничившись этим, Д. вслед за *Винклером, пытался объяснить все элементы ветхозав. религии влиянием Месопотамии (см. ст. Панвавилонизм в библеистике). Тем самым Д. полностью зачеркивал веру в *боговдохновенность Писания. В богосл. плане Д. был приверженцем *либерально-протестантской школы и получил поддержку *Гарнака. Позднее выступления Д. стали более критическими (лекции против веры в непорочное зачатие и проч.). В своей последней книге "Великий обман" ("Die grosse Tauschung", Bd.1-2, Stuttg.-B., 1920-21) он утверждал, что вся ранняя история ВЗ фальсифицирована книжниками и что "исследование древнееврейской письменности не должно больше составлять раздела христианского богословия, а должно лучше быть предоставлено восточной филологии и всеобщей истории религии". Дискуссия, вызванная проблемой "Вавилон и Библия", привела богословов к след. трем выводам: 1) изучение истории и культуры Древнего Востока, действительно, бесценно для понимания ВЗ; 2) влияние Вавилона не было столь абсолютным и не создало основ библ. религии; 3) исключение ВЗ из традиции Церкви, как предлагал Д., привело бы к отказу от тех основ, на к-рых строился НЗ, т. к. оба Завета, несмотря на их различие, составляют одно целое в Домостроительстве спасения (см. ст. Единство Библии).

Das Buch Hiob, Lpz., 1902; в рус. пер.: Местоположение библ. рая по новейшим исследованиям клинообразных письмен (по Фридриху Деличу), "Век", 1882, №7; Библия и Вавилон, СПб., 1906, (более полное изд. вышло под заголовком "Колыбель христианства", СПб., 1909).

Прот.*Е л е о н с к и й Н., Совр. критика свящ. ветхозав. писаний и ее слабые стороны, ВЦ, 1904, №4; *М а р к о в с к и И., "Великата измама" от Фридрих Делич, ГДА, т.2, 1952; ПБЭ, т.4, с.986-87; диак.С а х а р о в Н., Новости нем. богосл. лит-ры, БВ, 1905, №2, 10; ODCC, р.390. См. также библиогр. к ст.: Древний Восток и Библия; Панвавилонизм в библеистике.

ДЕМИФОЛОГИЗАЦИЯ, термин, введенный в богословие и экзегетику *Бультманом для обозначения интерпретации смысла Свящ. Писания с учетом древних форм *передачи *керигмы.

Этот герменевтич. подход не является чем-то новым в богословии, и принципы его зависят от того, что вкладывается в понятие "миф". Существует множество его определений (см. ст. Миф и Библия); здесь же мы выделим три аспекта. 1) "Миф-сказка" - чистая фикция, лишенная глубинного содержания. Таково расхожее значение слова миф, и так его воспринимают применительно к Библии только крайние рационалисты. 2) "Миф-мифологема", или использование символико-образного языка для выражения сверхчувств. реальности. Такого рода мифологемы невозможно устранить из Писания и вообще из религии. "Откровение высшего мира совершается непосредственно в мифе, он есть те письмена, которыми этот мир начертывается в имманентном сознании, его п р о е к ц и я в о б р а з а х" (*Булгаков). Уже древняя философия со времен Упанишад и греческих мыслителей прибегала к мифологемам. 3) "Миф-миросозерцание", или недифференцированный способ восприятия и описания духовной реальности, к-рая мыслится и описывается по образу и подобию природных и социальных явлений. Эта форма мифа не отделяет реальности от конкретного образа, поскольку она зародилась и существовала на том этапе сознания, когда человек ощущал и божество, и себя целиком включенными в бытие природы. Строго говоря, Д. приложима именно к данной форме мифа, хотя грань между "мифологемой" и "миросозерцанием" подчас остается размытой.

1. Д. в ВЗ. У египтян, вавилонян, финикийцев боги отождествлялись со стихийными силами, и само их бытие представлялось в категориях родовой и семейной жизни. В библ. монотеизме, напротив, "природа является лишенной божественности перед лицом абсолютного Бога" (Г. Франкфорт). Свящ. писатели, нередко пользуясь мифопоэтич. языком *Древнего Востока, в действительности уже стояли на почве "мифа-миросозерцания". Бог открывался им как верховное Начало, несоизмеримое с тварью (см. ст. Апофатическое богословие в Библии). Поэтому мифологич. элементы остались в ВЗ как второстепенный и декоративный рудимент. Так, вавилонская богиня морской бездны Тиамат в Кн.Бытия превращается в Теом - олицетворение безликой водной стихии (1:2). Сравнивая *Шестоднев и вавилонскую поэму о сотворении мира, *Гункель отмечает: "Едва ли можно представить большее различие. Там все дико и странно, там необузданная варварская поэзия, здесь торжественное возвышенное спокойствие сухой и трезвой прозы... поэзия мифа исчезла до малейших остатков". *Антропоморфизмы ВЗ в применении к Богу являются лишь *метафорами и условным способом выражения, к-рый недвусмысленно корректируется апофатизмом: ("Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на [горе] Хориве из среды огня" - Втор 4:15; ср. Ис 40:25). Учение о з а п р е д е л ь н о с т и (трансцендентности) Сущего есть антипод мифологич. сознания, к-рое сливает Божество и природу, а взгляд на человека как на образ и подобие Божье выводит библ. антропологию за пределы антропологии мифологической, в к-рой человек составляет одно целое с природой.

У пророков мы находим одухотворенную реинтерпретацию мн. понятий (таких, как День Господень, царствование Бога и др.), к-рые в народном сознании носили мифологич. характер.

2. Философская Д. во внебиблейском мире. У древнеинд. мыслителей Д. носила исключительно своеобразный характер: придерживаясь апофатич. принципа определения божества как стоящего по ту сторону всего мыслимого, они в силу исходных пантеистич. установок допускали мифологию как простонародную форму мировосприятия, позволяющую говорить о проявлениях Высшего через многообразие мира.

У антич. философов Д. зародилась в ту эпоху, когда древние мифы перестали восприниматься как достоверные и превратились в "литературу". Одни философы (напр., Ксенофан, 6-5 вв. до н.э.), высмеивали антропоморфные и зооморфные представления о богах, другие пытались спасти мифологию для религии, толкуя ее аллегорически (платоники и особенно стоики). "В детском возрасте человечества, - писал Страбон, - люди, как дети, просвещались с помощью рассказов". Но в этих рассказах, по мнению философов, заключен реальный смысл. Эвгемер (4 в. до н.э.) полагал, что Зевс и др. олимпийцы не что иное, как обожествленные герои. Большинство же антич. демифологизаторов предпочитали видеть в мифах олицетворение стихий, проявлений сил природы, а также свойств Божественного. Следует подчеркнуть, что у Платона и Плотина мы находим понимание мифа как "мифологемы". Ветхозав. и античная Д. были сплавлены воедино у *Филона Александрийского и др. представителей иудейской александрийской школы.

3. Евангельская Д. Христос Спаситель не избегал мифопоэтич. языка, понятного Его слушателям, но вкладывал в традиционные символы новый смысл. Особенно это характерно для эсхатологич. речей Господа. Он возвещает о Царстве Божьем, к-рое уже пришло на землю, хотя в представлении народа оно должно сопровождаться космич. катастрофой. "Ныне суд миру сему" (Ин 12:31), - говорит Он и поясняет, что Суд заключается в том, что "свет пришел в мир; но люди более возлюбили тьму, нежели свет" (Ин 3:19). "Встреча с Иисусом ставит человека перед выбором, перед Судом, который неотделим от грядущего Царства Божьего... Это Суд в истории, но значение его выходит за ее пределы. Надысторическое значение и выражено в образе, подобном действу: народы стоят у престола Божественного Судии" (Ч. *Додд). В отличие от космич. *эсхатологии апокалиптиков провозвестие Христа говорит и о Царствии Божьем, к-рое уже пришло неприметным образом и находится внутри самого человека (Лк 17:20-21). "Оно ''вошло'' в историю как раз в ту решающую пору, центром которой был Сам Иисус" (Ч. Додд). (См. ст. Осуществленная эсхатология).

Христос явственно дает понять разницу между образом и реальностью. Образная проповедь предназначена для тех, кто не способен усвоить ее в иной форме. "Вам, - говорит он апостолам, - дано знать тайны Царствия Божия, а прочим в притчах". Притча в данном случае подобна загадке, для разгадки к-рой требуется усилие разума и воли, без чего слушающие "видя не видят и слыша не разумеют" (Лк 8:10; ср. Ин 16:25).

4. Святоотеческая Д. была направлена гл. обр. против буквального понимания библ. символов и антропоморфизмов. Ведущим оставался аллегорич. способ толкования, воспринятый у Филона Александрийского и из антич. традиций. Кроме того, герменевтика св. отцов постоянно соотносилась с апофатич. богословием. "Бог, - писал свт. *Григорий Нисский, - не может быть объят ни именем, ни мыслью, ни какой-либо другою постигающею силою ума" (Против Евномия). В древних пророчествах Д. открывала *прообразы, соотнося свящ. события и символы прошлого с тайной спасения во Христе. По словам свт. *Василия Великого, между прообразом спасения и самим спасением "столько же разности, сколько может быть между сновидением и действительностию, между тению или изображениями и тем, что самостоятельно существует" (О Св. Духе, XIV). *Дионисий Ареопагит считал, что метафизич. язык необходим при описании сверхчувств. реальности. Библия говорит о ней "в образах несходных, совершенно отличных, далеких от священных предметов" (О небесной иерархии, II, 3). В патристике и, в частн., в определениях *Вселенских соборов мы находим интерпретацию Писания с привнесением новых, небиблейских понятий (Троица, Богочеловек, Единосущный) для осмысления понятий библейских, таких, как, напр., "Сын Человеческий", "Мессия".

5. От средних веков до нового времени. Средние века мало нуждались в Д., поскольку мышление той эпохи само было мифопоэтическим и мифотворческим. Только у наиболее выдающихся визант. отцов (прп. Иоанн Дамаскин, свт. Григорий Палама) и зап. богословов (Эриугена, схоластов) мы находим развитие апофатич. мысли, возвышающейся над конкретностью библ. символизма. Так, *Фома Аквинат (13 в.), следуя Ареопагиту, писал: "Священному Писанию приличествует предлагать божественные и духовные истины под подобием материальных вещей. Ведь Бог устраивает все, сообразуясь со способностью восприятия. Для человека естественно достигать интеллектуальных истин через чувственные вещи, ибо наше знание исходит из чувства. Поэтому духовные истины вполне соответственно преподаются в Священном Писании через метафоры материальных вещей... Когда в Писании говорится о руке Божьей, буквальный смысл будет не в том, что Бог имеет руку, а в том, что обозначается этой частью тела, - действующая сила" (Summa theol., I. 1, 9).

На исходе Ренессанса прп. *Максим Грек прибегает к символич. толкованию нек-рых книг Библии, а кард. Николай Кузанский (1401-64) благодаря апофатич. методу создает новую филос. интерпретацию Шестоднева. Начиная с Боккаччо европ. мысль обращается к исследованию самого понятия "миф" (на материале античности), и попытки определить его продолжаются до нашего времени (см. ст. Миф и Библия).

6. Рационалистическая и либерально-протестантская Д. относила к области мифа в Библии все, что не находит науч. объяснения. При этом рационалисты расценивали миф как простой вымысел, отражающий донауч. мышление, а либеральные экзегеты - как наивную, но достаточно глубокую символику религ.-нравств. характера. И те и другие считали необходимым "очистить" Библию от мифов. В этом сходились авторы весьма различ. мировоззрений (*Гегель и *Штраус, *Паулюс и *Гарнак). Штраус называл мифом каждый евангельский рассказ, к-рый, по его мнению, лишен историч. достоверности, но "в котором религиозная община признает основной элемент своей веры ввиду того, что он заключает точное выражение ее главных чувств и наиболее дорогих ей идей". Паулюс же полагал, что те сказания евангелистов, к-рые говорят о чудесах, на самом деле подразумевают естественные события. Таким толкованием рассказ как бы "демифологизируется" (напр., на горе Преображения Христа просто озарили первые лучи восходящего солнца, а ангелы у гроба были на самом деле ессеями в белых одеждах). Эта натуралистич. Д. была впоследствии окончательно отброшена, а тенденция, идущая от Штрауса, получила двойное развитие: у одних авторов вся евангельская история была, в конце концов, признана мифом (см. ст. Мифологическая теория), другие же пытались, не отказываясь от историчности свящ. событий, реинтерпретировать "устаревшую, но внутренне ценную" форму благовестия. Один из выразителей этого направления - богослов *тюбингенской школы *Пфляйдерер - писал в 1906: "Для нас потеряло значение все мифическое, сверхъестественное, чем характеризовались древние верования христиан, но известное зерно истины, заключавшееся в них, должно быть сохранено. Эта истина тождественна вечному мировому закону, в силу которого путь к жизни лежит через смерть! ''Ветхий Адам'', чувственно-эгоистическая душа человека должна умереть для того, чтобы ожила и сделалась действенной в нас божественно-духовная личность Сына Божьего".

Что касается ВЗ, то в нем путем сравнительного метода стремились найти отголоски вост. мифов, а затем выделить собственно библ. учение, свободное от мифов (Гункель).

7. Проблема Д. в русской религиозной мысли. Первым серьезным шагом в исследовании этой проблемы в рус. богословии явилась работа архим. *Сергия (Страгородского), будущего патриарха. Он показал, как юридич. принципы ответственности вассала перед сюзереном наложили свою печать на библейскую и догматич. *сотериологию. Бог представлялся оскорбленным владыкой, гнев к-рого необходимо было удовлетворить кровавой жертвой (теория сатисфакции). Отвергая это воззрение, автор писал: "Попытки обосновать добродетель на побуждениях, чуждых чистой нравственности, на выгоде или пользе, имеют в Свящ. Писании и Предании происхождение совершенно случайное, они обусловлены степенью развития читателей и слушателей, а совсем не существом того учения, которое там проповедуется" ("Православное учение о спасении", Серг. Пос., 1895, с.95).

В 20 в. к проблеме Д. обращается *Бердяев Н.А. Фактически продолжая мысль патр. Сергия, он, с присущей ему страстностью, выступил против юридическо-механистич. интерпретации библ. сотериологии. "Христианство, - писал он в 1944, - учит о распятии Бога, что было для иудеев соблазн, для эллинов безумие. Но великую идею страдания и распятия Самого Бога человеческое сознание исказило привнесением понятий, взятых из падшего социального мира, и отношений, существующих в нем. Таково унизительное и для Бога и для человека понятие искупляющего значения крови: Христос вместо нас испытывал страдания за наши грехи. Бог принес в жертву Своего Сына, чтобы получить сатисфакцию за грехи людей и т. д." ("Экзистенциальная диалектика Божественного и человеческого", Париж, 1952, с.21).

Н. А. Бердяев настаивал на том, что духовная реальность Бога вообще не может быть "подобной реальностям природного и социального мира". Бог не есть объект, один из объектов бытия; Он выше самого бытия. Провозвестие о Нем всегда символично. Однако небезразлично, какие символы для этого используют. "Божество понимается или по социальным образам - господина, царя, отца, или по динамическим образам - силы жизни, света, духа, истины, огня. Только второе понимание достойно Бога и достойно человека". Библия содержит Откровение, но оно не дается "в чистом виде". "Откровение двучленно, богочеловечно... Откровение окрашивается в разный цвет, в зависимости от состояния человеческого сознания и от целостной направленности человеческого существа... Не только мысль человека о Боге, но и Откровение окрашено антропоморфизмом и социоморфизмом". В частн., Бердяев считал, что "обычное понятие о Промысле взято из управления государством". На самом же деле, "Бога невозможно найти в чуме и холере, в убийствах, в ненависти и жестокости, в насилиях, в зле и тьме. Ложное учение о Промысле вело к рабьему преклонению перед силой и властью, к апофеозу успеха в этом мире, в конце концов, к оправданию зла. Этому противоположно трагическое чувство жизни. Бог присутствует в свободе и любви, в истине и правде, в красоте. И перед лицом зла и неправды Он присутствует не как судья и каратель, а как оценка и как совесть".

Философ полагал, что Откровение уже на начальных стадиях было "социализировано, приспособлено к уровню масс", но по мере углубления духовного сознания человека эти временные оболочки должны спадать. Высвобождение истины из социо-, антропо- и натуроморфных оболочек и отыскание иного, более соответствующего для нее языка и есть Д. Писания (хотя самого слова "демифологизация" Бердяев не употреблял). Бердяеву были близки концепции эсхатологич. школы (*Вайсса И. и *Швейцера А.), но лишь в том смысле, что подлинное учение Евангелия эсхатологично, т. е. указывает на путь выхода из нынешнего состояния мира. "Откровение Бога миру и человеку есть откровение эсхатологическое, откровение Царства Божьего, а не царства мира. Бог есть правда, мир же есть неправда. Но неправда, несправедливость мира не есть отрицание Бога, ибо к Богу неприменимы наши категории силы, власти и даже справедливости" ("Самопознание", Париж, 1949, с.185). Восставая против социо- и натуроморфных мифич. представлений, Бердяев в то же время признает значение мифа в высоком смысле слова для веры и религии. Мифологема конкретно-образно раскрывает тайны, невыразимые в отвлеченных терминах. То, что в ВЗ предстает в виде истории, часто является м е т а и с т о р и е й, раскрытием внутреннего смысла историч. процесса. "Мифологичность книги Бытия не есть ложь и выдумка первобытного наивного человечества, а есть лишь ограниченность и условность в восприятии абсолютной истины, предел ветхого сознания в восприятии Откровения абсолютной реальности. В этом, быть может, тайна всякого мифа, который всегда заключает в себе часть истины, за которым всегда скрывается некоторая реальность" ("Философия свободы", М., 1911, с.141).

Несколько иной оттенок имел подход к проблеме у другого рус. христ. мыслителя - Н. О. Лосского (1870-1965). Он подчеркивал, что совр. науч. мышление, противопоставляя себя "мифическому", ограничивает реальность той сферой, к-рая доступна естествознанию. Между тем опыт и мысль человека открывают для себя области, выходящие за рамки "научной картины мира". "Научность" сыграла немалую положительную роль. "Дисциплинируя мысль на изучение предметов, доступных точному констатированию и проверке, она принесла, может быть, пользу как определенный этап развития духа; однако дальнейшее господство ее грозит множеству людей неисцелимой слепотой к высшим сферам бытия" (Мифическое и современное научное мышление, "Путь", 1928, №14, с.55). Эта т. зр. как бы предупреждает о тех трудностях в решении проблемы Д., с к-рыми пришлось столкнуться методу Бультмана.

В 30-х гг. 20 в. к вопросу Д. обращались рус. богослов *Ильин В.Н. и писатель *Мережковский. Первый подчеркивал роль мифологем в библ. учении и характеризовал миф как способ видения, в к-ром пересекаются вера и знание. "Как в основе мифа, так и в основе так называемой научной данности, - пишет Ильин В.Н., - лежит некоторый изначальный, первичный, более или менее или же совершенно скрытый таинственный факт, исходный момент - "вещь в себе", "изначало''. Эта "вещь в себе", это "изначало'' раскрывается одновременно как религиозный миф и как индивидуальное поэтическое творчество. Истинный поэт - всегда мифотворец. Миф, сагу, легенду - продукт соборного творчества, равно как и личное творчество поэта... можно уподобить некоему колодцу, шахте, который, прорезая все слои эмпирической действительности, доходит до ее первоначального и сокровенного ядра, до "вещи в себе''. Библейский миф и вообще всякий миф (равно как и сага, легенда, поэзия) перекрещиваются с наукой именно в таинственной сфере "вещи в себе''" ("Шесть дней творения", Париж, 1930).

Мережковский в своей книге "Иисус Неизвестный" (Париж, 1931) предлагал различать в Евангелии Историю и Мистерию. История - это то, что относится к вещам, доступным науч. знанию, Мистерия - то, что выходит за его границы и передается образно. В узловых моментах жизни Христа эмпирическое бытие соприкасается с вечностью, История - с Мистерией.

Одно из последних определений Д. с позиции православия принадлежит Лосскому В.Н. (в 60-е гг.). Охарактеризовав конкретно-образный язык Библии, он пишет: "Наш язык уже не тот; возможно, менее целостный, но более сознательный и четкий, он совлекает с архаического разумения обволакивающую его плоть и воспринимает его н а у р о в н е м ы с л и м о г о (разр. - А. М.); повторяем, не рационалистического рассуждения, а созерцательного разумения. Поэтому, если современный человек хочет истолковать Библию, он должен иметь мужество мыслить, ибо нельзя же безнаказанно играть в младенца; отказываясь абстрагировать глубину, мы, уже в силу самого того языка, которым пользуемся, тем не менее абстрагируем, - но уже только одну поверхность, что приводит нас не к детски восхищенному изумлению древнего автора, а к инфантильности" (Догматич. богословие, БТ, 1979, сб.8, с.149).

8. Герменевтические принципы Д.Бультмана. Свою концепцию Д. Бультман впервые сформулировал в 1941 в работе "Новый Завет и мифология". Она содержала проект переосмысления НЗ, осуществить к-рый, по Бультману, сможет лишь "целое поколение богословов". Показательно, что его "манифест" появился в годы войны, в то самое время, когда другой протестантский богослов, *Бонхёффер, ожидая казни в нацистской тюрьме, в своих письмах говорил о новом, "светском" понимании христианства, свободном от церк. форм (т. н. "безрелигиозная вера"). Оба мыслителя, потрясенные духовной и политич. катастрофой своего времени, пришли к выводу, что слабость влияния евангельских идей коренится в разрыве между мышлением совр. человека и сакральным, устаревшим языком религии. Но если Бонхёффер призывал к реформе всей догматики и церк. уклада, то Бультман сосредоточил внимание на экзегетич. проблемах. "Наш радикальный опыт демифологизации Нового Завета, - писал он, - по существу вполне аналогичен учению св. Павла и Лютера о спасении только верой помимо дел Закона". Задачу Д. ученый видел в п е р е в о д е "мифологического языка" НЗ на язык философии 20 в. и поэтому считал своими предшественниками св. отцов, следовавших аллегорич. методу, к-рые, по его словам, "одухотворяли мифические элементы таким образом, что они становились символами процессов, происходящих в духе".

Исходные предпосылки герменевтики Бультмана были связаны с экзистенциальной философией М. Хайдеггера (см. ст. Экзистенциалистские толкования Библии) и его собств. пониманием мифа. По его определению, миф есть д о н а у ч н ы й способ говорить о духовном в терминах видимого мира. В этом определении смешивались два понимания мифа: а) как устаревшей, донаучной *космографии и б) как *мифологемы. "Новозаветный миф", по Бультману, сводится к четырем гл. пунктам: 1) представлению о "трехэтажной Вселенной" (небо, земля, преисподняя), 2) идее "схождения" в "дольний" мир Спасителя, Который потом "восходил" на небо, 3) вере в бесплотные силы и чудеса и 4) эсхатологии, воспринимаемой в виде космич. катастрофы. Эти черты, утверждал Бультман, не относятся к сути христ. благовестия. Их источники коренятся во взглядах древнего человека на природу, в иудейской апокалиптике и гностической сотериологии. При этом Бультман отказался от намерения вычеркнуть "мифологические элементы" из НЗ, как делали его учителя - либеральные богословы. Он даже упрекал Гарнака за то, что тот "обеднил керигму, сведя ее к нескольким религиозно-этическим принципам". Бультман хотел превратить историко-критич. анализ Писания в инструмент для творческой реконструкции подлинной керигмы. "Если старые либералы использовали критику для упразднения мифологии Нового Завета, - писал он, - наша цель сегодня использовать ее для того, чтобы истолковать эту мифологию". Иными словами, "новозав. миф" оказывался отнюдь не просто пережитком прошлого, но содержательной мифологемой. Критика способна дать лишь формальный анализ, но глубинную ее интерпретацию в состоянии дать лишь философия, точнее, философия экзистенциальная. Она одна может изложить сущность керигмы на "немифологическом языке". "Миф НЗ", полагал Бультман, в действительности говорит о внутреннем бытии человека, о его заброшенности, отчуждении от подлинной жизни, слепоте и отчаянии, выход из к-рых дается опытом духовного освобождения через веру. В этом - основа новозав. сотериологии, в т. ч. сотериологии апп. Павла и Иоанна.

Тезисы Бультмана вызвали оживленную полемику. Мн. его оппоненты (напр., *Ломайер), в целом соглашаясь с необходимостью Д., считали неубедительной бультмановскую оценку новозав. терминологии как полностью чуждой совр. сознанию. Немало возражений вызывали и четыре пункта, к-рые Бультман считал характеризующими "новозаветный миф":

1) Несомненно, что образ "трехэтажной Вселенной" восходит к древневост. и антич. космологии, к-рая уже в эллинистич. период претерпела изменения. Антич. наука рассталась с идеей "верха" и "низа", и даже геоцентрическая система Птолемея (отраженная позднее в творчестве Данте) исключала эти понятия. Для мыслителей новозав. эпохи они имели символический, метафизический, духовный смысл, а тем более - для последующих времен. Правда, Бультман и его единомышленники доказывали, что пространственные представления о "высшем" и "земном" сохранились в обыденном сознании, и предлагали заменить идею Бога, "пребывающего на небесах", понятием о Боге как Глубине, или Основе бытия (*Тиллих). Но ведь и эти понятия сохраняют связь с пространственными моделями. С другой стороны, совр. человек, если ему говорят о "возвышенных" или "низменных" чувствах, отнюдь не считает, что речь идет о чувствах, находящихся над облаками или под землей. Переносный смысл этих псевдопространств. представлений предельно ясен.

2) Библейская идея "вторжения" Бога в мир только кажется мифологической. "Сравнительная наука о религиях, - замечает Буйе, - доказала, что именно то, что воспринимается Бультманом как типично мифологическое в Новом Завете, - вмешательство в этот мир абсолютно запредельного Бога, - оказывается, напротив, понятием, в корне отличным от древних мифов, и именно тем самым понятием, которое привело их к крушению. Великие космические мифы эллинистических религий, как и религий Дальнего Востока, на самом деле являются просто своеобразной проекцией космических событий в их вечном повторении. Христианское утверждение Бога, внеположного миру и единожды вошедшего в него, чтобы его изменить, не только не может быть снято, как мифологическое, но и представляет собой преодоление как мифа, так и безнадежного детерминистского рационализма".

Другой католич. критик Бультмана - *Харрингтон - подчеркивает, что "наша возможность говорить о Боге только с помощью аналогий или символически, в категориях, взятых из природы или человеческого опыта... есть существенная часть человеческого мышления". Именно поэтому Бердяев делал ударение на религиозно-нравств. аспекте Д. в отличие от Бультмана, к-рый ориентировался на "современную науку" и игнорировал апофатич. богословие. Примечательно, что в качестве альтернативы бультмановской "декосмизации" христологии на Западе возникло учение *Тейяра де Шардена, тесно связанное с наукой и настаивающее на вселенской, буквально космич. роли Боговоплощения.

3) Отрицание Бультманом явлений, выходящих за сферу науч. опыта, есть дань определ. форме мировоззрения, к-рое возникло отнюдь не сегодня. В то же время огромный интерес к мистич. учениям, йоге, целительству и т. п. показывает, что "современный человек" не может удовлетвориться признанием одной материальной действительности. Даже экзистенциальная философия не признает рассудок последним судьей в вечных вопросах жизни. Кроме того, именно нашему веку свойственно развитие иррационалистич. систем и взглядов. Вообще взглядам Бультмана присуща излишняя робость перед лицом науч. детерминизма 19 в., к-рый уже при жизни экзегета стал энергично оспариваться.

4) Хотя космич. эсхатология во многом должна пониматься иносказательно (как и понималась мн. отцами Церкви), нет оснований считать, что она реально отражает только внутренний мир человека и не имеет отношения к истории человечества в целом.

Не менее противоречивым, чем определение мифа, данное Бультманом, было его представление о христологии. Экзегет невольно солидаризировался с отвергаемым им либеральным богословием, проводя различие между *"историческим Иисусом" и Христом керигмы. О первом, по его мнению, известно лишь то, что Он жил, учил и умер на кресте, а второй есть "уникальное соединение мифологии с историей". Как Спаситель и Сын Божий, пришедший с небес, Он - вариант сотериологич. мифа гностиков, но в то же время Он - историч. Лицо, жизнь Которого входила в план спасительного деяния Бога, явленного в истории. Это, по Бультману, главный парадокс и "соблазн" христианства.

Христос, признает Бультман, не принадлежит только прошлому; более того, "Он не может быть понят просто из исторического контекста". Никакая науч. критика не в состоянии объяснить "того, ч т о И и с у с з н а ч и т д л я м е н я". "Наш интерес к событиям Его жизни, и прежде всего к Кресту, нечто большее, чем академический интерес к событиям минувшего. Мы можем увидеть их смысл, только задаваясь вопросом: что Бог хотел сказать к а ж д о м у и з н а с через Него". Т. о., евангельское сказание открывает душе "путь, который я свободен либо принять, либо отвергнуть".

Но если Бультман исповедует веру в евангельские события как тайну спасения, то у него нет никаких оснований принимать историч. скептицизм в отношении к Евангелиям и отвергать вместе с рационалистами тот язык, на к-ром говорит с нами христианская керигма, ибо рационализм с таким же успехом м о ж е т о т н е с т и к о б л а с т и м и ф а и нашу веру в Слово Божье, обращенное к каждому человеку.

9. Заключение. Как мы видели, богословам задолго до Бультмана стало ясно, что мн. библ. символы нельзя понимать буквально, и христ. мысль, начиная с эпохи отцов Церкви, стремилась преодолеть буквализм и найти актуальное прочтение Библии. Но есть реальности, к-рые невозможно описать иначе, как языком мифологемы. Ее не может полностью заменить система отвлеченных терминов. Даже радикальный католик-неомодернист *Кюнг, разделяя идею Бультмана о Д., признает, что одним филос. и богосл. абстрагированием мифологем нельзя ограничиться. Он подчеркивает, что здесь Бультман отдает дань рассудочности, во многом свойственной протестантизму. "Зачастую, - пишет Г. Кюнг, - образное, мифологическое, символическое и сакральное просто отметалось в Церкви вообще. Словно люди имели только уши, но не имели глаз. Словно наряду с разумом и критическим рациональным мышлением не могут играть никакой роли также фантазия, сила воображения, эмоции, вообще спонтанность, творчество, новизна. Словно христианская вера является лишь половиной дела, а именно только делом разума, а не захватывает человека полностью". Сам Г. Кюнг, а незадолго до него англичанин Джон *Робинсон (1963) пытались найти новые символы и слова для обозначения новозав. тайны. Но, как выяснилось, создание подобного языка - дело исключительно сложное; не случайно в эпоху Вселенских Соборов новые догматич. формулировки прививались с огромным трудом (христологич. споры). Несостоятельность попыток Дж.Робинсона и Кюнга заменить такие емкие слова-знаки, как "Спаситель" или "Сын Божий" понятиями "глашатай Бога", "доверенное лицо Бога", "полномочный представитель Бога" (все эти определения подходят, скорее, к пророкам) показывает, что гораздо естественней и органичней продолжать углубленное осмысление у ж е и м е ю щ и х с я формул церк. Предания. Дело не в знаках, а в том, чтобы искать в них содержание, соответствующее д у х у Библии, чтобы натуро- и социоморфные способы выражения не претендовали на адекватное описание реальности.

Методы Д. в том виде, как они были разработаны Бультманом, не пережили самого богослова, хотя мн. элементы стали достоянием богословия (см. ст. Новая герменевтика). Важнейшие их недостатки связаны с неясностью и противоречивостью идейных предпосылок ученого, с его зависимостью от частной филос. школы, с его историч. скептицизмом. Такая тенденция вела лишь к размыванию основ Евангелия, к "декеригмизации". Внутренний опыт освобождения, к-рым Бультман ограничивал суть Благой Вести и тем лишал ее историч. перспективы (см. ст. Историзм Свящ. Писания), в конечном счете становится неотличимым от любого вида внебибл. *мистицизма (дзэн, йога, кришнаизм и т. д.).

Тем не менее, как показывает история библ. герменевтики и богословия, проблема Д. остается важной для христ. сознания. Толкование Библии с учетом условности социо- и натуроморфизма не просто приближает ее к "современному человеку", но и раскрывает ее глубинную богочеловеч. сущность.

Кюнг справедливо выдвинул требование, чтобы Д. была "дифференцированной". Решающим для нее является не равнение на ту или иную философию, а необходимость считаться с конкретными жанрами Библии. Подход к первым главам Кн.Бытия и Евангелию с одной меркой не оправдан. Бытописатель говорит о событиях, отдаленных от него на тысячи лет, он выражает Откровение средствами символов Древнего Востока, его цель - возвестить определенное у ч е н и е. Евангелисты же, хотя тоже возвещают керигму, опираются на уникальные историч. факты, свидетели к-рых были в их время еще живы. Точно так же специфика жанров не позволяет расшифровать в одном ключе *Исторические книги ВЗ и апокалиптич. писания, псалмы и законодательство. Когда автор 2 Цар говорит о грехе Давида, он имеет в виду историч. реальность, когда же описывает Бога, летящего на херувиме (2 Цар 22:11), перед нами - мифопоэтический образ. Если обстоятельства жизни прор. Иезекииля в Плену относятся к области исторически познаваемого, то описание его видений передает в образах богооткровенную весть, к-рая выходит за пределы постигаемого рассудком. Историк может лишь анализировать лит. форму, в к-рой выражен опыт пророка, чтобы точнее уяснить содержание его провозвестия.

Внешние события жизни Богочеловека, хотя и имеют высочайший смысл, не требуют иносказательного прочтения (за исключением гомилетич. целей). Но есть моменты в евангельском сказании, когда историк вынужден отступать перед тайной. Она открывается только глазам веры.

Так, *Жибер П. указывает на различие двух сфер - исторической и сверхприродной - в повествовании о Благовещении в Ев. от Матфея и в Ев. от Луки. Взору историка доступны лишь Дева Мария и св. Иосиф как историч. лица, но не явления ангелов, к-рые принадлежат к сфере духа и веры. "В этих двух повествованиях, - пишет Жибер П., - евангелисты настаивают на одном: Иосиф и Мария пережили особый благодатный опыт личного богообщения, последствия которого, однако, важны для всего человечества. Вот почему, с одной стороны, об этом необходимо было рассказать человечеству... а с другой стороны, рассказать, сохраняя сверхприродный аспект явлений, пережитых в опыте веры. Этим объясняется отсутствие свидетелей, сравнительная неясность даты и места явления ангела Марии, а также указание, что ангел является Иосифу во сне; в обоих случаях явление ангела знаменует наличие сверхприродного переживания". Жибер П. указывает, насколько ниже в этом отношении стоят новозав. апокрифы, к-рые стремятся конкретизировать детали и выдать мистическое за исторически познаваемое.

Каждая эпоха требует своего подхода к свящ. тексту, следовательно, каждая эпоха создает свой вид Д. Но для любого времени гл. вектором должен служить апофатический принцип, не позволяющий рассматривать Бога как один из объектов бытия, наряду с другими объектами. При этом, как заметил в полемике с Бультманом философ *Ясперс, "только тот имеет право демифологизировать, кто решительно сохраняет реальность, содержащуюся в языке-шифре мифа". В противном случае Д. будет служить не углубленному пониманию веры, а ее разрушению.

*Б е р д я е в Н.А., Философия свободного духа, ч.1-2, Париж, 1927; прот.*Б у т к е в и ч Т.И., Жизнь Господа нашего Иисуса Христа, СПб., 18872; Г и б е р (*Ж и б е р) П., Евангелия: вера и история, "Логос", 1972, №6; К у б л а н о в М.М., Возникновение христианства, М., 1974; *К ю н г Г., Быть христианином, [Тюбинген], 1974; М а к к у о р и Д ж., Принципы христ. теологии, в кн.: Мартин Хайдеггер и теология, ч.2, М., 1974; прот.М е н ь А.В., Историки религии, Брюссель, 19812; Совр. буржуазная философия и религия, под ред. Богомолова А.С., М., 1977; *Т р о ф и м о в а М.К., Некоторые проблемы изучения раннего христианства, в ее кн.: Историко-филос. вопросы гностицизма, М., 1979; У г р и н о в и ч Д.М., Попытка "экзистенциальной" интерпретации христианства, ВФ, 1966, №8; B e r d i a e f f N., Verit №et Revelation, trans. du russe, Neuch"tel, 1954; *B u l t m a n n R.K., Jesus Christ and Mythology, L., 1960; *J a s p e r s K., B u l t m a n n R.K., Die Frage der Entmythologisierung, Munch., 1954; L a n e D.A., The Reality christology: an Essay in Christology, Dublin-N.Y., 1975; M a c q u a r r i e J., An Existentialist Theology, Harmondsworth, 1973; *P e r r i n N., The Promise of Bultmann, Phil., 1969; RGG, Bd.2, S.496; *R o b i n s o n J.A.T., Honest to God, Phil.-L., 1963; *W r i g h t G.E., God Who Acts: Biblical Theology as Recital, Chi., 1959.

ДЕНТАН (Dentan) Роберт (р. 1907), амер. протестантский библеист. Был проф. Свящ. Писания ВЗ в ряде богосл. школ США. Участвовал в палест. археологич. экспедициях. Специалист по библейской *археологии и *апокрифам. Гл. его труды посвящены ветхозав. богословию. Среди них - "Богопознание в древнем Израиле" ("The Knowledge of God in Ancient Israel", N.Y., 1968). В книге рассматривается ветхозав. учение о Боге, человеке, грехе и спасении. Д. делает акцент на богосл. и жизненной актуальности древнего библ. богопознания. Мн. статьи Д. по библеистике помещены в Британской и Американской экциклопедиях, а также в "Interpretator's Dictionary of the Bible" (IDB).

Preface to Old Testament Thelogy, New Haven-L., 1950; Apocrypha, Bridge of the Testaments, Greenwich, 1954; The Idea of History in the Ancient Near East, New Haven, 1955.

WBSA, p.52.

ДЕЭСХАТОЛОГИЗАЦИЯ, смягчение или отход на второй план эсхатологич. тем в книгах НЗ. Согласно наиболее распространенной т. зр., Д. связана с постепенным отказом Церкви от ожидания скорого конца мира. Черты Д. можно найти в Ев. от Луки и особенно в Ев. от Иоанна, где нет апокалиптич. пророчеств. Впервые мотивы Д. появляются в одном из ранних произведений свящ. новозав. письменности - 2 Фес (2:1-12). Другая, реже встречающаяся т. зр. предполагает, что в проповеди Христа и первых апостолов был минимум эсхатологии. Эсхатологич. тенденция усилилась в годы проповеди ап. Павла и достигла кульминации в эпоху написания Апокалипсиса. И только во 2 в. вера в близкую *Парусию постепенно ослабевает.

ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ (греч. PrЈxeij 'ApostТlwn), пятая книга новозав. канона, к-рая является непосредственным продолжением Ев. от Луки, точнее, второй частью книги одного автора, адресованной новоначальному христианину по имени Феофил (Лк 1:3-4; Деян 1:1; был ли этот Феофил реальным лицом или же под ним разумелась всякая "боголюбивая душа", установить невозможно). Д.с.а. сохранились в двух версиях: "восточной", общепринятой, и "западной", к-рая имеется в кодексе *Безы. Зап. вариант отличается рядом дополнений. Одни экзегеты считают, что автор Д.с.а. написал свой труд в двух вариантах, но большинство склоняются к мысли, что в данном случае имеет место перенесение в текст *глосс, сделанных древним переписчиком. Принадлежность одному автору Ев. от Луки и Д.с.а. почти никогда не оспаривалась. Обе свящ. книги имеют общий стиль, им свойственны специфич. выражения, к-рые не встречаются в др. частях НЗ или же встречаются очень редко (напр., Лк 4:16 и Деян 17:2).

1. Содержание и композиция книги. Подобно тому, как Ев. от Луки посвящено "делам" и учению Христа, Д.с.а. повествуют о "делах", миссионерских трудах и проповеди апостолов. Впрочем, о большинстве из них в книге рассказано кратко. Над всем повествованием возвышаются две фигуры: св. Петра, проповедовавшего преимущ. иудеям, и св. Павла, "апостола язычников". Автор говорит о распространении Благой Вести от Иерусалима до столицы империи - Рима. Он начинает рассказ с Вознесения Господня на Елеонской горе, связывая тем самым вторую часть своей книги с первой. В начальных главах (1-5) говорится о восполнении числа Двенадцати апостолов, избрании Матфия, о сошествии Св. Духа в день Пятидесятницы и изображается жизнь общины до середины 30-х гг. Следующие 7 глав (6-12) посвящены деятельности первых миссионеров, проповеди и смерти первомч. Стефана, после к-рой многие ученики покинули Иерусалим (а нек-рые и Иудею). Распространение Христовой веры идет к о н ц е н т р и ч е с к и м и к р у г а м и: сначала крестят иудеев, затем прозелитов и, наконец, язычников. Повествование о первых благовестниках переплетается с рассказом о призвании Савла (Павла), к-рому суждено стать одним из ведущих миссионеров Церкви среди иноплеменников. Раздел завершается описанием гонения Ирода Агриппы I (44). В третьем разделе (13:1-15:35) описывается миссия Варнавы и Павла, отправленных из Антиохии в южные города Малой Азии (первое путешествие ап. Павла). С четвертого раздела (15:36-19:20) автор целиком переходит к повествованию об ап. Павле, подробно рассказывая о втором и третьем миссионерских путешествиях ап. Павла и его сподвижников по странам Вост. Средиземноморья (М. Азия, Македония, Греция). Пятый раздел (19:21-28:29) посвящен испытаниям апостола: эфесскому мятежу, путешествию в Иерусалим, аресту в Храме, узам в Кесарии и прибытию его в Рим. Эпилог книги (28:30-31) представляется незавершенным. Автор кончает словами о том, что Павел, ожидая суда, жил в Риме и проповедовал там невозбранно. Ни об исходе его дела, ни о дальнейшей судьбе апостола не говорится ни слова. Ряд экзегетов выдвинули гипотезу, что св. Лука не хотел описывать последующих событий и закончил 63-м годом, т. к. в 64 началось гонение Нерона на римских христиан. Дееписатель якобы не хотел бросать тень на имперские власти. Но гипотеза эта малоправдоподобна. Хотя Лука относился к римлянам вполне лояльно (напр., к Корнилию, Галлиону, Юлию и др.), но вместе с тем он не идеализировал их (ср. 24:26). Естественней всего предположить, что Дееписатель не успел закончить свой труд.

2. Литературные особенности и цель книги. Автор Д.с.а. выступает как историк первенствующей Церкви; но его нельзя считать историком в совр. смысле слова. Правильнее сравнивать его с авторами *Исторических книг НЗ. Как и они, св. Лука опирался на предания и документы, однако он далек от того, чтобы удовлетворить простую любознательность читателя. Обе его книги - своего рода катехизисы, изложенные в форме историч. повествования. Они написаны для того, чтобы читатель "узнал твердое основание" евангельского учения (Лк 1:4). В обеих книгах просматривается сходство плана: от явления Духа Божьего, через труды и служение - к страданиям и торжеству замысла Божьего. Катехизич. характер Д.с.а. обусловливает нек-рую их безличность, однако богословие и учение боговдохновенного писателя имеют ясные специфич. черты. Обилие *гебраизмов на фоне прекрасного греч. языка книги объясняется не только влиянием *Септуагинты, но и теми евр. (или арамейскими) источниками, к-рыми св. Лука располагал. Первые три раздела Д.с.а. неск. схематичны и составлены из отдельных, на первый взгляд, мало связанных между собой повествований. Очевидно, об этом времени Дееписатель знал только из преданий и пользовался отдельными записями. Напротив, вторая половина книги, более цельная, полная деталей и живых описаний, указывает на то, что написана она очевидцем. Порой автор говорит от первого лица.

Нек-рые толкователи полагали, что целью св. Луки была апология, стремление доказать рим. властям, что христиане не представляют для них опасности. Но если сравнить Д.с.а. с книгами *Иосифа Флавия, написанными в ту же эпоху с целью защиты иудеев, становится ясно, что подобная гипотеза несостоятельна. Важнейшая цель книги - благовестие Иисуса Христа. На вопрос, почему в обстановке ожидания скорой *Парусии потребовалась книга по истории Церкви как продолжение Евангелия, *Кеземанн (1953) дал следующий ответ: в сознании христиан совершился переворот, они переосмыслили пророчества о конце. Действительно, Лука в отличие от Марка четче проводит различие между гибелью Храма и Парусией (Лк 21:20-24). Этот переворот во взглядах отражен Лукой, и именно в Д.с.а., ибо, как говорит Кеземанн, "нельзя писать историю, если ежедневно ожидаешь конца мира". Тем не менее Кеземанн утрировал роль такого переворота. Эсхатологич. чаяния волновали Церковь еще долгое время (достаточно указать на Апокалипсис, написанный, видимо, в кон. 1 в., "Пастырь" Герма и учение монтанизма, возникшее во 2 в.).

3. Автор, дата и историческая достоверность книги. Предание древней Церкви единодушно приписывает Д.с.а. антиохийцу Луке, греку (или сирийцу), врачу по профессии, спутнику и другу ап. Павла (*Антимаркионитский пролог, *Мураториев канон, свт. *Ириней Лионский, *Евсевий Кесарийский и др.). В тех разделах, где автор говорит о совместных путешествиях ап. Павла и Луки, повествование ведется от первого лица (т. н. "мы-отрывки": 16:10-17; 20:5-15; 21:1-18; 27:1-37; 28:2-16). Однако в 19 в. *Штраус и представители *тюбингенской школы положили начало попыткам оспорить достоверность предания. С этой целью выдвигались след. аргументы: 1) между Посл. ап. Павла и Д.с.а. есть ряд расхождений, к-рые были бы немыслимы, если бы Д.с.а. писал спутник апостола (напр., характеристика Иерусалимского собора); 2) Павел в Посланиях предстает более непримиримым и суровым, чем в Д.с.а., и с большей резкостью судит о Законе; 3) автор Д.с.а. смотрит на апостольскую эпоху уже ретроспективно; 4) отношение к Парусии изменилось лишь ок. 100. Но этом основании Д.с.а. относили к нач. 2 в. Однако указанные доводы не могут быть признаны решающими, т. к.: 1) любым воспоминаниям (даже в наше время) свойственны неточности и расхождения; кроме того, как мы покажем далее, эти расхождения несущественны; 2) вполне естественно предположить, что св. Лука оценивал личность ап. Павла по-своему и брал краски для его образа не из Посланий (как поступил бы поздний писатель), а из личных впечатлений. По свойствам собств. характера св. Лука мог оттенить те особенности апостола, к-рые были ему - человеку примирения - более близки; 3) св. Лука действительно мог писать в те годы, когда большинство апостолов умерло, и поэтому смотрел на апостольское время ретроспективно; 4) взгляд на Парусию мог принадлежать лично Луке или его окружению, что не исключает иных воззрений у других его современников.

В классич. исследовании о Луке (1906-08) *Гарнак указал на множество косвенных данных, к-рые подтверждают предание. Автор Ев. от Луки и Д.с.а., несомненно, был греком. В его книгах, по мнению Гарнака, встречаются термины, заимствованные из древней медицины; он говорит об ап. Павле с восхищением, как преданный ученик. Он уделяет большое внимание Антиохии, а именно оттуда, согласно преданию, происходил Лука. "Мы-отрывки" имеют 43 слова, к-рых нет в Мф, Мк и Ин, но есть в Лк и др. частях Д.с.а. *Рэмзи (1906) установил, что "историческая география" Д.с.а. отличается необыкновенной точностью. В этом Рэмзи убедили археологич. данные (с каждым годом они приносят все новые подтверждения достоверности книги даже в мелких подробностях). К этому следует добавить, что св. Лука не был столь знаменит, чтобы предание могло произвольно приписать ему такие важные книги, как Ев. от Луки и Деяния. Обычно отдавалось предпочтение именам, овеянным легендами. Иными словами, аргументы в пользу подлинности книги намного перевешивают шаткие гипотетич. конструкции критиков. В таком случае Д.с.а., оставаясь назидательной, вероучительной книгой, есть бесконечно ценное и достоверное свидетельство о ранней Церкви и апостолах. Когда были написаны Д.с.а.? Нек-рые экзегеты датируют эту книгу 63, т. е. до смерти ап. Павла и начала гонений Нерона (*Брюс), но большинство относит ее к периоду между 66 и 80. Когда Лука присоединился к ап. Павлу (51), он не мог быть старым человеком, возможно, ему было около 30 лет. Следовательно, в годы написания Ев. от Луки и Д.с.а. ему было не более 60 лет.

5. Источниками для св.Луки служили, кроме его собств. воспоминаний, рассказы самого ап. Павла, св. Марка (жителя Иерусалима, спутника первоверховных апостолов), диакона Филиппа, к-рого Лука посещал в Кесарии, а также письменные документы и традиции древней Церкви Иудеи и Антиохии. Эти документы и предания вышли из семитоязычной среды, чем и объясняются многочисл. гебраизмы книги.

Издавна ставили вопрос о происхождении речей, к-рые играют столь большую роль в Д.с.а. (речи ап. Петра, первомч. Стефана, ап. Павла). По мнению одних экзегетов, эти речи воспроизводят образцы первых апостольских проповедей (*Дибелиус, *Додд), согласно же мнению других, целиком составлены Лукой. Истина, скорее всего, лежит посредине. Дееписатель пользовался рядом источников и едва ли он мог сам измыслить то п о с т е п е н н о е у г л у б л е н и е *христологии, к-рое мы находим в речах Д.с.а. Но стиль проповедей, характерный для самого Луки, показывает, что евангелист излагал мысли апостолов своими словами. Утверждение, будто речи ап. Павла в Деяниях в корне расходятся с его Посланиями, тенденциозно: родства между ними больше, чем вполне понятных отличий. Так, напр., речь к афинянам (Деян 17), к-рую многие критики считают недостоверной, вполне созвучна содержанию Рим 1:19-21. В речи ап. Петра (Деян 2:36) мы находим выражения из евр. молитвы "каддиш", к-рые Лука не мог измыслить.

4. Богословие Д.с.а. Св. Лука не только первый историк христианства, он историк-богослов. Он имел намерение не просто поведать о событиях первых тридцати лет существования Церкви, но и собрать воедино факты, иллюстрирующие его гл. мысль: распространяясь от Иерусалима до Рима, Церковь превращается во В с е л е н с к у ю, открытую Востоку и Западу, иудею и эллину, варвару и скифу (Кол 3:11). Как истинный сын апостольского века Лука постоянно подчеркивает творческое и руководящее воздействие Духа Божьего в Церкви. Нек-рые экзегеты (*Кеземанн, *Концельманн, *Кульманн) считают Луку первым, кто ввел "трехчастное" деление свящ. истории (время до Крестителя, время Христа и время Церкви). Но, скорее всего, евангелист не сам создал это учение, а заимствовал его из апостольского предания. Намеки на него есть уже в древнейших частях Мф и Мк и у ап. Павла.

Кроме пристального внимания к теме обращения язычников (к-рая предвосхищена уже в избрании 70 апостолов по условному библ. числу народов) богословию Луки свойствен акцент на религиозно-нравств. сторону социальных вопросов. Забота о бедных как неотъемлемая часть христ. служения стоит в центре его писаний. Но столь же важное место занимает молитва и Евхаристия. В Ев. от Луки и Д.с.а. чаще, чем в других книгах НЗ, приводятся славословия и гимны и говорится о молитв. жизни Церкви.

Как отмечает еп. *Кассиан (Безобразов), "в основном мысль Луки течет по путям, проложенным ап. Павлом". Но его нельзя считать "чистым" павлинистом. Для Дееписателя полнота единства Церкви вмещает разнообразие мнений. Если ап. Павел ведет непримиримую борьбу со своими старозаветными оппонентами, то Лука становится выше этой борьбы, смягчая историч. конфронтацию течений. В этом смысле его можно было бы назвать первым экуменистом. Тем не менее ведущие идеи Павла - спасение через Христа, Церковь как Тело Христово, как Вселенская община - все это находит отражение у Луки. Его богословие есть синтез мн. традиций (в т. ч. иерусалимской, антиохийской и Павловой).

6. Частные церк.-историч. проблемы, связанные с Д.с.а. 1) *Хронология Д.с.а. имеет отправную точку в рассказе о казни Иакова Зеведеева (12:1-2), к-рая может быть относительно точно датирована 44 годом, и в упоминании правителя Ахаии Галлиона (18:12). Согласно дельфийской надписи, проконсул Галлион правил в Ахаие в 51-52 (см. ст. Археология библейская). Исходя из этого, можно датировать Апостольский собор 49 годом. Призвание Савла произошло, когда Дамаск уже был передан набатейскому царю Арете (2 Кор 11:32). Но в 35 город еще принадлежал римлянам, а в 40 Арета умер. Отсюда возможная дата обращения Савла - 36. 2) Павел упоминает лишь о д в у х своих путешествиях в Иерусалим до того, как было написано Посл. к Галатам (1:18; 2:1-10); между тем в Д.с.а. сказано о т р е х таких путешествиях [первое - после обращения, ок. 39 (9:26-28), второе - во время голода, ок. 46 (11:30), и третье - для встречи с апостолами, или Собора в 49 (15:2 сл)]. По мнению одних толкователей, в годы голода Иерусалим посещал только Варнава, а имя Павла попало в текст позднее; другие считают, что Павел только проводил Варнаву до Иудеи, лично не побывав в Иерусалиме. Гораздо больше трудностей вызывают различия в освещении Собора апостолов в Посл. к Галатам и Д.с.а. У Луки дано развернутое изложение хода Собора и приводится текст апостольского постановления о неевреях, входящих в Церковь. Павел же говорит лишь о том, что Петр, Иаков и Иоанн подали ему и Варнаве "руку общения" в знак того, что им идти к язычникам, а иерусалимским апостолам - проповедовать среди иудеев. О постановлении ап. Павел не упоминает и нигде на него не ссылается. Расхождение это, вероятно, вытекает из различных целей Д.с.а. и Посл. к Галатам. Павлу было важно лишь показать, что его миссия одобрена столпами Церкви-матери, а Лука сделал более детальное описание Собора. Впрочем, существует предположение, что "апостольский декрет" был составлен в Иерусалиме неск. позже, уже в отсутствие ап. Павла, и поэтому ап. Иаков говорил ап. Павлу о нем как о чем-то новом (Деян 21:25). 3) В словах Гамалиила, произнесенных в нач. 30-х гг., упомянут мятежник Февда (5:36), а, согласно Иосифу Флавию (Иудейские древности, ХХ, 5), Февда действовал в 40-х гг. Это лишь доказывает, что Д.с.а. были написаны раньше труда Иосифа Флавия и Лука располагал иными сведениями. 4) Лука допускает неточность, говоря, что Савл сразу после обращения начал проповедь в Дамаске (9:20). Согласно Гал 1:17, до этого он нек-рое время провел в Аравии (Набатее). Однако цели Дееписателя вполне допускали сжатое изложение, из к-рого выпадали отдельные подробности. 5) Обращение Савла описано у св. Луки неск. раз (Деян 9:1-18; 22:1-16; 26:9-18), а также и самим апостолом (Гал 1:11-16; 1 Кор 15:3-8; Флп 3:12). В этих описаниях можно обнаружить незначит. вариации, естественные, когда речь идет о событиях минувшего. Как показал Г. Лофинк, Дееписатель описывал их не с буквальной точностью, но сохраняя основной смысл повествования.

Все указанные проблемы тем не менее не могут вызвать сомнения в историч. достоверности сообщений Дееписателя, поскольку он не был летописцем в строгом смысле слова, а прежде всего - благовестником.

С в я т о о т е ч. к о м м е н т а р и и: *И о а н н З л а т о у с т, Беседы о надписании Деяний, в кн.: Творения, т.3, кн.1, СПб., 1897; е г о ж е, Беседы на Деяния апостольские, там же, т.9, кн.1, СПб., 1903; е г о ж е, Беседы о Прискилле и Акиле, там же, т.3, кн.1, СПб., 1897; архиеп., блж.Ф е о ф и л а к т (Б о л г а р с к и й), Толкования на НЗ, кн.1-6, СПб., 1911. Прот.*А ф а н а с ь е в Н.Н., Церковь Духа Святого, Париж, 1971; Б а р к л и У., Толкование Деяний св. апостолов, пер. с англ., Вашингтон, 1982; Б а р с о в М.В., Сб. статей по истолковательному и назидательному чтению Деяний св. апостолов, М., 19032; Б о г о л е п о в Д.П., Учебное руководство к толковому чтению Деяний апостольских, М., 1879; [прот. *Г л а г о л е в А.], Деяния св. апостолов, ТБ, т.10; *Г л у б о к о в с к и й Н.Н., Св. ап. Лука, евангелист и дееписатель, София, 1932; свящ.Г н е д и ч П., Начало христ. проповеди, ЖМП, 1954, №7; *Г о л у б е в М., Первый праздник Пятидесятницы, ДБ, [1861], №13; Г о р о д ц е в П.Д., Апостолы - проповедники христианства, СПб., 18992; прот.*Г о р с к и й А.В., История евангельская и Церкви апостольской, М., 1883; *Г я у р о в Х., Апостолският Събор и Иерусалим, ГДА, 1957; Д а н и е л ю Ж., Христ. миссионерство, "Символ", 1983, №9; Д о б р о н р а в о в Г.И., Гонение Ирода Агриппы I на христиан, Серг. Пос., 1911; *Д о б ш ю ц Э. фон, Древнейшие христ. общины, в кн.: Общая история европ. культуры, СПб., 1908, т.5; З о м Р., Церк. строй в первые века христианства, пер. с нем., М., 1906; И в а н о в А.В., Руководство к изъяснит. чтению книг НЗ. Обозрение Посланий апостольских и Апокалипсиса, СПб., 18863; И в а н о в Н., Св. евангелист Лука, ЖМП, 1958, №10; Иерусалимская апостольская Церковь в период управления св. ап. Иаковом, СПб., 1897; И п а т о в А.В., К вопросу об общности имущества в первых христ. общинах, "Уч. зап. Омского пед. ин-та", вып.73, 1973; Историч. сведения о св. ап. Варнаве, ХЧ, 1839, ч.2; еп.*К а с с и а н (Б е з о б р а з о в), Христос и первое христ. поколение, Париж, 1950; К а т а н с к и й А.А., Об изучении библ. новозав. периода в историко-догматич. отношении, ХЧ, 1872, №1; К а у т с к и й К., Платоновский и древнехрист. коммунизм, пер. с нем., Пб., 1920; К е н т Г.Э., От Иерусалима до Рима, Гуммерсбах, 1989; Краткий очерк истории апостольского века, "Руководство для сельских пастырей", 1877, №15, 17, 21, 28-32, 34, 36, 39, 40; *К у л ь м а н О., Многообразные течения внутри первой христ. общины, "Символ", 1983, №9; *Л е б е д е в А.П., По вопросу о происхождении первохрист. иерархии, Серг. Пос., 1907; Л е - К а м ю Е., Век апостольский, пер. с франц., СПб., 1892; *Л о п у х и н А.П., Библейская история при свете новейших исследований и открытий. Новый Завет, СПб., 1895; свящ.М е н ь А.,Пятидесятницу празднуем, ЖМП, 1961, №5; е г о ж е, Светочи первохристианства, ЖМП, 1961, №7; е г о ж е, "Сын громов" (очерк жизни св. Иоанна Богослова), ЖМП, 1962, №5; е г о ж е, Св. ап. Лука - дееписатель Церкви, ЖМП, 1963, №11; [еп.*М и х а и л (Л у з и н)], Толковый Апостол, кн.1-2, К., 19052; *М и х а й л о в с к и й В.Я., Устройство христ. Церкви в I веке при апостолах, ДВ, 1865, №7, 8; е г о ж е, Служения Церкви в апостольском веке, ДВ, 1865, №10; е г о ж е, О дарах Св. Духа в первенствующей Церкви, СПб., 18682; М и щ е н к о Ф.И., Речи св. ап. Петра в Кн. Деяний апостольских, К., 1907; *М у р е т о в М.Д., Пророчество и языкоговорение (глоссолалия) как знамения для верующих и неверов, БВ, 1904, №7/8; прот. Н - в М., Век апостолов, М., 1895; архиеп.*Н и к а н о р (К а м е н с к и й), Толковый Апостол, т.1-3, СПб., 1904-05; Н и к о л и н И.П., Деяния св. апостолов, Серг. Пос., 1895; НЭС, т.3, с.198-203; О Кн. Деяний апостольских по поводу неправых взглядов на нек-рые из совр. протестантских толковников, ТКДА, 1866, т.2, 3; О р л о в К., Речь св. первомч. Стефана, БВ, 1900, №9, 10; Очерки из истории миссионерства в первенствующей Церкви Христовой, "Руководство для сельских пастырей", 1871, №13; ПБЭ, т.5, с.150-59; *П е в н и ц к и й В.Ф., Проповедь в первенствующей Церкви христианской, ТКДА, 1875, №6; П е т р у ш е в с к и й П.П., Святые первоверховные апп. Петр и Павел, К., 1887; По стопам свв. апостолов, СПб., 1904 (по Л. Шнеллеру и др.), репр., М., 1994; *П о с н о в М.Э., Первая христ. община и коммунизм, ХЧ, 1909, №4, 5; свящ.П о т а п о в И., День Св. Духа, ЖМП, 1954, №6; *Р е н а н Э., Апостолы, пер. с франц., СПб., 1907; е г о ж е, Апостол Павел, пер. с франц., СПб., 1907; С а м а р и н Ф.Д., Первонач. христ. Церковь в Иерусалиме, М., 1908; С а м а р ц е в С., Христ. агапы, или вечери любви в апостольский век, ВиР, 1915, №5; *С к а б а л л а н о в и ч М.Н., Из Апостола (трудные места), К., 1911; свящ.С т р а х о в В.Н., Вера в близость "Парусии", или Второе пришествие Господа в первохристианстве и у св. ап. Павла, Серг. Пос., 1914; [Ф л е р и П.], Нравы христиан, ХЧ, 1825, ч.19, 20; Ч е л ь ц о в И.В., Распространение христ. веры свв. апостолами, ХЧ, 1852, ч.2; Ш а р к о Ф., История Апостольской Церкви, ТКДА, 1868, т.1; Ш а т р о в П.К., Деяния св. апостолов, БВс, 1979, №1-4, 1980, №3, 1981, №1, 2, 4, 5, 1982, №4, 6, 1983, №2-5, 1984, №2, 4; Ш а ф ф Ф., День сошествия Св. Духа на апостолов, ПС, 1863, №4; е г о ж е, Письменность апостольского века и богословие вообще, пер. с нем., "Прибавления к Смоленским ЕВ", 1867, №7-10; Ш н е л л е р Л., По следам ап. Павла, пер. с нем., СПб., 1898. Библиогр. на иностр. яз. см.: B o i s m a r d M.-E., L a m o u i l l e A., Le texte occidental des Actes des Apњtres, v.1-2, P., 1984; D a u v i l l e r J., Les Temps apostoliques, 1-er si-cle, P., 1970; F e i n e P., B e h m J. und K u m m e l W.G., Einleitung in das Neue Testament, Heidelberg, 196514; H a r r i n g t o n W.J., The New Testament: Record of the Fulfilment, Garden City (N.Y.), 1976; JBC, v.2; NCCS; RFIB, t.2; RGG, Bd.1, S.561-63.

ДЖОТТО (Giotto) ди Бондоне (1266-1337), итал. художник и архитектор эпохи Проторенессанса. О жизни его сохранилось мало сведений. Известно, что он был сыном зажиточного земледельца, состоял на службе у влиятельных лиц, успешно работал в Риме, Флоренции, Падуе и др. городах Италии. В падуанской капелле дель Арена Д. создал цикл знаменитых фресок на евангельские сюжеты. В композиции цикла художник следовал визант. традиции, подчиняя его единому библ.-символич. замыслу. Но в то же время в Д. наметился и отход от этой традиции (повествовательная взаимосвязь сюжетов, новые принципы перспективы и объемного изображения). Образ Христа у Д. - один из лучших в мировом искусстве. В нем сочетаются небесное величие и простота человечности. Для этой же капеллы художник выполнил цикл фресок на тему о жизни Богоматери. Большая часть их основана на сказаниях апокрифич. Протоевангелия Иакова.

А л п а т о в М.В., Итал. иск-во эпохи Данте и Джотто, М.-Л., 1939; С о л о м и н Г.К., Джиотто Ди Бондоне, СПб., 1914.

ДИАСПОРА (греч. diasporЈ - рассеяние), пребывание части народа вне страны его происхождения. Применительно к Свящ. Писанию термин обозначает ветхозав. общины, рассеянные в языч. землях (Иер 25:34; 2 Макк 1:27; Ин 7:35; Иак 1:1).

В отличие от поселений того или иного народа на завоеванной территории Д. возникала в результате эмиграции, порой вынужденной, а порой добровольной. В библ. времена второй тип эмиграции был характерен для трех народов: финикийцев, греков и иудеев. Их страны занимали небольшую площадь и обладали скудными природными ресурсами; это побуждало людей эмигрировать, причем первыми эмигрантами чаще всего оказывались купцы. Финикийцы основывали свои торговые колонии по всему Средиземноморью, от Карфагена до Испании; греч. очаги, к-рые стали возникать ок. 7-6 вв. до н.э., были разбросаны от Атлантики и побережья Черного моря до Средней Азии и Индии; иудейская Д. шла в основном по путям, проложенным греками. Во всех трех случаях колонисты сохраняли свою религию и культуру.

В ВЗ факт существования Д. понимался как наказание и вразумление за грехи народа. При этом выражалась надежда, что после покаяния Бог соберет рассеянных (Иер 31:10). Действительно, начало иудейской Д. не было добровольным: основу ее составили люди, к-рых Навуходоносор депортировал в Вавилон в 597 и 587/586 до н.э.; кроме того, часть иудеев бежала в Египет. Всего в эти годы Иудею покинуло ок. 50 тыс. человек. После эдикта Кира, разрешившего им вернуться на родину (538 до н.э.), многие остались в Вавилоне. Египетская Д. особенно возросла в эллинистич. период. Самая большая колония иудеев находилась в Александрии. В эпоху господства Рима они расселились фактически по всем центрам империи, получив от правительства статус самоуправляемых общин. По мнению исследователей, к нач. 1 в. н.э. численность Д. значительно превышала численность жителей Палестины.

В религ. и культурном плане Д. дала четыре важных результата: 1. Она способствовала распространению веры в Единого Бога среди язычников и создала различ. формы прозелитизма. 2. Соприкасаясь с эллинской культурой, иудеи сделали первые попытки филос. обоснования и осмысления библ. веры (*Филон Александрийский и *александрийская школа). 3. В Д. Свящ. Писание впервые было переведено на греч. язык, к-рый понимали во всем цивилизованном мире (*Септуагинта). 4. Общины рассеяния были первыми опорными пунктами для проповеди ап. Павла и других провозвестников Евангелия. Значительную часть новообращенных в 40-60-х составляли прозелиты.

В христ. богословии Д. рассматривается как прообраз Церкви Христовой, находящейся в рассеянии среди нехрист. мира.

М а р г о л и н М.М., Вавилон, Иерусалим, Александрия, Пб., 1923; М е л и х о в В.А., Иудеи в Римской истории по исслед. Э.Ренана, Харьков, 1912; (М и б и х о в: псевд.) Х а ш к и М.Я., История евр. народа от вавилонского пленения до эпохи первых танаев, СПб., 1901; *Р ы б и н с к и й В.П., Религ. влияние иудеев на языч. мир в конце ветхозав. и в начале новозав. истории и прозелиты иудейства, К., 1898; С е м е н о в И.И., Иудеи и греко-римский мир во втором веке христ. эры, "Уч. зап. Моск. ун-та" (отд. ист.-филологич.), т.34, М., 1905; *С т р у в е В.В., Упоминание иудеев в ранней эллинистич. лит-ре, "Записки Коллегии востоковедов при Азиатском музее АН СССР", Л., 1927, т.2, вып.2; С у в а л ь с к и й З.С., Римская империя и евреи, СПб., 1903; *Т е р н о в с к и й С.А., Иудеи рассеяния и их религ. пропаганда, ПС, 1881, №2; The Jewish People in the First Century, еd. by S.Safrai and M. Stern, v.1-2, Assen, 1974-76. См. также труды *Буткевича, *Хольцманна O., *Поснова, *Ренана, *Шюрера и библиогр. к ст. Второго Храма период.

ДИАТЕССАРОН (греч. TХ diЈ tessЈrwn - через четыре), евангельская *гармония, или свод четырех канонических Евангелий, осуществленный *Татианом.

ДИБЕЛИУС (Dibelius) Мартин (1883-1947), нем. протестантский исследователь НЗ, участник экуменич. движения. Род. в Дрездене. Образование получил в Невшателе, Лейпциге, Тюбингене и Берлине. Преподавал свящ. Писание НЗ в Берлинском (1910-15), а затем в Гейдельбергском (с 1915 до конца дней) ун-тах. Был руководителем комиссии "Вера и устройство".

Д. - один из основоположников *"истории форм" школы. Вслед за своим предшественником по каф. в Гейдельбергском ун-те И.*Вайссом Д. сосредоточил внимание на предыстории евангельского текста. В 1919 вышла работа Д. "История евангельских форм" ("Die Formgeschichte des Evangeliums", Tub., 1919), в к-рой он изложил свои основные взгляды и методы. Д. считал, что экзегет должен строго разграничивать историч., науч. и богосл. точки зрения. "Они принадлежат двум различным уровням, и чем больше свободы сохранит ученый, тем больше будет у него возможности выделить и подчеркнуть с в е р х и с т о р и ч е с к о е содержание Нового Завета". Как историк экзегет должен считаться с тем фактом, что "свидетельство об Иисусе никогда не существовало в чистом виде. Когда рассказывали о словах и делах Христа, это обычно было свидетельством веры, сформулированным ради целей проповеди". Живая проповедь предшествовала Евангелию как записанному тексту. Поэтому сами Евангелия не были "литературой" в обычном смысле слова, а фиксацией предания, сохраненного "анонимной массой" верующих. *Досиноптическая традиция сохранилась, как думал Д., не в виде связного повествования, а в виде "форм", отдельных сказаний, речений, эпизодов. Эти "единицы предания" и послужили материалом для *синоптиков, прежде всего для ап. Марка, к-рый положил начало *жанру Евангелий. По существу, евангелисты были не авторами, а собирателями, объединителями живших в христ. среде традиций. Задача историка "форм" - рассмотреть эти традиции, имевшие долгую историю, с тем чтобы дойти до самых истоков. Изучая "формы", Д. брал каждую из них в изолированном виде и пытался установить ее связь с *"жизненным контекстом" раннего христианства. Т. о., Д. применил метод *Гункеля к НЗ. Ему представлялось возможным определить как литературный жанр тех или иных "форм", так и их связь с жизнью Общины. Однако в отличие от *Бультмана, выступившего с аналогичными идеями в 1921, Д. не исключал, что "формы" отражают реальные свидетельства о Христе (хотя и в богословском осмыслении). "Сам тот факт, - писал он, - что Церковь сохраняла и собирала речения Христа, показывает, что она стремилась согласовать свою жизнь с Его заветами". В отношении Ев. от Иоанна Д. проявлял большой скептицизм и считал, что в 4-м Евангелии мы находим только исповедание веры Церкви, а не подлинные сведения о жизни и учении Христа.

В 50-х гг. взгляды Д. и его сторонников подверглись пересмотру. *Истории редакций" школа отвергла оценку евангелистов просто как собирателей преданий и показала, что все они имели собств. богословие (*Борнкамм, *Концельманн, *Марксен и др.). Концепция Д. имеет две слабые стороны. Она не учитывает бережность, с какой Церковь сохраняла *устную традицию, и ставит досиноптические "формы" в слишком большую зависимость от обстоятельств, в к-рых протекала жизнь первохрист. Церкви (о чем мы знаем опять-таки только из НЗ). Кроме того, те немногие десятилетия, к-рые разделяли Евангелия и события, описанные в них, не дают оснований предполагать слишком больших изменений в предании. Несомненна прямая связь между палестинским "жизненным контекстом" и сказаниями евангелистов, в то время как для апостольского времени связь эта намного слабее (см. ст. Евангелия).

Список трудов Д. см.: Bibliographia Dibeliana atque Bultmanniana, "Comectanea neotestamentica", Ed. curavit A. Fridrichsen, t.8, Uppsala, 1944.

Enc.Kat., t.3, s.1298-99; L i g h t f o o t R.H., History and Interpretation in the Gospels, L.-N.Y., 1935; *P e r r i n N., What is Redaction criticism? Phil., 1969; RGG, Bd.2, S.181.

ДИГЛОТТА (греч. d... - два и glоtta - язык) - синоним *билингвы.

ДИДАХЕ, или Учение Двенадцати апостолов (полное название: "Учение Господа, преподанное народам через Двенадцать апостолов" (Didacѕ kur...on [diЎ tоn dоdeka ўpostТlwn to‹j њ(nesin]), новозав. апокриф, к-рый в древности иногда причисляли к канонич. книгам. На памятник ссылались *Евсевий Кесарийский, свт.*Афанасий Великий и др. древние христ. писатели, но в новое время текст его стал известен только благодаря находке митр. Никомедийского Филофея (Вриенниоса), к-рый обнаружил список Д. 11 в. Первоначально был сделан вывод, что книга относится к апостольскому времени, вернее, к рубежу 1-2 вв. Сейчас принимается более поздняя датировка - первая пол. 2 в., хотя окончательно вопрос не решен. Памятник является собранием отд. наставлений и может быть разделен на 2 части. Первая (гл. 1-6) содержит нравств. заповеди, а вторая (гл. 7-10) посвящена вопросам церк. жизни. Д. отражает ту стадию церк. истории, когда еще существовали странствующие апостолы и пророки, когда чин Евхаристии отличался большой простотой. Однако в Д. упоминаются уже и епископы, к-рые управляют общинами.

Д. представляет собой род катехизиса, в к-рый вкраплены назидательные, в т. ч. и евангельские, изречения. Хотя к моменту написания Д. Церковь уже обособилась от *синагоги, в памятнике заметно иудейское влияние. Многие его заповеди сходны с наставлениями раввинов, а композиция первой части с указанием "двух путей" жизни перекликается с "символом веры", известным из *кумранских текстов. Благодаря этому нек-рые исследователи (напр., *Даниелу) считают, что апокриф вышел из среды, близкой к *иудео-христианству, и, возможно, в нем сохранились ранние *аграфы.

Учение Двенадцати апостолов: Греч. текст с рус. пер. и примеч. М.С.Соловьева и введ. Вл.Соловьева, М., 1886; Писания мужей апостольских, пер. с греч. П.Преображенского, СПб., 18952; Учение XII апостолов, пер. с греч. К.Д.Попова, М., 1898; Учение Двенадцати апостолов, ЖМП, 1975, №11 (сводный перевод, сделанный на основании двух предыдущих); Ранние отцы Церкви, Брюссель, 1988; R o r d o r f W., T u i l i e r A., La doctrine de douze Apњtres ou Didache, P., 1978.

ЕЭ, т.7; П о п о в И.В., Конспект лекций по патрологии, Серг. Пос., 19163; Т о л с т о й Л.Н., Учение Господа, преподанное народам двенадцатью апостолами, ПСС, М., 1913, т.17. Библиогр. на иностр. яз. см.: G i e t S., L'Еnigme de la Didache, P., 1970; Q u a s t e n. Patr., v.1, p.29-39.

ДИДИМ (D...dumoj) СЛЕПЕЦ (ок. 313-ок.398), егип. богослов и экзегет. В детстве лишившись зрения, он, однако, сумел получить обширное образование и был назначен главой александрийской катехизич. школы. Д. во многом следовал за *Оригеном, к-рого ставил очень высоко, хотя и корректировал его взгляды в духе православия. У Д. было много учеников среди иноков Египта, слушал его и блж.*Иероним. В период борьбы с арианством Д. проявил себя как убежденный сторонник свт.*Афанасия Великого. Только после кончины Д. нек-рые его теологумены подверглись критике и были осуждены на V Вселенском Соборе.

От экзегетич. творений Д. сохранились комментарии на Кн.Бытия (Didyme d'Alexandrie, Sur la Gen-se. Texte inedit d'apr-s un papyrus de Toura, Introd. et notes P.Nautin, L.Doutreleau, P., 1976-78), и на Кн.Захарии. (Didymus sur Zacharia. Texte inedit d'apr-s un papirus de Toura. Introd., texte critique, trad. et notes de L.Doutreleau, P., 1962), остальное имеется лишь в виде фрагментов. Но есть свидетельства, что он написал толкование на все Свящ. Писание. Блж. Иероним руководствовался им в своих библ. трудах. Д., по словам прот. Г.Флоровского, "мыслил библейскими образами и оборотами. Его система есть прежде всего система библейских истин. Библия для него - Божественная и духовная книга, "Богом помазанная" книга. И потому Ветхий и Новый Завет различаются только как аспекты, только "в примышлении". Ветхий Завет есть временная скиния, тень истины, приготовление к евангельской полноте. Говорившие в тенях, однако, не не ведали истины, которой они были символом, - в частности, это относится к Псалмопевцу, к пророку Исайе. Этим определяется метод Дидима, всегда аллегорический". Впрочем, он не пренебрегал и буквальным смыслом Писания и признавал необходимость критич. работы над свящ. текстом.

M i g n e. PG, t.39; L e i p o l d t J., Didymus der Blinde von Alexandria, Lpz., 1905; SC, t.83-5, 233-44; в рус. пер.: Пер. кн. Дидима о Св. Духе, в кн.: Блж. Иероним Стридонский, Творения, К., 1879, ч.5.

Д м и т р и е в с к и й В.Н., Александрийская школа, Каз., 1884; архим.К и п р и а н (Керн), Золотой век святоотеч. письменности, Париж, 1967; прот.Ф л о р о в с к и й Г., Восточные Отцы IV в., Париж, 1931; B a r d y G., Didyme l'Aveugle, P., 1910; B i e n e r t W., "Allegoria" und "Anagoge" bei Didymos dem Blinden, B.-N.Y., 1972.

ДИДОН (Didon) Анри-Мартен, иером. (1840-1900), франц. католич. церк. писатель. По окончании семинарии в Рондо (близ Гренобля) в 1856 вступил в Орден доминиканцев. Рукоположен в 1862. Получив степень д-ра богословия (1863), читал лекции в Сорбонне, ун-тах Англии и Германии. Значит. часть трудов Д. посвящена апологетич. темам. Наибольшую популярность имела его книга "Жизнь Иисуса Христа" ("Jesus-Christ", v.1-2, P., 1891; рус. пер.: т.1-2, СПб., 1892). За неск. месяцев она разошлась в Париже в количестве 20 тыс. экз. и была затем переведена на англ., нем., рус. и укр. языки. В этом труде Д. стремился противопоставить рационалистич. толкованиям Евангелия церк. взгляд на него. Учитывая успех *Ренана, он построил свою книгу в духе историко-худож. синтеза (его даже называли "католическим Ренаном"). Написанная популярно и живо, без науч. аппарата, работа была рассчитана на широкий круг читателей. Изложению евангельской истории Д. предпослал очерк о подлинности и достоверности Евангелий.

В рус. пер.: Доказательства божественности Иисуса Христа, М., 1899.

ПБЭ, т.4, с.1028-29; Еnc.Kat., t.3, s.1306.

ДИЛЛЬМАНН (Dillmann) Христиан Фридрих Август (1823-94), нем. протестантский библеист, богослов и востоковед. Учился в Тюбингене у *Эвальда и *Баура. Еще молодым человеком приобрел имя в науч. мире своими исследованиями эфиоп. лит-ры, в т. ч. *апокрифов, рукописи к-рых он изучал в Лондоне и Париже (им издан эфиоп. пер. ВЗ, Кн. Еноха и Кн. Юбилеев). С 1848 Д. преподавал в ун-тах Тюбингена, Киля, Гиссена и Берлина. Важнейшей экзегетич. работой Д. является серия комментариев на ВЗ ("Экзегетическое руководство по Ветхому Завету" - "Kurzgefasstes exegetisches Handbuch zum Alten Testament", Lpz., 1866-82), к-рая включала толкование на *Шестикнижие ("Genesis", Lpz., 18753). Лекции Д. по экзегетике были посмертно изданы его учеником *Киттелем Р. ("Handbuch der alttestamentlichen Theologie", Lpz., 1895). Как библеист, Д. выступил с критикой крайних выводов школы *Велльхаузена. Хотя он признавал основы *документарной теории происхождения Пятикнижия, Моисей, по его мнению, был действительным основателем ветхозав. религии, и к нему восходят важнейшие тексты Торы (в т. ч. *Декалог). В своих толкованиях Д. применял сравнительный метод, привлекая данные исследований других культур *Древнего Востока. Во многом его труды сохраняют ценность и поныне.

Uber den Ursprung der alttestamentlichen Religion, Giessen, 1865; Uber die Propheten des Alten Bundes nach ihrer politischen Wirksamkeit, Giеssen, 1868. Биографию Д. см. в его кн.: Libri apocryphi, B., 1895.

ODCC, р.403.

ДИМИТРИЙ (Николай Федорович Вознесенский), архиеп. (1871-1947), рус. правосл. церк. писатель. Род. в Курской губ., окончил МДА (1898), преподавал в семинариях расколоведение, издавал журн. "Вера и жизнь". С 1909 протоиерей в Благовещенске. В 1917 переехал в Харбин (Китай), где в 1934 был хиротонисан во еп. Хайларского. В 1946 вернулся на родину и проживал на покое в Псково-Печерском монастыре. Умер и похоронен в Ленинграде. Д. принадлежат экзегетич. труды, построенные в основном на святоотеч. комментариях.

Псалтирь протолкованная, Харбин, 1941; Толкование на Апокалипсис [б. м. и г.].

М а н у и л. РПИ, т.3, с.35; прот.Т а р а с о в П., Кончина и погребение архиеп. Д. (Вознесенского), ЖМП, 1947, №2.

ДИОДОР (DiТdwroj) ТАРСИЙСКИЙ, еп. (ок. 330 - ок. 394), экзегет и богослов. Род. в Антиохии. Получил классич. образование в Афинах и богословское - под руководством *Евсевия Эмесского. Д. отличался широкой эрудицией. Одно время он возглавлял монашескую общину в родном городе. Став пресвитером, прославился борьбой против арианства и аскетич. образом жизни. В 378 Д. был поставлен епископом г. Тарса в Киликии и, по нек-рым сведениям, митрополитом области. На него смотрели как на столп Православия. *Антиохийская школа была фактически создана Д.: среди учеников Д. были свт. *Иоанн Златоуст, блж. *Феодорит Киррский и *Феодор Мопсуестский. Дружеские узы связывали его со свт. *Василием Великим. Однако нек-рые христологич. воззрения Д. стали оспариваться вскоре же после его смерти. Особенно резко восставал против них свт. *Кирилл Александрийский. Постепенно из мерила правоверия в глазах многих Д. превратился в еретика. Это привело к почти полной утрате большинства его сочинений.

Д. составил комментарии на все книги ВЗ, а также на четыре Евангелия, Деяния и 1-е Послание Иоанна. Блж. *Иероним пишет, что существовали его комментарии на все послания (О знаменитых мужах, 119). Фрагменты его толкования на Послания к Римлянам были открыты К. Штаабом. Множество цитат из экзегетич. трудов Д. сохранились в *катенах. Один из утерянных трудов его назывался "О различии между созерцанием и аллегорией". Из всех уцелевших отрывков можно сделать вывод, что Д. следовал букв. пониманию Библии, не отрицая, что в нек-рых случаях в ней присутствуют иносказания.

M i g n e. PG, t.33; в рус. пер.: Книга против аполлинаристов, ХЧ, 1910, №2.

ПБЭ, т.4, с.1073-74; С п и р и д о н о в Д., К полемике Д. Тарсийского с Аполлинарием Лаодикийским, ХЧ, 1910, №2; H a r n a c k A., Diodor von Tarsus, Lpz., 1901; Q u a s t e n. Patr., v.3, p.397-401 (там же см. библиогр. на иностр. яз.).

ДИОНИСИЙ АРЕОПАГИТ (DionЪsioj 'Areopag...thj), древнехрист. богослов. Его книги написаны от лица афинянина Дионисия, обращенного ап. Павлом (Деян 17:34). Однако с 16 в. (в результате трудов *Эразма Роттердамского и др. филологов) утвердилось мнение, что Д. А. - это псевдоним. В наст. время считают, что автором книг Д. А. был греч. или сир. монах, живший на рубеже 5-6 вв. Нек-рые ученые отождествляют его с грузинским мыслителем Петром Ивером.

Труды Д. А. представляют собой христ. переосмысление неоплатоновского *мистицизма в духе *апофатического богословия. Библейской тематике посвящено "Послание к Титу о том, что такое Дом Премудрости, что - чаша и что еда ее и питье" (9-е из десяти посланий, приписываемых Д. А.). В нем автор рассматривает особенности библ. символизма. Поскольку глубина истины неизреченна, свящ. писатели принуждены были обращаться к "условным знакам". Ими-то и являлись образы Писания, взятые из чувственного мира (таковы образы из Песн и Притч). Толкователь, по словам Д. А., должен проникать "внутрь священных символов", к-рые являются "оттисками Божественных начертаний и преславных видений". Та же мысль проводится Д. А. и в книге "Об именах Божьих". Хотя сущность Божества абсолютно запредельна миру, Его отношение к твари познаваемо, что обозначается в Библии различными *именами Божьими. "Богословы, - пишет Д. А., - почитают не только те Божественные имена, которые имеют своим источником полные или частичные проявления Промысла или промышляемого, но и те, которые иногда происходят от некоторых божественных видений, которые в священных храмах или в ином месте где-либо озарили посвященных или пророков, и на основании многих причин и сил дают имена этому пресветлому и сверхименуемому Благу, облекая Его в человеческие или огненные или лучезарные формы и изображения" (I, 8). Хотя в учении Д. А. библ. историзм значительно ослаблен за счет платонизирующей идеи Вечности, Церковь всегда высоко ценила его труды. Он оказал большое влияние на многих визант. и зап. богословов (напр., прп. *Максима Исповедника, прп. Иоанна Дамаскина, Николая Кузанского). Творения его были рано переведены на Руси и пользовались большим авторитетом.

M i g n e. PG, t.3-4; в рус. пер.: К Тимофею о таинственном богословии, ХЧ, 1825, ч.ХХ; Письма, ХЧ, 1825, ч.XIX; 1838, ч.IV; 1839, ч.I; Книга о церковной иерархии, в кн.: Писания свв. отцов и учителей Церкви, относящиеся к истолкованию правосл. богослужения, СПб., 1855, т.1; О небесной иерархии, М., 1898, репр., М., 1994; О Божественных Именах, Буэнос-Айрес, 1957, репр. СПб., 1994; Антология мировой философии, т.1, ч.2, М., 1969; П р о х о р о в Г.М., Послание Титу-иерарху Д.А. в слав. пер. и иконография "Премудрость созда себе дом", ТОДРЛ, т.38, 1985.

Б е з о б р а з о в М.М., Творения св. Д.А., БВ, 1898, №2; Н у ц у б и д з е Ш.И., Тайна Псевдо-Д. А., Тбилиси, 1942; С к в о р ц о в К.И., Исследование об авторе соч., известных с именем св. Д.А., К., 1871; свящ.Ф л о р о в с к и й Г., Византийские отцы V-VIII вв., Париж, 1933; ФЭС, с.547 (там же см. осн. библиогр. на иностр. яз.); ODCC, р.406-07.

ДИОНИСИЙ (DionЪsioj) ВЕЛИКИЙ, свт. (ок. 190 - ок. 265), еп. Александрийский, отец Церкви, богослов и экзегет. Род. в богатой аристократич. семье араб. происхождения; получил разностороннее домашнее образование в языческом духе. Обращению Д. в христианство способствовало чтение ап. Павла и знакомство с еп. Александрии. Крестившись, Д. стал учеником *Оригена. В начале 30-х гг. он был рукоположен и вскоре назначен руководителем катехизич. школы (233). В 247 Д. становится еп. Александрийским, буквально накануне репрессий против христиан, начатых имп. Децием. Когда Д. был арестован, крестьяне освободили его и, вопреки его воле, укрыли в безопасном месте. В столицу Египта Д., по всей вероятности, вернулся только в 251, когда гонения утихли. В это время святителю пришлось бороться с расколом Новациана, к-рый требовал излишне суровых мер в отношении "падших" (т. е. отрекшихся из страха в дни преследований). Немало тревог принесли Д. хилиасты (в т. ч. еп. Непот), к-рые настаивали на букв. толковании "тысячелетнего Царства Христова" в конце веков. Будучи сторонником аллегорич. метода, Д. выступал против них, но в полемике проявил широту взглядов и терпимость. Миротворцем показал себя святитель и в спорах, действительно ли крещение, совершенное еретиками (Рим признавал его действительным, Карфаген и Кесария отрицали). В 257, во время гонения имп. Валериана, Д. был отправлен в ссылку, к-рую использовал для проповеди среди язычников. После возвращения он принял участие в борьбе с ересями Савеллия и Павла Самосатского. Всего он занимал кафедру Александрии 17 лет. Правосл. Церковь празднует память святителя 5 октября.

Экзегетические творения свт. Д. сохранились только в отрывках. "Толкование на Екклесиаста" (остались лишь фрагменты) написано в духе *парафраза и содержит гл. обр. нравств. поучения. Примечательно, что в этом труде Д. отходит от аллегоризма, в частн., толкуя Эдем как земное местопребывание первых людей. В отрывках "Толкования на Книгу Иова" Д. объясняет, почему змий (диавол) был назван "хитрым". По словам святителя, его лжемудрость уловляла лишь людей, к-рые еще не достигли совершенства. В комментарии на Гефсиманскую молитву Христа Спасителя Д. говорит: "Иоанн, записавший на память самые великие и божественные из речей и дел Спасителя, слышал от Него Самого следующие слова: "чашу, юже даде Мне Отец Мой, не имам ли пити ея?'' А пить чашу значило исполнить служение и, проникшись изволением Отца, мужественно совершить все домостроительство искупления и пройти ужасные страдания <...> Матфей весьма ясно показывает, что хотя Он и просил, чтобы прошла мимо чаша, однако молился, чтобы это произошло не так, как Он сам хотел, но как хотел Отец. Согласно с этим следует понимать и слова, переданные Марком и Лукою". Т. о., Д. стремился согласовать свидетельства *синоптиков с Ев. от Иоанна.

Полемический труд "Об обетованиях", направленный против хилиаста Непота, цитируется у *Евсевия Кесарийского ("Церк. история", VII, 24-25) и представляет собой святоотеч. образец библ. критики. Сравнивая Откровение и Ев. от Иоанна, Д. признает *боговдохновенность этих книг, но доказывает, что их язык и стиль не позволяют приписать их одному автору. "Самый язык оправдывает предположение о различии Евангелия и Послания от Откровения. Первые написаны не только без ошибок против греческого языка, но и с особенным изяществом в выражениях при образовании умозаключений и при построении речи; в них весьма трудно найти какое-либо выражение иностранное или неправильное или вообще простонародное: видно, что писатель обладал и тем и другим разумом, так как Господь даровал ему оба - и разум ведения и разум речи. Я не отрицаю, что и тот (т. е. автор Апокалипсиса. - А. М.) видел Откровение, получил ведение и пророчество, но вижу, что речь и язык его не чисто греческие, но смешаны с речениями иностранными и по местам неправильными. Нет нужды указывать здесь на эти речения, ибо не с насмешкою, - да не подумает кто, - сказал я это, но только с намерением показать несходство этих сочинений" (Об обетованиях, фрагмент 5).

Иными словами, святитель допускал постановку исагогических вопросов (в частн., вопроса об *авторстве) независимо от веры в боговдохновенность и не посягая на нее.

Сохранились также небольшие фрагменты комментариев Д. на Деяния, Посл. Иакова и Посл. к Римлянам. Толкование на Песнь Песней, к-рое ему приписывали, очевидно, принадлежит другому экзегету.

M i g n e. PG, t.10; The Letters and Other Remains of Dionysius of Alexandria, ed. by C. L. Feltoe, Camb., 1904; в рус. пер.: Творения св. Д. Великого, еп. Александрийского, Каз., 1900.

Д. Великого, еп. Александрийского, Каз., 1900; ПБЭ, т.4, с.1082-86; архиеп.*Ф и л а р е т (Г у м и л е в с к и й), Историч. учение об Отцах Церкви, СПб., 18822, т.1; B i e n e r t W.A., Dionisius von Alexandrien, B.-N.Y., 1978. Библиогр. на иностр. яз. см.: Q u a s t e n. Patr., v.2, p.101-09. См. также ст. Святоотеческая экзегеза.

ДИТТЕЛЬ Вильям Францевич (1816-48), рус. востоковед и путешественник. Окончил Казанский ун-т; преподавал вост. языки в С.-Петерб. ун-те. Во время экспедиции по Бл. Востоку Д. побывал на раскопках, к-рые вел франц. археолог П.Э.Ботта (1802-70). Хотя Ботта полагал, что нашел развалины Ниневии, рус. ученый доказал ошибочность этой гипотезы. Он же предложил начать раскопки холма Нимруд (самому вести эти работы не позволило отсутствие средств). Раскопки провел англичанин *Лэйард и нашел в Нимруде руины ассир. столицы Кальху, дотоле известной только из ВЗ (Быт 10:11).

Обзор трехгодичного путешествия по Востоку, ЖМНП, 1847, №10.

Каз. ун-т. Отчет за 17 лет, сост. К.Фойгт, Каз., 1844.

ДОБРОНРАВОВ Николай Павлович - см. Николай (Добронравов), еп.

ДОБРОТВОРСКИЙ Василий Иванович, прот. (1822-94), рус. правосл. богослов. Был проф. Харьковского ун-та. Его работа "Библейская хронология в связи с хронологиями древних восточных народов по новейшим исследованиям" (ПО, 1877, №5), написанная в связи с трудами франц. историка аббата У.Шевалье (1841-1923), рассматривает важную исагогич. проблему (см. ст. Хронология библейская), но в наст. время устарела. Другой его очерк - "Критический метод в исследовании о книгах Свящ. Писания" (М., 1883) посвящен разбору *документарной теории происхождения Пятикнижия, в частн. теориям *Куэнена.

ДОБШЮТЦ (Dobschutz) Эрнст фон (1870-1934), нем. протестантский исследователь НЗ и историк ранней Церкви. Преподавал в ун-тах Иены, Страсбурга, Бреслау и Галле. Ученик *Гарнака, Д. последовательно проводил в своих работах идеи либеральной теологии. Христос для него был Человеком, Который принес Откровение о Боге Отце и Сам был Откровением Божьим (в Своей вере и религ. самосознании). В трудах о раннем христианстве Д. подчеркивал прежде всего нравств. силу христианства и нравств. воздействие Библии на мир. Вслед за Гарнаком Д. рассматривал догматич. развитие Церкви как ее "эллинизацию", затемнившую "чистую религию Иисуса".

The Eschatology of the Gospels, L., 1910; The Infliuence of the Bible on Civilisation, N.Y., 1914; в рус. пер.: Древнейшие христианские общины: Культурно-историч. картины, в кн.: Общая история европ. культуры, СПб., 1908, т.5; Греческий мир и христианство, в кн.: Христианство в освещении протестантских теологов, СПб., 1914.

Die Religionswissenschaft der Gegenwart in Selbstdarstellungen, Hrsg. von E. Stange, Lpz., 1928, Bd.4.

ДОДД (Dodd) Чарлз Гарольд (1884-1973), англ. протестантский исследователь НЗ, богослов и экуменич. деятель. Род. в Рексеме, образование получил в Оксфорде и Берлине, где изучал классич. филологию, богословие и эпиграфику. В 1912 Д. рукоположен и назначен пастором в конгрегационалистскую церковь Варвика. В 1915-30 он преподавал Свящ. Писание в Оксфорде, в 1930-35 - библ. *экзегетику в Манчестерском ун-те, в 1936-55 - проф. богословия в Кембридже. С 1950 Д. стал гл. ред. перевода Новой Английской Библии (см. ст. Переводы Библии на новые европейские языки). Широкую известность приобрело его обращение к Всемирному Совету Церквей, в к-ром он изложил библ. основы общехрист. единения. Книги Д. переводились на мн. европ. языки.

Большую роль в истории новозав. исследований сыграли две работы Д.: "Притчи о Царстве" ("The Parables of the Kingdom", L., 1935) и "История и Евангелие" ("History and the Gospel", L.-N.Y., 1938). В них была обоснована теория *"осуществленной эсхатологии", согласно к-рой благовестие Господа о Царстве Божьем относилось не только к будущему, но прежде всего к моменту Его проповеди. Именно Его приход в мир и возвещение Им Евангелия открыли эру Суда. "Иисус провозглашает, что свершение, Царство Божье, уже пришло в историю, и Он принимает на Себя "эсхатологическую" роль "Сына Человеческого". Абсолютное, "всецело иное" вступило во время и пространство. И поскольку Царство Божье явилось и явился Сын Человеческий, пришли также и Суд, и благословение... Отныне люди будут жить в новой эре, в которой Царство Божье и его благодать и Суд явили себя". С приходом Христа люди уже живут в присутствии Бога, Судии и Спасителя. Что касается апокалиптич. пророчеств Евангелия, то, по мнению Д., они - просто традиционная форма, связанная с тогдашней эсхатологич. лит-рой. Мысль о том, что Суд и Царство уже "здесь и теперь", Д. находит у *синоптиков, но еще более определенно она выражена в Ев. от Иоанна. Поэтому ученый и обратился к исследованию Иоанновой традиции.

Свои выводы он обобщил в трактате "Интерпретация Четвертого Евангелия" ("The Interpretation of the Fourth Gospel", Camb., 1953). По словам еп. *Кассиана (Безобразова), это исследование Д. - "плод величайшего труда, огромного напряжения мысли и подлинной любви". Прежде всего Д. указывает на многоликость культуры, в условиях к-рой возникло и получило распространение Ев. от Иоанна. Он подчеркивает, что евангелист обнаруживает глубокое знакомство с раввинистич. богословием, александрийским иудейством и зарождающимся гностицизмом (причем Д. подвергает уничтожающей критике гипотезу *Бультмана о мандейском происхождении доктрин 4-го Евангелия). Все указанные точки соприкосновения между Ев. от Иоанна и религ. течениями древности свидетельствуют, по словам Д., о тех кругах, к-рым оно было адресовано, но основа Ев. от Иоанна - вполне оригинальная и библейская. В частн., учение о Логосе только внешне напоминает античное. На самом деле корни его уходят в ВЗ. Большое внимание уделяет Д. "осуществленной эсхатологии", как она отразилась у Иоанна. Д. делит 4-е Евангелие на тематические части: Пролог (1), Книгу Знамений (2-12), Книгу Страстей (13-20) и добавочный эпилог (21). Это деление стало общепризнанным среди библеистов. Все Евангелие имеет целью возвестить жизнь со Христом, к-рая начинается "ныне", и в этом оно тождественно по духу с благовестием ап. Павла. Толкуя духовный смысл Ев. от Иоанна, Д. признает его ценность и как историч. источника, к-рый питается ранним преданием, независимым от синоптического.

Итогом научно-богосл. деятельности Д. явилась его книга "Основатель христианства" ("The Founder of Christianity", L., 1970; рус. пер.: М., 1993). Она выросла из лекций ученого, прочитанных еще в 1954. Книга написана четким классическим языком, но за простотой стиля кроется многолетний опыт исследований. Автор анализирует источники евангел. истории, особенности Личности и благовестия Иисуса и дает очерк Его земной жизни. В противовес деструктивной критике он избегает (подобно мн. англ. библеистам) шатких конструкций и рискованных гипотез. Он убедительно показывает, как за самыми ранними пластами евангельского текста проступает живая Личность Христа во всем ее неповторимом своеобразии. Для Д. Христос и Церковь неразделимы. Само название книги уже является программным. Д. не согласен с теми богословами, к-рые полагают, будто Христос не основывал Церкви и она возникла спонтанно в "послепасхальный" период. По словам Д., "Иисус не рассчитывал на реформированный иудаизм, хотя знал, что нужна определенная оболочка, в которую вольется вновь возникающая жизнь... Новая оболочка уже начинала обретать форму. Ученики Иисусовы не только были призваны собирать народ Божий; они сами стали его первыми членами, и на них стоит здание будущей Церкви". Их было 12, как праотцев Израиля, и они должны были стать зачинателями новозаветного Израиля, Церкви. Говоря о Тайной Вечере, Д. пишет: "Не может быть никаких сомнений в том, ч т о имел в виду Иисус, когда предлагал Своим ученикам испить чашу Завета. Он фактически поставлял их "членами-основателями" нового народа Божьего".

Список трудов Д. см.: The Background of the New Testament and Its Eschatology, in honour of C.H.Dodd, еd. by W.D.Davies and D.Daube, Camb., 1956.

Еп.К а с с и а н (Безобразов), Рецензия на кн.: [Dodd C.H., The Interpretation of the Fourth Gospel, Camb., 1953], ПМ, вып.10, 1955; П о т е н Ж., Новые подходы к проблеме Иисуса из Назарета, "Логос", №8, 1972; R o b i n s o n J., C.H.Dodd, TTS, S.237-42; NCE, v.16, p.132.

ДОДЕРЛЯЙН (Doderlein) Иоганн Кристоф (1745-92), нем. евангелич. богослов и экзегет. Сын пастора; окончил Альтдорфский ун-т, где в 1772 стал профессором. С 1782 вел курс догматики и экзегетики в Иенском ун-те. В историю библеистики Д. вошел как первый автор, детально обосновавший теорию, согласно к-рой Кн. прор. Исайи, начиная с 40-й гл., была написана не самим пророком в 8 в., а его продолжателем, жившим в 6 в. ("Esaias, ex recensione textus Hebraei", Altdorfi, 1775). См. ст. Исайи пророка книга.

Spruche Salomons, Altdorfi, 1778.

Enc. Kat., t.4, s.4; RGG, Bd.2, S.217-19.

ДОКЕТИЗМ (от греч. dokљw - казаться), представление, согласно к-рому человечность Иисуса Христа была мнимой, а плоть - призрачной. Д. появился очень рано, в апостольскую эпоху, и следы полемики с ним можно усмотреть уже в НЗ (1 Ин 4:2-3). Первые прямые указания на Д. дошли от самого нач. 2 в. (сщмч. *Игнатий Антиохийский). Как самостоят. учение Д., по-видимому, не сформировался и стал одной из характерных черт гностич. писаний. Отзвуки Д. сохранились в монофизитском понимании природы Христа. Докетические мотивы присутствуют в ряде новозав. *апокрифов.

Еnc.Kat., t.4, s.30-2.

ДОКСОЛОГИЯ - см. Жанры литературные в Библии.

ДОКУМЕНТАРНАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ПЯТИКНИЖИЯ, исагогическая теория, согласно к-рой первые пять книг Библии были составлены на основе древних письменных документов. Теория эта возникла из наблюдений над след. особенностями Пятикнижия: 1) существ. различия в языке и стиле - как между отд. книгами, так и между мн. их частями; 2) наличие повторений (с вариациями) одних и тех же тем (см. ст. Дублеты библейские); 3) Расхождения в изображении событий, в именах и этногеографич. названиях; 4) *противоречия в сказаниях и законах; 5) употребление в разных частях *Торы либо священного имени Божьего Яхве, либо слова "Элохим" (Бог); 6) резкие переходы от одной темы к другой, к-рые можно истолковать как "швы" между исходными документами. Впервые Д.т.п.П. выдвинули католик *Мазиус (16 в.), нем. протестант *Виттер (1711) и франц. католик *Астрюк (1753).

Независимо друг от друга они выделили в Кн.Бытия два гл. документа, в к-рых используются два Божественных имени. Позднее они получили у библеистов названия Яхвист и Элохист (Я и Э, лат. J и E).

Дальнейшее развитие Д.т.п.П. получила в 19 в. в работах *Ройсса, *Графа, *Велльхаузена и других. Согласно Велльхаузену и его сторонникам Пятикнижие сформировано из четырех источников: Я, Э, В, С (см. ст. Четырех источников Пятикнижия теория). Это деление с нек-рыми модификациями удержалось в зап. библеистике до наших дней.

По поводу авторства Моисея существуют две концепции. Предполагают, что либо гипотетич. док-ты были использованы с а м и м М о и с е е м при написании им Торы (гл. обр. католич. библеисты: в 18 в. Астрюк, в 19 в. *Вигуру, в 20 в. *Беа), либо эти документы по б. ч. были составлены п о с л е М о и с е я и соединены в одно целое накануне *Плена периода. Последнего мнения придерживаются сегодня большинство комментаторов, хотя между ними существуют принципиальные разногласия относительно роли Моисея. Представители школ, близких к Велльхаузену, почти не видят связи между личностью Моисея и документами, вошедшими в Тору; другие же подходят к истории Моисеевых книг как к е д и н о м у п р о ц е с с у фиксации *Предания, начиная от пророка-боговидца до Плена.

Критики Д.т.п.П. отмечали субъективизм при выделении документов, ведущий к неоправданной "атомизации" текста, а также пытались дать иное объяснение тем фактам, на к-рых строилась теория (Вигуру, Ф.Г.*Елеонский, *Юнгеров). Кроме того, представители скандинавской библеистики считали, что Пятикнижие сложилось не из письменных документов, а выросло на основе устной традиции.

См. ст. Пятикнижие.

ДОМОСТРОИТЕЛЬСТВО - см. История спасения.

ДОПЛЕННЫЙ ПЕРИОД ВЕТХОЗАВЕТНОЙ ИСТОРИИ, условное обозначение для периода, к-рый охватывает время от Авраама, т.е. от начала ветхозав. Церкви, до разрушения Иерусалима Навуходоносором. Нек-рые библеисты считают началом периода эпоху Иисуса Навина, относя все предшествовавшие события к предыстории Израиля.

Д.п. распадается на пять эпох, к-рые отражают пять стадий религиозно-обществ. становления ветхозав. Церкви: 1) 19-13 вв. до н.э., э п о х а *п а т р и а р х о в - от Авраама до Моисея; 2) 13 в., э п о х а М о и с е я; 3) 13-11 вв., п е р и о д з а с е л е н и я Х а н а а н а и э п о х а с у д е й; 4) 11-10 вв., э п о х а р а н н е й м о н а р х и и и е д и н о й и м п е р и и при Давиде и Соломоне (до разделения империи на два царства в 931); 5) 10-6 вв., э п о х а *р а з д е л е н н ы х ц а р с т в (до гибели Храма в 587/586). Последняя эпоха делится на два неравных по времени периода, гранью к-рым служит падение Самарии (722/721).

1. Исторические события Д. п. В патриархальную эпоху ветхозав. Церковь представляла собой группу полукочевых кланов, обитавших в Сирии и Ханаане, к-рые временами поселялись на окраинах Египта. Последнее такое переселение привело к "рабству", когда фараоны стали использовать иноплеменников на строительных работах. В кон. 13 в. израильтяне обретают свободу и под руководством Моисея уходят в глубь Синайского полуострова. Там, у свящ. горы, они получают Закон и нек-рое время странствуют в окрестностях оазиса Кадеш (Кадес). На рубеже 13 и 12 вв. они уже образуют союз колен, народ, объединенный общей верой, и проникают (с боями и мирно) на территорию Ханаана. В 12-11 вв. Израиль представляет собой *амфиктионию, к-рую время от времени возглавляют шофеты (судьи), харизматические вожди. Разобщенность колен помогла соседним племенам и особенно пришедшим из Эгеиды филистимлянам держать их под своей властью. Восстание против филистимлян приводит к основанию монархии (ок. 1030), а затем, при Давиде, к созданию объединенной империи, к-рая включала и ряд окрестных земель (Моав, Аммон, Эдом, Сирию). Но уже при Соломоне эти владения одно за другим утрачиваются, а при его сыне Ровоаме империя распадается на Израиль (*Ефрем) и Иудею. Этим воспользовался фараон Шешонк I (Сусаким), к-рый на время устанавливает свой контроль над Палестиной. При Омри (Амврии) (885-874) столицей Ефрема становится Самария. Цари Ефрема ведут борьбу с Дамаском и с Ассирией, к-рая с 9 в. начинает угрожать всему Бл. Востоку. Но частые дворцовые перевороты (в Ефреме правили 5 династий) ослабляют Северное царство, и в 738 оно становится данником Ассирии. В 722/721 Салманассар V и Саргон II разрушают царство Ефрема и большую часть его населения депортируют на восток. Иудея, хотя и сохраняет династию Давида, уже не в силах противиться Ассирии и вынуждена платить ей дань. Однако ассирийцам не удается захватить Иерусалим. В 612 их собственная страна оказывается окончательно разгромленной мидийцами и халдеями. Иерусалимский царь Иосия возвращает Иудее независимость и в 20-х гг. 7 в. устанавливает свою власть над всей Палестиной. После его гибели (609) Иудея сначала вынуждена подчиниться Египту, а затем Халдейскому (Нововавилонскому) царству. Попытки восстания приводят сначала к депортации знати из Иерусалима (597), а затем к разрушению Иерусалима (587/586). С этого времени начинается *Плена период.

2. Религиозная жизнь Д. п. меняла свой характер в соответствии с различными этапами ветхозав. истории. В патриархальную эпоху Бог воспринимался как небесный Покровитель клана, заключивший с ним Завет и давший Обетование о великом будущем (через Авраама и его потомков "благословятся все племена земные" - Быт 12:3; 18:18; 22:18). Смысл этого пророчества, к-рое исполнилось во Христе, оставался до времени тайной. Основная заповедь религии патриархов выражена в словах Бога: "Ходи предо Мною и будь непорочен" (Быт 17:1). Знаком Завета являлся обряд обрезания, к-рый был широко распространен на Востоке, но для Авраама стал символом посвященности "Богу Всемогущему" (Быт 17:9-14). Культ в эпоху патриархов носил еще черты первобытной простоты: благоговение перед Богом выражалось в жертвах, приносимых на импровизированных алтарях под открытым небом.

В годы пребывания под властью фараона, в "доме рабства", духовная жизнь израильтян приходит в упадок и становится наполовину языческой (Ис Нав 24:14; ср. Иез 20:8; 23:3). Из этого состояния выводит израильтян посланный Богом пророк и вождь Моисей. У Синая заключается Завет, но уже не с одним представителем народа, а со всем Израилем, к-рый призван чтить единого Бога и быть для Него "царством священников и народом святым" (Исх 19:6). Основы Моисеевой религии, заключенные в *Декалоге и др. заповедях, находят выражение в своего рода ветхозав. "символе веры" (Втор 6:4-5): "Слушай, Израиль: Господь, Бог наш, Господь един есть; и люби Господа, Бога твоего, всем сердцем твоим, и всею душою твоею и всеми силами твоими". В Декалоге верность Богу ставится рядом с нравств. обязанностями по отношению к человеку. Поэтому Христос Спаситель назвал Моисеев завет "люби ближнего твоего, как самого себя" (Лев 19:18) второй заповедью, подобной первой (Мк 12:28-31; Мф 22:34-40). Эти две заповеди наряду с относительно несложной системой ритуала (ср. Иер 7:21-22) составляют сущность Моисеева *этического монотеизма. Он характеризуется учением о Боге, превосходящем все тварное (отсюда запрет изображать Его), Боге святом, свободном от всякого несовершенства, Боге "человеколюбивом и милосердом, долготерпеливом и многомилостивом и истинном" (Исх 34:6), являющем Свои спасительные деяния в событиях истории, Боге, Который избавляет избранный Им народ для Своих целей, сокрытых в дали грядущего. Он пребывает с народом Божьим на его путях, являя Себя в огненных и облачных *Теофаниях. Знак Его присутствия - это Ковчег Завета, как бы переносной престол Яхве.

Глубина Моисеева учения с трудом усваивалась непросвещенным народом. К тому же после вторжения в Ханаан религия Завета оказалась под угрозой воздействия различных финикийских культов. Став крестьянами, израильтяне легко склонялись к этим культам - плодородия, пола и т. п., хотя Яхве все же продолжал считаться верховным Богом. Библейская традиция, согласно к-рой все хананеи были изгнаны или истреблены в войнах, носит в значительной мере символич. характер (см. ст.: Иисуса Навина книга; Судей книга). Большинство местного населения осталось в Палестине, постепенно смешиваясь с израильтянами. Этим и объясняется соблазн *двоеверия в Д.п.

Только *пророки начали борьбу за возрождение Моисеевой религии. Сначала они пытались оказать влияние на ход обществ. развития (Самуил, Нафан, Ахия, Илия, Елисей и др.), но со временем целиком посвятили себя религ. преобразованиям. С 8 в. они выступают в храмах и городах с проповедью, направленной против двоеверия, обрядового формализма, нравств. язв общества. Сущность *профетизма сконцентрирована в словах прор. Михея:

О человек! сказано тебе, что - добро и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим. (6:8)

Свое учение пророки излагают в речах, к-рые они записывают, а затем собирают в книги их ученики. Определ. роль, хотя и меньшую, чем пророки, играют в Д.п. священники и мудрецы. Последние закладывают основы особого рода лит-ры, к-рая первоначально носит светский характер, а позднее становится религиозно-назидательной.

Что касается культа, то он сводится преимущ. к соблюдению праздничных и субботних дней и к жертвоприношениям. Алтари и храмы строились повсюду, но существовало неск. главных святилищ (в Сихеме, Силоме, Вефиле, а со времен Давида - в Иерусалиме). Жертвенные обряды символизировали присутствие Бога на народной трапезе (прообраз Трапезы Нового Завета). Совершать жертвоприношения могли все главы семейств, но предпочтение отдавалось потомственным служителям Левиина колена (ср. Суд 17-18). Множественность святилищ, часть к-рых находилась на местах, издревле чтимых язычниками, поддерживала двоеверие. Поэтому пророки все больше склонялись в пользу централизации культа. Осуществить ее удалось лишь после падения Самарии, причем поводом для реформы стала находка Книги Закона в Иерусалимском храме (622) при царе Иосии. Отныне никто не имел права приносить жертву где-либо, кроме этого Храма.

3. Священная письменность Д. п. включает важнейшие части ВЗ. Прежде всего к этому периоду относится создание *Пятикнижия (какова бы ни была история его возникновения). Впрочем, большинство библеистов считает, что нек-рые разделы (традиция Э) и окончат. редакция *Торы относятся уже к эпохе Плена. К этой же эпохе следует отнести завершение корпуса *Исторических книг, хотя они создавались на протяжении всего периода, начавшегося в 12-11 вв. до н.э. В Д.п. писали пророки Амос, Осия, Исайя, Михей (7 в.), Софония, Наум, Аввакум, Иеремия (7-6 вв.). Д.п. датируется большинство псалмов, часть Кн. Притчей Соломоновых, а также первонач. варианты Кн. Руфи и Песни Песней (возможно, в устной форме).

В а л е т о н И., Израильтяне, в кн.: Иллюстрир. история религий, под ред. А.П.Шантепи де ла Соссей, СПб., 1899, т.1; *Л е р М., История израил. народа, пер. с нем., М., 1902. См. труды: *Велльхаузена, *Даниеля-Ропса, *Де Во, *Киттеля Р., *Лопухина, *Никольского Н., *Нота, *Ренана, *Риччотти; а также ст.: Богословие библейское; Иисуса Навина книга; Пятикнижие; Судей книга; Царств книги, и статьи о пророках Д. п.

ДОПОЛНЕНИЙ ТЕОРИЯ, исагогическая теория, согласно к-рой *Пятикнижие первоначально состояло из некоего *"основного документа", на к-рый постепенно "наращивались" позднейшие слои. Впервые Д. т. разработал в 1830 немецко-швейцарский библеист *Штелин. В дальнейшем эта теория была модифицирована и постепенно сменилась *документарной теорией происхождения Пятикнижия, к-рая отвергла идею "основного текста". Тем не менее главный тезис Д. т. не потерял актуальности, поскольку *Тора действительно формировалась на основе Синайского законодательства.

В и г у р у Ф., Руководство..., т.1-2, М., 1897-99; T h o m p s o n R.J., Moses and the Law in a Century of Criticism Since Graf, Leiden, 1970.

ДОРЕ (Dore) Гюстав (1832-83), франц. график, живописец, скульптор, иллюстратор Библии. В иск-во пришел как самоучка. С 15 лет стал публиковать рисунки в журналах. Проявил себя как блестящий карикатурист. За 35 лет работы Д. создал сотни тысяч ставших классическими иллюстраций ко мн. произведениям мировой лит-ры. Работы Д. отличались необузданной, порой сумрачной фантазией и драматизацией композиции. В 1864-66 вышла двухтомная Библия, включающая 240 рисунков. Д. Это издание пользовалось огромной популярностью во всех европ. странах. В Англии Д. называли "художником-проповедником". В России Библия с рисунками Д. выходила неск. раз (в виде трех фолиантов и в виде однотомника). Его иллюстрации часто помещались в религ.-просветит. изданиях, с них делались копии на стенах церквей. После смерти Д. мода на него в Европе угасла, и заново его оценили лишь в 20 в. Один из опросов показал, что и сегодня мн. люди связывают библ. образы с работами Д. Художник также написал ряд полотен на темы Свящ. Писания ("Медный змей", "Избиение младенцев", "Изгнание торгующих из Храма", "Се Человек", "Сон жены Пилата", "Снятие со креста").

В а р ш а в с к и й Л.Р., Гюстав Д., М., 1966; Г а р т л а у б, Гюстав Д., пер. с нем., Л., 1935; F a r n e r K., Gustave Dore, der industrialisierte Romantiker, Bd.1-2, Dresden, 1963; S t e v e n s J. (ed. with introd.), Dor №Treasury, N.Y., 1970.

ДОРМ (Dhorme) Эдуард Поль (1881-1966), франц. католич. библеист, филолог, востоковед. Род. в Па-де-Кале. Восемнадцати лет прибыл в Иерусалимскую библ. школу, вступил в Орден доминиканцев и был рукоположен (1900). С 1904 Д. стал проф. Иерусалимской библ. школы, а в 1923-31 состоял ее директором, преемником Лагранжа. В 1931 Д. решил вступить в брак, в связи с этим вышел из Ордена и перешел на светскую работу: преподавал вост. языки в Сорбонне (1933-51) и Коллеж де Франс (1945-51). С 1948 член франц. Академии надписей. Д. никогда полностью не порывал своих церк. связей и умер, приняв Св. Тайны и примирившись с Церковью.

Д. принадлежит перевод ВЗ на франц. яз. (1956-59), но главной его заслугой как ученого является дешифровка ханаано-финикийских надписей, найденных весной 1929 при раскопках древнего *Угарита. Ключ к этой письменности Д. нашел независимо от нем. ученого Г. Бауэра и француза Ш. Виролло, работавших в том же направлении. Было установлено, что угаритская письменность (14-13 вв. до н.э.) относится к сев-зап. группе семитских языков и наиболее близка к языкам Ханаана - финикийскому и *древнееврейскому. Это открытие свидетельствует о той большой роли, к-рую играла ханаано-финикийская культура в ранней ветхозав. истории (см. ст. Сравнительно-религиозное изучение Библии). Менее удачной была попытка Д., предпринятая им в 1946, по расшифровке древнего письма финикийского г. Библа.

Les pays bibliques et l'Assyrie, P., 1911; Le livre de Job, P., 1926; Langues et ecritures semitiques, P., 1930; Recueil Edouard Dhorme, P., 1951 (с библиогр.).

Г е л ь б И.Е., Опыт изучения письма, пер. с англ., М., 1982; Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980; СИЭ, т.5; Ф р и д р и х И., История письма, пер. с нем., М., 1979.

ДОСИНОПТИЧЕСКАЯ ТРАДИЦИЯ, условное обозначение тех письменных евангельских *источников и преданий, к-рые хронологически предшествовали *синоптикам. Эту Д. т. имеет в виду ап. Павел, когда приводит краткое сказание о воскресшем Господе (1 Кор 15:3-7). Ев. Лука говорит о "многих", к-рые "начали составлять повествования" о жизни и учении Христа в соответствии с преданием "очевидцев и служителей Слова" (Лк 1:1-2). Сама логика вещей наводит на мысль о существовании Д. т. Господь Иисус проповедовал устно, как затем и Его первые апостолы. Записывать речи учителя в иудейской среде того времени было не принято, их заучивали наизусть. Только отд. афоризмы сохранялись в письменной форме. Так, напр., возникла книга "Пирке-Авот" ("Изречения отцов"). Нечто подобное должно было произойти и в период апостольской проповеди. Первыми записями, скорее всего, были *логии Христа Спасителя. Согласно *Папию, их составил ап. Матфей на евр. (или арам.) языке. Это подтверждается семитической основой изречений Христа в Евангелиях. Речитативный характер мн. частей Евангелия связан, видимо, с тем, что устойчивая форма Д. т. закреплялась и оттачивалась во время богослужебных собраний. "Основное в речитативе, - писал архим. *Лев (Жилле), - являлось неизменным ядром, обеспеченным от уклонения рамками ритма. Возможно, следовательно, что евангельские тексты воспроизводят во всей подлинной чистоте предание первой общины". За 30 с небольшим лет, к-рые протекли от Пятидесятницы до появления первого синоптич. Евангелия, Д. т. успела сформироваться как стройное целое, хотя и составленное из отд. речений и рассказов. Т. о., три фазы передачи благовестия (проповедь Христа, проповедь первых апостолов и канонич. Евангелия) составляют единый поток апостольского *Предания. "Многие исследователи, - отмечает нем. католич. богослов *Адам, - идут еще дальше и полагают, что "Источник речей", т.е. по-арамейски написанный основной текст Матфея, был составлен еще при жизни Иисуса, так как в нем, по-видимому, еще не упоминалась история страданий Господа и все говорит за то, что уже Павел знал и использовал этот источник. С того времени, как *Литтманн Э. установил, что арамейский первоначальный текст молитвы "Отче наш" построен четырехстопными стихами с рифмами на конце, представляется весьма вероятным, что эта ритмическая форма была выработана Самим Иисусом".

*"Истории форм" школа ставила своей задачей обнаружить в Евангелиях следы Д. т., однако наиболее спорным в трудах представителей этой школы является попытка связать Д. т. не с проповедью Христа и первых апостолов, а с обстоятельствами жизни Общины второго поколения.

Иером.*Л е в (Жилле), В поисках первоначал. евангел. предания, "Путь", 1932, №36; *C a r m i g n a c J., La naissance des Еvangiles synoptiques, P., 1984; см. также ст.: Бультманн; Евангелия; "Истории форм" школа; Передача Слова Божьего; Предание.

ДОСТОЕВСКИЙ Федор Михайлович (1821-81), рус. писатель. Творчество Д. было посвящено глубочайшим религ.-нравств. проблемам. Непосредственно на библ. сюжеты Д. не писал, но тема Свящ. Писания присутствует во мн. его произведениях. Уже в первом крупном романе Д. "Преступление и наказание" евангельский рассказ о четверодневном Лазаре соединяет "разбойника и блудницу", как бы символизируя одну из гл. мыслей автора: воскресение души, погибающей после сознательного попрания библейской заповеди "Не убий". Это возрождение - медленный и трудный процесс. В эпилоге романа Раскольников все еще стоит на распутье, но уже предчувствуется его "постепенный переход из одного мира в другой, знакомство с новою, доселе совершенно неведомою действительностью". Залог перехода - Евангелие. Хотя, находясь в ссылке, Раскольников его еще не раскрывал, оно лежит у него под подушкой как напоминание и обетование.

Д. безгранично любил Христа и в молодые годы говорил, что, если истина могла бы быть против Христа, он остался бы с Ним, а не с истиной. Писателю всю жизнь хотелось начертать в своих книгах образ Христа, но художественное чутье, вероятно, подсказывало, что для лит-ры это непосильная задача. Сила образа Христа в "Легенде о великом инквизиторе" ("Братья Карамазовы") именно в том, что Он не произносит ни слова, и поэтому в образе нет ничего чуждого, привнесенного. Черновые записи романа "Идиот" говорят о том, что гл. его герой - отображение Христа в лице идеального христианина, каким его понимал Д. Христос и христианство без Пасхи, без Воскресения были для Д. равнозначны атеизму. Потому-то его так ужасала картина *Гольбейна "Мертвый Христос", в к-рой нет никакого предчувствия Воскресения и где смерть побеждает. Говоря об этой картине в романе "Идиот", Д. дает ответ тем критикам Евангелия, к-рые хотели бы изгнать из него чудо. Слово евангелистов звучит как весть надежды в конце романа "Бесы", где Степан Верховенский, знавший о Христе только из сочинения *Ренана, вновь обретает Его перед смертью. В опущенной главе "Бесов" еп. Тихон читает Ставрогину грозные слова Апокалипсиса, изобличающие пустоту его души. В романе же "Братья Карамазовы" торжество веры передано через светлый образ Каны Галилейской, радостного пира Христова. Свящ. Писанию посвящена спец. глава этого романа "О Священном Писании в жизни отца Зосимы", в к-рой много сказано о духовном величии и худож. красоте Библии. "Что за книга это Священное Писание, - говорит старец Зосима, - какое чудо и какая сила, данные с нею человеку! Точно изваяние мира и человека и характеров человеческих, и названо все и указано на веки веков. И сколько тайн разрешенных и откровенных...". Д. с восторгом пишет о волнующей истории Иосифа, о терпении Иова. Остается, правда, загадкой, почему писатель не коснулся главного содержания книги (тяжбы и примирения Иова с Богом).

Д. настаивал на том, что Библия может быть подлинной духовной пищей для народа и устами своего героя призывал пастырей читать и толковать народу Библию. Сам писатель никогда не расставался со Словом Божьим и на смертном одре просил жену прочесть ему строки из Евангелия.

ПСС, т.1-30, Л., 1972-90.

Архиеп. *А н т о н и й (Храповицкий), Пастырское изучение людей и жизни по соч. Ф.М.Д., в его кн.: ПСС, Каз., 1900, т.3; е г о ж е, Словарь к творениям Д., София, 1921; *Б е р д я е в Н.А., Миросозерцание Д., Берлин, 1923; П л е т н е в Р., Д. и Евангелие, "Путь", 1930, №23, 24; е г о ж е, Д. и Библия, "Путь", 1938/39, №58.

ДРАЙВЕР (Driver) Сэмуэл Роулес (1846-1914), англ. протестантский экзегет и *гебраист. Род. в квакерской семье. Образование получил в Оксфорде, где с 1883 и до конца жизни преподавал евр. яз. и состоял каноником при церкви и помощником епископа. Д. сочетал глубокую веру и знание Библии с историко-критич. ее изучением. В своей работе о Второзаконии ("A Critical and Exegetical Commentary on Deuteronomy", Edin.-N.Y., 1895). Д. принял теорию *Де Ветте о тождестве этой книги со свитком, найденным в 7 в. до н.э. при царе Иосии, однако в отличие от Де Ветте и представителей школы *Велльхаузена он привел доказательства, что само Второзаконие нельзя датировать временем Иосии. По мнению Д., окончат. запись Второзакония относится к правлению Манассии, чем и объясняется отличие стиля книги от остального текста *Пятикнижия. Предание о Моисее, написавшем всю *Тору целиком, Д. считал недостоверным. Свои общие воззрения на ВЗ Д. изложил во "Введении в ветхозаветную литературу" ("An Introduction to the Literature of the Old Testament", N.Y., 18976), написанном с т. зр. *новой исагогики. Кроме того, Д. принадлежат толкования на прор. Иоиля и Амоса (1897), Даниила (1900) и Кн. Бытия (1904). Д. был членом Комитета по пересмотру перевода ВЗ. Совместно с *Бриггсом подготовил Оксфордский словарь евр. языка (1891-1905, издан в 1907) и "Международный критич. комментарий к Свящ. Писанию", а также участвовал в составлении библ. словаря *Хейстингса.

The Ideals of the Prophets, Edin., 1915 (посмертное изд. с библиогр. трудов Д.); в рус. пер.: Второзаконие, ЕЭ, т.5.

S a n d a y W., The Life-Work of S.R.Driver. A Sermon. etc. (Preached in the Christ Church on March 8), Oxf., 1914; ODCC, р.426.

ДРЕВНЕЕВРЕЙСКИЕ ПЕРЕВОДЫ НОВОГО ЗАВЕТА - делались уже в тот период, когда *древнееврейский язык был исключительно культовым. Первый опыт перевода был осуществлен Симоном Аутоманосом в 1360. В дальнейшем они появлялись неоднократно. *Карминьяк насчитывает их около 90. В 19 в. наиболее известным был перевод Франца *Делича, переиздававшийся и в 20 в. Из последних переводов лучшим считается перевод Андре Шураки (Иерусалим). Первоначально целью Д. п. НЗ было содействие христианизации лиц, исповедующих иудаизм, но постепенно экзегеты осознали их науч. значение, особенно после того, как в результате кумранских находок появилась возможность познакомиться с евр. языком евангельской эпохи. Переводы на этот язык помогают изучать семитическую основу греч. текста НЗ и тем самым выявлять его связь с преданием христ. первообщины. Мн. слова и выражения апостольских писаний, необычные для греч. яз., нашли свое объяснение, когда им были найдены эквиваленты в евр. яз. По наблюдениям библеистов-филологов, Д. п. НЗ зачастую выглядят как обратный перевод, оригинал к-рого был написан на семитском языке.

С a r m i g n a c J., La naissace des Еvangiles synoptiques, P., 1984 (им же издан ряд старых Д. п. НЗ).

ДРЕВНЕЕВРЕЙСКИЙ ЯЗЫК, язык, на к-ром написано подавляющее большинство книг ВЗ. В библ. времена он именовался "ханаанским" (Ис 19:18) и "иудейским" (Ис 36:11). Одной из отличительных его особенностей является устойчивость в грамматич. отношении на протяжении мн. веков и отсутствие ясно выраженных диалектов. Тем не менее в ВЗ можно различить части архаичные, классические и более поздние, арамеизированные. Существ. изменения, произошедшие в поздний период, позволяют выделить "среднееврейский" язык, к к-рому обычно относят *кумранские тексты и тексты *Талмуда. После окончательного уничтожения иудейского государства имп. Адрианом (2 в. н.э.) Д. я. в своей "средней" форме сохранился как культовый. Язык "иврит", принятый в совр. Израиле, еще более отдалился от Д. я. вследствие модернизации.

Произношение в Д. я. имеет в наст. время два варианта (различие их сводится гл. обр. к огласовке): "ашкеназский", закрепившийся у евреев в Северной, Восточной и Западной Европе, и "сефардский", употреблявшийся в Южной Европе, более близкий к древнему произношению, но не тождественный ему.

В святоотеч. лит-ре высказывалось мнение, что Д. я. - первый по времени язык человеческого рода или что он был дан народу Самим Богом через Моисея (*Ориген, блж. *Феодорит Киррский), однако существовали и возражения против подобной т. зр. (свт. *Григорий Нисский). В наст. время установлено, что Д. я. происходит от общесемитского корня и родствен языкам финикийцев, вавилонян, ассирийцев, арабов и сирийцев. Он принадлежит к сев.-зап. ветви этих языков, а именно к ее ханаанской семье.

Д. я. был усвоен предками израильтян, вероятно, в эпоху обитания патриархов в Палестине (19-18 вв. до н.э.). Т. о., он не был их первонач. языком и поэтому именовался "ханаанским". Несмотря на относительную непрочность племенной *амфиктионии, Д. я., по мнению *Велласа, обрел единство еще до того, как стал лит. языком. *Алфавит Д. я. консонантный, т. е. включает только согласные (22 буквы); значки для гласных были введены в 6-7 вв. н.э. масоретами. Как правило, корни слов состоят из трех согласных. От глаголов 3-го лица ед. числа совершенного времени (каль) производятся все части речи (за исключением местоимений). Среднего рода в Д. я. нет; кроме ед. и мн. числа есть число двойственное. Глагол имеет семь основных залогов и неск. дополнительных, к-рые употребляются редко. По словам *Шатобриана, Д. я. "сжатый, выразительный, почти лишенный глагольных окончаний, передающий два десятка оттенков мысли изменением одной-единственной буквы, являет собой наречие народа, замечательным образом сочетающего в себе первозданную простоту с глубоким знанием людей". Отвлеченные идеи с трудом передаются на Д. я., ему свойственны лапидарность и конкретная образность. Существует глубокое соответствие между ним и библ. ветхозав. мыслью.

*Г е з е н и у с В.Ф.Г., Евр. грамматика, пер. с нем., СПб., 1874; *Д ь я к о н о в И.М., Языки древней Передней Азии, М., 1967; ПБЭ, т.5, с.218-22; *Т р о и ц к и й И.Г., Грамматика евр. языка, СПб., 19082; Т р о и ц к и й М., Краткая грамматика древнеевр. яз., Одесса, 19012; *Ш т е й н б е р г О.Н., Евр. и халдейский этимологич. словарь к кн. ВЗ, т.1-3, Вильна, 1878-81; *B a r r J., The Semantics of Biblical Language, L., 1983; D r i v e r G., Problems of the Hebrew Verbal System, Edin., 1936.

ДРЕВНИЙ ВОСТОК И БИБЛИЯ. Д.В. принято называть группу цивилизаций, развившихся в Вост. Средиземноморье, по берегам Нила и в Передней Азии. (Понятие "Д.В." включает также страны Юго-Восточной Азии и Дальнего Востока). Чтобы очертить пределы переднеазиатско-египетского Д.В., *Майер Э. и *Тураев употребили термин "классический Восток". Именно этот "классический Восток" и был материнским лоном для культуры, в рамках к-рой сложилось Свящ. Писание ВЗ.

Истоки цивилизаций Д.В. уходят в глубокую древность, наивысшего же расцвета они достигли в период между 3 тыс. до н.э. и 4 в. до н.э., когда пала последняя древневост. (Персидская) держава.

1. Первые сведения о Д.В. Европа получила только из Библии и из сочинений антич. писателей, но за последние 150 лет археология как бы воскресила наследие великих угасших культур. Были раскопаны древние города, найдены памятники религ. и светской лит-ры, восстановлена (хотя далеко не полностью) картина многовековой, богатой событиями истории Д.В. Находки новых памятников постоянно продолжаются (только в 20 в. были открыты Хеттская, Древнеанатолийская, Угаритская, Эблаитская, Дильмунская и др. цивилизации Д.В.).

2. Библейский мир невозможно отделить от древневост. культур, особенно тех, что существовали в районе "Плодородного полумесяца", между Египтом и Месопотамией. В политическом и культурном отношении П а л е с т и н а представляла собой часть Д.В. Международная жизнь и торговля, формы хозяйства и социальные порядки, лит-ра и обычаи - все это (несмотря на примитивные средства сообщения) связывало между собой страны Д.В. С формальной т. зр. Библия является произведением древневост. круга, хотя судьба ее оказалась уникальной. Слово Божье, входя в мир человека, отражается в той конкретной среде, к к-рой оно обращено. А эта среда носила древневост. характер. Поэтому изучение Д.В. необходимо для правильного понимания языка, мышления и понятий свящ. авторов, а также для достоверного и конкретного восстановления историч. фона свящ. истории спасения, предварившей явление Богочеловека. Изучение Д.В. имеет и а п о л о г е т и ч е с к о е значение для библеистики, т. к. подтверждает многие историч. сообщения ВЗ и НЗ; в то же время востоковедение внесло ряд уточнений и поправок в старые представления о ходе ветхозав. истории.

3. К у л ь т у р а М е с о п о т а м и и (ныне Ирак), к-рую условно было принято называть вавилонской, в разные периоды соприкасалась с древнеевр. и наложила на нее определенный отпечаток. Именно в странах Двуречья число "7" было священным; оттуда, по-видимому, происходит название субботы. *Дуализм водного *Хаоса и Божественного порядка и др. элементы сказаний Двуречья в какой-то мере повлияли на ф о р м у начальных глав Кн. Бытия. С Вавилоном связаны сказания о *Потопе и башне. Есть основания думать, что сходство генеалогии десяти допотопных царей в мифологии Двуречья с перечнем десяти праотцев в Библии не случайно. "По общему ходу культуры, - замечает *Гункель, - и по аналогии с историей Творения и Потопа нужно признать, что еврейское предание возникло из вавилонского". Если учесть, что Авраам и его предки жили первоначально в Двуречье (Ур Халдейский), то влияние месопотамской культуры представляется естественным. Однако оно не носило столь всеобъемлющего характера, как это пытались изобразить Фридрих *Делич и сторонники *панвавилонизма. Вообще в допленный период история ВЗ пересекается с Двуречьем преимущ. в сфере политической (ассир. завоевания, союз Езекии с Вавилоном). В эпоху же Плена, когда ядро народа Божьего оказалось переселенным в Халдейскую столицу, его верования и свящ. письменность были уже достаточно сложившимися, поэтому влияние Вавилона было поверхностным.

4. С Е г и п т о м Израиль граничил почти непосредственно; их отделяла лишь Синайская пустыня, к-рую можно было обойти, двигаясь вдоль Средиземного моря через землю филистимлян. Вопрос, насколько повлияла культура египтян на Израиль в период его долгого пребывания в Дельте, считается открытым. Есть отд. сходство между Моисеевым монотеизмом и солярным монотеизмом царя Эхнатона (14 в. до н.э.). Эхнатоновский гимн Солнцу имеет точки соприкосновения со 103-м псалмом (см. ст. Амарнский период). Из Библии известно, что Моисей был воспитан у египтян и мог познакомиться с монотеистич. исканиями жрецов. Отмечалось, в частн., что в одной из егип. космогоний первичной стихией является, как и в Библии, водная бездна. *Тураев усматривал в мемфисском богосл. трактате домоисеева времени прообразы учения о творческом Слове Божьем. Несомненно, что сословие писцов (соферов), к-рое появилось при Соломоне, имело в качестве образца подобное же сословие в Египте. Есть буквальные совпадения между нек-рыми изречениями Притчей Соломона и егип. моралиста Аменемопе. Политически Египет чаще всего выступал союзником иудеев против Ассирии и Вавилона, хотя два раза ненадолго подчинял Палестину (при Шешонке I в 10 в. до н.э. и при Нехо II в кон. 7 в. до н.э.). Егип. влияние больше всего сказалось на архитектуре и искусстве допленного периода (это видно из материалов раскопок), но это влияние шло косвенным путем, через финикийские каналы.

5. Ф и н и к и й ц ы и х а н а н е и (представлявшие собой фактически единый этнос) оказали наибольшее влияние на израильтян во времена судей и ранней монархии. Это влияние было двойственным: с одной стороны, оно помогло сложиться поэтич. культуре древнего Израиля (о чем говорит художеств. родство ханаанской поэзии и псалмов), а с другой - было постоянным соблазном, питавшим языческие склонности народа (см. ст. Угарит).

6. Длительное п е р с и д с к о е господство также не прошло бесследно. Хотя оно не затрагивало прямо религ. жизни народа, косвенно в иудейское сознание проникал иранский дуализм, ангелология и демонология (это особенно сказалось на апокалиптич. лит-ре и в *кумранских текстах).

7. Однако гораздо важнее этих точек пересечения ВЗ и древневост. культуры было то п р о т и в о с т о я н и е языч. миросозерцанию, к-рое мы находим в Библии. "Христианское богословие слагалось в борьбе с ересями, - писал *Трубецкой, - Еврейская религиозная мысль развивалась в упорной и тяжелой борьбе с язычеством - иноземного и отечественного происхождения. Единство Ягве, Его всемогущество, сила и слава - вот содержание как положительного учения о Боге, так и зарождающейся полемики и апологетики" ("Учение о Логосе", с.245). Миросозерцание Д.В. было мифологическим: народы Востока не ощущали себя отделенными от природы; природа в их глазах была насыщена высшими и низшими силами, обладающими волей (доброй или злой). Весь космос воспринимался как замкнутая, завершенная, устойчивая система, частью к-рой был человек. В его задачу входило лишь поддерживать своими силами (обрядами, правилами, табу и проч.) единый космич. порядок. В учении библ. пророков, начиная с Моисея, Бог открывается как Святой, запредельный миру. Природу наполняет лишь Его отблеск ("Слава"). Важнейшие же Свои деяния Он совершает в истории человечества. Человек занимает исключительное место в творении, он не просто часть его, но и "образ" Бога. Он призван "господствовать" над природой. Его слабость проявляется лишь тогда, когда он отпадает от Творца (см. ст. Природа в Библии). Человек свободен в выборе пути д а ж е п е р е д л и ц о м Б о ж и и м. Бог ждет от него д о б р о в о л ь н о г о ответа на призыв, призыв к с о у ч а с т и ю в Божественном Домостроительстве (в этом смысл Завета). Мир в библ. учении - не завершенная и закрытая система; он открыт к бесконечному восхождению, к-рое имеет целью полное осуществление Божественной воли (Царство Божье). Все это образует пропасть, отделяющую миросозерцание Д.В. от Библии, несмотря на то, что она зачастую говорит древневост. языком. Как отмечал в этой связи Вл. *Соловьев, важны не камни, из к-рых строится здание, а само здание, его план и форма. Показательно, что именно Гункель, ученый, больше всего сделавший для выявления древневост. влияний в Библии, вынужден был признать, что мифопоэтич. материал Востока свящ. писатели очистили, преобразили и сделали средством для передачи учения, в корне отличного от тех, что бытовали на Д.В.

Поэзия и проза Древнего Востока, БВЛ, т.1; Хрестоматия по истории Д.В., под ред. В.В.Струве и Д.Г.Редера, М., 1963; Луна, упавшая с неба. Древняя лит-ра Малой Азии, пер. с древнемалоазиат. яз., М., 1977; Повесть Петеисе III. Древнеегип. проза, М., 1978; Хрестоматия по истории Д.В., ч.1-2, под ред. М.А.Коростовцева и др., М., 1980; Я открою тебе сокровенное слово. Лит-ра Вавилонии и Ассирии, пер. с аккад., М., 1981; P r i t c h a r d J.B., The ancient Near East: an antology of Texts and Pictures, Princeton, 1958.

Б е л я в с к и й В.А., Вавилон легендарный и Вавилон исторический, М., 1971; Б е р н х а р д т К.Х., Древний Ливан, пер. с нем., М., 1982; В а р г а Д., Д.В., пер. с венг., Будапешт, 1979; В преддверии философии, пер. с англ., М., 1984; З а б л о ц к а Ю., История Бл. Востока в древности, пер. с польск., М., 1989; ИВЛ, т.1; История древнего мира, под ред. И.М.Дьяконова и др., т. 1, 3, М., 19832; История Д.В., ч.1-2, М., 1983-88; Источниковедение истории Д.В., под ред. В.И.Кузищина, М., 1984; К л е н г е л ь - Б р а н д т Э., Путешествие в древний Вавилон, пер. с нем., М., 1979; К л о ч к о в И.С., Духовная культура Вавилонии, М., 1983; К о р о с т о в ц е в М.А., Религия древнего Египта, М., 1976; Культура древнего Египта, отв. ред. И.С.Кацнельсон, М., 1976; Лит-ра Д.В., под ред. Н.И.Конрада, М., 1971; О п п е н х е й м А.Л., Древняя Месопотамия, пер. с англ., М., 1980; ПБЭ, т.5, с.281-94; С а д а е в Д.Ч., История древней Ассирии, М., 1979; С в е т л о в Э. (прот.М е н ь А.В.), Магизм и Единобожие, Брюссель, 1971; е г о ж е, Вестники Царства Божия, Брюссель, 1972; См. также библиогр. к ст.: Археология библейская; Панвавилонизм в библеистике; Угарит; Эбла.

ДРЕВС (Drews) Артур (1865-1935), нем. философ-пантеист, представитель *отрицательной критики библейской. Окончил Берлинский ун-т; был приват-доцентом в Высшей технич. школе (Карлсруэ). В своих религ.-филос. произведениях развивал идеи Ф.Ницше и Э.Гартмана. Книга Д. "Религия как самосознание Божества" ("Die Religion als Selbst-Bewusstsein Gottes", Jena-Lpz., 1906) посвящена "религии будущего", или "монизму", сущность к-рой заключена в раскрытии божественного начала, скрытого в человеке. Для человека, писал Д., нет иного спасения, "кроме спасения через самого себя, через духовное божественное свойство своей самости". Веру в реального, историч. Христа философ считал главным препятствием на пути к этой религии самообожествления. С целью устранить это препятствие Д. собрал воедино все аргументы *мифологической теории и изложил их в книге "Миф о Христе" ("Die Christusmythe", Bd.1-2, Jena, 1910, рус. сокр. пер.: т.1-2, М., 1923-24; дореволюц. пер. был уничтожен цензурой). Историч. лицом Д. признавал лишь ап. Павла; Христос же, по его концепции, был *мифом, сотканным из различных элементов вост. и антич. мифологии. Все *нехристианские свидетельства о Христе Д. отверг как подложные. После выхода книги в свет философ ездил по Германии с лекциями о мифичности Христа, писал многочисл. памфлеты и брошюры, проповедующие закат христианства и зарю "религии будущего". В последние годы жизни Д. сблизился с идеологами нацизма. Выступления Д. вызвали широкие протесты христ. общественности и уничтожающую критику со стороны историков, богословов и экзегетов всех конфессий (напр., И.*Вайсса, *Зодена, *Булгакова, *Хвольсона и др.).

Deutsche Religion, Munch., 1935; в рус. пер.: Жил ли ап. Петр?, М., 1924; Жил ли Христос?, М., 1924; Миф о Деве Марии, М., 1926; Происхождение христианства из гностицизма, М., 1930; Отрицание историчности Иисуса в прошлом и настоящем, М., 1930.

*Б е р д я е в Н., Религия монизма (по поводу кн. А. Д.), ВФП, 1914, №123; *З а р и н С.М., Мифологич. теория Д. и ее разбор, СПб., 1911; К у б л а н о в М.М., Новый Завет. Поиски и находки, М., 1968; СИЭ, т.5. Проч. лит-ру см.: Еnc.Kat., t.4, s.208.

ДРОЗДОВ Николай Михайлович (1849-1920?), рус. правосл. библеист и филолог, д-р богословия. Род. в Рязанской губ., в семье священника. Окончил КДА (1876), где с 1883 состоял проф. по кафедре лат. языка. Принимал участие в переводе трудов блж. *Иеронима.

Магистерская работа Д. "Исторический характер Книги Иудифь" (ТКДА, 1876, №4, 5) была написана в духе умеренного критицизма. Автор стремился избежать двух крайностей, к-рые обычно проявлялись в суждениях об Кн. Иудифи: либо считали ее целиком достоверной, либо полностью отрицали в ней историч. ядро. По определению Д., Кн. Иудифи - "не чисто историческое и не чисто поэтическое произведение". В ней "главные черты заимствованы из действительной жизни, но при изложении исторического материала допущены с особой целью аллегорические приемы, изменения собственных имен и тому подобные отступления от действительности". Археологич. открытия более позднего времени подтвердили эту т. зр. (см. ст. Иудифи книга).

Основным трудом Д. стала его докторская дисс. "О происхождении Книги Товита" (К., 1901), к-рая сначала печаталась отд. главами в Трудах КДА (1884, №6; 1900, №9; 1901, №1, 2). Автор поднял огромный сравнительный материал (памятники, характеризующие учение *маздеизма, сказание об Ахикаре и др.), провел текстуальный анализ Кн. Товита по древним рукописям, систематизировал свидетельства об этой книге древних толкователей и исследователей нового времени. Выводы Д. свелись к трем пунктам: 1) оригинал Кн. Товита был написан на *арамейском языке; ближе всего к нему стоит греч. перевод; 2) книга отражает действит. события; 3) первые 13 глав книги написаны самим Товитом, гл. 14 - другим лицом. Следует отметить, что, хотя датировка книги, предложенная Д., сейчас никем из библеистов не разделяется (см. ст. Товита Книга), труд его сохраняет большое значение.

Д. неоднократно указывал, что рус. правосл. библеистика уже достигла той степени зрелости, когда она в состоянии сказать свое собственное слово. Труды Д., отмеченные эрудицией и глубиной анализа, сами по себе доказывают правоту его убеждения.

К вопросу о соглашении библ. свидетельств с данными ассириологии, ТКДА, 1896, №8; В защиту свободного науч. исследования в области библиологии, ТКДА, 1902, №10, 11.

М ы ш ц ы н В.Н., Рецензия на кн.: [Дроздов Н.М., О происхождении Кн. Товита, К., 1901], БВ, 1902, №5; е г о ж е, О неудачном соединении науч. критицизма с православною точкою зрения. Ответ проф. Дроздову, БВ, 1902, №12; ПБЭ, т.5, с.47-8.

ДУАЛИЗМ (от лат. dualis - двойственный), религ. и филос. учение, к-рое усматривает в основах бытия существование двух равноправных противоположных начал. В плане э т и о л о г и ч е с к о м Д. исходит из наблюдения над феноменами природы (ночь и день, холод и зной, жизнь и смерть, мужчина и женщина и т. д.); в плане п с и х о л о г и ч е с к о м он связан с представлениями об отце и матери, переносимыми на природный и божественный мир; кроме того, законами психологии объясняются бинарные структуры мифов (см. ст.: Миф и Библия; Структуралистское толкование Библии); в плане с о ц и а л ь н о м Д. нередко выводят из противостояния кочевников и оседлых народов, "своих" и "чужеземцев".

Богосл. обоснование Д. опирается на идею отпадения мира от Бога, где неизбежной становится борьба противоположных начал. В истории религий Д. проявляется в двух гл. формах: 1) признание двух взаимодополняющих высших начал (кит. Ян и Инь, божественный Отец и божественная Мать в языч. мифологии); 2) вера в два равноправных начала, находящихся в борьбе между собой. Последняя форма - наиболее распространенная на *Древнем Востоке и в Древней Греции (боги *Хаоса и боги созидания в мифах Месопотамии и Ханаана, хтонические божества и олимпийцы у греков, Агурамазда и его соперник в маздеизме). Разновидность Д. представляют собой гностич. учения, резко противопоставляющие материю и дух. Их доктрины получили развитие в ср.-век. религиях и сектах (*манихейство, богомильство, катаризм). В Библии содержатся многочисл. дуалистич. реминисценции (образ левиафана как чудовища Хаоса, свет и тьма, добро и зло, правда и беззаконие), но Писание никогда не переносит Д. в сферу Божественного. Противоположности не выходят за грани т в а р н о г о м и р а.

С в е т л о в Э. [прот.М е н ь А.В.], Магизм и Единобожие, Брюссель, 1971; ODCC, р.428; RGG, Bd.2, S.272.

ДУБЛЕТЫ БИБЛЕЙСКИЕ, двойные вариации одних и тех же тем в библ. сказаниях (напр., Быт 16:4-16 и 21:9-21; Исх 16 и Числ 11). По мнению одних толкователей, Д. указывают на действительное повторение событий, а по мнению других (к-рых в наст. время большинство), библ. Д. зафиксировали два варианта одного предания.

ДУМ (Duhm) Бернхард (1847-1928), нем.-швейц. протестантский библеист. Богосл. образование получил в Гёттингенском ун-те, где с 1877 стал э.орд. проф. ВЗ. С 1888 проф. ВЗ в Базеле. Еще до выхода в свет "Введения в историю Израиля" *Велльхаузена Д. в своей книге "Богословие пророков" ("Die Theologie der Propheten...", Bonn, 1875) высказал мысль о том, что классич. *профетизм предшествовал окончательному формированию Закона. Поэтому Д. встретил теорию Велльхаузена с полным одобрением. Осн. идея Д. заключалась в том, что подлинными основателями ветхозав. *монотеизма были *пророки. Вокруг их богословия постоянно сосредоточены интересы Д. В своем комментарии на Кн. прор. Исайи ("Das Buch Jesaia", Gott., 1892) Д. впервые указал на отличие Ис 56-66 от Ис 40-55 (т. н. *Второисайи). По его мнению, эти главы написал неизвестный пророк, живший после возвращения из Плена, к-рого Д. обозначил как Т р и т о и с а й ю. Д. выделил песни *Служителя Господня как особую часть Кн.Исайи. Исследование Д. о псалмах (1899, 19222) сразу же вызвало серьезные возражения библеистов, т. к. он относил почти всю Псалтирь ко *Второго Храма периоду (в т. ч. отд. псалмы ко времени Маккавеев).

Israels Propheten, Tub., 1916. Полн. библиогр. трудов Д. см. в его кн.: Das Buch Jesaia, Gott., 19675, S.5-8.

K r a u s, S.275-83; RGG, Bd.2, S.281-82.

ДЬЯКОНОВ Игорь Михайлович (р. 1915), сов. востоковед, переводчик ряда библ. книг. Род. в Петрограде. Окончил историч. и филологич. ф-ты ЛГУ (1938), д-р историч. наук (1960). Преподавал в ЛГУ, был участником междунар. востоковедч. конгрессов, Почетный член Американского восточного общества. Д. опубликовал более 160 работ, посвященных гл. обр. истории *Древнего Востока (Ассирии, Вавилона, Урарту, Хеттского царства). Его труд "Языки древней Передней Азии" (М., 1967) содержит историко-филологич. очерк *древнееврейского и *арамейского языков. Библейскую тематику включают очерки Д. "Сирия, Финикия и Палестина в III-II тысячелетиях до н.э." и "Культура Передней Азии в первой половине I тысячелетия до н.э." (в соавторстве), помещенные в 1-м и 2-м т. "Истории древнего мира" (под ред. И.М.Дьяконова и др., т.1, М., 19832, т.2, М., 1982). В них на основе совр. исследований дается картина ветхозав. истории. Д. принадлежат переводы Песни Песней и Екклесиаста (БВЛ, т.1, М., 1973). Этим переводам предпослана статья Д. о древнеевр. лит-ре, в к-рой рассматриваются ее история, характер и связь с лит-рой других культур Древнего Востока.

Переселение заречных племен (ибрим), в кн.: История Древнего Востока, М., 1988, ч.2.

Милибанд, БССВ (там же см. список осн. работ Д.).

ДЬЯЧЕНКО Григорий Михайлович, прот. (1850-1903), рус. правосл. церк. писатель. Род. в Витебской губ., в семье диакона. Образование получил в МДА, к-рую окончил в 1877. В 1885 стал священником, а в 1899 - протоиереем. Пастырское служение проходил в моск. храме св. мч. Трифона, где получил известность как одаренный проповедник. Магистерская работа Д. "О приготовлении рода человеческого к принятию Спасителя" (М., 1885) включала и библ. раздел "Приготовление еврейского народа к принятию христианства", к-рый ранее был опубликован в ПО (1884, №5/6). В этом труде Д. показал, как религ. история древних народов была "детоводительницей" к новозав. Откровению. Основные работы Д. носят гомилетич. характер. Он составил множество проповедей на темы Свящ. Писания (по церк. чтениям), к-рые служили ценным пособием для неск. поколений пастырей.

Действительность вознесения Господа нашего Иисуса Христа, ЧОЛДП, 1878, №2; Ветхозав. мессианские пророчества, ПО, 1884, №7; Ежедневные поучения в Слове Божием, т.1-3, М., 18992; Проповедническая энциклопедия, М., 1903.

ДЮРЕР (Durer) Альбрехт (1471-1528), нем. живописец и график. Род. в Нюрнберге в семье ювелира, к-рый и стал его первым учителем. В молодые годы Д. много странствовал по Европе, охваченной предреформационными волнениями, а в 1495 открыл собств. мастерскую в Нюрнберге. В 1498 Д. издал серию гравированных иллюстраций к Апокалипсису. В этих произведениях он выступил как художник-мыслитель и художник-богослов, стремящийся найти в Библии толкование событий своего времени. Трудновыразимая символика Апокалипсиса истолкована Д. с буквальной наглядностью, метафоры превращены в фантастические, порой устрашающие образы (напр., ноги Ангела, в соответствии с Откр 10:1, изображены в виде колонн, увенчанных языками пламени). Характерна дробная многоплановая композиция гравюр, рассчитанная на тщательное, неспешное созерцание. Реалистическое изображение человека и панорамы немецкой земли соседствуют с явлениями потустороннего мира, обрисованными резко, подчас гротескно. Гравюры пронизаны ужасом мировых катастроф, предчувствием надвигающейся бури, но в них господствует апокалиптич. вера в торжество Божьей правды. Работая над Апокалипсисом, Д. пользовался советами богословов (в частн., монаха-августинца Евхерия Кара). Проповедь *Лютера Д. встретил восторженно и, когда прошел слух о гибели реформатора, писал: "О Боже, если Лютер умер, кто будет нам объяснять святое Евангелие?" Д. был знаком со мн. реформаторами и гуманистами, в т. ч. с *Эразмом Роттердамским, *Меланхтоном и *Цвингли. Библейская тематика привлекала его до конца дней. Им были созданы гравюры "Блудный сын" (1496-98), "Адам" и "Ева" (1507), цикл "Жизнь Марии" (1502-05), два цикла "Страсти Христовы" (1507-13), "Тайная Вечеря" (1523), диптих "Четыре апостола" (1526) и др.

З а р н и ц к и й С.В., Дюрер, М., 1984; Л и б м а н М.Я., Д. и его эпоха, М., 1972; Н е с с е л ь ш т р а у с Ц.Г., Альбрехт Д., 1471-1520, Л.-М., 1961.

ДЮШЕН (Duchesne) Луи, свящ. (1843-1922), франц. католич. историк древней Церкви. Д. изучал богословие в Риме. Рукоположен в 1867. Под влиянием своего учителя Де-Росси проникся интересом к церк. археологии. Преподавал историю древней Церкви в ряде высших учебных заведений, в т.ч. в Католич. ин-те Парижа (1877-85), где с 1877 был профессором. С 1895 до конца дней состоял директором французской Археологич. школы (Рим). Д. участвовал в науч. экспедициях по Италии, Греции, М. Азии и Афону, где открыл и изучил множество древних манускриптов. В 1900 папа Лев XIII назначил Д. апостольским протонотарием. С 1888 член Академии надписей. В 1910 избран во Французскую академию.

Д. не был библеистом; его труды касались гл. обр. литургики, агиографии, истории папства и патрологии; однако одна из основных его работ затрагивает историю апостольского времени и книг НЗ. Этот труд - "L'histoire ancienne de l'Еglise" (v.1-3, P., 1908-11, в рус. пер.: "История древней Церкви", под ред. И.В.Попова и А.П.Орлова, т.1-2, М., 1912-14), - сначала выходил и переводился беспрепятственно, но перевод его на итал. яз. вызвал недовольство церк. властей. Труд Д. был внесен в существовавший тогда индекс запрещенных книг. Автора обвиняли в склонности к *"модернизму", против к-рого в то время велась решительная борьба. Однако Д. никогда не был модернистом в обычном смысле слова. Модернизм исходил из определ. филос. теорий, уводивших от исконных христ. принципов. Между тем Д. в своих исследованиях, стремясь к возможной объективности, избегал предвзятых идей. Он считал себя представителем "среднего направления", к-рому были чужды и шаткие гипотезы, и слепое следование традиционному богословию. "Я чувствую одинаковое отвращение, - писал он, - к нелепостям иных теорий, как и иных легенд". Д. подчеркивал, что гл. гонителями Иерусалимской Церкви были *саддукеи, а не *фарисеи. Что же касается *ессеев, то он считал возможным последующее обращение части их в христианство. Д. повествует о раннем периоде истории Церкви, опираясь лишь на самые надежные свидетельства. Д. сжато, но ярко и убедительно изображает столкновение ап. Павла с единомышленниками ап. Иакова, в среде к-рых "смелые новшества Павла были скорее терпимы, чем признаны". Разногласия в первых общинах привели, по Д., к возникновению ересей уже в самое раннее время.

Суммируя свои взгляды на происхождение синоптич. Евангелий, Д. пишет:

"Сверх того общего факта, что Евангелия были даны Церкви апостолами или их непосредственными учениками, результаты, к которым приводит нас самая осведомленная, проницательная и даже самая смелая критика, всегда имеют нечто неясное и гадательное... Христианская проповедь немыслима без некоторого повествования о жизни ее Основателя. Апостолы с самых первых дней должны были рассказывать о своем Учителе, напоминать о Нем тем, которые знали Его, и возвещать о Нем никогда не видевшим Его. Из этого устного и, естественно, неодинакового евангелия должны были с ранних пор произойти различные и, в свою очередь, неполные редакции, которые, комбинируясь между собой и передаваясь через более или менее многочисленные посредства, образовали в конце концов три текста, которые мы называем синоптическими".

Вопрос о принадлежности 4-го Евангелия ап. Иоанну Зеведееву Д. считал "весьма спорным". Древнейшими памятниками свящ. новозав. письменности он признавал послания ап. Павла (между 53 и 62 гг.), за исключением *Пастырских посланий, к-рые он относил к более позднему времени. В суждениях об авторе Апокалипсиса Д. предпочитал держаться древнего предания, приписывавшего его Иоанну Зеведееву, однако не закрывал глаза и на трудности, к-рые возникают в связи с этим вопросом. Возражая тем, кто, ссылаясь на учение о Логосе, видел в 4-м Евангелии продукт *эллинизма, Д. замечает, что "Логос встречается также и в Апокалипсисе, т. е. в самой неалександрийской книге, которую только можно себе представить".

Библиогр. трудов Д. см. в предисл. к рус. изд. его книги и в кн.: G a b r o l F., Monseigneur Louis Duchesne. Son oeuvre historique, "Journal of Theological Studies", Oxf., 1922/23, v. 24, p.253-82.

СИЭ, т.5; Enc.Kat., t.4, s.304; ODCC, p.429.


Е

ЕВАГРИЙ (EЩЈgrioj) ПОНТИЙСКИЙ (ок.345-399), греч. подвижник, духовный писатель и экзегет. Род. в провинции Понт (Черноморское побережье М. Азии). В молодые годы увлекался философией; был близок к свт. *Василию Великому, к-рый поставил его чтецом. Он пользовался также расположением свт. *Григория Нисского и свт. *Григория Назианзина, рукоположившего его в диаконы. После II Вселенского собора (на к-ром Е. присутствовал в качестве участника) Е. побывал в Египте и вернулся в Константинополь к новому патриарху Нектарию. Но вскоре, спасаясь от постигших его искушений (от страсти к женщине), он покинул столицу и удалился в пустыню (сначала в Палестинскую, а в 383 - в Египетскую). В Египте он сблизился с великими учителями монашества, с Макарием Египетским и Макарием Александрийским. Два года Е. провел в Нитрии и 14 лет в Келлии. Феофил Александрийский решил поставить его в епископы, но Е. тайно скрылся.

Как и его учитель свт. Василий Великий, Е. был одним из первых аскетических писателей, вышедших из образованной среды. Ему принадлежит ряд книг, к-рые включают краткие поучения о подвижнической жизни ("Главы о деятельной жизни", "Зерцало для иноков", "Гностик", "О молитве" и др.). С Е. начинается традиция писаний об умной молитве. Вся эта традиция в той или иной степени испытала его влияние. Но, как замечает прот. И. Мейендорф, влияние трудов Е. "было, к сожалению, не только положительным: через них... монашество Востока усвоило язык платонизма, который, правда, был языком того времени и, следовательно, был неизбежен, но который тем не менее грозил увлечь духовность пустыни в направлении, чуждом Евангелию". Спиритуализм Е., заимствованный им у *Оригена, привел к осуждению его взглядов на V Вселенском Соборе. Однако сочинения Е. продолжали оставаться авторитетными и иногда издавались под именем прп. Нила Синайского.

Экзегетические писания Е. целиком не сохранились. Фрагменты его "Толкования на Псалмы" содержатся в древней Selecta in Psalmos, как это доказал католич. патролог Г. У. фон Бальтазар. В библ. *катенах уцелели комментарии Е. на Притчи Соломоновы. В начале нашего века М. Фаульхабер отыскал 25 его пояснений к Кн. Иова. Известно, что Е. толковал Ев. от Луки. Все комментарии Е. несут на себе печать оригеновского аллегоризма и спиритуализма. Напр., Е. пишет: "Когда ум, совлекшись ветхого человека, облечется в того, который от благодати, тогда и свое состояние узрит он во время молитвы, подобно сапфиру или небесному цвету, что Писание именует и "местом" Божиим, какое видели старцы на горе Синайской" (Главы о деятельной жизни к Анатолию, 70). Повеление прор. Иеремии - не иметь жены и детей - Е. толкует не только буквально, но и иносказательно, как образ отказа от "плотских помыслов и желаний". Осн. целью Е. было извлечь из Библии нравств. уроки для подвижнической жизни. В своем "Зерцале" он подражал афористич. стилю Кн. Притчей Соломоновых.

SC, t.170-71, P., 1971; в рус. пер.: Евагрия монаха наставления о подвижничестве, в кн.: Добротолюбие, М., 19054, т.1; Слово о молитве, там же, М., 19133, т.2; Увещание к монахам, там же (приписано прп. Нилу Синайскому).

Еп.Л а в с а и к, П а л л а д и й Е л е н о п о л ь с к и й, пер. с греч., СПб., 18733; ПБЭ, т.5, с.168-70; С о к р а т С х о л а с т и к, Церк. история, пер. с греч., СПб., 1850; Т р о и ц к и й И.И., Обозрение источников начальной истории егип. монашества, Серг. Пос., 1906; ODCC, р.484-85.

ЕВАНГЕЛИЕ АПРАКОС (греч. euaggљlion Ґprakoj - недельный, праздничный), особая форма издания Четвероевангелия, появившаяся в средние века. Тексты помещались в Е.а. не в обычной последовательности, а по зачалам, в соответствии с кругом церк. чтений. Е.а. печатались в России вплоть до 20 в. Примечательно, что свв. равноап. Кирилл и Мефодий начали с Е.а. свой перевод Писания. Древнейшим на Руси Е.а. является *"Остромирово Евангелие". Существовали и аналогичные издания Апостола (т.е. Деяний и Посланий). На Западе Е.а. соответствуют *Лекционарии.

Библия, СКДР, вып. 1, с. 68 сл.

ЕВАНГЕЛИСТ (eЩaggelist"j), термин, к-рым в первом поколении христиан обозначали проповедников Благой Вести (Деян 21:8). После появления письменных Евангелий слово "Е." стало обозначать их авторов: Матфея, Марка, Луку и Иоанна.

ЕВАНГЕЛИСТАРИЙ, указатель богослужебных евангельских чтений.

ЕВАНГЕЛИЯ (греч. euaggљlion; евр. бесор( - благая, или радостная, весть), первые четыре книги новозав. канона, посвященные земной жизни, учению, смерти и Воскресению Иисуса Христа, книги, к-рые являются средоточием и вершиной НЗ и всей Библии в целом.

Хотя, кроме канонических Е. - от Матфея, Марка, Луки и Иоанна, - существовали и другие, Церковь признала только эти четыре подлинным выражением апостольского благовестия. Наиболее ранние письменные свидетельства о Четвероевангелии как о свящ. книгах, принятых Церковью, восходят ко 2 в. (еп. *Папий Иерапольский, *Татиан, *Антимаркионитский пролог, *Мураториев канон, свт. *Ириней Лионский).

1. Происхождение названия "Е.". В антич. словоупотреблении термин "Е." означал провозглашение к.-л. отрадной новости (напр., сообщение о победе), торжество в честь этой новости или награду, к-рую получал вестник радости. Аналогичный смысл имело и слово бесор( в ВЗ (Ис 52:7; 61:1), в к-ром оно приобрело сотериологич. оттенок. В устах Иисусовых и у первоапостолов слово "Е." подразумевает не книгу, а п р о п о в е д ь о спасающем Боге и само с о д е р ж а н и е этой проповеди (Мф 11:5; Лк 4:18; Деян 5:42; Рим 1:1). Неизвестно, когда письменная фиксация благовестия о Христе получила название "Е."; во всяком случае, если в 1-й пол. 2 в. Папий и мч. Иустин Философ еще не употребляют этого слова (по мнению *Уэсткотта и Дж. *Лайтфута, первоназванием Е. было *"Логии"), то к концу того же столетия оно становится общепринятым. Благая Весть Христова передавалась апостолами, и поэтому в записанной форме она стала называться "Евангелие о т (греч. kata - согласно, по) Матфея", "о т Марка", "о т Луки", "о т Иоанна". Этим подчеркивалось, что первоисточник Е. - Сам Господь, о словах и деяниях Которого Церковь возвещает устами евангелистов.

2. Предание, Церковь и Е. Христос Спаситель проповедовал лишь устно, оградив тем самым Церковь от обоготворения буквы. В годы миссионерской деятельности ап. Павла авторитетного для всех евангельского текста еще не было. Апостол опирался на Предание Церкви как на учение, воспринятое им от Самого Господа (1 Кор 11:23; 15:3; показательно, что в Деян 9:4 гонитель Церкви представлен как гонитель Иисуса). Т. о., устное Евангелие было одновременно и благовестием Спасителя, и б л а г о в е с т и е м Ц е р к в и о Н е м, что в полной мере относится также к каноническим Е. Они не были написаны в жанре "биографии великого человека" в античном (как у Плутарха) или в совр. смысле слова, их цель - провозвестие Искупителя. Есть основания считать, что Е. создавались не просто как книги для личного употребления, а, в первую очередь, как б о г о с л у ж е б н ы е т е к с т ы, читаемые на молитв. собраниях христиан и при подготовке к крещению, что закрепилось в литургич. практике Церкви.

3. Мир, к которому было первоначально обращено Е. Для более полного понимания Е. следует учитывать историч. среду апостольского времени. Евангелисты обращались гл. обр. к ч е т ы р е м культурным ареалам: иудейскому, восточноэллинистич., греческому и римскому.

Иудейский мир, к-рый делился на метрополию (Палестину) и *диаспору, рассматривал религию как целостный образ жизни, как систему верований и поведения, определяемую заповедями *Закона и *Предания. Храмовый ритуал, хотя и пользовался уважением, все более отступал на задний план, заслоненный многочисл. обрядами и уставами, охватывавшими все аспекты повседневного бытия. Основами жизни были строгая мораль и установленное Законом обособление от язычников. Почти всеобщая грамотность способствовала распространению Библии во всех слоях населения. В *междузаветный период эсхатологич. и мессианские чаяния достигли своей кульминации. Народ верил, что наступление Царства Божьего положит конец языч. тирании, истребит зло на земле и преобразит мироздание. Это страстное ожидание нового мира разделялось почти всеми иудеями (за исключением *саддукеев и групп, проникнутых идеями эллинистич. философии и мистицизмом), но полного вероучительного единства и авторитетной ортодоксии ветхозав. Церковь не имела, ибо в Палестине существовал целый ряд *течений и сект. Общепризнанными были учения о Едином Боге и Откровении, *Завете и Обетовании, хотя интерпретировались они по-разному. Расхождения касались и личности Мессии, и характера Царства Божьего. Отсутствовало единомыслие в вопросе о внешнем мире: одни учители не верили в спасение язычников, другие же, напротив, принимали обращенных в общину и вели миссионерскую работу. Наиболее широкими взглядами отличались иудеи диаспоры, к-рые познакомились с антич. культурой и восприняли нек-рые ее элементы.

Эллинизированный Восток, к к-рому была обращена апостольская проповедь, включал области М. Азии, Сирию и Египет. Культура населявших его народов уже три века носила синкретический характер. Восточные верования и обычаи постепенно приобретали эллинскую форму. *Койне стал международным языком. Неуклонно возрастало многообразие идейных и религ. течений. Культы богов плодородия, умиравших, согласно мифам, осенью и возрождавшихся весной, вера в астрологию, магию, всевозможные суеверия соседствовали с монотеистич. тенденциями, рационалистич. философией или мистицизмом. Вера переставала отождествляться с чисто национальной традицией, культовые обряды вышли за этнич. границы. Все шире распространялось образование, возникали музеи, библиотеки, появились энциклопедии. Наследие старых философов ценилось высоко, но интеллектуальные круги более всего склонялись к учению стоиков. Через неопифагорейство проникали религ. идеи и верования даже из Юго-Восточной Азии (в Средиземноморье появились буддийские миссионеры). В языч. мистериях сулилось бессмертие тем, кто будет посвящен в их тайные обряды. Пророчества, приписываемые Сивилле, предсказывали близкий конец старого мира и начало новой эпохи. Все это происходило на фоне общего упадка нравов. Римское владычество подрывало основы национального самосознания.

Греция и Македония после их присоединения к империи цезарей постепенно клонились к закату. Численность их населения резко упала, многие города превратились в римские колонии; экономич. и политич. жизнь замерла почти всюду, за исключением больших торговых портов. Традиционная религия сохраняла свои позиции в основном в сельской местности. В городах же, хотя старые святилища все еще оставались почитаемыми, усиливалась тяга к вост. учениям, либо одерживал верх скептицизм. Эллинский культ изначально был преимущественно связан с гражданским, полисным строем и с утратой полисами политич. независимости переживал глубокий кризис. Тем не менее во многих храмовых центрах (напр., в столице "Ионийской Греции" Эфесе) религ. чувства язычников далеко не ослабели.

Рим, подчинивший при Августе (27 до н.э. - 14 н.э.) все Средиземноморье, издавна гордился своей набожностью, суровой моралью и любовью к традиции. Однако под "религией" римляне понимали не столько внутреннюю духовную устремленность человека, сколько ритуальный порядок, к-рый был составной частью порядка общественного. Попытки религ. реформ, заимствование римлянами греч. пантеона (ок. 200 до н.э.) не оживили веры, т. к. поклонение олимпийским богам у самих греков стало формальным.

Риму приходилось расплачиваться за мировое господство: обогащение за счет завоеванных стран было чревато деградацией общества. Имущие классы утопали в роскоши, погоня за богатством и изощренными развлечениями превратилась в своего рода "спорт". В то же время чудовищно разрастался институт рабства; в столицу стекались толпы нищих, к-рых правительство вынуждено было кормить и развлекать кровавыми цирковыми представлениями. Все это расшатывало нравств. устои, свойственные римлянам республиканской эпохи. Только образованные слои общества придерживались, как и в Греции, строгой этики стоицизма. Религ. вакуум быстро заполнялся проникавшими в Рим вост. культами и учениями различных сект. Несмотря на противодействие властей, римляне охотно чтили Исиду, Сераписа, Сабазия, становились прозелитами иудейства и адептами мистерий. В обществе усилились настроения индивидуализма, скепсиса и вместе с тем мистицизма. Разрастание империи и духовный космополитизм, принесенный греками, разрушали былое единство религии и государства. Официальный культ императора, введенный Августом, не смог духовно спаять население державы.

Таким был мир, к-рому предстояло услышать евангельскую проповедь. Он имел богатое культурное наследие - литературу (Гораций, Овидий, Вергилий), философию (Панеций, Филон Александрийский, Сенека), технику, науку (Плиний Старший, Берос, Варрон); он располагал мощными силами подавления - армией и полицией, аппаратом чиновников. В нем сходились и соперничали идеи Востока и Запада. Но в то же время это был мир, близкий к краху, погруженный в затяжной кризис - социальный, нравственный, религиозный.

4. Апостольская *керигма и Е. Если судить по Деяниям и посланиям апостолов, их проповедь отличалась по содержанию от канонических Е. Она прежде всего была вдохновенным призывом к новой жизни, провозглашением вести о том, что Бог открылся страждущему миру через Христа Спасителя. Эту начальную керигму *Додд суммирует след. образом: "Как было предсказано пророками, Бог воздвиг Иисуса, Своего Сына, явив через Него Свою силу. Он был отвергнут, распят и умер, но Бог воскресил Его, чему мы все свидетели. Уверуйте в Него, раскайтесь и примите крещение!" Такая проповедь была поистине радостной вестью для мира, столь нуждавшегося в спасении. Ап. Петр, первомч. Стефан, апостолы Филипп, Павел и другие проповедники придавали особое значение сотериологич. смыслу керигмы, Откровению, к-рое они получили от Духа Божьего. Евангельское же Предание о жизни Христа и письменные Е., хотя и тесно связанные с керигмой, не были ее п р я м о й ф и к с а ц и е й.

Богословы *"истории форм" школы пытались истолковать Е. через *"жизненный контекст" первообщин в их керигматич. деятельности; на самом же деле Е. имели другой источник - исторический, а именно Предание Церкви о Христе и свидетельства очевидцев об обстоятельствах Его земной жизни. Это становится ясным при сравнении Е. с Деяниями и посланиями апостолов. Единств. книга НЗ, близкая по "жизненному контексту" к *синоптикам, - это Послание ап. Иакова (различие в их "контекстах" связано лишь с тем, что Иак обращено к христианам евр. диаспоры).

"Жизненный контекст" церквей, описанных в Деяниях и у ап. Павла, характеризовался следующим: 1) отделением верующих во Христа от иудейской общины; 2) противостоянием язычеству, его религии и нравам; 3) жизнью христиан среди иноверцев, в частн., вопросом об идоложертвенной пище; 4) трудностями взаимоотношений между евреями и "эллинами" внутри Церкви; 5) характером взаимосвязи между Благой Вестью и ветхозав. Законом, в частн., в вопросе об обрезании; 6) отношениями группировок среди самих христиан; 7) распределением имущества в общинах верных; 8) отношением к государств. власти; 9) спорами о крещении иноплеменников, не принявших обрезания и др. обычаев ветхозав. Церкви; и, наконец, 10) редким употреблением в *языко-христианских общинах таких выражений, как *"Сын Человеческий", "Царство Божье" (для них были характерны такие слова, как "Спаситель", "Церковь", "тайна").

Обращаясь к Е., нетрудно убедиться, что они отражают совершенно иной "жизненный контекст": 1) о формальном отделении от иудейской общины там еще ничего не сказано; 2) проблема язычества и проповеди среди язычников фактически еще не ставится (кроме послепасхального завета Христа); 3) проповедь Иисусова имеет в виду людей, исповедующих Единого Бога и веру в Откровение Библии; 4) ученики Христовы еще состоят из одних иудеев; 5) вопрос о Законе и новом Откровении имеет в Е. иной оттенок, нежели в Деяниях и посланиях апостолов; 6) Е. не содержат свидетельств о группировках внутри Церкви; 7) Христос не дает никаких конкретных указаний о порядке распределения имущества; 8) ответ Христа о подати кесарю касается не гражданской власти как таковой, а дани, платимой иудеями иноземному завоевателю; 9) в Е. ничего не говорится об условиях, на к-рых "эллины" принимаются в Церковь; 10) понятия "Сын Человеческий" и "Царство Божье" являются в Е. центральными.

Уже этот краткий перечень показывает, что Е., хотя и написаны для языко-христиан (кроме Ев. от Матфея), основаны на первоначальных п а л е с т и н с к и х преданиях, восходящих непосредственно к временам земной жизни Христа и тем годам в истории Иерусалимской церкви, к-рые предшествовали миссии среди язычников (и даже среди иудеев диаспоры). По выражению *Гарнака, Е. не являются "партийными манифестами" иудействующих, антизаконников или к.-л. другой группы эпохи ап. Павла. Они ведут нас к самым истокам христианства.

5. Уникальность канонических Е. видна не только при сравнении их с Деяниями и посланиями апостолов, но и с *апокрифами, в к-рых в духе благочестивого любопытства евангел. повествование дополнялось произвольными фантазиями. Поэтому мы находим в них чисто фольклорные черты: декоративность, склонность к обилию чудес, поражающих воображение, эмоциональную раскованность. Их лит. и религ. уровень на несколько порядков ниже уровня канонических Е. Четвероевангелие отличает удивительная строгость и лаконичность, подчас граничащая с документализмом. Выразительные средства евангелистов скупы, морализирующие комментарии отсутствуют. "Глубочайший смысл рассказа они открывают лишь намеками, рассеянными по всему тексту. Повествование ведется в сдержанных, бесстрастных тонах; вся сила впечатления - в самой значительности событий" (Ч.Г.Додд). Исследования показали, что язык и стиль евангелистов в целом "нелитературный", полуразговорный; чаще всего это язык простого народа. И тем не менее по силе воздействия Е. превосходят творения величайших гениев литературы.

Нек-рый схематизм керигмы снимался впечатлением от личности самих боговдохновенных проповедников: в керигме подробностям жизни и учения Христа уделялось сравнительно мало места - главным была Его искупительная смерть и победное восстание из гроба. В Е. же личность автора выявляется мало либо совсем отсутствует. При этом именно евангелисты создают новый, поистине уникальный жанр свящ. письменности, в к-ром керигматич. схема заменена живым, конкретным о б р а з о м Христа Спасителя. Это открытие было чудом Духа Божьего в истории Церкви, ибо измыслить, изобрести этот образ не были бы в состоянии ни сами общины, ни даже такие великие проповедники, как ап. Павел. Уникальность Е. в том, что они запечатлели лик подлинного историч. Богочеловека.

6. От устного Е. - к каноническим Е. В евангельскую эпоху среди иудеев слова религ. учителей полагалось запоминать наизусть (см. ст. Талмуд). Нет оснований сомневаться, что вначале апостолы также придерживались этого правила. Однако это не значит, что предания о событиях жизни Спасителя и Его словах были смутными и легендарными. Как показало изучение библ. *устной традиции (*Герхардссон и др.), она отличалась необыкновенной устойчивостью и, вероятно, даже опиралась на особую группу лиц, в обязанность к-рых входило хранить традицию. Закреплению устной традиции способствовал поэтич. ритм материала, к-рый ощутим даже в переводе Е. на новые языки и к-рый был удобен для заучивания. В *Климентинах (нач. 3 в.) ап. Петр говорит: "Около полуночи я всегда пробуждаюсь, и сон не идет ко мне из-за привычки повторять про себя слышанные мною слова моего Господа, чтобы их точно запомнить" (Встречи, II, 1). Даже если слова эти и не подлинны, они верно отражают отношение апостолов к тому, что они видели и слышали (1 Ин 1:1).

Обилие *семитизмов в Е., отмеченное еще в 1518 *Эразмом Роттердамским, свидетельствует о том, что первичное Предание и ранние записи существовали на родном языке Христа и апостолов (см. ниже). "Не исключена возможность, - говорит архим. *Лев (Жилле), - что проповедь Иисуса дошла до нас почти такой, какой восприняли ее первые Его слушатели".

Помещение в Е. одних и тех же речений и рассказов в разном контексте доказывает наличие исходных "единиц", или "форм", Предания, к-рые существовали самостоятельно в досиноптич. период евангельской письменности (см. ст. "Истории форм" школа). На эти *источники Е. указывает и св. Лука (1:1).

По-видимому, раньше других были записаны сказания о Страстях Христовых, что подтверждается их существенной однородностью в Е. Ап. Павел указывает нам на предания о Евхаристии и Воскресении (1 Кор 11:23-25; 15:3-11). Эти устоявшиеся "формы" досиноптич. традиции легли в основу Е., к-рые, согласно святоотеч. преданию, возникли в промежутке между 60-ми и 90-ми гг. 1 в. Однако нек-рые экзегеты обратили внимание на отсутствие в Е. прямых указаний на разрушение Храма в 70 - факт, имевший огромное значение для христ. самосознания. Пророчества Христовы о гибели Иерусалима выдержаны в стиле обобщенных предсказаний, перекликающихся с грозными пророчествами ВЗ. Никаких деталей, к-рые бы безусловно отражали события 70, в евангельском *Малом Апокалипсисе нет. Это особенно знаменательно, если вспомнить, что христианская лит-ра кон. 1 и нач. 2 вв. ясно ссылается на гонения при Нероне (64), на падение Иерусалима, на обособление христ. Церкви от иудейства, на установление церк. иерархии и т. д., т. е. отражает "жизненный контекст" 2-й пол. и кон. 1 в. (свт. *Климент Римский, 1 Кор 5-6; 2 Кор 2; Послание *Варнавы, 4; сщмч. *Игнатий Антиохийский, Еф 3-4; Послание к Магнезийцам, 10; Послание к Филаделькийцам, 9; *Дидахе, 6). Между тем, повторяем, в Е. ничего подобного нет и, значит, евангел. традиция полностью сложилась до 70, когда были еще живы мн. свидетели земного служения Христа.

*Евсевий Кесарийский, говоря о временах имп. Траяна (97-117), писал: "Многие из тогдашних учеников, чью душу Слово Божье поразило великим любомудрием, исполняли прежде всего спасительную заповедь: раздавали свое имущество бедным, а затем отправлялись путешествовать и выполнять дело евангелистов, спеша преподать слово веры тем, кто о ней вовсе не слыхал, и передать к н и г и Божественных Евангелий" (Церк. история, III, 37, 2). Следовательно, к кон. 1 в. процесс создания канонич. Е. уже завершился. Свидетельству Евсевия соответствует тот факт, что к сер. 2 в. авторитет 4-х Е. был признан п о в с е м е с т н о: от М. Азии и Египта до Рима и Галлии.

7. Язык канонических Е. - греч. диалект *к о й н е, сложившийся в эпоху эллинизма. Этот народный язык во многом отличается от классического и несет на себе печать вост. влияний. Открытие "бытовых" папирусов (частные письма, дневники, контракты, счета) позволило *Дайссманну установить тождество евангельского языка и койне. Греческий язык Е., повествующих о событиях в Иудее, дал основание критикам относить их ко второму и даже третьему поколению христианства. Но теперь установлено, что койне был широко распространен и у евреев. Первые проповедники Е. среди язычников были "эллинистами", т. е. евреями, говорившими по-гречески (Деян 11:19-20).

Далее, есть немало данных в пользу того, что Е. имеют с е м и т и ч е с к у ю о с н о в у (см. работы *Баженова, *Блэка, *Дальмана, *Иеремиаса, *Карминьяка, *Торри, *Тремонтана и др.). В них были выявлены различные характерные для Библии формы стилистич. симметрии: синонимической (Мф 10:41; Лк 12:48), антитетической (Лк 12:47-48), восходящей (Мф 10:40; Лк 12:4-5); евангелисты постоянно прибегают к удвоению глагола, к-рое чуждо греч. яз., но характерно для евр. и *арам. языков ("встал и пошел", "пришед, поселился", "удерживал и говорил", "отвечая, сказал", "начал проповедовать и говорить" и т. п.). Семитич. характер имеет в Е. и употребление слова "сын" для описания того или иного лица: вместо "свадебные гости", "мирские люди", "обреченные геенне", "погибший человек", "просветленный человек" мы находим "сынов чертога брачного", "сынов века сего", "сына геенны", "сына погибели", "сынов света" (Мф 9:15; 23:15; Лк 16:8; Ин 12:36; 17:12; ср. также Мф 8:12; 13:38; Лк 10:6) и само наименование "Сын Человеческий", к-рое значит "Человек", характерно для библ. языка. В Е. почти отсутствуют сложные периоды, свойственные стилистике греч. писателей; фразы Е. просты и лаконичны. Евангелисты любят часто употреблять одно и то же слово (напр., "свидетельство" у Иоанна), в то время как греки старались умножать синонимы. Перевод Е. на арам. и евр. языки выглядит как "обратный" и выявляет семитич. аллитерации и рифмы (в молитве Захарии, в речах Крестителя, в Молитве Господней, в Прологе Иоанна и др.). Ряд мест в Е. делает очень правдоподобной гипотезу о том, что их греч. текст является переводом с евр. языка. Напр., в цитате из Мих 5:2 (Мф 2:6) слово "элуфей" приведено не как в *Септуагинте ("тысячи"), а в другом его евр. значении ("воеводства"). Как отметил о. *Карминьяк Ж., язык Е. - это не плохой греческий, как в Откровении Иоанна, а "хороший греческий язык переводчика, к-рый бережно относился к семитическому оригиналу". Особенности евангельского текста он, как и мн. другие экзегеты, объясняет "постоянным дословным калькированием переводчика, желавшего максимально сохранить верность еврейскому тексту, бывшему у него перед глазами". Все это еще раз доказывает, что первоисточники канонич. Е. восходят к палест. традиции, к апостольской первообщине. Вопрос же о том, были ли эти первоисточники написаны на евр. или арам. языке, в наст. время остается спорным.

8. Древнейшие *рукописи Е. и ранние евангельские цитаты. Автографы евангелистов до нашего времени не дошли, что неудивительно, если вспомнить, что б. ч. антич. лит-ры либо сохранилась лишь в очень поздних списках, либо совсем утрачена. Однако по количеству древних манускриптов Е. оставляют далеко позади все произведения классич. письменности. Всего насчитывается более 5000 списков греч. НЗ, полных и фрагментарных. Среди этих рукописей самыми ранними являются найденные в Египте папирусные *кодексы: Райленда (Ин 18:31-33; 37-38), датируемый 1-й третью 2 в., и Бодмера (фрагменты Мф, Лк, Ин, переписанные ок. 200). При отсутствии совр. технич. средств должно было пройти немало времени между написанием Е. и распространением их списков (сохранность рукописей именно в Египте объясняется климатич. условиями этой страны).

Примечательно, что евангельские манускрипты представлены именно кодексами, тогда как и античные, и иудейские переписчики предпочитали *свитки. Как полагают ученые, кодексы были "книгами бедняков" и считались в то время "низшей" формой книги, но были удобнее в обращении и экономнее (листы исписывались с обеих сторон).

Если рукописные копии Е. восходят к нач. 2 в., то цитаты из канонич. Е. встречаются уже у свт. Климента Римского (ок. 95) и у сщмч. Игнатия Антиохийского (ок.35-ок.107). Сведения о евангелистах и выдержки из Е. имеются у Папия, в Дидахе, Антимаркионитском прологе, у свт. Иринея Лионского и др. Эти свидетельства в греч. оригинале собраны *Муретовым ("Эрнест Ренан и его "Жизнь Иисуса"") и в "Синопсисе" *Аланда.

9. Синоптические Е. и Иоанново Е. Еще Евсевий Кесарийский и блж. *Августин отмечали большое сходство между мн. разделами первых трех Е., иногда переходящее в тождество. При этом от толкователей святоотеч. эпохи не укрылось и то, что наряду со сходством в Е. есть и существ. различия. Свт. *Иоанн Златоуст объяснял различия ц е р к о в н о - п о м е с т н ы м и причинами, т. е. тем, что евангелисты "писали не в одном и том же месте" и сообразовывались с потребностями церквей (эту концепцию в 20 в. обосновал *Глубоковский).

В 18 в. *Грисбах ввел термин *с и н о п т и к и, или синоптические Е., для первых 3-х книг НЗ, к-рые связаны общностью композиции, стиля и многочисл. текстуальными совпадениями. Так, из 661 стиха Мк только 30 не вошли в Мф и Лк, в к-рых есть 200 общих мест, отсутствующих в Мк (см. ст. Синоптическая проблема).

Иоанново Е. также имеет ряд параллелей с синоптиками: Крещение Господне, изгнание торгующих из Храма, насыщение хлебами, хождение по водам, помазание в Вифании, вход Господень в Иерусалим, предательство Иуды, Страсти, Воскресение. Однако это Е. имеет особый, присущий только ему план повествования. Если синоптики говорят в основном о служении Господа в Галилее, а затем переходят к последнему путешествию Его в Иерусалим, то ев. Иоанн уточняет хронологию и говорит о четырех посещениях Христом Иудеи. Он описывает меньшее число чудес и по большей части не те, что синоптики. Иоанн датирует Распятие пятницей, кануном Пасхи, между тем как из Мф, Мк и Лк можно заключить, что Пасха приходилась на день, предшествовавший Страстям. И, наконец, самое главное: речи Спасителя в Ин по характеру отличаются от Его речей в первых трех Е. Эти факты находят у экзегетов различное объяснение (см. ниже).

10. Изучение Е. как свидетельств о земной жизни и учении Христа началось в *святоотеч. период. Наряду с гипотезой о церковно-поместном происхождении Е. блж. Августином была предложена *"взаимозависимости" теория, в 18 в. принятая И. Я. Грисбахом и находившая сторонников в более позднее время (напр., М. Д. Муретов). *Ориген и блж. *Иероним при толковании неясных мест в Е. прибегали к евр. языку и тем самым признавали семитическую основу Е. В средние века *Абеляр и *Гуго Сен-Викторский вернулись к этим идеям и указали на важность *текстуальной критики для изучения Слова Божьего.

В 16 в. тексты НЗ с учетом древних рукописей стали издавать гуманисты (Эразм Роттердамский, *Этьенн), а в 17 в. протестант *Гроций выступил в защиту т. зр., согласно к-рой первым по времени было Е. от Матфея, написанное на евр. языке. В 18 в. работы католика *Симона Р. и протестанта *Землера вплотную поставили перед новозав. экзегезой проблемы текстуальной и *историч. критики. В ту же эпоху филос. установки деизма и *рационализма оказывают заметное влияние на библеистов. Нек-рые деисты (напр., *Реймарус) положили начало *отрицательной критике, к-рая подвергала сомнению достоверность Е. Поскольку в глазах сторонников отрицат. критики Христос был обычным человеком, они под этим углом зрения истолковывали евангел. рассказы.

Поиски решения синоптич. проблемы не зависели от предвзятых антихрист. концепций. В 18-19 вв. эти поиски шли в основном по двум направлениям. Одни вслед за Гроцием защищали тезис *протоевангелия теории (Землер, *Лессинг, *Михаэлис, И. Г. *Айххорн, *Шлейермахер и др.); другие отдавали предпочтение теории у с т н о г о п р е д а н и я (*Гердер, *Гизелер, *Эбрард, *Герике, *Бухарев, еп. *Михаил Лузин, Н.*Троицкий и др.); причем нек-рые из них соглашались, что устное предание могло быть записано и использовано синоптиками в качестве основы для Евангелий. Промежуточная концепция была намечена в трудах *Де Ветте, к-рый полагал, что между канонич. Е. существовала прямая лит. зависимость. В отношении 4-го Е. мнения также разделились. Гердер не видел возможности согласовать его с синоптиками и считал, что историч. ценность его очень мала. Шлейермахер, напротив, защищал его достоверность. Позднее рационалистич. критика долго сохраняла скептицизм по отношению к Иоанновым писаниям (см. ниже).

В течение почти всего 19 в. историко-критич. изучением Е. занимались преимущ. нем. богословы и экзегеты, причем подавляющее большинство их находилось во власти идей рационализма, пантеизма и агностицизма. *Гегель (1795) и *Паулюс (1828) исключили из Е. все сверхъестественное, хотя и пытались остаться на христ. позициях. Но уже в 1835 гегельянец *Штраус окончательно отошел от веры, введя в евангельскую историографию понятие *мифа. Значительную часть событий жизни Христа он истолковал как перенесение иудейских мессианских чаяний на личность Основателя христианства. Чтобы оправдать эту т. зр., Штраус и богословы *тюбингенской школы вынуждены были отнести Е. ко 2 в. (даже к концу его), а *Бауэр Б. вообще поставил под сомнение историч. бытие Христа (см. ст. Мифологическая теория).

Гиперкритич. направлениям противостояли как многие правосл. экзегеты (еп. Михаил Лузин, *Буткевич, Муретов, *Хвольсон), так и протестантские (*Неандер, *Толук, *Хенгстенберг).

В 1835 *Лахманн впервые предположил, что Е. от Марка - хронологически первое из синоптич. Е. *Вайссе дополнил Лахманна гипотезой о возникновении одновременно с Е. от Марка "Источника речений" (позднее обозначенного как Q - см. ст. Квелле). После публикации (1862) открытого *Тишендорфом *Синайского кодекса, евангельская текстология оказалась на более надежной почве, а теория Лахманна-Вайссе была тщательно обоснована Г. Ю. Хольцманном (1863) в виде *двух источников теории. Со стороны правосл. богословов эта теория была подвергнута критике (Муретов, Н.Троицкий).

На рубеже 19-20 вв. в евангельской экзегетике произошли существенные сдвиги: 1) сенсационное открытие егип. папирусов позволило определить язык Е. как народный - койне (*Дайссманн, 1908); 2) впервые был серьезно поставлен вопрос об арам. или евр. прототипе Е. (Дальман, 1898); 3) появились первые опыты в русле *"истории редакций" школы (*Вреде, 1901); 4) возникла *эсхатологическая школа толкования Е. (*Вайсс И., 1892); 5) были предприняты опыты сочетания церк. подхода к Е. и историко-критич. метода у православных (*Розанов Н., 1912) и католиков (работы *Лагранжа).

Постепенно начался возврат к традиц. датировке Е. Если представители тюбингенской школы и Айххорн И.Г. относили их ко 2 в., то Ренан уже датировал синоптиков 60-80-ми гг. 1 в. В кон. 19 в. *Гарнак, признанный авторитет в церк.-историч. науке, подтвердил этот вывод.

Попытки возрождения мифологич. теории (1-я треть 20 в.) не остановили развитие новозав. науки. С 1919 библеисты начинают поиски досиноптич. корней Е. (школа "истории форм": *Шмидт К.Л., *Дибелиус, затем *Бультман). Уточняется гипотеза о двух источниках, к-рая приобретает форму *четырех источников теории (*Стритер). Хотя многие католики и протестанты разделяют скептицизм школы "истории форм", все громче раздаются голоса в пользу возможности дойти до подлинного евангельского предания. Этому способствуют дальнейшие исследования семитич. фона Е. (*Торри, 1933; *Блэк, 1946; *Иеремиас, 1945-47). Влияние экзистенциализма и штраусовской теории мифа определили методы демифологизации Бультмана и его историч. скептицизм, но с 50-х гг. экзегеты постепенно освобождаются от скептицизма (*Кеземанн, Джон *Робинсон, *Додд). *Герхардссон ставит вопрос о надежности устного доевангельского предания (1961). Католики *Бенуа, *Браун, *Буамар пересматривают все предшествовавшие теории, освобождая их от гиперкритич. тенденций.

Особое место в изучении Е. занимают попытки дать с и н т е з евангельской истории, чтобы донести до людей главное: живой образ Иисуса Христа. Наиболее ранние опыты в этом плане принадлежат протестанту И. Гессу (1768) и правосл. проповеднику архиеп. *Иннокентию (Борисову) (1838). Блестящий в литературном отношении образец такого синтеза дал Ренан (1863), к-рый, однако, исказил облик Христа, истолковав Е. через призму своего полупантеистич., полуагностич. мировоззрения. Исправить ошибки Ренана при сохранении его метода стремились *Прессансе (1864), *Фаррар (1874), *Гейки (1877), *Дидон (1891), *Эдершайм (1883), *Горский A. (1880), *Санди (1909).

В 1906 вышла работа *Швейцера A. о поисках *"исторического Иисуса" ("Geschichte der Leben Jesu Forschung", Tub.), в к-рой он показал, насколько субъективна либеральная интерпретация евангельской истории. Его вывод, что науч. "биография" Христа не может быть написана, был принят и правосл. библеистами (архим. Лев Жилле, еп. *Кассиан Безобразов). Однако, вопреки ожиданиям, изложения евангельской истории по методу синтеза продолжали появляться на протяжении всего 20 в. Этому во многом способствовал прогресс в области текстуальной и историч. критики, подтверждающей древность и достоверность Е. (в последние годы опубликовано немало работ, защищающих раннюю датировку Е. - Тремонтан, *Робинсон Джон, Карминьяк).

Правосл. экзегеты 20 в. (Глубоковский, еп. Кассиан Безобразов, *Сперанский М.К.) были убеждены, что общесиноптич. материал тождествен Иерусалимскому преданию. Что же касается т. зр. католич. богословия, то инструкция Папской Библейской комиссии (1964) предлагает различать в развитии евангельской традиции т р и э т а п а: проповедь Самого Иисуса Христа, проповедь апостолов (включая досиноптич. источники) и писания евангелистов. В догматич. конституции *Ватиканского II Собора сказано: "Церковь всегда и везде утверждала и утверждает, что четыре Евангелия - апостольского происхождения. Ибо то, что апостолы проповедовали по поручению Христа, они сами и их сподвижники впоследствии под вдохновением от Духа Святого передали нам как основу веры, то есть Четвероевангелие от Матфея, Марка, Луки и Иоанна" (О Божественном Откровении - Dei Verbum, V, 18).

Для правосл. сознания Е. - н е п р о д у к т л и ч н о г о л и т е р а т у р н о г о т в о р ч е с т в а, не стенограмма, не хроника, а и с п о в е д а н и е в е р ы Ц е р к в и. Поэтому правосл. новозав. наука "при всей своей свободе и искренности, не есть беспредпосылочная, но д о г м а т и ч е с к и о б у с л о в л е н а как наука о предметах веры (или неверия); в этом она, впрочем, и не отличается от рационалистической неверующей науки, которая также исходит из определенных догматических, хотя и отрицательных предпосылок" (прот. *Булгаков С., Православие, Париж, 1985, с.59).

Евангелия писались в лоне Церкви и как бы "под контролем" бережно хранимого Предания. Какой бы ни оказалась конкретная история создания Е., они есть голос Духа Божьего, пребывающего в Церкви. Именно Церковь осознала и отобрала в первые же десятилетия своего бытия то, что необходимо для принятия Благой Вести Христовой и спасения. Если, как полагают мн. экзегеты, в Е. отобразилась и жизнь первохрист. общин, то это только лишнее доказательство исконного тезиса о Церкви как о боговдохновенном а в т о р е Евангелий и всего НЗ. Тем не менее для Православия неприемлема установка католич. "модернистов" и экзегетов школы "истории форм", к-рые, связывая Е. с Церковью, фактически рассматривают Церковь отдельно от реального Богочеловека. Являясь голосом Церкви, Е. являются и голосом Самого Христа, Который говорит с миром через Своих апостолов.

11. Е. от Матфея - первое по порядку канонич. Е. Оно делится на 28 глав и построено как связный рассказ, в к-рый вставлено несколько (5 или, по другим оценкам, 7) больших речей Господа. Хронологич. рамки Е. от Матфея - от Рождества до последнего явления Воскресшего в Галилее. Автор в тексте о самом себе прямо ничего не сообщает.

а) Композиция: пролог о Рождестве и первых годах жизни Спасителя (1-2); Иоанн Креститель и начало благовестия Царства (3-4); Нагорная проповедь (5-7); десять галилейских чудес Христовых; наставление ученикам (8-10); начало противостояния Иисусу Христу; притчи о Царстве (11-13); поворотный пункт - исповедание Петра; заповеди для общин (14-18); путь к Голгофе; притчи о Суде (19-25); Страсти и Воскресение (26-28). Как отмечали еп. *Виталий (Гречулевич), еп. Кассиан (Безобразов) и др. экзегеты, речения, приведенные в Е. от Матфея, представляют собой соединение более кратких, к-рые в Е. от Марка и Луки часто имеют иной порядок.

б) Особенности Е. от Матфея. 1-е Е. отличает определенное единство стиля, к-рый можно охарактеризовать как приподнятый, торжественный, почти богослужебный (Дайссманн). В нем гораздо меньше тех ярких деталей, к-рыми изобилует Е. от Марка, и оно совсем не похоже на простые воспоминания. По словам М. Д. Муретова, оно "не есть история жизни Господа в собственном тесном смысле слова - оно скорее есть дедукция, вывод из этой истории: последней оно пользуется только как средством для доказательства одной определенной мысли, что Христос есть действительный, обещанный в Ветхом Завете Мессия" (таковы же взгляды Глубоковского и *Тареева). С этой целью евангелист часто приводит пророчества из ВЗ, указывая на их исполнение в жизни Спасителя (с формулой "да сбудется..."). Эти ссылки, взятые в отдельности, составляют антологию мессианских пророчеств и *прообразов, аналогичную тем, что существовали в *Кумране. В тесной связи с этим находятся те особенности Е. от Матфея, к-рые свидетельствуют о его происхождении из кругов христиан-евреев. В Е. от Матфея Царство Божье называется Царством Небесным, т. к. иудеи, избегая лишний раз употреблять имя Всевышнего, заменяли его словом "Небо". Матфей чаще других евангелистов именует Христа Сыном Давидовым (в Мк и Лк такое наименование встречается только 2 раза). Матфей не объясняет ветхозав. обычаев и палест. выражений (таких, как "рака" или "маммона"), в то время как Марк часто это делает. В 1-м Е. говорится о десятине, Законе, о даре, к-рый приносят к жертвеннику (23:23; 5:23). Христос называет злое дело ўnom...a, т. е. нарушением Закона (7:23), незыблемость к-рого особо подчеркивается (5:17:18). Ссылка на участь праведников от Авеля до Захарии (23:35) предполагает порядок евр. Библии, где Захария фигурирует в последней книге канона (2 Пар). Христос посылает апостолов только к израильтянам (10:5), и миссия среди язычников видится в Е. от Матфея лишь в далекой перспективе. Слово "кнжник" в нек-рых случаях имеет в Мф положительный оттенок (13:52; 23:34). Евангелист часто цитирует ВЗ не по Септуагинте, а по евр. тексту. Однако этот палест. колорит еще не дает основания относить автора 1-го Е. к кругу христиан-законников - к общине св. Иакова. Для этого он слишком суров по отношению к иудеям, что вряд ли было возможно для члена общины св. Иакова. В Мф присутствуют явные следы эллинистич. "жизненного контекста", греч. аллитерации и игра слов. Нек-рые евр. слова и выражения (Эммануил, Голгофа, молитва Спасителя на кресте) объясняются читателю. Из этого следует вывод, что Е. от Матфея, подобно Посланию Иакова, написано скорее для христиан-евреев диаспоры в период, когда община учеников Христовых еще не полностью обособилась от общины иудейской, но уже находилась с ней в конфликте. Е. от Матфея также отражает растущее самосознание Церкви. Только в нем употребляется слово экклесия (греч. (tm)kklhs...a - церковь) в применении к верующим во Христа (16:18; 18:17), народу Божьему, к-рый в сотериологич. перспективе НЗ становится подлинным "остатком" - Церковью Христовой.

в) Авторство Е. от Матфея по свидетельству Предания. Двойственность Мф, его греко-евр. характер можно объяснить, вероятно, благодаря указанию Папия Иерапольского: "Матфей записал беседы Иисуса по-еврейски, переводил их, кто как мог" (Евсевий Кесарийский. Церк. история, III, 39, 16). Нек-рые экзегеты считают, что под "еврейским" в данном случае подразумевается арамейский язык (прот. М. К. Cперанский и др.). Но не менее обоснованным является мнение, что евангелист писал на евр. языке (Глубоковский, Карминьяк и др.). Слово "беседы" указывает, что первоначально Е. от Матфея представляло собой собрание речений, хотя, возможно, соединенных с *нарративной частью. Вопрос о греч. тексте Мф до сих пор окончательно не решен. Глубоковский считал его "точным переводом", но подавляющее большинство экзегетов всех конфессий видят в греч. тексте Мф не дословный перевод, а переработку. Уже в 4 в. блж. Иероним писал, что переводчик и время перевода неизвестны (О знаменитых мужах, 3). Совпадения между Мф и Мк объясняют обычно тем, что переводчик Мф использовал Мк. Есть и противоположное мнение, но оно спорно, т. к. едва ли ев. Марк опустил бы Нагорную проповедь, если бы располагал текстом Мф. Еврейский (или арамейский) оригинал Мф был написан, по-видимому, очень рано. "В пользу написания Мф до 70 г. говорит и нерасчленение в эсхатологическом учении того, что относится к судьбам Израиля, и того, что касается судеб мира" (еп. Кассиан). Дата евр. текста Мф колеблется между 40-ми и 50-ми гг. Греч. текст Мф был составлен, как обычно принято считать, ок. 70, хотя иногда его датируют 80-ми гг. К сер. 2 в. авторство ап. Матфея было широко признано во всех церквах.

г) Апостол Матфей в НЗ. Если бы авторство ап. Матфея было вымыслом, как думают наиболее радикально настроенные критики, то непонятно, почему предание называет евангелистом именно галилейского мытаря. Его роль в евангел. истории ничем не примечательна. Он жил в Капернауме и занимался сбором пошлин в таможне, к-рую учредил там тетрарх Ирод Антипа. Призванный Господом на служение, Матфей пригласил Его в свой дом, где собрались его товарищи по профессии (9:9-13). Других достоверных сведений о Матфее нет. В Мк 2:14 мытарь назван Левием Алфеевым, а в Лк 5:27 Левием (в списке апостолов - Матфеем - Лк 6:15). По-видимому, Левий было собственным именем мытаря, а Матфей (евр. Матайя - дар Господень) - прозвищем (ср.: Симон-Петр) или вторым именем (ср.: Иосиф Варнава). Если отца Левия, Алфея, можно отождествить с отцом Иакова Алфеева (Мк 3:18), то первые были братьями, как сыновья Зеведеевы. Профессия Матфея "требовала от него умения говорить и писать как на арамейском, так и на греческом, а возможно, и на латинском языках" (Д. Стэнли). Своей известностью ап. Матфей обязан тем, что раньше других записал слова Иисусовы. Принимая 1-е Е. в сохранившемся греч. варианте, Церковь тем самым признала его боговдохновенность.

12. Е. от Марка занимает в каноне НЗ второе место после Мф и состоит из 16 глав. Основное содержание его нарративное. Как и 1-е Е., оно "безлично", т. е. не содержит прямых сообщений автора о себе.

а) Композиция Мк несколько проще, чем Мф и Лк. Рассказ ведется от проповеди Иоанна Крестителя до Вознесения, причем по тематике и тональности он распадается на д в е ч а с т и: 1) служение Христа в Галилее, когда Он скрывал Свое мессианство до того момента, когда ап. Петр торжественно признал Его Мессией (1:1-8:29); 2) путь Христа навстречу страданиям, открытие ученикам Своей тайны как тайны страждущего Сына Человеческого; Страсти и Воскресение (8:30-16:20). (Эпилог Е. от Марка - 16:9-20 - в ряде рукописей либо отсутствует, как в *Синайском, *Ватиканском кодексах и др. древних манускриптах, либо заменен иным, более сжатым: "Но они кратко поведали Петру и бывшим с ним все, что они слышали. И после этого Иисус Сам через них разослал с Востока до Запада священное и бессмертное Благовестие о вечном спасении. Аминь"). На отсутствие в ранних списках Мк 16:9-20 обращали внимание еще Евсевий Кесарийский и блж. Иероним. Скорее всего, первоначальный текст эпилога был утрачен или евангелист скончался, не успев завершить его. Но, как заметил Ж. М. Лагранж, если эпилог Е. от Марка не подлинен в плане историко-литературном, то для Церкви бесспорна его боговдохновенность и подлинность в плане каноническом.

б) Ев. Марк в НЗ и древнецерк. традиции. С учетом того, какое место занимал Марк в первохрист. общинах, видимо, он был менее известен, чем ев. Матфей. Однако сведений о нем больше, чем о первом евангелисте. Предание издавна отождествляло автора 2-го Е. с Иоанном Марком, молодым левитом из Иерусалима, двоюродным братом (в син. пер. племянником) Иосифа Варнавы (Кол 4:10). Согласно Деян 12:12, дом Марии, матери Марка, в 44 был местом, где обычно собирались ученики. Там бывал ап. Петр, а также ап. Павел, к-рый потом называл Марию "своей матерью". Многие экзегеты предполагают, что ев. Марк был тем самым юношей, к-рый оказался невольным свидетелем взятия Христа под стражу и сам едва избежал ареста (Мк 14:51-52). Ок. 46 апп. Варнава и Павел взяли Марка с собой в первое путешествие по М. Азии. Как младший, он нес обязанности "служения" (Деян 13:5). Но вскоре после высадки миссионеров в Пергии Марк покинул их (причину дееписатель не указывает) и возвратился на родину. Когда же ап. Варнава захотел его взять во второе путешествие, ап. Павел воспротивился этому, что послужило причиной размолвки между апостолами (Деян 13:13; 15:37-39). Впоследствии, в нач. 60-х гг., Марк вновь присоединился к ап. Павлу (Флм 1:23), а затем к ап. Петру, называвшему его своим "сыном" (1 Петр 5:13).

Ссылаясь на слова *Иоанна Пресвитера, ученика Господа, Папий пишет: "Марк был переводчиком Петра; он точно записал все, что запомнил из сказанного и содеянного Господом, но не по порядку, ибо сам не слышал Господа и не ходил с Ним. Позднее он сопровождал Петра, который учил, как того требовали обстоятельства, и не собирался слова Христа располагать в порядке. Марк ничуть не погрешил, записывая все так, как он запомнил; заботился он только о том, чтобы ничего не пропустить и не передать неверно" (Евсевий Кесарийский. Церк. история, III, 39, 15). Мч. Иустин Философ (ок. 150), приводя цитату из Мк (3:16 сл.), называл свой источник "воспоминаниями Петра". Беседы Петра как источник Мк называет и Антимаркионитский пролог. Ок. 170 свт. Ириней Лионский приводит предание о том, что Е. от Марка было составлено им в Риме после смерти Петра (Против ересей. III, 1, 1). На Рим же указывает и *Климент Александрийский, полагавший, что Марк писал еще при жизни апостола (Евсевий Кесарийский. Церк. история, VI, 14, 5-7). Это мнение находит подтверждение у Оригена. Поскольку же мученическая смерть ап. Петра датируется 64-м, то Марк мог писать в 60-е гг.

в) Особенности Е. от Марка. Евангелист, безусловно, пишет для христиан-неевреев, т. к. в отличие от Матфея переводит на греч. яз. все арам. слова Христа; мало того, он переводит и нек-рые греч. термины на латинский (12:42; 15:16). Марк заботился о том, чтобы пояснять обычаи и обстоятельства, к-рые были понятны только евр. читателям (ср.: Мк 2:18 и Мф 9:14; Мк 3:30 и Мф 12:31; Мк 6:2 и Мф 13:54). Языку Мк свойственны латинизмы (спекулатор, фрагеллон, центурион и др.). Все это указывает на внепалестинскую языко-христ. аудиторию, к к-рой обращался евангелист, и на Рим как на место написания Е. от Марка.

Язык Е. - непосредственный, подчас почти разговорный. Евангелист нередко смешивает времена и 151 раз употребляет глаголы в наст. времени (тогда как в Мф они встречаются 21 раз, а в Лк - 1; эта особенность местами сглажена в син. пер.). Есть случаи, когда ев. Марк дает пояснения не сразу, как это бывает в прямой речи (5:42; 16:3-4). Эпизоды насыщены мелкими бытовыми подробностями, выдающими рассказчика-очевидца. Примечательно, что, говоря о Симоне Киринейском, к-рый нес крест Христов на Голгофу, Марк называет его отцом Александра и Руфа, не поясняя при этом, кто эти лица; очевидно, они хорошо знакомы его читателям (15:21; в Рим 16:13 Руф фигурирует среди членов христ. общины). Жанровые сцены Мк, по словам Ж. М. Лагранжа, "включены в форму очень простого мышления, неспособного разноообразить свои приемы". Словарь Е. очень конкретен. Подсчитано, что евангелист употребляет 11 терминов, означающих части дома, 10 - части одежды, 9 - виды пищи. Он не придает значения порядку событий и речей точно так, как его характеризует Папий. Стремительность изложения подчеркнута постоянно встречающимся словом "тотчас" и очень созвучна порывистой натуре ап. Петра.

В описании событий евангелист не стремится приукрасить образы апостолов. Так, он подчеркивает непонимание ими слов и дел Иисусовых и не упоминает об обетовании Петру как камню Церкви. Это умолчание могло исходить от апостольского ученика только в том случае, если он следовал изложению самого Петра, к-рый в своем глубоком смирении не хотел скрывать слабостей - как своих собственных, так и собратьев. Вывод из этих наблюдений был сформулирован еще в 1877 Ренаном: "... рукопись, хотя и составленная после смерти Петра, в некотором смысле была произведением самого Петра".

Обоснованность такого заключения подтверждают и филологич. данные. В Е. от Марка настолько много семитизмов, что нек-рые экзегеты даже ставят вопрос о его п е р е в о д н о м характере. Как образно выразился Ж. Карминьяк, душа 2-го Евангелия семитическая, а тело греческое. Быть может, евангелист записал за ап. Петром рассказы на евр. (или арам.) яз., а потом сам же перевел свою запись на греческий.

Как и в Е. от Матфея, во 2-м Е. можно заметить стилистич. двойственность. Живые сцены соединены связками, написанными более схематично. Эти связки принадлежат самому евангелисту, в то время как рассказы восходят к ап. Петру.

г) Е. от Марка и другие синоптические Е. Как уже было отмечено, большинство экзегетов считает, что 2-е Е. было написано раньше греч. вариантов Мф и Лк и стало одним из источников этих Е. (см. ст. Двух источников теория). Выдвигалась также гипотеза о существовании "большого Марка", а именно Мк в соединении с *Логиями. Во всяком случае хронологич. приоритет Мк по отношению к Мф и Лк очень вероятен, поэтому можно считать, что Иоанн Марк - один из создателей евангельского жанра.

д) Богословие Мк. Довольно долго экзегеты видели в Марке только собирателя и фиксатора *Предания, к-рое он сохранил с возможной добросовестностью. Но после работ Вреде В. (1901) и *Марксена (1956) стало очевидным, что евангелист не просто хранитель Предания, но богослов, к-рый осмыслял евангельские события в свете Воскресения. Даже композиция Е. несет на себе печать богосл. мысли.

Е. от Марка а п о к а л и п т и ч н о. Христос предстает в нем не столько Проповедником, сколько Воителем против демонских сил. Поэтому в рассказах Мк так много места уделено исцелению одержимых. В Мк с особой силой выявлена суровая властность Христа. Наряду с этим евангелист дает понять, что первоначально Иисус скрывал, что он Мессия (1:24-25). Только после исповедания ап. Петра Он стал говорить о Себе как о Служителе Господнем, Которому предстоит пройти через муки и смерть (8:31). Этот факт Вреде пытался изобразить в виде конструкции, т.н. *"мессианской тайны", якобы изобретенной ев. Марком. Но "мессианскую тайну" в Мк можно понять и без этого спорного допущения. Вера в Избавителя была в те времена перемешана с ложными представлениями, и Христос избегал (особенно вначале) прямого отождествления Себя с Мессией народных чаяний. Людям нужно было в первую очередь принять Его как Наставника и только потом приблизиться к Его высшей тайне. "Таким образом, мессианская тайна восходит к Самому Иисусу" (К. Леон-Дюфур).

13. Е. от Луки находится в каноне НЗ после Мк и состоит из 24 глав. Автор говорит о себе и своих намерениях, хотя и не называет себя по имени. Е. обращено к некоему Феофилу, к-рого евангелист наставляет в вере.

а) Авторство и дата. Древние христ. предания единодушно приписывают 3-е Е. врачу Луке, сподвижнику ап. Павла. Несомненно, тем же автором составлены и Деяния. В них писатель часто говорит от первого лица как участник нек-рых путешествий ап. Павла (см. ст.: Деяния святых апостолов; "Мы-отрывки"). Антимаркионитский пролог называет его уроженцем Антиохии. Об авторстве Луки свидетельствуют Мураториев канон, свт. Ириней Лионский (Против ересей, III, 1, 1), Тертуллиан (Против Маркиона, IV, 2), Ориген (см.: Евсевий Кесарийский. Церк. история, VI, 25, 6), Евсевий Кесарийский (там же. III, 4, 9) и блж. Иероним (О знаменитых мужах, 7). По этим свидетельствам, Лука писал свое Е. в Греции. В то же время известны его тесные контакты с представителями палест. общин (в т. ч. с Филиппом в Кесарии - Деян 21:8) и с антиохийскими христианами. Характер 3-го Е. вполне согласуется со всеми указанными сведениями. Двойственность его стиля иная, нежели двойственность стиля Мф и Мк. С одной сторноны, ев. Лука - истинный "эллин". "Лучше всех евангелистов, лучше Иосифа Флавия пишет он по-гречески; любит красноречие: посвящение Феофилу - совершенный греческий период, образец словесного искусства древних" (*Мережковский). Лука, несомненно, ориентирован на эллинского читателя. Человек, к-рому посвящено Е., назван "достопочтенным", что указывает на высший класс греко-римского общества. Характерно, что Христос в Е. от Луки чаще, чем в других синоптич. Е., называется kurioj - Господь, как было принято в языко-христ. церквах, основанных ап. Павлом. С другой стороны, многие разделы 3-го Е. содержат семитизмы и имеют библ. колорит (в частн., в т. н. "историях детства" - гл. 1-2). Это объясняется особенностями работы ев. Луки. Не будучи прямым свидетелем евангельских событий, он собрал предания "очевидцев и служителей Слова". Он сам пишет, что "тщательно исследовал" повествования о Христе, составленные до него "многими" (1:1-3). Мнение свт. *Епифания Кипрского, что Лука входил в число 70 апостолов, по словам Н. Розанова, "не может быть признано заслуживающим доверия ввиду ясного заявления самого Луки, который не включает себя в число свидетелей жизни Христа".

Если 1-е Е. было написано для сирийских христиан-евреев, 2-е - для Римской церкви, 4-е - для Эфесской, то ев. Лука писал для христиан Ахайи (Н. Н. Глубоковский). Его Е. было составлено прежде Деяний (Деян 1:1), в то время как книга об апостолах не могла появиться раньше 63. Климент Римский уже цитирует Лк, следовательно, Лк должен быть датирован периодом между 60-ми и 90-ми гг., скорее всего ок. 70. По-видимому, среди источников Лк были, кроме Мк (ср., напр., Лк 6:1-4 и Мк 2:23-26) и Матфеевых Логий, какие-то другие тексты и предания. Нек-рые повествования он мог слышать от Самой Девы Марии. Различия в рассказах о Рождестве в Лк и Мф объясняются тем, что Лука писал независимо от греч. текста Мф. Существует предположение, что его Е. писалось в два приема и первоначально открывалось 3-й главой.

б) Композиция Лк в целом сходна с композицией Мф и Мк, за исключением пролога. Е. делится на 5 неравных по объему частей: пролог (1:1-4); "истории детства", т. е. повествования о рождении Крестителя и Рождестве Христовом (1:5-2:52); рассказ о служении Господа в Галилее (3:1-9:50); путь в Иерусалим (9:51-19:27); последние дни, Страсти, Воскресение и Вознесение (19:28-24:53). "Лука некоторые содержащиеся в первых двух Евангелиях рассказы очень сокращает, приводя зато немало таких рассказов, каких вовсе не имеется в трех Евангелиях. Наконец, и те рассказы, какие в его Евангелии представляют собой воспроизведение того, что имеется в первых двух, он группирует и видоизменяет по-своему" (Н. Розанов).

в) Богословие Лк. Хотя св. Ириней Лионский полагал, что ев. Лука изложил "Евангелие Павла", это не значит, что его богословие точно отражает специфику учения "апостола язычников". Как было отмечено И. Вайссом, Н. Розановым, Кульманном, К. Леон-Дюфуром и Концельманном, Лука - самостоятельный и оригинальный богослов, внесший в свой боговдохновенный труд особые темы и характерные для него концепции. С ап. Павлом его роднит ярко выраженный универсализм. Христос именуется в Лк "Светом к просвещению язычников" (2:32), земное родословие Его доведено не до Авраама, как в Мф, а до праотца всего человеческого рода (3:38); с симпатией говорится в Лк и о самарянах.

Идея спасения в 3-м Е. связана с темой Божественной любви. "Спасение - страданием от страданий - понимается в Лк как дело Божественной любви" (еп. Кассиан Безобразов). Евангелист постоянно обращает внимание на любовь и милосердие Господа: Он - Спаситель и Целитель страждущих. Его приход приносит мир и радость. "Эта радость наводняет Евангелие Луки" (К. Леон-Дюфур). Свящ. писатель часто говорит об уповании и молитве, приводит славословия Девы Марии, Захарии, ангелов, старца Симеона и пророчицы Анны. Отблеск Пятидесятницы лежит на всем 3-м Е., в к-ром чаще, чем в других, упоминается о действии Святого Духа.

Близкое к учению ап. Павла Е. от Луки одновременно проникнуто и духом общины св. Иакова: в част., оно высоко ставит нестяжание и бедность, осуждая богатство (напр., 12:15-21). Т. о., Лука сохраняет и з н а ч а л ь н о е п р е д а н и е (еще не знавшее дифференциации течений), осмысляя и толкуя его. Богословию ев. Луки присущи элементы *деэсхатологизации. Срок наступления полноты Царства отодвинут в неопределенное будущее. Слова Христа в Деян 1:6-7 прямо направлены против тех, кто нетерпеливо вычислял "времена и сроки". Царство Божье рассматривается в Лк как реальность, к-рая неприметным образом уже вошла в мир с явлением Христа (17:20-21; см. ст.: Деяния святых апостолов; Осуществленная эсхатология).

14. Е. от Иоанна помещено в каноне НЗ после Лк; состоит из 21 главы, причем последняя глава является дополнительной и в ней говорится об авторе Е.

а) Композиция. В 4-м Е. есть нек-рые совпадения с синоптич. Е. (в частн., как и в Мк, в Ин повествуется о событиях от Крещения Господня до Воскресения), однако Ин имеет ряд существ. особенностей. В отличие от хронологии синоптич. Е. в Ин время служения Христа определяется в 3 года. Чудес в Ин описано меньше, но все они в высшей степени знаменательны. Острее чувствуется тема конфликта с иудейской средой; повествовательные разделы написаны с впечатляющим драматизмом и обилием диалогов. Речи Богочеловека звучат в Е. от Иоанна по-иному, чем в синоптич. Е. В 4-м Е. мы находим возвышенное свидетельство Христа о Своей Божественной тайне. Замысел евангелиста - показать схождение в мир Слова Божьего и Его восхождение к Отцу. Этому замыслу подчинена и композиция Ин. Пролог, написанный в форме литургич. гимна, сближает сказание Кн. Бытия о сотворении мира с откровением о воплощении Слова (1:1-18). За ним следует раздел, обычно называемый *Знамений Книгой (1:19-12:50). В нем свидетельствуется о знаках высшей небесной природы Христа. Третья часть повествует о Тайной Вечери, Страстях и Воскресении как этапах вхождения Сына Божьего в Славу Отца (гл. 13-21); в дополнительном эпилоге описывается одно из явлений Воскресшего и Его прикровенные пророчества о судьбах апп. Петра и Иоанна. В этом эпилоге прямо подчеркнуто, что Е. написано "учеником, которого любил Иисус" и к-рый часто упоминался прежде.

б) Авторство и датировка: "Иоаннов вопрос". Любимый ученик Господа по имени нигде не назван, но можно не сомневаться, что это Иоанн Зеведеев. Все синоптики называют трех самых близких к Господу апостолов: Петра, Иакова и Иоанна; между тем, в 4-м Е. Иоанн не упоминается; вместо него фигурирует анонимный любимый ученик, к-рый, очевидно, и есть Иоанн (мнение *Филсона, будто этот ученик - Лазарь, мало обосновано). Составитель Антимаркионитского пролога приводит слова Папия о том, что 4-е Евангелие "было проповедано самим ап. Иоанном при его жизни и именно им было дано всем Асийским церквам". В Мураториевом каноне сказано, что это Е. "было написано Иоанном, одним из учеников". Свт. Ириней пишет: "Иоанн, ученик Господа, возлежавший на Его груди, также издал Евангелие во время пребывания своего в Ефесе Азийском" (Против ересей, III, 1, 1). В другом месте (II, 22, 5) святитель говорит, что Иоанн дожил до правления имп. Траяна. "Следует обратить внимание, - замечает Евсевий Кесарийский, - что Папий упоминает д в у х (разр. - А. М.) людей с именем Иоанна: одного, упомянутого им раньше вместе с Петром, Иаковом, Матфеем и прочими апостолами, он, несомненно, считает евангелистом Иоанном; другого Иоанна помещает в числе людей, стоявших рядом с апостолами, но ставит впереди его Аристиона, прямо называя его пресвитером" (III, 39, 5). По мнению самого Евсевия, Иоанн Зеведеев писал Е., а пресвитер - Откровение (см. ст. Иоанн Пресвитер).

Тем не менее уже в древности существовали противники авторства Иоанна и каноничности 4-го Е. (пресвитер Гай, секта алогов и др.). Наибольшим нападкам Е. от Иоанна подвергалось в новое время. Уже *Гердер сомневался в его историч. ценности. И если Шлейермахер еще считал его подлинным и включал его данные в реконструкцию евангельской истории, то Штраус и представители тюбингенской школы решительно восстали против этой точки зрения. По их мнению, 4-е Е. было произведением греч. богослова, к-рый писал ок. 200, и поэтому труд его нельзя считать достоверным. Почти столь же категорично высказывались и экзегеты либерально-протестантской школы, признавая историч. значение только за синоптиками. Отрицание подлинности Е. от Иоанна и подчеркивание его эллинского, метафизич. характера стало общим местом новозав. критики как отрицательной, так и более умеренной. Только Э. Ренан продолжал защищать древность Иоаннова предания, хотя и не считал, что 4-е Е. написано самим ап. Иоанном.

Правосл. и католич. экзегеты выдвигали аргументы в пользу авторства Иоанна Зеведеева, основанные на "внутренних признаках". Так, *Баженов И.В. указывал на семитизмы Ин, а *Ельчанинов писал, что "мнение об отсутствии конкретности в повествовании Иоанна опровергается самым поверхностным чтением Евангелия: первые ученики, брак в Кане Галилейской, изгнание торгующих, беседа с самарянкой и т. д. - все это полно именно конкретных впечатлений очевидца и близкого лица".

Первым ударом, к-рый был нанесен критикам подлинности 4-го Е., явилась находка в 1935 фрагмента кодекса Ин (Папирус *Райленда №457), относящегося к 125-130. Это открытие отодвинуло дату написания Ин, по крайней мере, к 100. Между тем, по свидетельству предания, оно и было написано в самом кон. 1 в. (ср. Евсевий Кесарийский. Церк. история. III, 24, 2-13). Затем библ. *археология дала ряд подтверждений историч. точности сообщений Ин (в частн., касающихся топографии Палестины евангельских времен). И, наконец, кумранские тексты пролили дополнительный свет на "жизненный контекст" Ин. "Отныне, - писал в 1958 *Алигроу, - Иоанн не может рассматриваться как наиболее эллинский из евангелистов. Его "гностицизм" и весь круг его идей вытекают из иудейского сектантства, коренящегося в палестинской почве, а его материал должен быть признан основанным на ранних слоях евангельского предания". Еще до кумранских открытий ряд экзегетов (И. В. Баженов, *Шлаттер) обратили внимание на семитич. черты Ин, к-рые подтверждают его происхождение от апостола. В то же время в исследовании *Шпитты (1910) были сконцентрированы аргументы в пользу преимущества хронологии Е. от Иоанна по сравнению с синоптич. Е. (эта т. зр. теперь преобладает). Даже экзегеты, к-рые не уверены, что все Е. целиком написано Иоанном, сыном Зеведеевым, убеждены, что за ним стоит живая традиция, восходящая к апостолу (православный архим. Лев Жилле, католик о. Раймонд Браун, протестант Ч. Г. Додд).

Отличие Ин от синоптич. Е. не случайно. Ев. Иоанн как бы стремится дополнить их (таково было мнение еще отцов Церкви; см.: Евсевий Кесарийский. Церк. история, VI, 14, 7). "То, что в рассказах синоптиков еще оставалось отчасти недостаточно связанным: Божественное и человеческое в бытии и сознании Иисуса - только у Иоанна получило полное единство и последнюю психологическую истинность, так что мы можем сказать: без Иоанна синоптический образ Иисуса остался бы незавершенным... Его автором должен был быть человек, которому не просто были известны распространенные в общине рассказы об Иисусе, но который именно сверх того с необыкновенной нежностью и любовью прислушался к внутренней жизни Учителя и настолько сжился с Ним, что его собственный язык невольно отождествился с языком Учителя" (*Адам).

Следует упомянуть и о т. зр. тех ученых, к-рые, вопреки Преданию, считают Ин самым ранним из Е. (Алигроу, *Кросс, Джон Робинсон, К. Тремонтан). К. Тремонтан, напр., датирует предполагаемый евр. оригинал 4-го Е. 30-ми гг. Но большинство экзегетов предпочитают придерживаться прежней даты - кон. 1 в. (в частн., *Баррет отыскал в Ин следы использования автором синоптич. Е.).

Сомнение в том, что Иоанн Богослов мог создать столь совершенное произведение в преклонном возрасте, отпадает, если принять во внимание, что Софокл закончил одну из своих трагедий в 89 лет, а Тициан - свою последнюю картину в 97 лет. Что же касается учения о Логосе, к-рое было важным аргументом отрицательной критики, то, как показали Муретов, Шлаттер и др., это учение кардинально отличается от доктрин Филона Александрийского и греч. философов. Корни его - в ветхозав. учении о творческом Слове Господнем (см. СББ, с.1044 сл.).

в) Богословие Е. от Иоанна. Евангелисты-синоптики подчеркивают Богосыновство Христа Спасителя (Мф 11:27), Его жертвенную любовь и грозную силу, сокрушающую князя мира сего. Он - Пророк и Царь-Мессия, страждущий Отрок Яхве и Сын Человеческий, идущий по миру, возвещая Царство, к-рое вместе с Ним является на земле. Однако у Иоанна все эти понятия раскрыты с большей глубиной. Только в 4-м Е. столь ясно возвещено с непостижимом единстве Христа с Отцом (5:17-23; 10:30; 14:8-11; 17:20-23). Е. написано в те дни, когда богочеловеческая тайна прихода в мир Слова стала осознаваться все отчетливее под вдохновением Духа Божьего. У Иоанна кенотические покровы приподняты и явлено во всей полноте чудо Богоприсутствия, чего не было у синоптиков. В Ин еще определенней, чем в Лк, ощущается деэсхатологизация, поскольку С у д у ж е н а ч а л с я, он происходит "ныне" и "ныне" изгоняется дух тьмы. Суд проводит границу между небесным Светом и греховной тьмой, между "миром" и Сыном Человеческим (3:19).

Как и ап. Павел, Иоанн учит о мистическом единении с Богом через Христа. В отличие от язычников-пантеистов, люди библ. веры не могли помышлять о единении со всемогущим Богом. Лишь после того, как Единородный Сын явил Себя, Он стал "дверью" в Царство Божественного. Христос открыто повторяет священную формулу (tm)gи e"mi - "Я есмь", к-рая была синонимом Имени Божьего и считалась запретной (8:24, 28, 58; 13:19). Во Христе осуществились чаяния ветхозав. человечества: сама Премудрость Божья сошла в мир (ср. Сир 24).

Чудеса в Ин служат главнейшей цели - раскрыть смысл спасительных деяний Слова. Они символичны, хотя и вполне реальны. Чудо в Кане есть образ *"мессианского пира"; исцеление у Вифезды означает связь между недугом и грехом; прозрение слепорожденного - духовное прозрение; воскрешение Лазаря - власть Спасителя над жизнью и смертью.

Иоанновы притчи-аллегории относятся прежде всего к Самому Христу, Его служению и мистическим узам, к-рые связывают Его с верными (Добрый Пастырь, виноградная лоза, Хлеб жизни). Реальность Царства Божьего "здесь и теперь" осуществляется через живую причастность к Слову, к Сыну Божественного Отца. Поэтому все Е. от Иоанна е в х а р и с т и ч н о, хотя в нем и нет "установительных слов" Тайной Вечери. "Кровь и Плоть" Христовы, т. е. на библ. языке - О н С а м - небесная пища, питающая тех, кто возлюбил Его. Его же любовь к людям есть вечный образец для Церкви. В Ин мы не находим, как в синоптич. Е., "соблюди заповеди"; все сливается в единой высшей, н о в о й заповеди о безграничной, всеобъемлющей любви (13:34).

Многим уверовавшим во Христа Он казался неземным видением. Людям было трудно представить, что небесный Посланник был человеком в полном смысле этого слова (см. ст. Докетизм). На первый взгляд, в Ин Божественное во Христе также затмевает земное; но в действительности евангелист сознательно направляет свою мысль против докетизма. Во исполнение пророчеств "Слово стало п л о т ь ю". Поэтому в Ин всюду подчеркиваются человечность Спасителя, Его усталость, Его любовь к своему ученику и к Лазарю, Его слезы на могиле друга.

В 4-м Е. Дух обещан как Параклет, Утешитель (точнее, Заступник), Который будет просвещать и укреплять верных после окончания земного пути Мессии. Церковь (хотя это слово не употребляется), согласно Ин, есть живой организм, цельная виноградная лоза (ср. учение ап. Павла о Теле Христовом) и стадо любимых овец Доброго Пастыря, полагающего за них Свою жизнь.

15. Историческая достоверность Е. Один из основоположников школы "истории форм" К. Л. Шмидт писал: "Мы почти ничего не можем узнать об историч. Иисусе из Евангелий, потому что книга эта по самому своему происхождению вовсе не историческая, а богослужебная: читалась уже в 40-х годах 1 века на воскресных богослужениях". В действительности же в литургич. форме Е. выражено воспоминание ранней Церкви о реальных событиях земной жизни Христа. Именно евангельские слова были обращены к очевидцам миссии Спасителя. И даже позднее, в 60-90-е гг., таких людей было немало.

Сторонники отрицательной критики пытались найти в Е. историч. и географич. ошибки, к-рые якобы указывали на недостоверность повествования евангелистов. Но благодаря достижениям науки, в частн. археологии, подобные аргументы опровергались один за другим. Раскопки *Зеллина подтвердили близость Сихаря от колодца Иакова; находка надписи Пилата показала ошибочность мнения тех, кто считал его символом созвездия Орион; находка гробницы распятого человека рассеяла сомнения тех, кто считал, что казнимых не прибивали гвоздями, а лишь привязывали. Тщательное изучение иудейской культуры и быта евангельской эпохи, начатое еще *Эдершаймом, привело к выводу, что Е. отображают их в точности. Критики называли евангельскую Палестину "страной за пределами реальности" (см. Д о н и н и А., У истоков христианства, пер. с итал., М., 1979, с.19). Все, что о ней сказано в НЗ, якобы не соответствует действительности.

Вот примеры: 1) Галилейское озеро названо морем, хотя оно не является таковым; 2) евангелисты не знают кратчайшего пути из Финикии в Галилею; 3) Назарет - вымышленный город, т. к. не упомянут во внеевангельских источниках; 4) в Палестине не могли разводить свиней, т. к. употребление свинины было запретным; 5) "О растительности и животном мире Палестины в новозав. текстах сообщаются столь общие сведения, что их можно отнести к какой угодно стране Средиземноморья. Упоминаются фиги, оливки, виноградная лоза, однако не называются такие типичные растения этого района, как кедр или финиковая пальма, а в одном известном изречении о горчичном зернышке, о кустарнике, который достигает максимум метровой высоты, говорится как о настоящем дереве с немыслимым сплетением ветвей" (Д о н и н и А., Указ. соч., с. 20); 6) голубь был священной птицей самарян и поэтому не мог быть жертвой (Лк 2:24) и не мог быть символом Св. Духа.

Возражения эти совершенно несостоятельны: 1) мн. озера на обыденном языке часто именуют "морями" (напр., Байкал); 2) во время Своих странствий Христос не обязательно должен был выбирать именно кратчайшую дорогу; 3) в Галилее известно свыше 200 населенных пунктов, но Иосиф Флавий не упоминает многие из них, а Назарет был весьма незначительным поселением. К тому же недавно найденный в Аравии текст упоминает Назарет в числе городов, где жили священники после разрушения Храма в 70, а раскопки *Багатти доказали, что в Назарете поселение существовало еще во времена Ирода (см. ст. Назарянин); 4) свиньи, о к-рых упоминают евангелисты, паслись в области Декаполиса - именно там, где основное население было языческим; 5) тем, кто удивляется, почему в Е. не сказано о пальмах и кедрах, следует напомнить, что Писание - не труд по геоботанике. Что же касается "горчичного зерна", то нам неизвестно, какое растение имел в виду Христос. Согласование ботанич. названий у разных народов стало возможным лишь после введения общей лат. номенклатуры в 18 в.; 6) принесение голубя в жертву после рождения ребенка заповедуется в Лев 12:6, что и пояснено в Лк. К тому же образ голубя отнюдь не был презренным (ср. Песн 5:2; 6:9). О других возражениях против историч. достоверности Е. см. ст.: Мифологическая теория происхождения христианства; Нехристианские свидетельства о Христе.

16. Евангельский образ Иисуса Христа. В мировой литературе образы героев лишь тогда оказываются живыми и рельефными, если оттенены их слабостями и недостатками. Чудо Е. заключается в том, что их авторы добились необыкновенной изобразительной силы, не прибегая к этому средству. Они начертали совершенный образ, но при этом бесконечно живой и конкретный. Мы словно видим Христа Спасителя, идущего по дороге, беседующего с людьми, рассказывающего притчи. В самих притчах отображены Его неповторимые черты. Он берет обыденные примеры, но делает их символами духовной жизни. Подобно вождю, Он чужд колебаний и нерешительности; Он добр и одновременно суров. Ему не свойственно сознание Своего греха, к-рое отличает всех святых. В Его Духе царит полная гармония. Стремительный порыв скрывает за собой тишину духа, величественное "трезвение", далекое от экстазов и исступлений, к-рые мы часто находим в истории религий. Он прост и доступен и как бы "свой" среди людей, но одновременно видна дистанция между Ним и всеми, кто с Ним общается. Его жизнь протекает в постоянном напряженном труде и молитве; но Его нельзя сравнить с отрешенными философами. Он без колебаний приходит в дом мытаря и на свадьбу; Он, в отличие от Иоанна Крестителя, не аскет-пустынник. Мы видим проявления Его чувств: Он удивляется, скорбит, радуется. В личности Христа нет и следа болезненного надлома. Он абсолютно целен, исполнен силы. Его воздействие на людей поразительно: по одному Его слову ученики бросают все и следуют за Ним.

Но человечность Христа не есть человечность "великого мудреца". Его самосознание вообще не похоже на самосознание других людей. Он не искатель истины, а сама Истина. Он учит не от лица Бога, подобно пророкам, а только от Себя. Непостижимой властью Христос отменяет и изменяет ряд заповедей самого Писания ("А Я говорю вам..."), как может делать только Бог. То, что Он говорит о Себе и Отце, создает впечатление, что перед нами высочайшая тайна. "Облечем, - говорит отец Лев Жилле, - это впечатление в отвлеченные термины, и мы попадем в круг идей первых соборов: мы не далеко от древних греческих определений, по которым Иисус "единосущен" Отцу и "единосущен" людям. За этими терминами кроется живой опыт, переживаемый многими и в древности, и в наши дни: впечатление, что в Иисусе человеческое и Божественное соприкасаются, взаимно друг друга проникают, - как вдали, на самом горизонте, море сливается с небом".

Образ Христа стоит перед человеком и человечеством как вопрос и призыв и одновременно как небесный ответ на вопрошания людей. Средства науч. исследования Е. в равной мере служат и вере и неверию, ибо сами по себе они вторичны и подчинены внутренним убеждениям тех, кто изучает новозав. писания. Никакая историч. критика не в состоянии "объяснить загадку Иисуса". Отвержение или приятие Его совершается в глубине человеческого духа. Как свидетельствует опыт ап. Павла и опыт всего христианства, не наука, а вера дает нам познание Христа.

См. ст. Аланд; Зоден; Критические издания Библии; Нестле; Переводы Библии.

1) С в я т о о т е ч. к о м м е н т а р и и.: См. труды блж. Августина, свт. Афанасия Великого, свт. Григория Великого, прп. Ефрема Сирина, блж. Иеронима, свт. Илария Пиктавийского, свт. Иоанна Златоуста, свт. Кирилла Александрийского, Оригена.

2) Толкования Е. позднего времени. См. труды авторов в соответствующих ст. словаря: Агуридис, Боголепов, Браун, Брюс, Буамар, Бухарев И.Н., архиеп. Василий (Богдашевский), еп. Виталий (Гречулевич), Властов, Гладков, еп. Григорий (Лебедев), Дьяченко, Евфимий Зигабен, Кэйрд, Лагранж, Марцинковский, еп. Михаил (Грибановский), еп. Михаил (Лузин), Некрасов, арх. Никанор (Каменский), Полотебнов, Риго, Розанов Н.П., Фивейский, Филсон, Хантер, а также след. работы: А л а б о в с к и й М.П., Изъяснение избранных мест из Св. Е., К., 1914; Б а р с о в М.В., Сб. статей по истолковател. и назидател. чтению Четвероевангелия с библиогр. указателем, т.1-2, Симбирск, 1890; Б о с с ю э Ж., Размышления на Е., пер. с франц., Пг., 1916.; И в а н о в А.В., Руководство к изъяснител. чтению Четвероевангелия и Деян. Апостольских, СПб., 18942; Ключ к пониманию Свящ. Писания, Брюссель, 1982; К о х о м с к и й С.В., Объяснение важнейших мест Четвероевангелия, ч.1-2, Владимир, 19042; Пособие при изучении Ев. от Марка, М., 19194; Святоотеч. толкования на Ев. от Матфея, ч.1-3, Париж, 1949-51; B a r r e t t C.K., The Gospel According to St.John, Phil., 19782; B u s s c h e H. van den, Jean. Commentaire de l'Еvangile spirituel, P.-Bruges, 1967; E l l i s P.F., Matthew, Collegeville, 1974; *F i t z m y e r J.A., The Gospel According to Luke, I-IX, Garden-City (N.Y.), 1981; H a r v e y A.E., New English Bible, companion to the New Testament, Camb.-Oxf., 1979; *J a u b e r t A., Approches de l'Еvangile de Jean, P., 1976; L i o n A., Lire saint Jean, P., 1972; A l b r i g h t W.F., M a n n C.S. (introd., transl. and notes), Matthew, Garden City (N.Y.), 1971; M o r r i s L., The Gospel According to John, Grand Rapids (Mich.), 1971; S t a n d a e r t B.L., L'Еvangile selon saint Marc: commentaires, P., 1983; *T r i l l i n g W., The Gospel According to St. Matthew, v.1-2, L.-N.Y., 1969. Проч. библиогр. на иностр. яз. см. в JBC, NCCS, NCE, v.7 и в ст.: Коммент. библейские; Толковые Библии.

3) Жизнь Иисуса Христа. Общие труды.

а) Христианские авторы. См. ст.: Борнкамм, Буткевич, Гейки, Горский, Даниель-Ропс, Дидон, Додд, архиеп. Иннокентий (Борисов), еп. Ириней (Орда), еп. Кассиан (Безобразов), архим. Лев (Жилле), Лопухин, Матвеевский, Мережковский, Неандер, Прессансе, Риччотти, Фаррар, Филсон, Эдершайм, а также труды: Земная жизнь Иисуса Христа в изящной лит-ре и искусстве, кн.1-12, СПб., 1912; прот.М е н ь А., Сын Человеческий, Брюссель, 19833; Путь Христов (сб. ст.), СПб., 1903; Ш н е л л е р Л., По евангельским следам, пер. с нем., ч.1-2, СПб., 1901. Библиографию на иностр. яз. см.: NCE, v.7.

б) Нехристианские авторы и представители либерального богословия. Соч. в рус. пер. см. ст.: Гегель, Майер Э., Пфляйдерер, Ревилль, Ренан, Штраус, Юлихер, а также см.: Г р е ц Г., Иисус Христос и происхождение христианства, пер. с нем., СПб., 1906; Н и к о л ь с к и й Н.М., Иисус и первые христ. общины, М., 1918; Обзор трудов с 18 по нач. 20 вв. см. в кн.: Schweitzer. GLJF. Библиогр. на иностр. яз. см.: NCE, v.7 и в кн.: L a n e D.A., The Reality of Jesus, N.Y.-Dublin, 1975. Лит-ру по иконографии Иисуса Христа см. в ст.: Изобразительное искусство и Библия; Иллюстрированные издания Библии; о художеств. лит-ре на евангельские темы см. ст. Лит.-художеств. интерпретации Библии.

4. Личность и учение Иисуса Христа.

а) Христианские авторы. См. ст.: Адам, еп. Александр (Светлаков), митр. Антоний (Храповицкий), Бердяев, Боголюбов, Богословский, Брюс, Буйе, Булгаков, Буткевич, архиеп. Василий (Богдашевский), Велтистов, Виноградов, еп. Виталий (Гречулевич), Воронцов, Гийе, Гладков, Глубоковский, Грело, Гяуров, Дидон, Додд, Иеремиас, еп. Кассиан (Безобразов), Киттель Г., Кульманн, Лебедев А.П., Леон-Дюфур, Маккензи, Мелиоранский, архиеп. Михаил (Чуб), Муретов, Мышцин, Навилль Э., Оулдем, Поснов, Силей, Соловьев Вл., Тареев, Тренч, Трубецкой, Шафф, а также след. работы: А л е к с а н д р о в Б.М., Единство образа Христа по Апокалипсису, Посланиям св. ап. Павла и Евангелиям, Париж, 1964; А л е к с е е в С.А., Христианство и политика, К., 1906; архиеп.А н т о н и й (М е л ь н и к о в), Из Евангельской истории, БТ, 1971, сб. 6; Б о р к о в И.В., О знамениях Второго Пришествия Господа Иисуса Христа по Евангелию и Посланиям свв. апостолов, ч.1-2, Каз., 1905; В е р ж б и ц к и й И., Закон Моисеев и Закон Евангельский, "Странник", 1898, №1; В е р н е р И., Проф. Гарнак о сущности христианства, "Вопросы жизни", 1905, №4-6; В и н о г р а д о в В.Н., Иисус Христос в понимании Ренана и Гарнака, Серг. Пос., 1908; В ы ш е с л а в ц е в Б.П., Христианство и социальный вопрос, Париж-Варшава, 1929; Г и з о Ф., Размышления о сущности христианства, пер. с франц., М., 1865; Иисус Христос как совершенный образец идеальной нравственности, ПБЭ, т.6, с.648-65; Иисус Христос - основатель пастырства, ПБЭ, т.6, с.629-48; Иисус Христос по памятникам иконографии, ПБЭ, т.6, с.676-79; *Н и к о л а и П., Может ли совр. образованный мыслящий человек верить в Божество Иисуса Христа?, Прага, 19233; П е р о в И., "Царство Небесное нудится и нуждницы восхищают его", ВиР, 1894, №1; П е с ч а н с к и й С.В., Свидетельство Иисуса Христа о Своем Божестве по первым трем Е., Каз., 1912; свящ.П е т р о в Г.С., Е. как основа жизни, СПб., 190419; [свящ. П е т р о п а в л о в с к и й Н.], Необходимое предположение о Лице, учении и делах Иисуса Христа, ЧОЛДП, 1877, №1-2; П и б о д и Ф.Г., Иисус Христос и социальный вопрос, пер. с нем., М., 1907; П о т е н Ж., Новые подходы к проблеме Иисуса из Назарета, пер. с франц., "Логос", 1972, №8; П ф е н н и г с д о р ф Э., Иисус Христос в совр. культуре, пер. с нем., Харьков, 1907; Р е ф у л е Ф., Иисус - Тот, Кто приходит из иного мира, "Логос", 1973, №11-12; *С н е г и р е в В.А., Учение о Лице Господа Иисуса Христа в трех первых веках христианства, Каз., 1870; прот.С о б о л е в М.И., Краткий обзор новейших отрицательных воззрений на Лицо и дело Господа нашего Иисуса Христа и изложение истинного взгляда на Его служение, М., 1905; С о к о л о в А., О внешнем виде Иисуса Христа, "Странник", 1911, №1-2; свящ. С о к о л о в Д.П., Искупление рода человеческого Господом Иисусом Христом, СПб., 1863; свящ.С о к о л о в С.А., Почему мы должны верить в Иисуса Христа как Бога?, Рязань, 1911; С о л л е р т и н с к и й С.А., Пастырство Христа Спасителя, СПб., 1887; С т р у ж е н ц о в М.И., О пастырстве Христа Спасителя, Орел, 1899; Т и т л и н о в Б.В., Царство Божие по Евангелию, "Странник", 1902, №3, 6; е г о ж е, "Христианство" гр. Л. Н. Толстого и христианство Евангелия, СПб., 1907; Т о м а А., Христос и апостолы, пер. с нем., Серг. Пос., 1913; прот. Т у р ч а н и н о в В.Н., Беседы о личности Иисуса Христа, Харьков, 1914; *У л ь г о р н Г., Христ. благотворительность в древней Церкви, пер. с нем., СПб., 1899; Ф а в о р о в Н.А., Публичные чтения о вере в Иисуса Христа как истинного сына Божия, воплотившегося для спасения человека, против рационализма, К., 1865; Ф е д о т о в Г.П., Социальное значение христианства, Париж, 1933; Ф р и ц Т., Иисус Христос, пер. с нем., Тула, 1889; *Х и т р о в М.И., Подлинный лик Спасителя, М., 1894; Ч е к а н о в с к и й А., К уяснению учения о самоуничижении Господа нашего Иисуса Христа, К., 1910; Ш и к о п п Ю., Апологетич. беседы о Лице Иисуса Христа, пер. с нем., СПб., 1870; Ш и л т о в А.М., Мысли о Богочеловеке, Харьков, 19043; Ш т е й д е И., Христос и христианство в отзывах нехристиан, неверов и полуверов, "Странник", 1903, №11-12; [*Щ е г о л е в Н.], Почему Иисус Христос усвоил Себе название Сын Человеческий?, ВЧ, 1881, №50; *Э к з е м п л я р с к и й В.И., Е. Иисуса Христа перед судом Фридриха Ницше, Пг., 1915; Я с т р е м с к и й Н., Иисус Христос как Пастырь и Учитель пастырства, ВиР, 1913, т.1. Библиогр. на иностр. яз. см. в работе *Харрингтона о библ. богословии: H a r r i n g t o n W.J., Key to the Bible, v.1-3, Garden City (N.Y.), 1976.

б) Нехристианские авторы и представители либерального богословия. См. в ст.: Бультман, Вайсс И., Гарнак, Ренан, Ричль, Шлейермахер, а также след. труды: В а л ь т е р В., Возникновение христианства и распространение его на Востоке, в кн.: История человечества, под ред. Г. Гельмольта, СПб., 1903, т.4; В е й т л и н г В., Е. бедного грешника, пер. с нем., Lpz.-СПб., 1907; Д ж о н с о н Х., Христиане и коммунизм, пер. с англ., М., 1957; К н о п ф Р.П., Происхождение и развитие христ. верований в загробную жизнь, пер. с нем., СПб., 1908; Т р е л ь ч Э., О возможностях христианства в будущем, пер. с нем., "Логос", кн.2, М., 1910.

5. Частные аспекты евангельской истории. См. работы вышеуказанных авторов, а также след. труды: А й н с Т., Суд над Иисусом Христом, пер. с англ., ХЧ, 1878, №9/10; прот.А л ф е е в П.И., Перепись Квириния, Рязань, 1915; е г о ж е, От Гефсимании до Голгофы, ч.1-2, Рязань, 1915; е г о ж е, Иуда-предатель, Рязань, 1915; еп.А н т о н и й (Р а д о н е ж с к и й), Иисус Христос на Голгофе, или Семь слов Его на кресте, Каз., 1849, М., 190212; архим.А н т о н и й, Согласование евангел. сказаний о Воскресении Христовом, ВиР, 1914, №18; Б е н к е н д о р ф М., Искушение Господа в пустыне (из Тренча), пер. с англ., ПО, 1887, №3-4; Б - и й Д., Вход Господень в Иерусалим, ЖМП, 1962, №3; Б л а н к Р., Иуда Искариот в свете истории, Берлин, 1923; свящ. Б о г д а н о в М., Вкушал ли Иисус ветхозав. Пасху на последней Вечере с учениками?, в кн.: Руководство для сел. пастырей, 1861, №16-18, 21; Б р я н ц е в Д., Явление женам-мироносицам в день Воскресения, ВиР, 1912, №6/7; [Б у л а т о в С.А.], Состояние иудейских ремесленников во времена земной жизни Иисуса Христа, ТКДА, 1883, №8-9; В в е д е н с к и й С.Н., Мессианское значение искушений Господа диаволом в пустыне, СПб., 1899; свящ. В е р т е л о в с к и й А., Достоверность Воскресения Христова, ВиР, 1909, №6; прот.В е т е л е в А., Эммаусская Вечеря, ЖМП, 1967, №4-5, 1968, №5; е г о ж е, Гефсиманская молитва Спасителя, ЖМП, 1962, №3; В и н о г р а д о в В., Чудесные исцеления Иисусом Христом больных, ВиР, 1913, №1-2; В и п п е р Ю., Иерусалим и его окрестности времен Иисуса Христа, М., 18862; В о з д в и ж е н с к и й М.М., На море Галилейском, ПО, 1881, №10; В о р о н е ц Е., Истина Воскресения Христова, "Странник", 1907, №4; прот.В о р о н о в Л., Истина Воскресения в Православии, ЖМП, 1974, №6-7; Воскресение Христово как величайшее и достовернейшее из чудес: Апологетич. трактат, СПб., 1903; Г а н н В., Последний день Страстей Господних, пер. с нем., Чернигов, 1887; Г л а д к и й А., Воскресение Христово, ВиР, 1911, №7; Г л е б о в И.А., Историч. достоверность Воскресения Господа нашего Иисуса Христа, Харьков, 1904; е г о ж е, Воскресение Господа и явления Его ученикам по Воскресении, Харьков, 1900; прот.Г н е д и ч П., Начало христ. проповеди, ЖМП, 1954, №7; Г о л л ь м а н н Г., Религия иудеев в эпоху Иисуса, пер. с нем., М., 1908; Г о л у б и н с к и й Д.Ф., Пророчество праведного Симеона, М., 1898; Г о п п е л ь т Л., Крещение и новая жизнь по Ев. от Иоанна, гл. 3, и Посл. к Римлянам, гл. 6, пер. с нем., БТ, 1973, сб. 10; Г у д е р Э., Беседа о Воскресении Иисуса Христа, пер. с франц., СПб., 1869; Г у р н е й Т.А., Явления воскресшего Спасителя, "Странник", 1912, №7; свящ.Д м и т р и е в с к и й И., Размышление над Е., ВиР, 1916, №10-12, 1917, №1-3; Д о б р о в о л ь с к и й И., Два родословия Спасителя, Каз., 1897; еп.К а р п е н т е р Б., Сын Человеческий среди сынов людских, пер. с англ., СПб., 1913; К в а н д т Л., Исследования по библейской хронологии и географии, пер. с нем., ЧОЛДП, 1874, №2 (библиогр. обзор произв. богосл. лит-ры); К е д р о в В., Сходство и различие между крещением Иоанна Крестителя и крещением Иисуса Христа, ВиР, 1912, №1; К и б а р д и н Н., Крещение Господа, ПО, 1885, №12; свящ. К у д р я в ц е в А., Соглашение евангел. повествований о событиях страдания и погребения Господа нашего Иисуса Христа, ХЧ, 1867, ч. I; е г о ж е, Соглашение евангел. повествований о событиях Воскресения Господа нашего Ииуса Христа, ХЧ, 1867, ч. II; прот.Л а в р с к и й В., Явление воскресшего Христа во уверение своего Воскресения, "Миссионерское обозрение", 1904, №7, 10; Л а ш к а р е в А., Св. Иоанн Креститель как проповедник при дворе Ирода, "Странник", 1868, №1; [Л е в и ц к и й Р.], Апологические очерки. I. Тело воскресшего Христа Спасителя, ПО, 1880, №8; прот.* Л и п е р о в с к и й Л., Чудеса и притчи Христовы, Париж, 1962; Л ю б и м о в С., История страдания Господа нашего Иисуса Христа по сказанию 4-х евангелистов, СПб., 1882; *М а к к а в е й с к и й Н.К., Археология истории страданий Господа Иисуса Христа, К., 1891; М е л и х о в В., О времени рождения Иисуса Христа, ВиР, 1913, №18; диак. М е н ь А., Назарет - колыбель христианства, ЖМП, 1959, №9; е г о ж е, Фавор и Голгофа, ЖМП, 1960, №7; е г о ж е, Се Аз с вами, ЖМП, 1960, №7; е г о ж е, Крест, ЖМП, 1960, №9; е г о ж е, Спасение миру, ЖМП, 1961, №2; е г о ж е, Победа над смертью, ЖМП, 1961, №4; е г о ж е, Светочи первохристианства, ЖМП, 1961, №7; е г о ж е, Последние дни и мученич. кончина Иоанна Крестителя, ЖМП, 1961, №11; е г о ж е, Тайна волхвов, ЖМП, 1962, №1; е г о ж е, "Господь мой и Бог мой!", ЖМП, 1962, №4; е г о ж е, Сын громов, ЖМП, 1962, №5; М е р з л ю к и н А.С., Родословие Пресвятой Девы Марии и происхождение братьев Господних, Париж, 1955; М и т я к и н А.П., Христос на суде у Пилата, СПб., 1893; е г о ж е, Достоверность Воскресения Христова, подтвержденная сомнением ап. Фомы, "Странник", 1901, №4; архиеп.М и х а и л (М у д ь ю г и н), Евхаристия как новозав. жертвоприношение, БТ, 1973, сб.11; М о з о л е в с к и й Г., Обличительная речь Господа нашего Иисуса Христа против книжников и фарисеев, Харьков, 1896; П а х а р н а е в А., События ночи Христова Воскресения по Четвероевангелию, "Странник", 1909, №3; *П е в н и ц к и й В.Ф., Св. Иоанн Креститель как проповедник покаяния, ТКДА, 1868, №1; е г о ж е, Юность Богочеловека, ВЧ, 1881, №40; П е р о в И., Ответ Господа нашего Иисуса Христа на искусительный вопрос фарисеев о дани кесарю, ВиР, 1895, ч.1; е г о ж е, Похвала Господа нашего Иисуса Христа вдове, пожертвовавшей две лепты на Храм, ВиР, 1898, №14; е г о ж е, Послание Господом нашим Иисусом Христом двенадцати апостолов на проповедь, ВиР, 1900, т.1, ч.1; е г о ж е, Ответ Господа нашего Иисуса Христа искушавшему Его законнику и притча Господа о милосердном самарянине, ВиР, 1902, №8; е г о ж е, Исцеление Господом Иисусом Христом слепорожденного, ВиР, 1906, №13, 15; П е т р о п а в л о в с к и й Н., О Воскресении Иисуса Христа, ЧОЛДП, 1873, №9, 11, 12; П о т о ц к и й П., Особенные причины неверия саддукеев в Иисуса Христа как Мессию, ВиР, 1900, №24; П р о т о п о п о в П., Волхвы египетские, вавилонские и вифлеемские, ВиР, т.1, ч.2, отд. церк.; П я с к о в с к и й Н.Я., Опыт согласования некоторых разностей в повествованиях евангелистов о первом дне Воскресения Христова и критич. заметки о теории визионерства и галлюцинаций Штрауса, Ренана и др. с т. зр. совр. психиатрии, ХЧ, 1891, ч.1, №3/4; П я т н и ц к и й Н., Суд над Иисусом Христом у первосвященников иудейских, "Минские ЕВ", 1888, №3-5, 8-9; Р а и н А.П., Воскрешение Лазаря, "Странник", 1903, №3; е г о ж е, Воскресение Христово, "Странник", 1903, №4; е г о ж е, Как считаются часы в Евангелиях, "Странник", 1904, №3; Р и ч к о Н.Н., Слава в вышних Богу, и на земле мир, в человецех благоволение, ЖМП, 1969, №12; *С а в и н с к и й С.В., Эсхатологич. беседа Иисуса Христа Спасителя, К., 1906; С и л ь ч е н к о в К., Прощальная беседа Спасителя с учениками, Харьков, 1895; е г о ж е, Чудо на Гадаринском берегу Галилейского моря, Харьков, 1896; е г о ж е, Двенадцатилетний Отрок Иисус во Храме Иерусалимском, Харьков, 1896; [С м и р н о в Ф.], Первое чудо Иисуса Христа в Кане Галилейской, ВЧ, 1882, №2; С м и т Д., Девственное рождение Иисуса Христа, пер. с англ., "Странник", 1913, №6; прот.С о б о л е в М.И., Действительность Воскресения Господа нашего Иисуса Христа, М., 1874; *С о б о л е в с к и й С., Суд над Иисусом Христом и распятие Его с т. зр. истории и археологии, "Странник", 1906, №2, 3; прот. С о л л е р т и н с к и й А., О мученической кончине св. Иоанна Предтечи, ХЧ, 1886, ч.1; С п а с с к и й И., Обличительная речь Господа против книжников и фарисеев, ДЧ, 1889, №2; Т р у х м а н о в М.П., Симон Петр, апостол Господа, Харьков, 1883; *Т у б е р о в с к и й А.М., Воскресение Христово, Серг. Пос., 1916; *У л ь г о р н Г., Воскресение Иисуса Христа, пер. с нем., ПО, 1870, №4; У р ж у м ц е в П., "Ты ли еси Грядый или иного чаем?", ЖМП, 1962, №5; *У с п е н с к и й Н.Д., Во имя единения и мира (Паломничество патр. Алексия к святыням Востока): Святые места в Иерусалиме на сегодня, ЖМП, 1961, №5-7; [Ф о м е н к о И.], Место и время крещения Господня, ВЧ, 1881, №2; Ф р е й И.А., Земля, где жил Иисус Христос, БВс, 1953, №2/3; Ч е р н ы ш е в К., Действительность вознесения Иисуса Христа на небо, ХЧ, 1883, №7/8, 9/10, 11/12, 1884, №3/4; *Я к о в л е в Ф.И., Надпись на кресте Господа нашего Иисуса Христа, М., 1860; Я н у с о в Н., Вопрос о времени и обстоятельствах Рождества Христова, ВиР, 1911, №24; A r o n R., Les annees obscures de Jesus, P., 19604; I d., Ainsi priait Jesus enfant, P., 1968; B e s t E., The Temptation and Passion: the Markian Soteriology, Camb., 1965; B i s h o p J.A., The Day Christ Died, N.Y.-L., 1957; B l i n z l e r J., The Trial of Jesus, Westminster, 1959; I n s t i n s k y H.U., Das Jahr der Geburt Christi, Munch., 1957; P a u l A., L'Evangile de l'enfance selon saint Matthieu, P., 1968; The Trial of Jesus, Ed. by E. Bammel, L.-Naperville (Ill.), 1970; W i n a n d y J., Autour de la naissance de Jesus, P., 1970. См. также библиогр. в JBC, v. 2; NCCS и в кн.: H a r r i n g t o n W., Key to the Bible, v.1-3, Garden City (N.Y.), 1976.

6. Происхождение Е. и их достоверность. Новозав. критика.

а) Христианские авторы. Кроме указанных выше авторов, к-рым посвящены отд. статьи в cловаре, см. след. работы: свящ.А л ь б о в М., Об апокрифич. Е., ХЧ, 1871, №1, 7, 1872, №6-8; Б а к х э м Д., Теология ли создала Христа?, пер. с англ., "Странник", 1909, №2; Б е з е Г., Достоверность наших Е., пер. с нем., М., 1899; В е р н е р И.И., Е. и нем. свободная критика, "Новый путь", 1904, №4, 5; свящ.В е т в е н и ц к и й К., Об отношении Ев. Иоанна к первым трем Е., "Странник", 1873, №9; Г р и г о р о в А., Научно-критич. отрицания в исследованиях Е. и христианства на Западе 16-го и 17-го вв., ЧОЛДП, 1874, №9; *З а р и н С.М., Мифологич. теория Древса и ее разбор, СПб., 1911; е г о ж е, Совр. открытия в области папирусов и надписей в их отношении к НЗ, СПб., 1914; К е р е н с к и й В.А., Школа риглианского богословия в лютеранстве, Каз., 1903; К н и ж н и к о в А.С., Об историчности Личности Христа, Париж, 1963; свящ.Л ю п е р с о л ь с к и й М., Апостольское происхождение Четвероевангелия, ВиР, 1914, №19, 21; прот.М а р к о в В.С., О Ев. от Матфея, М., 1873; прот.М е н ь А., Сын Человеческий, Брюссель, 19833; свящ.М о р о ш к и н М.Я., Обозрение нем. богосл. журналистики, ПО, 1867, т.22, №2, 4, т.23, №6, 7; Р о з о в М., Цельс и его свидетельства в пользу подлинности и достоверности наших канонич. Е., ЧОЛДП, 1874, №8, 11, 12; С е н я в и н В.А., Новейшие зап. труды о Четвертом Е., К., 1915; С - о в А., Св. евангелист Марк, ЖМП, 1963, №5; *Т р о и ц к и й С., Новооткрытый отрывок Е., "Странник", 1908, №7/8; Ф и о л е т о в а Н.Ю., Источники по истории раннего христианства, т.1-2, М., 1957 (Ркп. МДА); Ф л о р о в с к и й Г.В., Жил ли Христос?, Париж, 1929. См. также библиогр. к ст.: Баур; Гарнак; Дайссманн; Ренан; Штраус. Библиогр. на иностр. яз. см. в кн.: Bilan de la theologie du XX-e si-cle, t.1-2, ed. R. Van der Gucht et H. Vorgzimler, P., 1970-71; HTG, Bd.1.

б) Нехристианские авторы и представители либеральной теологии. Кроме работ, указ. выше, см. след. книги: В а н - д е н - Б е р г В а н - Э й с и н г Г.А., Первоначальная христ. лит-ра, пер. с франц., М., 1929; В о л ы н с к и й А.Л., Четыре Е., Пб., 1922; История древнего мира, под ред. И.М.Дьяконова и др., М., 19832, т.3 (лекции 5, 12); К о с и д о в с к и й З., Сказания евангелистов, пер. с польск., М., 1977; К у б л а н о в М.М., НЗ: Поиски и находки, М., 1968; е г о ж е, Возникновение христианства, М., 1974; Р о б е р т с о н А., Происхождение христианства, пер. с англ., М., 19592; библиогр. на иностр. яз. см.: RGG.

ЕВДОКИМ (Василий Иванович Мещерский), архиеп. (1869-1935), рус. правосл. церк. писатель. Род. под г. Владимир, в семье псаломщика. Окончил МДА (1894), принял монашество и вскоре свящ. сан. Нек-рое время преподавал в Новгородской ДС, но после защиты магистерской дисс. об Иоанне Богослове перешел в МДА (1898), где в 1902 утвержден э.орд. профессором. В 1903 стал ректором академии, год спустя хиротонисан во еп. Волоколамского. С 1914 по 1917 Е. архиеп. Алеутский и Северо-Американский. Возвратился в Россию, чтобы принять участие в Поместном соборе Рус. Православной Церкви 1917-18. С 1918 архиеп. Нижегородский. В 1922 Е. примкнул к "обновленчеству" и стал одним из ведущих лиц в расколе. С 1929 ушел на покой. Скончался в Москве.

Литературная деятельность Е. была весьма обширной: он писал историч. труды, очерки, стихи, редактировал популярный журн. "Христианин". К библ. тематике относится магистерская работа Е. "Св. апостол и евангелист Иоанн Богослов" (Серг. Пос., 1898). Труд этот посвящен не толкованию Иоанновых писаний и не решению "Иоаннова вопроса" (см. ст. Евангелия), а жизни и личности любимого ученика Христова. Реконструируя его биографию, автор привел исчерпывающий материал из сочинений древних писателей, отцов Церкви и экзегетов нового времени. Изложение построено по образцу книг *Фаррара, как живое историко-худож. повествование, основанное на первоисточниках и лит-ре. Автор подробно описывает среду, окружавшую апостола, события его жизни, известные из преданий и НЗ, и прослеживает весь жизненный путь Иоанна Богослова - от юности в Галилее до последних лет в Эфесе. Это наиболее полное в рус. лит-ре сочинение на данную тему.

К о р с у н с к и й И. и др., Рец. на магист. дисс. иером.Мещерского "Св. ап. и евангелист Иоанн Богослов", БВ, 1898, №4; М а н у и л. РПИ, т.3, с.112-17 (там же указаны и др. соч. Е.); ПБЭ, т.5, с.192-93.

ЕВИОНИТЫ - см. Эбиониты.

ЕВНОМИЙ (EЩnТmioj) КИЗИКСКИЙ (ум. ок. 394), греч. арианский епископ, писатель и экзегет. Род. в семье земледельца. Был секретарем арианского идеолога Аэция Антиохийского. Ок. 360 по решению Евдоксия, еп. Константинопольского (арианина), Е. был поставлен епископом Кизика, города, расположенного на берегу Пропонтиды, откуда вскоре был удален по требованию народа. После победы Православия Е. был сослан имп. Феодосием. Писания Е. вызывали большую полемику (против него писали *Дидим Слепец, свт. *Василий Великий, свт. *Григорий Нисский, еп. *Аполлинарий Лаодикийский, еп. *Феодор Мопсуестский). При имп. Аркадии в 398 книги Е. были преданы огню. Историк Сократ Схоластик пишет о нем: "В Священных Писаниях был он маловедущ и в разумении их не силен, хотя читал много. Повторяя всегда одно и то же, он никак не мог достигнуть предположенной цели. Это показывают семь его томов, в которых он по-пустому трудился над изъяснением Послания к Римлянам; потому что, расточив о нем множество слов, не в состоянии был схватить цель апостола" (Церк. история, IV, 7). Проверить эту характеристику трудно, т. к. от книг Е. уцелели лишь незначит. фрагменты.

M i g n e. PG, t. 30.

С о к р а т С х о л а с т и к, Церк. история, пер. с греч., СПб., 1850, репр., М., 1996; ODCC, р.480.

ЕВРЕИ - см. Хапиру; Этнография библейская.

ЕВРЕЯМ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА, последняя из тех книг новозав. канона, к-рые носят имя ап. Павла. В тексте Е.П., однако, автор не указывается. Послание состоит из 13 глав.

Канонический, боговдохновенный и апостольский характер Е.П. был признан в Церкви очень рано. Уже свт. *Климент Римский ссылается на него как на свящ. книгу (напр., 1 Послание к Коринфянам, 36). Косвенные указания на Е.П. есть у св. *Иустина Философа (Диалог с Трифоном иудеем, 118). *Климент Александрийский, по словам *Евсевия Кесарийского, приписывал его ап. Павлу (Церк. история, VI, 14, 2). Папирусный кодекс 3 в. свидетельствует, что Е.П. помещалось в одном собрании с др. посланиями апостола, хотя имени Павла в заглавии рукописи нет.

Характер и композиция Е.П. В конце Послания есть сообщения личного характера и приветы братьям, но по стилю своему оно не является посланием или письмом в строгом смысле слова. Это богословское размышление, проповедь, трактат. Сам автор называет его "словом увещания" (13:22; ср. Деян 13:15, где сходным образом названа проповедь, произнесенная ап. Павлом в синагоге). В Е.П. мысль писателя-проповедника в отличие от других Павловых посланий течет спокойно, торжественно; он обнаруживает знакомство с методами толкования, присущими *александрийской школе. С ней же связывает автора любовь к аллегориям. По содержанию Е.П. можно разделить на пять тем и заключение: 1) Явление в мир Сына Божьего (1-2); 2) Христос - Посредник между Богом и людьми (3:1-4:13); 3) Христос-Первосвященник. Древние жертвы заменяются Жертвой Христовой (4:14-10:18); 4) Похвала вере и терпению (10:19-12:29); 5) Жизнь нового народа Божьего (12:1-13:21); 6) Заключение (13:22-25).

Автор, датировка и адресат Е.П. По духу и учению Послание, несомненно, Павлово, тем не менее ряд черт ставит его особняком среди посланий апостола. Павел всегда называет себя по имени, предваряя письма личными вступлениями. В Е.П. этого нет, автор сразу начинает излагать свою мысль. Язык и стиль Послания резко отличаются от свойственных Павлу. Автор, по-видимому, относит себя к поколению, к-рое получило веру Христову от апостолов (2:3). Он гораздо больше проникнут эллинистич. мыслью, чем ап. Павел. На Е.П. нет того яркого отпечатка личных переживаний, к-рый лежит на 13 посланиях Павла. Библ. понятие веры как абсолютного доверия Богу и Христу - центральное в учении апостола - дополняется греч. толкованием веры как "уверенности в невидимом" (11:1). В Послании большое внимание уделяется богослужебной символике ВЗ и иудейскому священству как прообразам искупительного деяния Христа.

Нек-рые раннехрист. учителя считали, что Е.П. написано ап. Павлом по-еврейски, затем переведено на греч. яз. ев. Лукой или свт. Климентом Римским (мнение Климента Александрийского, сообщенное Евсевием Кесарийским: Церк. история, VI, 14, 2), *Тертуллиан приписывал Е.П. ап. Варнаве. *Ориген склонялся в пользу авторства ап. Павла, однако, по его словам, "ведомо только Богу", кто написал Е.П. (Евсевий Кесарийский. Церк. история, VI, 25, 14). Позднее *Лютер выдвинул гипотезу об ап. Аполлосе как составителе Послания. В пользу этой гипотезы говорит то, что Аполлос был единственным близким к Павлу человеком, усвоившим иудейскую культуру Александрии. Согласно Деян 18:24, Аполлос был "мужем красноречивым и сведущим в Писаниях"; именно таким представляется и автор Е.П. Он близок не только к *Филону Александрийскому, но и к *ессеям, обитавшим в Египте. *Гарнак пытался обосновать мысль, будто Е.П. написано сподвижниками ап. Павла Акилой и Прискиллой, но большинство совр. экзегетов ограничиваются тем, что признают Послание произведением александрийца из круга ап. Павла. Правосл. толкователи (за исключением *Андреева) сохраняли убеждение, что Е.П. написано самим ап. Павлом (свт. *Феофан Говоров, *Розанов Н., *Глубоковский). Еп. *Кассиан (Безобразов) предпочитает оставить вопрос открытым, поскольку, по его словам, "язык Послания, несомненно, не Павлов" и "приближается к совершенным образцам классической прозы". В любом случае, Е.П. - это канонич. часть Писания, боговдохновенность к-рой с 5 в. была признана и на Востоке, и на Западе.

Не менее труден вопрос об адресате Послания и поводе, по к-рому оно написано. Н. Розанов считал, что апостол мог писать его для Иерусалимской церкви, к-рая осиротела после мученической смерти ап. Иакова (62). По словам же свт. Феофана, "лучше будет оставить сей вопрос без определенного решения, а сказать только: писано Послание к определенному обществу христианскому или к христианам определенной области". Из названия лишь явствует, что это были верующие евр. происхождения. Существует гипотеза, что руководители общины прежде были ессейскими священниками (намек на это видят в Деян 6:7). Эта гипотеза основана на близости идей и фразеологии Е.П. к *кумранским текстам.

Богословие Е.П. в общих чертах сводится к следующему. Ветхозав. жертвы имели целью очистить людей, приближая их к Богу. Но, поскольку эти жертвы были только прообразами единой Жертвы Сына Божьего, они имеют п р е х о д я щ е е значение. Христос стал истинным Первосвященником и одновременно Жертвой. Он соединил человека с Богом, принадлежа Сам к миру Божественному и миру земному. Послание поясняет тайну Крови *Нового Завета, описывая заключение Завета Синайского. Кровь жертвенных животных символизировала прочность Союза, ибо кровь считалась в ВЗ жизненной силой, а над жизнью властен один Бог; поэтому очистительные обряды, через к-рые люди стремились обрести прощение, сопровождались кровавыми жертвами. Разрешая пролитие крови жертвы, обряд указывал на единение человека с Богом, Владыкой жизни. Обряд заключения Синайского Завета сопровождался словами, близкими к тем, что произнес Господь на Тайной Вечери (Исх 24:8, ср. Мф 26:28). Вечный Первосвященник претворяет древние обряды в таинство прощения грехов и соединения с Богом. Сила Божественной Жертвы такова, что ей нет необходимости повторяться (как жертвам ВЗ). Она - уникальное событие, совершившееся "к концу веков" (Евр 9:24-26), т. е. к тому моменту, когда род человеческий созрел для заключения НЗ. Служение Христа совершается "по чину Мелхиседека" (5:6). Мелхиседек, древний ханаанский царь-священник (Быт 14:17-20), символизировал двойную власть - монарха и служителя Божьего. В иудейских представлениях *междузаветного периода он играл роль небесного посланника. Для Филона он - олицетворение Слова Божьего (Логоса); о почитании Мелхиседека свидетельствуют кумранские рукописи. По-видимому, люди, к к-рым обращено Послание, принимали мистич. толкование образа Мелхиседека и отождествляли его с Мессией. Применяясь к их воззрениям, апостол дает им понять, что Иисус был тем самым таинственным Царем-Священником, прихода Которого они ждали. Он учит, что для вхождения в полноту Нового Завета, установленного Христом, истинным Царем-Священником, люди должны укрепляться в вере, любви и терпении, как подобает новому избранному народу Господню.

С в я т о о т е ч. к о м м е н т а р и и: прп. *Ефрема Сирина, свт. *Иоанна Златоуста, блж. *Феодорита Киррского. Б а р к л и У., Толкование Посл. к Евреям, пер. с англ., Вашингтон, 1984; свящ.*В о р о н ц о в Е.А., Идея о Премирном Первосвященнике в ее раскрытии у Филона Александрийского и в Послании к Евреям, ВиР, 1906, №11; е г о ж е, Псалом 8 и его цитация в Послании к Евреям, ХЧ, 1907, №5; Вариант cЈriti qeoа в Посл. к Евреям: II:9, ХЧ, 1907, №11; е г о ж е, Господь Иисус Христос и Моисей: (Посл. к Евреям III:1-16), ХЧ, 1908, №8/9; е г о ж е, Сын Божий по естеству и сыны Божьи по благодати: Посл. к Евреям II:12-13, ХЧ, 1908, №3; е г о ж е, Из сотериологии Послания к Евреям (II:11,14,16), БВ, 1910, №1; *Г л у б о к о в с к и й Н.Н., Искупление и Искуситель по Евр., II, Пг., 1917; е г о ж е, Ходатай Нового Завета, В память столетия МДА, Серг. Пос., 1915; е г о ж е, Послание к Евреям и историч. предание о нем, "Годишник на Софийск. ун-т", XIV, София, 1937; еп.*К а с с и а н (Безобразов), Христос и первое христ. поколение, Париж, 1950; М а к к о н е л Д.Ф., Послание к Евреям, 1960 (Ркп., МДА); еп.*Н и к а н о р (Каменский), Экзегетич.-критич. исследование Послания св. ап. Павла к Евреям, Каз., 1903; НЭС, т.17; ПБЭ, т.5, с.227-31; [Р о з а н о в Н.П.], Послание к Евреям, ТБ, т.11; еп.Ф е о ф а н (Говоров), О Послании св. ап. Павла к Евреям, М., 1896; C a s e y J., Hebrews, Dublin, 1980; D u s s a u t L., Synopse structurelle de l'Ep€tre aux Hebreux, P., 1981; H u g h e s P.E., A Commentary on the Epistle to the Hebrews, Grand Rapids (Mich.), 1977; J o h n s s o n W.G., Hebrews, Atlanta, 1980. См. также: JBC, v.2; NCCS, p.1220.

ЕВСЕВИЙ (EЩsљbioj) КЕСАРИЙСКИЙ, ПАМФИЛ, еп. (ок. 265 - ок. 340), греч. писатель, первый историк Церкви, сочинения к-рого сохранились до нашего времени. Е. справедливо называют "отцом церковной историографии", поскольку в отличие от своих предшественников (*Гегезиппа, *Юлия Африкана и др.) он пытался придать своему труду характер полноты и систематичности.

Е. род. в Палестине, по-видимому, в семье греков-христиан, к-рая дала ему первонач. образование. Стремясь продолжить его, он пришел в Кесарию, где сблизился с пресвитером *Памфилом, человеком глубокой веры и большой учености (в честь него Е. называл себя Памфилом). Богатая кесарийская б-ка, собранная Памфилом, приобщила Е. к богословской и церк.-историч. лит-ре, в частн., к трудам *Оригена. Под влиянием Памфила он стал его горячим поклонником. В 305, когда начались массовые преследования христиан, Памфил был схвачен и брошен в тюрьму. Е. посещал его в заключении, где они вместе писали апологию Оригена. После казни друга и учителя в 310 Е. скрылся из Кесарии и скитался по Палестине, охваченной гонениями. Впоследствии он описал то, что видел и слышал, в книге "О палестинских мучениках". Вернулся Е. в Кесарию только после прекращения репрессий. Он с восторгом встретил новую эпоху, эпоху Константина, и стал ревностным почитателем первого царя-христианина. Науч. и лит. труды Е. принесли ему славу, а в 313 его избрали епископом города. В 20-х гг. он был замечен императором и вошел в круг близких ему людей. Е. пришлось играть немаловажную роль в истории арианской смуты. С одной стороны, он считал непомерными притязания людей проникнуть во внутрибожеств. тайну. "Мы не понимаем, - писал он, - тысячи таких вещей, которые находятся у нас перед глазами <...> Как после этого мы дерзаем допытываться познания сущности вечного Божества?" Но, с другой стороны, как приверженец Оригена, он был склонен к пониманию Троицы в иерархич. смысле (субординационизм) и поэтому признавал известную правоту Ария. Е. принадлежал проект Никейского символа веры, но внесение в него слов "Единосущный Отцу" он встретил с недовольством, подчинившись лишь воле Константина. В последние годы жизни Е. вел борьбу с правоверными никейцами и придерживался умеренного арианства.

Для библ. науки огромную ценность представляет "Церковная история" Е. ввиду того, что в ней он привел выдержки из многих утраченных текстов. Только из соч. Е. мы знаем о книгах *Папия Иерапольского, Гегезиппа и др. раннехрист. писателей, проливающих свет на происхождение Евангелий. Сообщает он и о мн. преданиях, касающихся апостольского времени и общин 1-2 вв. (об апп. Иоанне, Фаддее, Иакове и др.). Т. о., работы Е. - незаменимый источник для новозав. истории.

Представляют интерес и суждения Е. о *каноне, к-рые отражают одну из церк. традиций. Ученый разделил писания НЗ на три категории: 1) "Омологумена", общепринятые (Четвероевангелие, Деян, Посл. ап. Павла, 1 Петр, 1 Ин), 2) "Антилегомена", спорные (Иак, Иуд, 2 Петр, 2-3 Ин) и 3) "Нота", апокрифические (Послание *Варнавы, "Пастырь" Герма; Е. указывает, что нек-рые относили к этой категории и Откр). Среди *апокрифов наиболее нелепыми и несогласными с учением Церкви Е. считает Ев. от Петра и Ев. Фомы (Ев. детства), Деяния апп. Иоанна, Андрея и прочих апостолов (Церк. история, III, 25, 6). В "Вопросах и ответах" (фрагм. см.: M i g n e. PG, t.22, р.879-1006) Е. пытался решить проблему *родословия Иисуса Христа, к-рую он ставил и в своей "Церк. истории" (I, 7). Е., между прочим, одним из первых заметил, что нек-рые цитаты из ВЗ в Мф и Ин соответствуют не *Септуагинте, а евр. тексту. Исследования Е. были тесно связаны с поручением имп. Константина, к-рый писал ему: "Мы заблагорассудили объявить твоему благоразумию, чтобы ты приказал опытным, отлично знающим свое искусство писцам написать на выделанном пергаменте пятьдесят томов, удобных для чтения и легко переносимых для употребления. В этих томах должно содержаться Божественное Писание, какое, п о т в о е м у р а з у м е н и ю (разр. - А.М.), особенно нужно иметь и употреблять в Церкви" (Жизнь блаженного царя Константина, IV, 36). Из этого явствует, что равноапост. царь доверял Е. определять традиционный объем канонич. Писаний.

Е. первым обратил внимание на *с и н о п т и ч е с к у ю п р о б л е м у, разделив Евангелия на 10 рубрик, или "канонов", в к-рых отметил места, общие для всех четырех Евангелий, для первых трех, для Мф, Лк и Ин, для Мф, Мк и Ин, для Мф и Лк и т. д. Т. о., Е. положил начало историч. и литературной новозав. критике (M i g n e. PG, t.22, р.1275-92).

Немалое исагогич. значение имеет "Ономастикон" Е., алфавитный обзор городов, местностей, стран и водоемов, о к-рых говорится в Библии. Историк сам был палестинцем и во время своих скитаний обошел страну вдоль и поперек (труд этот был в переработанном виде издан на лат. яз. блж. *Иеронимом).

Из многочисл. э к з е г е т и ч е с к и х р а б о т Е. уцелели лишь комментарии к Пс и Ис, а также фрагменты из др. толкований.

Для Е. Библия - это боговдохновенное Писание, Слово Божье. Познание его не может быть простым делом. Как оглашенным преподают сначала лишь основы веры, а потом вводят в более глубокое научение, так и свящ. писатели дают проникнуть в глубинный смысл их учения только тем, кто "окреп умом". Следуя Оригену, Е. прибегал к *аллегорич. методу толкования, а также к выявлению *анагогич. смысла Писания. Правда, он обращал внимание и на "жизненный контекст" того или иного пророчества Ис, поясняя его вост. обычаями, с к-рыми познакомился на родине; но, как сетовал блж. Иероним, Е., "обещая в заглавии объяснение историческое, иногда забывает обещание и уклоняется в умствования Оригена" (Толкование на Ис, V). Особенно злоупотреблял Е. аллегориями, комментируя надписания псалмов, к-рые в действительности никакого иносказания не содержат (см. ст. Псалтирь). Большую ценность представляет его интерпретация библ. тем борьбы с врагами. Е. дает понять, что в новозав. время эти темы следует переносить на борьбу с нравств. злом (M i g n e. PG, t.23, р.1283).

Е. рассматривал также вопросы о *полигамии библ. патриархов, о значении праздника Пасхи, но труды эти до нашего времени не сохранились.

M i g n e. PG, t.19-24; SC, t. 206, 215, 228, 262, 266, 292, 307; в рус. пер.: Соч., т.1-2, СПб., 1848-49 (неполное собрание); О названии местностей, встречающихся в Свящ. Писании ок. 320 г., ПСб., т.13, вып.1, 1894; Церк. история, СПб., 1858; т о ж е, БТ, сб.23, 1982, сб.24, 1983, сб.25, 1984, сб.26, 1985.

Митр.И о а н н (Вендланд), Е.Кесарийский и его "Церковная история", ЖМП, 1965, №11; *Л е б е д е в А.П., Церк. историография в главных ее представителях с IV в. по XX в., Собр. церк. историч. соч., М., 19032, т.1: НЭС, т.17; ПБЭ, т.5, с.227-31; *Р о з а н о в Н.П., Е.Памфил, еп. Кесарии Палестинской, М., 1880; архиеп. *Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви, СПб., 18822, т.2; Q u a s t e n. Patr., v.3, p.309-45 (там же приведена библиогр. на иностр. яз.).

ЕВСЕВИЙ (Евгений Никольский), митр. (1861-1922), рус. правосл. богослов и церк.-обществ. деятель. Род. в Тульской губ., в семье священника. Окончил Тульскую ДС и МДА (1885). С 1888 преподавал в Могилевском духовном училище. С 1893 иеромонах и ректор Иркутской ДС. В 1897 хиротонисан во епископа в Иркутске и направлен на Камчатскую кафедру. В 1899 переведен во Владивостокскую епархию. Е. участник Поместного Собора Рус. Правосл. Церкви 1917-18, близкий сподвижник свт. Тихона Московского. В 1920 стал митр. Крутицким.

Библ. исследование Е. "Предсказание пророка Исайи о Деве и Еммануиле" (М., 1886) посвящено первому мессианскому пророчеству Исайи. Поводом к исследованию послужила теория, согласно к-рой Ис 7:14-15 нельзя понимать в мессианском смысле. Поскольку пророчество приводится в Ев. от Матфея именно как предсказание о Мессии, для христ. богословия важно правильное его истолкование. Е. привел мнения Инзебиля, *Эвальда и др. протестантских авторов и дал их разбор с правосл. точки зрения.

М а н у и л. РПИ, т.3, с.135-36.

ЕВСЕВИЙ (EЩsљbioj) ЭМЕССКИЙ, еп. (ок.300-ок.360), грекоязычный экзегет, близкий к антиохийской традиции. Род. в г. Эдессе. Изучив греч. яз., поселился в Антиохии, где оказался втянутым в арианскую смуту. Под влиянием своего наставника *Евсевия Кесарийского Е. принял сторону "староникейцев", или полуариан. В 341 Антиохийский синод избрал его епископом г. Эмеса в Финикии. По словам блж. *Иеронима, Е. был человеком высокого ума и написал "бесчисленное множество <...> книг, <...> строже других держась исторических фактов" (О знаменитых мужах, 91). Е. составил 10 книг - толкований на Послание к Галатам, к-рые сохранились лишь в отрывках, а также Беседы на Евангелия и на Кн.Бытия. Фрагменты их уцелели в армянском переводе и в греч. *катенах. Из этих фрагментов явствует, что Е. избегал *аллегорич. метода толкования и отдавал предпочтение прямому историч. смыслу Писания.

С о к р а т С х о л а с т и к, Церк. история, пер. с греч., СПб., 1850, репр. М., 1996.

Q u a s t e n. Patr., v.3, р. 348-51.

ЕВСЕЕВ Иван Евсеевич (1868-1921), рус. правосл. специалист по истории церк.-слав. переводов и изданий Библии. Род. в с. Каменка Псковской губ. Окончил Псковскую ДС и СПб.ДА (1893). Изучение библ. переводов Е. начал еще в студенч. годы под руководством *Болотова. Первая его работа (1894) о рецензии сщмч. *Лукиана Антиохийского была им написана, когда он работал в библиотеке СПб.ДА. Человек неистощимой энергии и самозабвенный труженик библ. науки, Е. совершил ряд путешествий для изучения древних манускриптов Писания, в частн. побывал в Египте (1895). Его магистерская дисс. о слав. переводе Кн. прор. Исайи (1897) положила начало целому ряду его исследований рукописной традиции слав. Библии. В 1898-1906 Е. работал в Моск. Заиконоспасском духовном уч-ще, Подольской и Орловской ДС. В 1906, получив степень д-ра богословия за труд о слав. переводе Дан, Е. был назначен доцентом каф. гомилетики СПб.ДА, где в 1909 занял кафедру рус. и церк.-слав. языков и палеографии. Наряду с преподаванием он мн. времени уделял науч. трудам, поставив перед собой цель подготовить авторитетное науч. издание церк.-слав. Библии и способствовать тем самым изданию нового русского ее перевода. В 1910 Е. принял участие в работе Междунар. комиссии по *критическому изданию *Септуагинты, возглавляемой *Ральфсом. Е. подготовил описание 4000 слав. манускриптов Писания. А в 1911 он представил в Синод одобренный Советом СПб.ДА проект науч. издания слав. Библии. В течение ряда лет Синод колебался и не принимал решения, и только в 1915 при Петрогр. ДА была создана *Комиссия библейская по подготовке этого издания. Для работы Комиссии Е., сделал необыкновенно много: он изучил историю текстов и рукописных традиций, подготовил к изданию *Геннадиевскую Библию, выступал с докладами, писал статьи и рецензии. Осн. его вывод заключался в том, что *Елизаветинская Библия, восходящая к *Острожской, *Московской и *Геннадиевской, несовершенна. В ней отсутствует единый принцип перевода: в одних случаях она ориентирована на Септуагинту, в других - на *Вульгату. Е. считал, что необходима полная реконструкция переводов свв. равноап. *Кирилла и *Мефодия, к-рые генетически связаны с Лукиановой рецензией LXX. И хотя Комиссия, переведенная в ведение Российской академии наук (1918), продолжала работать, внезапная смерть ее вдохновителя прекратила работу. Е. не успел свою цель воплотить в жизнь, но благодаря его стараниям был подготовлен материал для будущего науч. издания слав. Библии.

Е. энергично выступал за пересмотр *русского перевода. Он считал ликвидацию *Российского библ. об-ва "прискорбной исторической ошибкой" и осуждал травлю, к-рой подверглись в 19 в. такие самоотверженные труженики библеистики как архим. *Макарий (Глухарев) и прот.*Павский. Е. указывал, что только усилия митр. *Филарета (Дроздова) спасли дело рус. Библии. Учитывая различия в рукописных традициях и переводах, Е. предлагал дать рус. перевод либо исключительно по Септуагинте (сохранившей одну из древнейших традиций), либо два перевода одновременно - с евр. и греч. языков. Важнейшим требованием, к-рое Е. предъявлял к будущему изданию рус. Библии, была модернизация языка.

Деятельность Е. была высоко оценена еще при жизни. Он был членом многочисл. науч. и церк. обществ, получал премии и награды, состоял чл.-корр. АН (с 1914).

Лукиановская рецензия LXX в слав. пер., ХЧ, 1894, №5/6; Книга прор. Исайи в древнеслав. пер., СПб., 1897; О древнеслав. пер. ВЗ, СПб., 1897; Заметки по древнеслав. пер. Свящ. Писания, ч.1-6, СПб., 1899-1902; Библиографич. заметка: Моск. изд. греч. Библии 1821 г., БВ, 1902, №1; О следах евр. оригинала в древнеслав. пер. Кн. Бытия, СПб., 1905; Кн. прор. Даниила в древнеслав. пер., М., 1905; Рукописное предание слав. Библии, ХЧ, 1911, №4; Геннадиевская Библия 1499 г., М., 1914; Острожская Библия 1581 г. в старообрядческой перепечатке, М., 7422 [1914]; Очерки по истории слав. пер. Библии, Пг., 1916; Столетняя годовщина рус. пер. Библии, Пг., 1916; Собор и Библия, Пг., 1917.

[Л о г а ч е в К.И.], Проф. И.Е.Е.: К 50-летию со дня кончины, ЖМП, 1971, №12; е г о ж е, Труды проф. И.Е.Е. по истории слав. Библии, ЖМП, 1972, №8; е г о ж е, Работы проф. И.Е.Е. по рус. пер. Свящ. Писания, ЖМП, 1973, №2; ПБЭ, т.5, с. 241-42.

ЕВФИМИЙ (EЩf"mioj) ЗИГАБЕН (Зигавин, Зигаден) (ум. после 1118), визант. богослов и экзегет. Е. жил в Константинополе в эпоху последнего культурного расцвета Византии при Комнинах. Он получил хорошее образование, стал придворным ритором, однако покинул мир, чтобы вступить в один из константинопольских монастырей. После пострига Е. продолжал заниматься лит. трудом.

Из экзегетич. работ Е. сохранились толкования на Псалтирь, Четвероевангелие и на все послания. Эти комментарии компилятивны по характеру, но представляют ценность как свод мнений св. отцов. Своему сочинению о Псалтири Е. предпослал обширное введение, в к-ром говорится об обстоятельствах написания псалмов, об их нравств. и преобразовательном смысле и дается краткая история псалмов. Это введение отражает уровень экзегетич. знаний в ср.-век. Византии (в частн., все 150 псалмов - даже те, что не носят имя Давида, - Е. приписывает ему). Мнения древних толкователей Е. приводит, как правило, не называя их. Вообще его личный вклад в экзегетику, по оценке А. П. Лебедева, был невелик. Более самостоятельным представляется его комментарий к НЗ. Он пытался решить нек-рые экзегетич. трудности, напр., было ли три помазания Христа миром или два? Где произошло отречение Петра: в доме Анны или Каиафы? Почему Господь сказал: "Отец Мой более Меня" (Ин 14:28)? Во всех этих случаях Е. прибегает к собств. умозаключениям. В отличие от свт. *Иоанна Златоуста Е. насчитывает 2 помазания; вопрос о Петре решает гипотезой, что Каиафа и Анна жили в одном доме, а слова Спасителя в Ин 14 объясняет тем, что Он вынужден был учитывать степень понимания своих слов учениками. Иногда Е. использовал в толковании Евангелий *аллегорический метод. В целом "объяснения его кратки и сжаты; попытки примирить разногласия евангелистов часто очень удачны" (С. В. Троицкий). Апокалипсис Е. не включил в свой комментарий, сомневаясь, по-видимому, в его подлинности (он говорит о нем как о "так называемом Откровении").

M i g n e. PG, t.128-31. Отдельно изданы коммент. Е. на все Послания ап. Павла, обнаруженные в кон. 19 в.: Commentarius in XIV Epistolas St. Pauli et VII Catholicas, Ed. Nicephorus Calogeras, t.1-2, Athenis, 1887; в рус. пер.: Толковая Псалтирь, К., 1883; Толковое Ев. от Матфея, К., 1886; Толковое Ев. от Иоанна, К., 1887; Толкование пастырских посланий ап. Павла, Тула, 1894; Толкование Послания ап. Павла к Евреям, Тула, 1897.

Л е б е д е в А.П., Историч. очерки состояния Византийско-Вост. Церкви от кон. XI до пол. XV в., Собр. церк.-историч. соч., М., 19022, т.7; ПБЭ, т.5, с.262-64.

ЕВХЕРИЙ (Eucherius) ЛИРИНСКИЙ, еп. (ум. ок. 450), галльский богослов, один из основателей ср.-век. лат. *герменевтики. Род. в семье галльского сенатора-христианина и получил прекрасное по тому времени образование. Состоял на императорской службе. Был женат и имел двух сыновей. Однако в 410 покинул мир и удалился в монастырь. По свидетельству прп. Иоанна Кассиана, Е. был настоятелем Лиринской обители. Будучи иноком, Е. не уклонялся от участия в активной церк. жизни, а в 434 его избрали на Лионскую кафедру. Оба его сына также впоследствии стали епископами и помогали отцу в религ.-просветит. деятельности.

Е. принадлежит "Книга формул духовного понимания [Библии]". Она содержит перечень слов, употребляемых в Библии в иносказательном, аллегорич. или букв. смыслах. К иносказаниям Е. относит, в частн., *антропоморфизмы. Он пытался найти ключ к символике Свящ. Писания, но при этом слишком увлекся аллегоризмом. По мнению Е., орел в Библии есть аллегория святого, страус - еретика, шея невесты в Песн - Свящ. Писание и т. д. Е. не был знаком с системой древневост. символики, и поэтому его герменевтич. метод оказался достаточно произвольным. В анализе трудных мест Библии Е., как правило, следовал толкованиям блж. *Иеронима.

M i g n e. PL, t. 50.

ПБЭ, т. 5, с.251-53; B u t l e r A., The Lives of the Saints, v.1-4, L.-N.Y., 1956 (там же приведена библиогр.).

ЕГЕЗИПП - см. Гегезипп.

ЕГИШЭ, монах (ок.410-ок.480), арм. писатель, историк и экзегет, ученик *Месропа Маштоца. По преданию, учился в Александрии, где овладел мастерством переводчика. Возвратившись на родину, Е. вступил в войско Вардана Мамиконяна, к-рый боролся против иранского владычества. Впоследствии Е. принял монашество и посвятил себя лит. и богосл. трудам. Он прославился как историограф Вардана. Ему принадлежат толкования на Быт, Ис Нав и Суд. Основа его экзегезы была святоотеческой; однако в ней сказалось влияние неоплатонизма, распространенного тогда на Востоке.

Борьба христианства с учением Зороастровым в 5 столетии в Армении, пер. с арм., Тифлис, 1853.

Н а л б а н д я н В.С., Армянская лит-ра, ИВЛ, т. 2.

ЕДИНСТВО БИБЛИИ, вероучительная истина, вытекающая из догмата о боговдохновенности Свящ. Писания, согласно к-рому оно создано людьми под воздействием единого Духа Божьего. Поверхностный взгляд с трудом улавливает в Библии это единство; она скорее представляется ему пестрым собранием книг, написанных в разное время, в разных жанрах, отражающих различные, а подчас и противоречивые богосл. концепции. Только вера в единство Откровения, даруемого на протяжении веков, способна помочь человеку осмыслить Е. Б., увидеть в элементах Писания звенья одной цепи.

Первая попытка отрицания Е. Б. была предпринята во 2 в. гностиками и *Маркионом Синопским, к-рые стремились отсечь НЗ от ВЗ, отрицая при этом Божеств. происхождение последнего. В свою очередь, иудейские толкователи стояли на противоположной т. зр., признавая только ВЗ. Церковь Христова в лице своих отцов и учителей недвусмысленно осудила оба эти подхода. Мч. *Иустин Философ говорил, обращаясь к иудею Трифону: "Не иного Бога почитаем нашим, а другого вашим, но признаем О д н о г о и Т о г о ж е (разр. - А. М.), Который вывел отцов ваших из земли Египетской рукою крепкою и мышцею высокою, не на другого кого уповаем (ибо нет другого), кроме Того, на Которого и вы, - Бога Авраама, Исаака и Иакова. Наша надежда, впрочем, не чрез Моисея и не чрез Закон; иначе не было бы различия между вами и нами" (Диалог с Трифоном иудеем, 11). Ту же мысль мы находим и у свт. *Иринея Лионского: "Тот и другой Завет произвел один и тот же Домохозяин - Слово Божье" (Против ересей, IV, 9, 1). "Для чего Евангелие у Маркиона и манихея, отрицающих Закон? - пишет свт. *Афанасий Великий. - Ветхим доказывается новое, а новое свидетельствует о ветхом. Посему отрицающие последнее исповедуют ли то, что оным доказывается?" (К епископам Египта и Ливии, IV). Блж. *Августин спрашивает: "Что называется Заветом Ветхим, как не прикровение Нового, и что - Новым, как не откровение Ветхого?" (О Граде Божьем). "Мы знаем единого Установителя и Ветхого и Нового Завета, и сему самому ясно научает Он нас устами пророка Иеремии (31:31-33). Сими словами ясно дал видеть, что давший Ветхий Завет дает и Новый" (блж. *Феодорит Киррский. О том, что Один и Тот же дал и Ветхий и Новый Завет). Эти и подобные им многочисл. высказывания свв. отцов опираются: 1) на то, что изначально ВЗ был свящ. книгой Церкви Христовой; 2) на свидетельства НЗ, в к-ром постоянно подчеркивается его связь с ВЗ - через пророчества, прообразы, центральные вероучит. истины (Единый Бог, Завет, Откровение, свящ. история, мессианство, эсхатология и т. д.) и 3) на общность основных нравств. заповедей.

Однако единство не означает тождества. ВЗ есть чаяние, а НЗ - исполнение. В свете Евангелия Церковь определяет, какие элементы ВЗ являются в р е м е н н ы м и, а какие - н е п р е х о д я щ и м и. Ко временному относится несовершенное ветхозав. понимание мессианства, мн. уставы Закона и сам принцип законнической религии (см. ст. Закон и законничество). Этот принцип был введен по Промыслу Божьему как педагогич. средство, чтобы "соразмерять уроки с силами обучаемых" (блж. Феодорит Киррский. Толкование на Быт, 1) и "приспособительно к слабости слушающих" (свт. *Иоанн Златоуст. Беседы на Быт, III, 2). Неоднородность частей самого ВЗ обусловлена и особенностями эпох, и личными чертами свящ. писателей, и самим и с т о р и ч е с к и м х а р а к т е р о м библ. Откровения. Оно давалось не сразу в готовом виде, а постепенно, в соответствии с духовным состоянием людей.

Обетование требовало веры, причем полнота его смысла была сокрыта до времени. Ап. Павел, говоря о Законе как о "детоводителе ко Христу" (Гал 3:24), отмечал, что спасение всего мира - оставалось эсхатологич. "тайной", к-рой не ведали древние поколения (Кол 1:26-27). Тайна эта как бы прорастала в обетованиях ВЗ, чтобы осуществиться в НЗ.

Е. Б. связано с тем, что Свящ. Писание отражает непрекращающийся диалог между Богом и человеком, историю, к-рая исполнена верой и отпадениями, колебаниями и преданностью до конца. Эта история, по словам митр. *Филарета (Дроздова), "разделяется на две части великою эпохою воплощения Сына Божия. Доселе простирается история Церкви ветхозаветной, сохранявшейся верою в грядущего Мессию; отселе начинается история Церкви новозаветной, собранной и распространенной по всему миру во имя Иисуса Христа пришедшего" ("Начертание церк.-библ. истории", СПб., 18365). Поэтому без ВЗ мн. места НЗ остались бы непонятными, они проясняются только через знание дохрист. части Библии (ср. такие понятия, как Мессия, Завет, Царство Божье, и такие имена, как Авраам, Давид и т. д.).

Е. Б. оттеняется с к в о з н ы м и т е м а м и, к-рые проходят по всей ткани Свящ. Писания от Бытия до Апокалипсиса. Темы эти имеют три аспекта.

1) Тайна Бога. Господь Един; Он Творец Вселенной; Его Слово действует в мире как сила, созидающая и поддерживающая бытие. Бог "свят", т. е. превышает все тварное; природа Его личностна; Его воля направлена ко благу.

2) Отношение Бога к человеку. Сущий открывает Себя людям - от первых библейских Теофаний до прихода в мир Богочеловека. В диалоге Бога с миром инициатива исходит от Него. Это Он призывает апостолов, как некогда призвал Авраама и пророков. Он избирает отдельных лиц и группы людей в качестве призванных служителей Своего Домостроительства (от Авраама через ветхозав. народ Божий к новому народу, соединенному во Христе). Слово Божье обращено к людям (Откровения ВЗ и Откровение Воплощенного Слова); Бог заключает Завет во имя любви к людям и дает им Обетования. "Человек не в силах уничтожить любовь Божью, как он и не в силах заслужить ее" (Маккензи). Даже когда призванные отворачиваются от этой любви, она находит себе новых избранников (*"остаток"), принимающих ее дар.

3) Отношение человека к Богу. Ответ человека на призыв Господень выражается в вере, надежде и любви. Вера есть безусловное доверие к Богу (от веры Авраама до веры во Иисуса Христа, к-рой учит ап. Павел). Вера неотделима от надежды на исполнение обетований, на приход Царства Божьего, в к-ром будет полностью царить только воля Творца. Вся Библия - от *Первоевангелия (Быт 3:15) до Апокалипсиса - пронизана этой надеждой. Уже Моисей призывает: "люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею, и всеми силами твоими" (Втор 6:5; ср. Втор 10:12; 30:16; Пс 30:24; 118:97). Грех не есть "сакральная скверна", как у язычников, а измена любви Божьей, удаление от любящего Господа. Служение Ему лишь на начальных стадиях имеет обрядовый характер; уже в *Декалоге оно тесно связано с этическими нормами. У пророков этот *этический монотеизм достиг необычайно высокого уровня, преодолевая магическое сознание (ср. Мих 6:8). Слова "милости хочу, а не жертвы" (Ос 6:6) освящены и подтверждены Христом Спасителем (Мф 9:13), Который все ветхозав. учение выразил в двух гл. заповедях - о любви к Богу и к ближнему (Мк 12:28-33; Лк 10:25-28). Таким образом, когда свт. Ириней Лионский говорил о Е. Б. (Против ересей, IV, 13), он имел в виду именно эти непреходящие аспекты ВЗ, к-рые связывают древнее и новое генетически и исторически, будучи Откровением в о л и Е д и н о г о Б о г а.

B a k e r D.L., Two Testaments, one Bible, Downers Grove (Ill.), 1976; R o w l e y H.H., The Unity of the Bible, L.-Phil., 1953; см. также ст.: Богословие библейское; Святоотеческая экзегеза.

ЕЗДРЫ 1-3 КНИГИ. Ветхозав. писания, носящие имя деятеля эпохи Реставрации Ездры.

1-я кн. Ездры входит в число *Исторических книг ветхозав. канона и помещается после 2-й кн. Паралипоменон. Первоначально она, скорее всего, составляла одно целое с Неем, к-рая стоит непосредственно вслед за 1-й кн. Ездры. Обе свящ. книги частично написаны от лица гл. героев - Ездры (евр. Эзры) и Неемии (евр. Нехем(и), а частично от лица повествователя-"летописца". Нек-рые разделы 1 Езд написаны на арам. языке. 1 Езд имеет 10 глав, а Неем - 13.

а) Содержание и композиция. По содержанию и стилю 1 Езд - Неем примыкают к 1-2 Пар и являются их продолжением. Автор 2 Пар заканчивает свое повествование эдиктом перс. царя Кира, к-рый разрешил всем вавилонским пленникам, в т. ч. и иудеям, вернуться на родину (538). 1 Езд начинается с изложения текста этого эдикта, причем почти дословно повторяет эпилог 2 Пар. В 1 Езд рассказывается о возвращении первого потока репатриантов под водительством князя Шешбацара (1-2); о деятельности князя Зоровавеля, первосвященника Иисуса и пророков Аггея и Захарии по восстановлению Иерусалима и Храма (3-6); о реформе священника Ездры, к-рый, получив полномочия от перс. царя, установил в Иерусалиме иерократич. порядок и заставил его жителей обособиться от язычников (7-10). В Неем повествуется о сановнике перс. царя иудее Неемии, к-рый, видя бедственное положение Иерусалима, отправился на родину и восстановил стены города, несмотря на противодействие самарян (1-7); излагается содержание реформы Ездры, к-рый призвал народ к покаянию и принял от него клятву на верность Закону Моисееву (8-10); рассказывается о заселении Иерусалима, освящении его стен и последующих преобразованиях Неемии (11-13).

б) Авторы и датировка. По традиции 1 Езд и Неем приписывались лицам, указанным в заглавиях, однако, как отмечал в 1906 рус. библеист *Рыбинский, "вопрос о происхождении Книг Ездры и Неемии в настоящее время трудно решить с полной определенностью как вследствие отсутствия ясных указаний на это в самих книгах, так и за неимением твердого руководства в Предании" (ТБ, т.3, с.198-99). Те части текста, где Ездра и Неемия говорят от своего имени, признаются сегодня всеми экзегетами за их подлинные произведения, но несомненное родство 1 Езд - Неем с 1-2 Пар указывает на то, что в окончат. форме книги сложились как заключит. часть всего корпуса *Хрониста (ок. 300 до н.э.).

в) Роль реформаторов. Значение книг 1 Езд - Неем. Бедственное положение репатриантов было великим испытанием их веры. Они надеялись, что пророчества о явлении Бога исполнятся немедленно по возвращении, но вместо этого их ждала разоренная страна, сильные враги, голод и лишения. Надежда на Бога поколебалась. Люди стали забывать не только свою веру, но и язык, постепенно смешиваясь с соседними племенами. Кратковрем. подъем духа, связанный со строительством Второго Храма, сменился унынием и маловерием (см. ст. Малахии пророка книга). Только несокрушимая вера Неемии, Ездры и их сподвижников помогла вывести ветхозав. Церковь из состояния упадка. В целях защиты и сохранения Общины ее жизнь была перестроена. Община должна была стать союзом людей, вся жизнь к-рых подчиняется установлениям Закона. Закон стал своего рода религиозно-обществ. конституцией Израиля. Отсюда ведет свое начало *иудейство, оградившее себя "стеной Закона" от языческого мира. Меры Ездры и Неемии были жесткими и подчас противоречили универсализму пророков. Но, поскольку необходимо было заново начать воспитание народа, они оказались исторически оправданными. Т. о., законническая форма устройства жизни, древняя и несовершенная, стала инструментом и орудием Домостроительства Божьего. Когда человек оказывается неспособным пойти на риск свободы, он должен подчиниться правилам и канонам (см. ст. Закон и законничество). Тенденциям Ездры и Неемии противостояли идеи последователей пророков (см. ст.: Руфи книга; Ионы пророка книга), но их провозвестие не смогло бы дать всходы без надежного панциря Закона. В итоге плоды деятельности реформаторов оказались двойственными. С одной стороны, они сформировали церк. строй иудейства, к-рый сделал возможным последующее развитие Общины, а с другой - они сделали ее невосприимчивой к духу евангел. свободы, изолировав ее от мира и подчинив уставному благочестию.

г) Проблема хронологии 1 Езд - Неем является одной из трудноразрешимых. Сами книги дают след. порядок событий. В 458, на седьмом году правления Артаксеркса I, в Иерусалим прибывает Ездра (1 Езд 7:6-7); он сразу же проводит свою реформу и отделяет Общину от язычников. Только в 445 приезжает Неемия и восстанавливает стены города. Затем Ездра читает перед народом Закон и провозглашает устав иудейской общины. В 1890 католич. библеист *Хоонакер предложил иную реконструкцию хронологии 1 Езд - Неем на основе самого текста. Когда приехал Ездра, стены города, очевидно, уже были построены и жители вернулись из пригородов в Иерусалим (1 Езд 9:9; 10:1). Неемия же, повествуя о своем прибытии в Иудею, не упоминает о Ездре. Хоонакер А. выдвинул гипотезу, что "седьмой год Артаксеркса" относится не к Артаксерксу I, а к Артаксерксу II Мнемону (404-359/8) и, следовательно, Ездра прибыл в Иерусалим ок. 397. Но из *Элефантинских папирусов стало известно, что в это время Неемии уже не было в Иудее, а областью управлял наместник Багой. Поскольку Неемия лично присутствовал при чтении Закона Ездрой (Неем 8:9), совр. экзегеты предположили, что первоначально в рукописи и был указан не 7-й, а 37-й год правления.

В этом случае хронология событий могла быть такова:

538 - Возвращение первого каравана переселенцев Кир Ахменид (ум.530) Камбис (530-522)

515 - Освящение Второго Храма Дарий I Великий (522-486)

486 - Донос самарян на иудеев Ксеркс I (486-465; в Библии - Ахашверош)

464 - Прекращение строительства стен Иерусалима

445 - Прибытие Неемии Артаксеркс I (465-423)

428 - Прибытие Ездры

Д о р о ш к е в и ч С., Хронология книг 1-й Ездры и Неемии, ХЧ, 1886, ч.II, №7/8; *К а з а н с к и й П.И., Иудеи по возвращении из плена Вавилонского, ЧОЛДП, 1876, №5; архим.М и т р о ф а н, О восстановлении Второго Храма Иерусалимского, ПС, 1866, ч.2; е г о ж е, Об устройстве Второго Храма Иерусалимского и превосходство его над Первым, ПС, 1866, ч.3; М о р и а р т и Л., Книги Ездры и Неемии, 1965 (Ркп. МДА); свящ.*П о б е д и н с к и й - П л а т о н о в И.И., Состояние иудеев при персидских царях и потом под властью А.Македонского, ДЧ, 1874, ч.2, №5-8; П о п о в В.Д., Ездра - Нехемия или Нехемия-Ездра?, ХЧ, 1904, №10, 12; е г о ж е, Возвращение иудеев из Плена Вавилонского и первые годы их жизни в Палестине до прибытия Ездры в Иерусалим, К., 1905; Р ы б и н с к и й В.П., 1-я книга Ездры, ТБ, т.3, с.203-38; е г о ж е, Книга Неемии, ТБ, т.3, с. 239-89; *Ю н г е р о в П.А., Происхождение и историчность книг Ездры и Неемии, ПС, 1905, ч.3; L u c k G.C., Ezra - Nehemiah, Chi., 1961; The Books of Ezra - Nehemiah, With a Commentary by B. Vawter, N.Y., 1971; *T o r r e y C.C., Ezra Studies, N.Y., 1970; V a u x d e R., Les Decrets de Cyrus et de Darius sur la Reconstruction du Temple, RB, v.46, 1937; проч. библиогр. на иностр. яз. см.: JBC, v.1, p. 246. См. также лит-ру к ст. Второго Храма период.

2-я кн. Ездры принадлежит к числу *неканонических книг ВЗ. В *Ватиканском кодексе и других древних рукописях Библии она называется 1-й книгой Ездры, поскольку стоит перед канонической 1 Езд. Такое положение книги объясняется ее содержанием, т. к. повествование ее начинается с периода более раннего, а именно с 622, - времени реформы царя Иосии - и доводится до реформы Ездры. В целом 2 Езд является *девтерографом по отношению к 2 Пар и 1 Езд - Неем. Самостоят. часть книги - рассказ, написанный в духе *мудрецов писаний (3:1-5,6). Согласно ему, трое телохранителей царя Дария спорят о том, что сильнее всего на свете. Один утверждает, что сильнее всего вино, другой - что царь, а третий называет женщин, но добавляет, что над всем одерживает победу истина. Царь обещал награду победителю в споре; тот же попросил у него разрешения отстроить разоренный Иерусалим. Смысл мидраша заключается в том, что справедливость и истина идут рука об руку. 2 Езд написана не позже 1 в. н.э., т. к. на нее ссылается *Иосиф Флавий. Хотя цитаты из нее нередки у св. отцов, она не была включена в канон, даже расширенный, принятый в западной традиции *Тридентским собором.

Р ы б и н с к и й В.П., Вторая Книга Ездры, ТБ, т.3, с.290-323; Ш а р а п о в А.С., Вторая Книга Ездры, Серг. Пос., 1910; библиогр. на иностр. яз. см.: JBC, v.1, р. 536.

3-я кн. Ездры (в *Вульгате - 4 Езд, т. к. там кн. Неемии названа Второй книгой Ездры) - неканоническая книга, помещаемая в конце русско-слав. изданий ВЗ. По общему мнению экзегетов всех конфессий, 3-я кн. Ездры написана в 1 в. н.э. (скорее всего, после разрушения Храма Титом). В ней содержится рассказ о семи видениях, в к-рых раскрываются тайны Божественного Промысла. По своему характеру эта книга апокалиптична. Она призвана была объяснить иудеям причины катастрофы 70 г. 3 Езд, по словам *Буйе, "уже содержит учение о первородном грехе, настолько близкое к тому, которое ап. Павел изложил в 5-й главе Послания к Римлянам, что это место принимали даже за христианскую вставку. Более вероятно, что эта аналогия объясняется общим источником, в особенности если этот апокалипсис вышел (как это, по-видимому, и было) из окружения Гамалиила, в котором также ап. Павел получил свое первоначальное религиозное образование" (Б у й е Л., О Библии и Евангелии, пер. с франц., Брюссель, 1965). В книге есть таинств. упоминание о Мессии, к-рый назван Сыном Божьим. Говорится, что Он будет царствовать 400 лет, а после этого умрет. И только тогда наступит Суд (7:28-34). Имя "Иисус", к-рое дается Мессии, по мнению всех комментаторов, вставлено христианским переписчиком.

3 Езд, возможно, была написана на евр. или арам. языке, но сохранилась только в лат. переводе. Книга является историч. памятником, к-рый характеризует религ. чаяния иудейства в период отделения от него христ. Церкви.

А б о л е н с к и й Н., Третья книга Ездры, ТБ, т.12, с.223-341; Б у х а р е в А.М., Исследование о достоинстве, целости и происхождении 3-й кн. Ездры, М., 1864; Ш а в р о в М.В., О Третьей книге Эздры, СПб., 1861. Библиогр. на иностр. яз. см.: JBC, v.1, p.536.

ЕККЛЕСИАСТА КНИГА (евр. Кох(лет), канонич. книга ВЗ, помещаемая в разделе *Учительных книг. Еврейское ее название означает, по-видимому, человека, находящегося в собрании (от евр. каг(л - собрание) или говорящего перед собранием, проповедника. По своей лит. форме Е.К. является сборником поэм, объединенных общей мыслью, к к-рым добавлен прозаический эпилог (12:9-14). Книга содержит 12 глав. Наиболее ранняя рукопись Е.К. найдена в Кумране и датируется временем между 175-150 до н.э.

Содержание, учение и композиция Е.К. Автор Е.К. ставит вопрос о ценности земных благ и всего того, к чему стремится человек на земле. Он выносит суровый приговор всем иллюзиям плотского человека. Он "испытывает" наслаждения и мудрость, любовь и труд, славу и богатство и убеждается, что "пользы" (евр. итрон) нет ни в чем этом. Все в мире "суета" (евр. хевел - "ничтожество", "дым"). Все радости временны, справедливости среди людей нет, даже мудрость и знание лишь увеличивают скорбь. Автор словно утрачивает библ. перспективу восхождения к Царству Божьему, принимая циклическую модель мира (см. ст.: Античность и Библия; Древний Восток и Библия; Историзм Свящ. Писания).

Род проходит, и род приходит, а земля пребывает во веки. Восходит солнце, и заходит солнце, и спешит к месту своему, где оно восходит. Идет ветер к югу и переходит к северу, кружится, кружится на ходу своем, и возвращается ветер на круги свои. Все реки текут в море, но море не переполняется <...> Что было, то и будет; и что делалось, то и будет делаться, и нет ничего нового под солнцем. (1:4-7,9).

Люди неблагодарны: о мудрых забывают так же, как и о глупцах. Одна участь у людей и у животных, ибо одно дыхание у всех:

Все идет в одно место: все произошло из праха и все возвратится в прах. Кто знает: дух сынов человеческих восходит ли вверх, и дух животных сходит ли вниз, в землю? (3:20-21)

Человеку остается лишь жребий мотылька-однодневки, к-рый недолго радуется жизни, а потом уходит в неведомое.

Поражает резкий контраст между тональностью книги и другими библ. писаниями. "Ее безысходный пессимизм отражает время, когда многие стали разочаровываться в необычайных ожиданиях и обетованиях, когда противоположность ожидавшегося величия и действительного унижения становилась нестерпимой, и единственным утешением, кроме обычных утех жизни, оставалось полагать, что жалкое состояние своего народа - удел всего человечества" (*Тураев). Аналогии Е.К. существовали как в древневост., так и в антич. лит-ре, но эта библ. книга написана не в подражание каким-либо образцам, а явилась плодом глубоко личного опыта автора. Почему же такая исполненная скепсиса книга была включена в *канон? Ее следует рассматривать не изолированно, а в о в с е м к о н т е к с т е Свящ. Писания. Пессимизм Е.К. вел к переоценке земных чаяний. В диалектике свящ. истории такой этап был необходим. Он служил как бы переходом от старого представления о посмертии к новым откровениям о Воскресении и жизни будущего века. Е.К. указывала на тупик, в к-ром неизбежно оказывается человек, лишенный веры в бессмертие. "Екклесиаст - пессимист, но несмотря на это религиозное свидетельство его чрезвычайно ценно. Это произнесенный суд не только над ветхозаветным состоянием человека, но и суд над чисто природным человеческим идеалом" (*Князев).

Книга делится на 6 частей: 1) Пролог: провозглашение тщетности всего в мире ("суета сует", 1:1-11); 2) суетность наслаждений, труда и мудрости (1:12-2:26); 3) тщетность всех усилий человека (3:1-5:19); 4) ничтожность богатства и славы (6:1-8:17); 5) участь человека (9:1-12:8); 6) эпилог, прославляющий Екклесиаста (12:9-14).

Автор и датировка Е.К. Поскольку писатель назван в книге сыном Давидовым и царем Иерусалима (1:1, 12), в древности его отождествляли с Соломоном. Только в 17 в. *Гроций на основании замеченных им арамеизмов отнес книгу к более позднему времени. В дальнейшем даже такие консервативные экзегеты, как *Хенгстенберг, доказывали послепленное происхождение Е.К. В кон. 19 в. еп. *Филарет (Филаретов) признавал, что вопрос о происхождении Е.К. "остается открытым". Позднее *Мышцин писал: "Язык книги с несомненностью показывает, что она явилась уже после Плена Вавилонского". Эпилог, к-рый смягчает основную тональность книги, протопр. А. Князев и др. экзегеты приписывают "благочестивому иудейскому комментатору" (что, однако, не ставит под сомнение каноничность книги в целом).

По мнению большинства комментаторов Е.К. могла быть написана ок. 300, поскольку вера в воскресение появилась именно в 4 в.

Нов. рус. пер. Е.К. сделан *Дьяконовым И., БВЛ, т.1.

С в я т о о т е ч. к о м м е н т а р и и: Свт.*Г р и г о р и й Н и с с к и й, Точное истолкование Экклесиаста Соломонова, Твор., М., 1861, ч.2; свт. *Д и о н и с и й В е л и к и й, Толкование на начало Кн. Екклесиаста, Твор., Каз., 1900; блж.*И е р о н и м (Стридонский), Толкование на Кн. Екклесиаста, Твор., М., 1880, ч.6. ЕЭ, т.9, с.597-607; К - н Н., Основная идея Кн. Екклесиаст, ВиР, 1913, №1,2; прот.*К н я з е в А., Ветхий Завет: Учительные книги, Париж, 1952; *М ы ш ц ы н В., Очерк содержания Кн. Екклесиаста, ВиР, 1894, №11; е г о ж е, Кн. Екклесиаста, ТБ, т.5, с. 1-36; НЭС, т.17; *О л е с н и ц к и й М.А., Кн. Екклезиаст, К., 1873; прот.П о с п е л о в И.Г., О рус. переводе Кн. Екклесиаст, ПТО, ч.22, 1863; свящ. П р е о б р а ж е н с к и й Ф., Суета сует: К вопросу о Кн. Екклесиаст, ЧОЛДП, 1894, №5/6; С т р е н д ж М., Кн. Иова и Кн. Екклесиаста, 1968 (Ркп. МДА); Т и т л и н о в Б., Отличие учения Екклесиаста о суете жизни от совр. пессимистич. воззрений на жизнь, ВиР, 1901, №19; *Ф а р р а р Ф.В., Соломон, его жизнь и время, пер. с англ., СПб., 1900; архим.*Ф и л а р е т (Филаретов), Происхождение кн. "Екклесиаст", К., 1885; Я к и м о в И.С., О происхождении Кн. Екклесиаста, ХЧ, 1887, №3/4; C h i l d s., p. 580; G l a s s e r E., Le proc-s du bonheur par Qohelet, P., 1970; M c N e i l e A.H., An Introduction to Ecclesiastes, Camb., 1904; Proverbs. Ecclesiastes, ed. by R.B.Y. Scott, Garden City (N.Y.), 1965 (в кн. дана подробная библиогр. на иностр. яз.). См. также ст.: Соломоновы писания; Учительные книги ВЗ.

ЕЛЕОНСКИЙ Николай Александрович, прот. (1843-1910), рус. правосл. экзегет. Род. в Калужской губ., в семье сел. священника. Окончил духовное уч-ще и МДА (1868). После окончания учебы был направлен в Харьковскую ДС, а затем переведен в МДА (1870) и назначен доцентом каф. Свящ. Писания ВЗ. С 1879 орд. проф. богословия в Сельскохозяйственном ин-те, а с 1892 - в Московском ун-те. Е. активно сотрудничал с Правосл. богосл. энциклопедией, поместив в ней около 50 статей. Одной из первых работ Е. была критика теории *Баура о послеапостольском происхождении Ев. от Марка. Любовь к изучению Библии была привита Е. его учителем еп. *Михаилом (Лузиным), но, как замечает *Соловьев И., "в своих дальнейших трудах он шел своим путем, не зависимым от путей еп. Михаила, который был предшественником его в академии по кафедре Священного Писания Ветхого Завета".

Е. уделял большое внимание критике гипотез, выдвигаемых нем. протестантской наукой о происхождении *Пятикнижия. Осн. тенденция этих гипотез заключалась в том, чтобы доказать тезис: не Закон предшествует пророкам, а пророки Закону (см. *Граф, *Куэнен, *Велльхаузен). В своей критике Е. отмечал архаичность языка и стиля Пятикнижия, отражающих более ранний этап, нежели классический *профетизм. Для того, чтобы показать, что зап. наука не исчерпывается этими гипотезами, Е. предпринял перевод на рус. яз. "Исагогики" *Кайля (перевод не был закончен). Е. и сам внес немалый вклад в *исагогику, рассматривая вопросы библ. хронологии, *канона, сопоставляя данные Библии и археологич. находки в странах *Древнего Востока. Его собств. курс исагогики остался незавершенным. Наиболее известная работа Е. по библейской *географии написана в сотрудничестве с *Горским-Платоновым ("Очерки из библ. географии", вып.1-2, СПб., 1896-97). В статьях, посвященных толкованию начальных глав Кн.Бытия, Е. в основном излагал данные протестантских библеистов: Кайля, Франца *Делича и др. В работе о происхождении Кн. Иова он в отличие от еп. *Филарета (Филаретова), считавшего Кн. Иова произведением послепленным, относил его к 10 в. до н.э. (эта т. зр. до сих пор имеет своих сторонников).

О древнеевр. свящ. поэзии, ЧОЛДП, 1872, №6, 7; Сотворение мира: Опыт истолкования 1:1-3 Кн. Бытия, ЧОЛДП, 1872, №2, 3; О Ев. от Марка: Разбор мнения Ф. Х. Баура..., ЧОЛДП, 1873, №3, 6, 12; Краткий очерк истории подлинного ветхозав. текста, ЧОЛДП, 1874, №9; Свидетельства о происхождении перевода LXX и степень их достоверности, ЧОЛДП, 1875, №1; Свидетельства о времени завершения ветхозав. канона, ЧОЛДП, 1876, №3; Предполагаемое издание ветхозав. Библии в рус. переводе с примечаниями, ЧОЛДП, 1877, ч.I; Следует ли считать Кн. прор. Варуха каноническою...?, ЧОЛДП, 1877, ч.I; Пророчество Исайи о Вавилоне, ЧОЛДП, 1878, №3; Учительный характер Кн. Песнь Песней, ЧОЛДП, 1878, ч.I; Ход дела по составлению примечаний к рус. пер. ветхозав. Библии, ЧОЛДП, 1878, ч.I; Песнь о винограднике, ЧОЛДП, 1879, №5; О времени происхождения Кн. Иова, ЧОЛДП, 1879, №1; Совр. критика свящ. ветхозав. писаний и ее слабые стороны (о Фридр. Деличе), ВЦ, 1904, №4.

ПБЭ, т.5, с. 395-96; прот.С о л о в ь е в И.И., Заслуж. проф. богословия Моск. имп. ун-та прот. Н.А.Е., БВ, 1910, №12.

ЕЛЕОНСКИЙ Федор Герасимович (1836-1906), рус. правосл. специалист по ветхозав. библ. истории и истории Библии. Род. в Нижегородской губ., в семье диакона. Окончил СПб.ДА (1863). Преподавал в Рижской, Казанской, Литовской ДС, а с 1870 - в СПб.ДА, где состоял доцентом, а затем э.орд. профессором (1875) по каф. библейской истории. В 1884 после защиты докторской дис. "История израильского народа в Египте от поселения в земле Гесем до египетских казней" (СПб., 1884) получил звание орд. профессора. Принимал участие в подготовке к изданию Правосл. богосл. энциклопедии и цикла толкований на ВЗ ("Толкование на Книгу св. прор. Исайи", совм. с *Троицким И.Г. и *Якимовым, ч.1-3, СПб., 1883-95). Последние годы жизни занимался патристикой, в частн., перевел ряд творений свт. *Иоанна Златоуста. Как отмечал свящ. Воронцов В., труды Е. отличала не только громадная эрудиция, но и писательский талант.

Е. ценил исследования зап. библеистов и широко ими пользовался. Он сетовал на то, что наука о Свящ. Писании "продвигается у нас особенно медленно", но при этом был убежден, что правосл. экзегетам нет нужды слепо следовать за "немцами", повторяя сказанное ими "без продумывания и без проверки оснований". Его взгляд на будущее библ. науки в России был оптимистичен. "Запасаясь теми знаниями, какими располагает современная наука, - писал Е., - пользуясь опытами других и вразумляясь их ошибками, мы должны самостоятельно потрудиться на этом поприще. При всей разрыхленности библейской почвы разными точками отправления и научными приемами библейская истина не утратила своего неизменно благотворного влияния на христианскую душу, как скоро она искренне и с усилием начинает трудиться над ее усвоением".

Е. сознательно избрал темой докторской дисс. "белое пятно" библ. истории - 400-летнее пребывание потомков Иакова в Египте, период, о к-ром в Библии сказано очень мало. Привлекая исчерпывающий по тем временам материал, историк пытался реконструировать и описать религ.-обществ. состояние израильтян в стране фараонов. Работе предшествовало серьезное текстуально-критич. исследование, в результате к-рого Е. отдал предпочтение *масоретскому тексту (в главах, касающихся его темы). В труде уточнено географич. положение земли Гесем (Гошен) и ряда егип. городов, а также сделан вывод, что влияние на израильтян язычества не было абсолютным. Хотя, как отмечает автор, "в египетских памятниках доселе не открыто прямых и несомненных указаний на живших в Египте израильтян", косвенные же данные египтологии подтверждают историчность сказаний Библии.

Прочие работы Е. шли в четырех направлениях: 1) создание общего курса ветхозав. истории (текст лекций по этому курсу за 1876/77 уч. год остался в рукописи; 2) разбор спорных гипотез нем. протестантской критики; 3) сопоставление библ. материалов с древневост. памятниками; 4) история *церк.-слав. и *рус. переводов Библии.

Состояние истории ветхозав. Церкви в совр. протестантской лит-ре, ХЧ, 1870, №10; Разбор мнений совр. отрицательной критики о времени написания Пятокнижия, СПб., 1875, вып.1; Теократич. и экономич. состояние ветхозав. левитства и священства по законам Пятокнижия, ХЧ, 1875, ч.II; Постановление Второзакония о царской власти и пророчестве и время их происхождения, т а м ж е, №9/10; Судебное устройство по законам Пятокнижия, т а м ж е, №11; Отрывки из вавилонско-ассир. сказаний о первобытных временах, ХЧ, 1877, ч.I; О ветхозав. священстве, ХЧ, 1879, ч.II; Егип. сказание о потопе, ХЧ, 1883, №4; Происхождение Юбилея, ХЧ, 1885, ч.I; Важнейшие задачи при науч. рассмотрении библ. событий, относящихся ко времени пребывания израильтян в Египте, СПб., 1886; Результаты новых изысканий в заиорданской Палестине и Сев. Сирии, СПб., 1886; Филологич. услуги ассириологии в деле изучения ветхозав. книг, ХЧ, 1889, №11/12; К вопросу о Кн. прор. Софонии, ХЧ, 1898, ч. II; Разбор мнений т. н. высшей критики о ветхозав. истории, ХЧ, 1899, e7, 12; Отечеств. труды по изучению Библии в XIX в., ХЧ, 1901, ч.1, 1902, ч.1; Примеры сделанных елисаветинскими справщиками исправлений текста первопечатной слав. Библии, не служащих к его усовершенствованию, ХЧ, 1902, №6; По поводу 150-летия Елисаветинской Библии, СПб., 1902; Новый замечательный результат библ.-филологич. изысканий относительно книги прор. Даниила, ХЧ, 1903, №4; Разбор приводимых отрицат. критикой доказательств неправильности верований древнего Израиля относительно места присутствия Бога Израилева, ХЧ, 1903, №9; Следы влияния евр. текста и древних, кроме 70-ти, переводов на древнейший слав. перевод Библии, СПб., 1905; Кому обязан своим происхождением древнеслав. перевод некоторых мест ветхозав. текста, сделанный с еврейского?, ХЧ, 1905, №10, 11; статьи в ПБЭ: Амос; Библия в России; Библейские о-ва в России и др.

А к в и л о н о в Е., Речь при отпевании почетного члена СПб.ДА, заслуж. проф. Ф.Г.Е., ЦВ, 1906, №46; И. У., Проф. Ф.Г.Е. (Некролог), т а м ж е; ПБЭ, т.5, с.396-97.

ЕЛИЗАВЕТИНСКАЯ БИБЛИЯ - см. Переводы Библии на церковно-славянский язык.

ЕЛИЗАРОВА Маргарита Михайловна (1938-78), сов. кумрановед. Окончила историко-филологич. ф-т Горьковского ун-та. Кандидат историч. наук (1969). Была сотрудницей Ленингр. отделения Ин-та востоковедения АН СССР. Гл. работа Е. - "Община терапевтов" (М., 1972) является наиболее полным в отечеств. лит-ре исследованием об аскетич. общине Египта, описанной у *Филона Александрийского. Вывод Е. состоит в том, что община *терапевтов была ветвью ессейского движения, начавшегося в *Кумране. Автор подчеркивает ряд специфич. черт общины, в т. ч. отказ от владения рабами и частной собственностью. Е. также принадлежат перевод и примечания к текстам *Филона Александрийского и *Иосифа Флавия, включенным в сборник ТК (вып. 1).

Ветхозав. апокрифич. лит-ра и кумранские находки, ПСб., вып. 28 (91), 1986.

Милибанд, БССВ, с.198.

ЕЛЬЧАНИНОВ Александр Викторович, свящ. (1881-1934), рус. правосл. церк. писатель. Род. в г.Николаеве. Еще в детстве началась его дружба с П. А. Флоренским, впоследствии известным богословом и ученым. Е. окончил историко-филологич. ф-т С.-Петерб. ун-та, учился в МДА (занятия были прерваны из-за призыва в армию). В 1905 Е. состоял первым секретарем религ.-филос. общества им. Вл.*Соловьева в С.-Петербурге. В 1910 активно занялся педагогич. деятельностью. По словам близко знавшего его *Булгакова, Е. был не только "педагогом по призванию", но и "пастырем ранее своего пастырства". На Высших женских курсах Е. читал лекции по истории религии и по истории рус. религ. мысли. В 20-х гг. Е. с семьей поселился в Ницце, где и был рукоположен (1926). Как священник Е. "представлял собой явление необычайное и исключительное, ибо он воплощал в себе органическую слиянность смиренной преданности Православию и простоты детской веры со всей утонченностью русского культурного предания" (прот. С. Булгаков).

Познание Слова Божьего было для Е. не теоретич. дисциплиной, а неотъемлемой частью духовной жизни. В своей самой известной, изданной посмертно книге "Записки" (4-е изд., Париж, 1978) он писал: "В нашем восприятии Слова Божия различимы следующие моменты... слышание его, разумение, принятие сердцем и, наконец, употребление его в жизни. Проверьте себя - в какой из этих стадий вы находитесь. Всегда ли вы хоть просто слышите его или часто ли берете в руки, чтобы прочесть? Слыша, читая, даете ли себе труд вникнуть и понять его? Доходит ли оно до вашего сознания, сердца, будит ли оно их? Если да, то есть ли плоды этого, сдвигает ли оно вас хоть немного с мертвой точки успокоенности обычной нашей жизнью? Проверьте себя - и медленно и упорно начните свой подъем по этим ступеням".

При этом Е. считал, что такой подход к Писанию не исключает его науч. познания. В этом он следовал по пути, указанному первыми представителями *русской библ.-историч. школы. Свои исагогич. взгляды Е. изложил в книге "История религи", к-рую подготовил совместно с П. Флоренским и С. Булгаковым (М., 1909). В ней, в частн., он кратко излагает основы *новой исагогики и приводит аргументы в пользу того, что *Пятикнижие в своем окончат. виде, хотя и восходит к Моисею, является "обработкой многих документов". В числе источников Пятикнижия Е. указывает повествования Яхвиста, Элохиста и др. (см. ст. Четырех источников Пятикнижия теория). Признавая эти источники Пятикнижия, Е. тем не менее не соглашается с историко-эволюционной концепцией школы *Велльхаузена. "Мы получаем право рассматривать еврейскую религию генетически, - пишет Е., - но задача все же остается очень трудной. Трудность построения исторического развития еврейской религии состоит в следующем: с одной стороны, мы не можем буквально и без критики принимать все то, что говорится о начальной религии евреев в Пятикнижии... но, с другой стороны, у нас совершенно нет твердых и безошибочных оснований отвергать то или иное свидетельство как древнее и переносить его в позднейшие времена. Библия, например, рассказывает о еврейской религии как имеющей универсальный характер с первого же шага (обещание Аврааму: "благословятся в тебе все племена земные"). Критика не считает это возможным: и единственным основанием против приводит то соображение, что это было бы неестественно, необычайно, непохоже на развитие других религий".

В противовес этому взгляду Е. показывает, что развитие библ. религии действительно имело исключит. своеобразие, благодаря чему именно из иудейства и "вышло христианство". Следуя Вл. Соловьеву, Е. отмечает три черты, к-рые отличали ветхозав. религию. В противоположность пантеистическим божествам Индии и Греции, Бог ВЗ - "живая, постоянно действующая на мир Личность". В свою очередь, и народ, избранный Им, "действует как свободная личность. Он определяет себя, как хочет, он с в о б о д е н выбрать себе Бога или отвергнуть Его". И, наконец, в отличие от одностороннего спиритуализма внебиблейских религий в ветхозав. религии заключена вера в ценность земного мира как места, где проявляет Себя Господь. Эта идея "святой телесности" определила и позитивное отношение к вопросам социальной справедливости, и благоговейное отношение к плоти, к-рая призвана быть чистым сосудом, уготованным для Бога.

В вопросах новозав. исагогики Е. стоял на позициях *двух источников теории. "Марк, - пишет он, - был источником для последующих евангелистов. Но у Луки и Матфея оказывается буквальное совпадение и в таких рассказах, которых нет у Марка. Это заставляет предположить, что до Матфея и Луки существовал сборник изречений Христа, которым и пользовались Лука и Матфей при составлении своих рассказов... Все три синоптика по времени своего появления относятся ко второй половине I века: в 60-х годах был написан Марк, в 70-х - Матфей и 80-х - Лука". Е. не считал доказанным неисторичность 4-го Евангелия и, видимо, склонялся к мысли, что оно было "написано хотя и не апостолом Иоанном, но по его рассказам". Рассматривая учение о Царстве Божьем как центральное в НЗ, Е. писал: "Спасение не только в том, что спасается каждая отдельная человеческая душа, а в том, что спасается каждая тварь... Этот новый порядок вещей, новый род бытия и отношений называется в Евангелии Царствием Божиим, или Царством Небесным. Учение о нем, изложенное в Евангелии, двойственно и вместе с тем едино. Во-первых, Царство понимается как внутреннее состояние преображенного человека - "Царство Божие внутрь вас есть", оно достигается внутренними усилиями личности; а с другой стороны, оно есть нечто, лежащее вне человека, постепенно нарождающееся в мире путем органического процесса, преображающее мир, как закваска - тесто, независимо от индивидуальных человеческих усилий. Это кажущееся противоречие легко примиряется таким соображением. Царство Небесное, идеальный божественный мир, существует от века, но человек может, если хочет, войти в него, употребив для этого личные усилия".

Прот.*Б у л г а к о в С., О. Александр Е., "Путь", 1934, №45; Памяти о. Александра Е., Париж, 1977. Подробной биографии и исследований, посвященных творчеству Е., пока не существует.

ЕНОХА КНИГИ - см. Апокрифы.

ЕПИФАНИЙ КИПРСКИЙ ('EpifЈnioj), свт. (ок.315-403), вост. отец Церкви, ересеолог. Род. в *Палестине, по нек-рым сведениям, в евр. семье. С юных лет стал христианином и имел призвание к монашеству. Посещал егип. пустынников и настоятельствовал в одном из м-рей близ Газы. Об образованности Е.К. свидетельствует знание евр., греч., сир., копт. и (в меньшей степени) лат. языков. В 367 он был избран на епископскую кафедру Саламина (о. Кипр). Е.К. прославился как писатель, подвижник и целитель. Тесная дружба связывала его с блж. *Иеронимом и прп. Иларионом. Свт. *Иоанн Златоуст имел в его лице противника, т. к. Е.К. подозревал его в приверженности учению *Оригена. Память свт. Е.К. Правосл. Церковь празднует 12 мая.

Для библ. науки особый интерес представляет книга Е.К. "Панарион", что можно перевести как "Набор противоядий" (рус. пер. "Об ересях" сделан МДА, 1863-82). В ней перечислено 20 дохристианских и 80 христианских течений. Особенно важны сведения Е.К. о гностических и иудео-христианских сектах, хотя они нуждаются в критич. анализе, поскольку святитель, по словам прот. Г. Флоровского, "был слишком доверчив". Книга "О мерах и весах" по содержанию шире своего названия. Она является очерком библ. *исагогики, к-рый включает сведения о *географии Св. Земли, *переводах Библии и *каноне. Хотя Е.К. был антагонистом Оригена, его толкования имеют аллегорич. характер, как это видно из книги "О двенадцати камнях, бывших на одеждах Аарона". Комментарий к Песн, к-рый в древности приписывали Е.К., в действительности принадлежит его современнику еп. Филону Карпасийскому. Свт. Е.К. приписываются сборники преданий о пророках, хотя авторство его отрицается многими патрологами ("О пророках, их кончине и местах погребения", ВЧ, 1848, №14).

?M i g n e. PG, t. 41-43; в рус. пер.: Творения, ч.1-6, М., 1863-[83].

Прот.*Г о р с к и й А.В., Е.Кипрский, ПТО, ч.22, 1863; ПБЭ, т.5, с. 479-81; M o u t s o u l a s E.D., L'oeuvre d'Epiphane de Salamine "De mensuris et ponderibus" et son unit №litteraire, Studia Patristica, В., 1975, v.12; NCE, v.5 (там же приведена библиогр. на иностр. яз.). См. также библиогр. к ст. Святоотеческая экзегеза.

ЕССЕИ, или ЭССЕНЫ (возможно, от арам. хасайя - благочестивые), иудейская секта *междузаветного и новозав. времени. В отличие от других *течений (фарисеев, саддукеев, зелотов) Е. в НЗ не упоминаются. До сер. 20 в. о них можно было судить лишь по данным антич. писателей. Согласно *Филону Александрийскому, *Иосифу Флавию, Плинию Старшему и свт. *Ипполиту Римскому, Е. жили сплоченными общинами у берегов Мертвого моря, а также в нек-рых городах и селах Иудеи. Большая часть их оставалась безбрачной, хотя полностью брак не отрицался. У Е. не было рабов, имущество считалось достоянием всех членов поселения. Совместный труд, молитвенные трапезы, постоянное изучение Писания, строгий отбор при приеме новых членов - все это придавало ессейскому движению монашеский характер. Е. не приносили жертв в Храме, чуждались мирских обычаев и роскоши. Иосиф Флавий изображает их стилизованно, уподобляя пифагорейским братствам. Историк пишет: "Они отвергают наслаждения, считая их злом, а к добродетели относят воздержание и способность не поддаваться страстям". Общины пополняли люди, "уставшие от жизни" (Плиний), а также подростки, к-рых Е. брали на воспитание. Филон определяет число Е. в 4 тыс. человек. Эта странная секта вызывала мн. догадок у историков, т. к. ее правила (в т. ч. безбрачие) отличались от традиций *иудейства. Еще рационалисты 18 в., а за ними *Ренан усматривали тесную генетич. зависимость христианства от ессейства. После открытий *кумранских текстов большинство ученых отождествили Е. с членами кумранских общин, т. о., появилась возможность узнать о секте из ее собств. документов. Ознакомление с подлинными рукописями Е. показало, насколько далеко было их учение от Евангелия, но при этом выяснились и точки соприкосновения между этим течением и Церковью.

Иудейские, антич. и раннехрист. свидетельства о Е. собраны и переведены: ТК, вып.1. Об одной из ветвей ессейского движения - терапевтах (Египет) - сообщается в соч. Филона Александрийского "О жизни созерцательной", в кн.: С м и р н о в Н.П., Терапевты и сочинение Филона Иудея "О жизни созерцательной", К., 1909.

З у с м а н А., Ессеи, М., 1913; [*К е й л ь К.Ф.], Ессеи, ВЧ, 1876, №5; прот.*Л е б е д е в П., Е. и терапевты, "Дух христианина", 1862, №4, 5; ПБЭ, т.5, с.498-501; С м и р н о в А., Об Е. и их отношении к христианству, М., 1868; Ч е м е н а К.А., Происхождение и сущность ессейства, Черкассы, 1894; е г о ж е, Совр. состояние вопроса о происхождении и сущности ессейства, БВ, 1895, №11; Все эти труды написаны до того, как были найдены кумранские рукописи.

ЕСФИРИ КНИГА (евр. Эст(р), в евр. Библии входит в раздел Писаний, в славяно-рус. Библии помещается среди *Исторических книг ветхозав. *канона. В син. пер. имеет 10 глав. Версии *Септуагинты и *Вульгаты включают ряд дополнений, к-рых нет в евр. тексте.

Праздник Пурим и Е.К. Упоминание в греч. дополнении (Есф 10) "года царствования Птоломея" говорит о том, что этот праздник был принесен в егип. диаспору ок. 114 г. до н.э. Упоминает о нем и *Иосиф Флавий (Иудейские древности, XI, 6). На иноземное происхождение праздника указывает само слово пур, к-рое по-аккадски означает "жребий", а также имена Мардохея и Есфири, созвучные вавилонским именам Мардука и Иштар. Нек-рые историки связывают его с новогодними торжествами. Возможно, наставники общин диаспоры стремились придать празднику, к-рый был заимствован у язычников, священно-историч. смысл. Объяснению праздника и служит *мидраш об Есфири. Хотя в книге можно обнаружить *"жизненный контекст" диаспоры, обитавшей на территории Ирана, приведенные в ней факты не находят подтверждения в документах и летописях. Можно, однако, допустить, что в основе мидраша лежат воспоминания о действительных событиях.

Содержание Е.К. сводится к следующему. Иранский царь Ахашверош (в греч. и рус. пер. "Артаксеркс", исторически соответствует Ксерксу I - 486-465), разведясь со своей непокорной женой Астинь, вступил в брак с молодой иудеянкой Есфирью, дочерью Мардохея (к-рый, согласно греч. добавлению к 1:1, попал в вавилонский плен в 597). Ненавидевший Мардохея царедворец Аман интригами добился от царя указа об истреблении всех иудеев. Есфирь разоблачила Амана, и тот был казнен. Поскольку царские эдикты в Персии не отменялись, Ксеркс разрешил иудеям встать "на защиту жизни своей" и оказать вооруженное сопротивление.

Две основные интерпретации Е.К. Согласно первой (митр. *Иосиф Петровых), она рассматривается как историческая, написанная самим Мардохеем. Другая интерпретация обоснована знатоком библ. *археологии *Де Во, к-рый видит в книге "праздничную легенду светского происхождения" (в евр. тексте не упомянуто даже Имя Божье). Согласно этой интерпретации, легенда возникла в годы гонений Антиоха Епифана на основе более ранних преданий. В любом случае книга сходна с рассказом об Иосифе (Быт), она свидетельствует о Промысле, Который спасает ветхозав. Церковь в самых безнадежных обстоятельствах. П е р е в о д: Есфирь, пер. с евр., Одесса, 1889.

Кроме трудов *Вигуру и Де Во и книг, указанных в ст. Учительные книги Ветхого Завета, см.: архим.*И о с и ф (Петровых), Кн. Есфирь, ТБ, т.3, с.412-41; Р о ж д е с т в е н с к и й И.В., Кн. Есфирь в текстах еврейско-масоретском, греческом, древнелатинском и славянском, СПб., 1885; У э л Т., Кн., Иудифь и Есфирь, 1971 (Ркп. МДА); *Ю н г е р о в П.А., Кн. Есфирь и внебибл. памятники, Каз. 1891. Библиогр. на иностр. яз. см.: JBC, v.1, p.628; Enc.Kat., t.4, s.1139-40.

ЕФЕСЯНАМ ПОСЛАНИЕ СВ. АП. ПАВЛА - см. Павла св. ап. Послания.

ЕФРЕМ (евр. Эфраим), одно из североизраильских *колен, наиболее многочисленное. В ВЗ слово "Е." нередко употребляется как синоним всего Северного Израильского царства (Ис 7:2,9; Ос 4:17 и др.).

ЕФРЕМ СИРИН ('Efra€m Р SЪroj), Афрем, прп. (ок. 306-73), сир. подвижник, отец Церкви, экзегет, гимнотворец. В эпоху расцвета святоотеч. письменности едва ли кто-либо, кроме блж. *Иеронима, смог написать столько экзегетич. трудов, как прп. Е.С. Они и поныне остаются высоким образцом духовного созерцания и являются источником ценнейших сведений по историч. толкованию Библии.

Сирия, родина Е.С., хотя и была окраиной антич. мира, но, подобно Александрии, испытала на себе влияние различных культурных традиций. С одной стороны, там сохранялись культурные традиции древних Сирии и Месопотамии, а с другой, получили распространение антич. философия и лит-ра. Сир. язык - ветвь *арам. языка - на Востоке играл роль, аналогичную *койне. В Сирии возникли первые христ. государства (напр., Осроена с центром в Эдессе, цари к-рой приняли новую веру ок. 150). Сирия дала миру апологета *Татиана, проповедника *Афраата, философа Мару бар Серапиона (см. ст. Нехрист. свидетельства о Христе). На сирийской почве возникли оригинальные гностич. учения Вардесана (Бар Дайсана), *мандеев и, наконец, знаменитая *эдесская школа экзегезы. В эпоху Е.С. часть Сирии была захвачена царями Сасанидского Ирана, к-рые преследовали христ. религию, что не приостановило развития церк. культуры сирийцев. Однако христианство в Сирии не восприняло основного догмата IV Вселенского собора и существовало уже в монофизитской и несторианской формах.

О жизни Е.С. сохранилось много сказаний, в к-рых, как отмечает прот. Г. Флоровский, "нелегко разделить историю и легенду". Преподобный родился в г. Нисибисе (ныне Нусайбин на территории совр. Турции) и с детства получил христ. воспитание. От родителей он слышал рассказы о пострадавших за Христа, в т. ч. и о родственниках. Еще в юности Е.С. решил посвятить себя Богу. Это намерение особенно укрепилось в нем после знакомства с аскетически настроенным нисибисским епископом Иаковом, к-рый рукоположил его в диаконы и, по некоторым сведениям, взял с собой на Никейский собор. Вместе с еп. Иаковом Е.С. пережил осаду Нисибиса иран. царем Шапуром II, а после смерти Иакова и захвата города персами (363) переселился в Эдессу (365). Там он продолжал подвижнич. жизнь, изучал философию и богословие и стал фактически основателем школы, где изъяснялось Свящ. Писание. Чтобы противостоять распространению гностицизма, Е.С. по образцу творений гностика Вардесана слагал молитвы, песнопения и гимны, к-рые имели большую популярность и пережили века. Его богословские поэмы, мадраша (ср. *мидраш) и гомилии, мемра (арам. мемра - слово), как и молитвы, были проникнуты живым чувством и личными интонациями. "Его нежная лирика, грозные образы зла, трагические конфликты, сладкогласные хвалы вызывали живые эмоции, рождали новые идеи и мысли, развивая и обогащая сознание" (Н. В. Пигулевская). Постепенно слава "мар Афрема, пророка сирийцев", распространилась по всему Востоку. В его школу стекались многочисл. ученики. Преподобный был с почетом принят в Кесарии свт. *Василием Великим. До конца дней Е.С. оставался диаконом, жил в добровольной бедности и завещал похоронить себя как нищего странника. Память его Правосл. Церковь празднует 28 января.

Экзегетические труды Е.С. являются лишь частью обширного лит. наследия подвижника (составлявшего, по свидетельству Созомена, около 3 млн. строк). Е.С. принадлежат комментарии ко в с е м у Свящ. Писанию. Однако на сир. языке, на к-ром он писал, сохранились только толкования на Кн. Бытия и Кн. Исход (до 32:26). Отрывки других ветхозав. комментариев содержатся в *катенах Севира. В армянском переводе уцелели толкования Е.С. на послания ап. Павла и на Диатессарон Татиана (SC, t.121, 1966). Хотя Е.С., по-видимому, был знаком с греч. яз., писал он на сирийском и ориентировался на *Пешитту. Его книги были еще при жизни переведены на греч. яз. и получили распространение во мн. странах. Высоким авторитетом пользовались они и в Древней Руси.

Прп. Е. С. был последовательным сторонником *антиохийской школы экзегезы, однако не отрицал, что в Библии можно найти и иносказания. Это привело его к идее полисемантичности Писания, к-рое следует, по его мнению, понимать неоднозначно. Один смысл он называл "близким", другой - "буквальным", третий - "духовным" (иносказательным) и, наконец, признавал существование "высшего", наиболее совершенного. Когда Е.С. толковал *Шестоднев, он решительно отвергал мысль, будто в библ. повествовании надо искать аллегории. Шестоднев ясно показывает, что творение совершалось не мгновенно (как думал *Климент Александрийский), а на протяжении определ. времени. В Быт 1:1, по словам Е.С., имеются в виду "действительно небо и земля, а не что-либо иное" (Толкование на Быт, I). Е.С. считал, что из Библии следует вывод, что Богом непосредственно сотворены лишь природные стихии, а все прочее - растения, водные твари, обитатели суши - порождены стихиями по велению Божью.

В полном согласии со свт. Василием Великим понимал Е.С. "образ" и "подобие" Творца в человеке. Они заключаются "в господстве, какое приял человек над землею и над всем, что на ней" (Толкование на Быт, I). Человек подобен Богу, "обладающему горними и дольними" (там же). Толкование "сада Эдемского" было у Е.С. буквальным. Поскольку, говорил он, истоки великих рек Месопотамии скрыты в горах, Эдем следует искать именно там. "Для прп. Ефрема вообще характерно неметодическое соединение толковательного буквализма с поэтическим символизмом, когда Библия из книги истории превращается в книгу притч. Нужно прибавить - прп. Ефрему приходилось подчеркивать органическую цельность обоих Заветов как "единого тела истины"" (прот. Г. Флоровский). Худож. дар Е.С. позволял ему живо и наглядно излагать события, описанные в свящ. сказаниях ВЗ. Так, рассказывая о заселении Ноева ковчега животными, он пишет: "В сей же самый день начали приходить с востока слоны, с юга обезьяны и павлины, другие же животные собирались с запада, иные же спешили идти с севера. Львы оставили дубравы свои, лютые звери выходили из логовищ своих, олени и онагры шли из пустынь своих, животные, водящиеся на горах, собирались с гор. Современники Ноевы стекались на такое новое зрелище, но не для покаяния, а чтобы насладиться" (Толкование на Быт, VII).

Глубина экзегетич. трудов Е.С. во многом объясняется хорошим знанием евр. языка и вост. обычаев. Знал он и труды иудейских толковников. "С некоторыми он иногда соглашается, а иногда отвергает их" (А. Соколов). Так, объясняя Втор 26:14, Е.С. пишет: "Сим указывается на обычай язычников - уготовлять трапезы мертвым" (Толкование на Втор, XXVI). В то время как аллегористы терялись в фантастич. догадках, комментируя странный способ заключения Завета между Богом и Авраамом (Быт 15:9-11), Е.С. дает разъяснение, построенное на собств. опыте жизни на Востоке. "Изъяснения на сие место, - пишет он, - надобно искать в обычаях халдеев <...>. У них было в обычае при совершении клятв проходить между рассеченными трупами со светильниками в руках". Непонятный обряд, описанный в 1 Цар 7:6 Е.С. истолковывает через известные ему иудейские обычаи. Нередко он указывал на ошибки греч. переводчиков Библии, бывшие следствием плохого знания ими евр. языка. Следует отметить, что евр. текст Писания, имевшийся у Е.С., отличался от масоретского текста.

Opera selecta, ed. J.J.Overbeck, Oxonii, 1865; в рус. пер.: Творения, ч.1-8, М., 1848-95, репр., М., 1993-95.

*А в е р и н ц е в С.С., Поэтика ранневизант. лит-ры, М., 1977; В и л ь с к е р Л.Х., Сирийская лит-ра, ИВЛ, т.2; [*Ж д а н о в А.], О толкованиях прп. Ефрема Сирина на Свящ. Писание ВЗ, ПТО, ч.42, 1888; *М у р е т о в М.Д., Труды св.Ефрема Сирина по толкованию Свящ. Писания Ветхого и Нового Завета, Серг. Пос., 1895; П и г у л е в с к а я Н.В., Культура сирийцев в средние века, М., 1979; С о к о л о в А.К., Жизнь св. Ефрема Сирина, характер его сочинений и черты его учения, ПТО, ч.7, 1848; е г о ж е, Некоторые черты из учения св. Ефрема Сирина, ПТО, ч.8, 1849; прот.Ф л о р о в с к и й Г.В., Византийские отцы IV в., Париж, 1931; Еnc.Kat., t.4, s.681-84 (там же приведена библиогр. на иностр. яз.).

ЕФРЕМОВ КОДЕКС, древний *палимпсест с творениями прп. *Ефрема Сирина, написанными поверх греч. текста Библии. Содержит 63 стр. с фрагментами *Септуагинты (Иов, Притч, Еккл, Песн, Прем, Сир) и 145 стр. с фрагментами НЗ. Происходит, по-видимому, из Египта и датируется 5 в.

W u r t h w e i n E., Der Text des Alten Testaments, Stuttg., 19663.


Ф

ФАДДЕЙ (Иван Васильевич Успенский), еп. (1872-1937), рус. правосл. церк. деятель и библеист. Род. в Нижегород. губернии. Окончил МДА (1896), где был оставлен профессорским стипендиатом. В 1897 принял сан иеромонаха и назначен преподавателем в Смоленскую ДС. Затем был инспектором Минской и Уфимской ДС, а с 1903 - ректором Олонецкой ДС. Хиротонисан в 1908 во еп. Владимиро-Волынского, викария Волынской кафедры. В 1919-22 управлял Волынской епархией. С 1922 по 1937 последовательно занимал Астраханскую, Пятигорскую, Калининскую и Костромскую кафедры. В период "обновленческой" смуты сохранил верность Патриаршей Церкви. Скончался в Калинине. Был известен как знаток церк. устава, молитвенник и аскет.

Магистерская дисс. Ф., защищенная им в МДА в 1901, была посвящена критике теории о *Второисайе и *Тритоисайе ("Единство книги пророка Исайи", Серг.Пос., 1901). В ней Ф. указывал, что во всей книге пророка отмечается богословское единство (темы спасения, Мессии, *Остатка и др.), прослеживается единство стиля и системы образов (виноградник, пустыня и др.). Не сохранилось древних свидетельств о коллективном *авторстве Ис; напротив, самое раннее (ок.200 до н.э.) свидетельство приписывает книгу одному автору (Сир 48:22-25). Это предание отражено и в НЗ (напр., Лк 4:17-19; Деян 8:28-33), и в святоотеч. письменности. Упоминание во 2-й части Ис царя Кира, жившего на 200 лет позднее прор.Исайи, Ф. объясняет пророч. даром предвидения. *Карташев характеризует труд Ф. как "последнюю попытку русской богословской школы отстоять единство книги прор.Исайи". По его мнению, "после этой добросовестно-трудолюбивой попытки отстоять безнадежную позицию традиционной школы мы можем с чистой совестью уступить поле, завоеванное библейской критикой, чтобы не растрачивать более и без того наши малые силы на предприятия безнадежные и приложить их ко многой, необъятной жатве, у к-рой деятелей мало" ("Ветхозав. библ. Критика", с.36).

По поводу статьи "Раб Иеговы" (Исайи 40-66) В.Н.Мышцина, БВ, 1905, ( 11.

М а н у и л. РПИ, т.6, с.325-27.

ФАКСИМИЛЬНЫЕ ИЗДАНИЯ БИБЛИИ (от лат. fac simile делай подобное), печатные воспроизведения древних и ср.-век. *рукописей библейских, а также изданий *первопечатных Библий с сохранением формы письма и др. особенностей оригинального текста. Первые Ф.и.Б. появились в 19 в. и сначала делались с помощью специально изготовленных литер, аналогичных оригиналу. Именно т.о. было выпущено факсимильное изд. *Синайского кодекса, подготовленное *Тишендорфом (1862). Затем Ф.и.Б. стали делаться с помощью фотографии. Фототипическим путем было издано *Остромирово Евангелие, Зографское Евангелие и др. церк.-слав. библ. рукописи. В 20 в. с помощью черно-белой фотографии издаются библ. манускрипты, найденные среди *Кумранских текстов. Цветные фототипические Ф.и.Б. воспроизводят обычно иллюстрир. рукописи. В их числе в СССР вышли Библия *Кореня, Киевская и Хлудовская Псалтири (см. ст. Иллюстрир. издания Библии). Во многих Ф.и.Б. воспроизводятся особенности бумаги и древних переплетов. Цель Ф.и.Б. - сделать доступным для ученых, искусствоведов и широких читательских кругов уникальные рукописи и издания, находящиеся в библиотеках, частных коллекциях и книгохранилищах.

ФАРИСЕИ - см.Течения и секты в библейской истории.

ФАРМАКОВСКИЙ Игнатий Федорович, прот. (1813-73), рус. правосл. церк. писатель. Род. в Симбирской губернии. Окончил СПб.ДА (1835), после чего в течение 37 лет преподавал Свящ. Писание в Вятской ДС. С 1863 редактор "Епархиальных Ведомостей".

Нек-рые сведения о книгах НЗ, "Вятские ЕВ", 1871, ( 7-8; О евангелиях, там же, 1872, ( 13-14.

"Вятские ЕВ", 1873, ( 4; РБС, т.21, 1901, с.23-24; ЭСБЕ, т.35;

ФАРРАР (Farrar) Фредерик Уильям (1831-1903), англиканский богослов, экзегет, филолог и писатель викторианской эпохи. Род. в Индии в семье миссионера. Учился в лондонском Кингс колледже и в Тринити-колледж в Кембридже. С 1854 диакон, затем каноник, архидиакон и декан Кентерберийский. Много времени и сил отдал преподаванию и работе с молодежью. В церк. деятельности Ф. примыкал к т. н. Широкой Церкви, терпимо относившейся к различным течениям в англиканстве. Взгляды Ф. нередко подвергались нападкам, а его идейная широта (выразившаяся, в частн., в дружбе с Ч.Дарвином) вызывала нарекания, однако труды и проповеди его имели большой успех и не раз переиздавались. Отсутствие конфессион. узости завоевало книгам Ф. любовь и правосл. читателей. Мн. его труды переведы на рус. язык. Наибольшую известность принесла Ф. трилогия, изъясняющая НЗ: "Жизнь Иисуса Христа" ("The Life of Christ", L.-N.Y., 1874; рус.пер. проф. А.П.Лопухина, ч.1-2, СПб., 19008, есть еще 2 перевода); "Жизнь и труды св. ап. Павла" ("The Life and Works of St.Paul", L., 1879; рус.пер. проф. А.П.Лопухина, ч.1-2, СПб., 19114) и "Первые дни христианства" ("The Early Days of Christianity", L., 1882; рус. пер.: ч.1-2, СПб., 18922). Трилогия представляет собой не подстрочный комментарий к НЗ, а связное изложение евангельской и апостольской истории, к-рое тесно переплетается (особенно во 2-й и 3-й частях) с характеристикой новозав. книг. Этот историч. метод изложения был в известной степени навеян автору *Ренаном, но, в отличие от франц. писателя, Ф. выступал в своем труде как убежденный христианин. В предисловии к "Жизни Христа" он писал: "Ожидания людей, думающих найти в ней (книге Ф. - А.М.) новые теории о божественной личности Иисуса Христа или блестящее зрелище, к-рое получается, когда мифические облака и туманы окрашиваются заходящим солнцем падающей веры, будут напрасны".

Обширная эрудиция позволила Ф. привлечь к работе разнообразные источники: античные, святоотеч., иудейские, а также труды мн. своих предшественников и современников. При этом он не стремился превратить трилогию в сугубо спец. труд, а рассчитывал на широкий круг образованных читателей. Его книги отмечены художеств. изложением и богосл. насыщенностью. *Исагогике Евангелий он уделяет мало места, зато подробно останавливается на проблеме происхождения посланий и Апокалипсиса (в частн., он признает все Павловы послания принадлежащими апостолу, за исключением Евр).

Естественным продолжением трилогии явилась "Жизнь и труды св. Отцев и Учителей Церкви" ("Lives of the Fathers", L., 1889; рус. пер.: т.1-2, СПб., 1902-03), в к-рой немало места уделено и *святоотеч. экзегезе. Специально истории библ. науки посвящен труд Ф. "История толкования" ("History of Interpretation", L., 1886). Ф. написал ряд книг на нравств., филос. и педагогич. темы, романы, в одном из к-рых изображены апостольские времена ("Darkness and down, or scene in the days of Nero", в рус. пер.: "Тьма и рассвет", СПб., 19043). Хотя в нек-рых отношениях работы Ф. устарели и его стиль местами по-викториански многословен и риторичен, его книги и поныне находят благодарных читателей.

В рус. пер.: Достоверность чудес, ПО, 1876, т.II, ( 6; Историч. свидетельства об Иисусе Христе, М., 1877; Соломон, его жизнь и время, СПб., 1890; Голос с Синая, СПб., 1895; Искатели Бога, СПб., 1898; Семейный очаг, СПб., 1898; Христианская ответственность, СПб., 1898.

Прот.Б е л и к о в Д.Н., Ап.Павел в изображении Ф., СПб., 1911; Ф.В.Ф., (некролог), "Нива", 1903, ( 15; ЦВ, 1888, ( 6; P a l s D.L., The Victorian "Lives" of Jesus, San Antonio (Tex.), 1982; F a r r a r R., The Life of Frederic William Farrar, L., 1904.

ФАТЕР (Vater) Иоган Зеверин (1771-1826), нем. протестантский богослов, библеист и филолог. Был профессором в ун-тах Иены и Галле. Автор учебников рус. и польск. языков. В своем 4-томном "Комментарии к Пятикнижию" (1802-05), следуя за католиком *Геддесом, развивал *фрагментарную теорию происхождения Пятикнижия. По его предположению, в основе Моисеевых книг лежит множество отдельных документов, лишь небольшая часть к-рых была собрана пророком воедино. Ф. оказал влияние на своего ученика *Де Ветте, хотя тот и не принял целиком его гипотезы. В наст. время она почти никем из библеистов не разделяется.

Школа фрагментаристов и ее попытка опровергнуть целость и единство книги Бытия, "Духовные Беседы", 1862, ( 17; *K r a u s, S.145; ЭСБЕ, т.35.

ФАТКЕ (Vatke) Вильгельм (1806-82), нем. протестантский богослов и экзегет рационалистич. направления. Был проф. в Берлинском ун-те. В своих работах Ф. утверждал, что *Исторические книги ВЗ не содержат указаний на существование *Пятикнижия в * допленный период, в связи с чем он настаивал на необходимости новой реконструкции ветхозав. истории. По предложенной Ф. гипотезе, израильтяне вначале были язычниками; против их политеизма выступили *пророки 8 в., а примиряющую позицию заняли компиляторы Пятикнижия. Эта конструкция покоилась не на фактах или объективном анализе текстов, а на диалектической триаде философии *Гегеля, приверженцем к-рого был Ф.

Die biblische Theologie, В., 1835.

См. лит-ру в ст. Пятикнижие и RGG, Bd.6, S.1245.

ФЕЙЕ (Feuillet) Андре, свящ. (р.1909), франц. католич. библеист. По окончании высшей духовной школы (1932) рукоположен в священники, а в 1934 вступил в Общество св.Сюльпиция. В 1937 получил ученое звание лиценциата библеистики в *Папском библейском ин-те. Вел курс Свящ.Писания в Анжерской ДС (1937-47). В 1952-73 был проф. по каф. НЗ в Католическом ин-те (Париж). С 1966 совместно с *Казеллем состоит ред. "Библейского Словаря", выходящего в качестве дополнения к словарю *Вигуру (DBSpl). Широкую известность получил труд по *исагогике, вышедший под ред. Ф. и *Робера: "Введение в Библию" ("Introduction ... la Bible", v.1-2, Tournai, 1957-59; с 1973 выходит новое многотомное изд.). В этом обобщающем *руководстве самому Ф. принадлежат разделы по Иоанновым писаниям и по богословию *синоптических Евангелий, Деяний и Иоанновых писаний. Последние являются темой мн. статей и монографий Ф., в частн.: "Исследования по Иоанну" ("Etudes Johanniques", Bruges, 1962), "Апокалипсис" ("L'Apocalypse; etat de la question", Bruges, 1963), "Пролог Четвертого Евангелия" ("Le Prologue du Quatri-me Evangile", P., 1968), "Тайна Любви Божьей в Иоанновом богословии" ("Le myst-re de l'amour divin dans la theologie johannique", P., 1972). Говоря об исагогич. проблематике Иоанновых писаний, Ф. подчеркивал, что за последнее время "критики фактически все ближе подходят к традиционной точке зрения по таким вопросам, как древность четвертого Евангелия, его глубоко семитский характер, литературное единство, а также независимость от эллинизма и восточного гнозиса". Ф. аргументированно выступал против концепции *"истории форм" школы, к-рая считала евангельскую традицию продуктом творчества "анонимной массы верующих" (*Бультман). "Никакая община, - писал он, - никогда не обладала творческой силой: все великие религиозные свершения происходили по инициативе выдающихся личностей. Тем более евангельское предание, столь мало похожее на обычное народное предание, разумеется, было связано с личностями. Бультман же даже не упоминает этих очевидцев, словно они сразу же после вознесения Иисусова были взяты на небо". К области ветхозав. работ Ф. относятся толкования на Песн (1952) и Ион, подготовленные для *Иерусалимской Библии (1966).

Le probl-me de la Parousie; P., 1960; L'Heure de la M-re de Jesus, Р., 1970; Le Christ, Sagesse de Dieu, d'apr-s les Ep€tres Pauliniennes, P., 1966; Le Discours sur le pain de vie, P., 1967; Christologie paulinienne et tradition Biblique, P., 1973; Jesus et sa M-re, P., 1974; Etudes d'exeg-se et de theologie biblique, P., 1975; L'Agonie de Gethsemani, P., 1977; в рус. пер.: Свет и тьма - Слово человеческое - Ученик, СББ.

ФЕЛИЦЫН Петр Андреевич, прот. (1783-1879), рус. правосл. переводчик Библии на вогульский язык (совр. название манси). Род. в Московской губ. в семье пономаря. Рукоположен в 1804. Священствовал в Сибири. Был прот. кафедрального собора в Тобольске (1826-70). Самостоятельно изучил ряд языков коренного населения края. В период подготовки переводов Библии, осуществлявшихся *Росс. библ. обществом, Ф. перевел Мф и Мк на вогульский язык. Труд этот был одобрен Амвросием (Рождественским), архиеп. Тобольским, и в 1823 представлен библ. обществу. Однако издан он не был.

Прот.С у л о ц к и й А., Тобольского Кафедрального собора прот. П.А.Ф. Его детство и юность, "Странник", 1880, т.2, ( 5-8; РБС, т.21, 1901.

ФЕЛЬДМАНН (Feldmann) Франц, свящ. (1866-1944), нем. католич. семитолог и библеист. Учился в ун-тах Бонна, Берлина и Фрайбурга. Рукоположен в 1891. Был проф. богословия и ветхозав. экзегетики в ун-тах Падерборна и Бонна. Ф. принадлежал к той группе католич. библеистов, к-рые боролись за принятие выводов *новой исагогики, несмотря на кризис, связанный с *"модернизмом" католическим. В частн., он разрабатывал аргументацию в пользу теории *Второисайи. Наибольшую известность Ф. принесла т.н. "Боннская Библия", многотомное *комментир. изд., ветхозав. часть к-рой выходила под его редакцией ("Die heilige Schrift der Alten Testamentes", Bonn, 1923-).

Textkritische Materialen zum Buch der Weisheit, Freib., 1902; Der Knecht Gottes in Isaias, Freib., 1907; Israels Religion, Bonn, 1917; Das Buch Isaias, Munster, 1926; Das Buch der Weisheit, Bonn, 1926.

NCE, v.5.

ФЕМИНИЗМ И БИБЛИЯ. Понятие Ф. (от лат. femina женщина) первоначально имело исключительно соц.-политич. смысл и обозначало движение за равноправие женщин в обществе. Но во 2-й пол. 20 в. возник и специфич. христианский Ф., в том числе и "феминистский подход к Библии". Он исходит из того факта, что Библия писалась в период "патриархата", т.е. социального господства мужчин, и на этом основании рассматривает "патриархальные" тенденции Писания как устаревшие. Современный христианский Ф. идет еще дальше, требуя пересмотра самого Писания с тем, чтобы, напр., определение Бога как "Отца" было заменено в ряде мест на "Мать". В целом богословы и экзегеты признают справедливость тезиса о "патриархальном" фоне Библии. В частн., о.*Браун пишет: "Поскольку Библия содержит Слово Божье, записанное мужчинами, а ее тексты отражают социологию народа Божьего в период между первым веком по Р.Х. и одиннадцатым веком до Р.Х., в контексте иной социологии не следует держаться за старую социологию как за сегодняшнюю норму".

Тем не менее, при всей своей "патриархальной" тональности Писание подкрепляет идею женского равноправия. Согласно Быт 1-2, женщина и мужчина - одноприродные существа, сотворенные по образу и подобию Божью. Жена является "помощником" мужа (евр. эзер, что можно перевести как "второе я"). Вместе они составляют "одну плоть". В ветхозав. период женщины играли активную роль в религ. жизни. Они обучались *Закону Божьему (Втор 31:12), участвовали в паломничествах и обществ. *богослужении. В уста женщин ВЗ вкладывает молитвословия и свящ. гимны. Особенно важен факт существования женщин-пророчиц (Исх 15:20; Суд 5:1 сл.; 4 Цар 22:14 сл.; Ис 8:3). В *Откровении, данном через прор.Иоиля, Господь говорит, что Дух Божий будет изливаться и на мужчин, и на женщин (2:28). Христос Спаситель Своим авторитетом освящает участие женщины в духовной жизни. Среди Его первых последователей было немало женщин; значит. роль играли они и в *первохрист. общинах (пророчицы, диакониссы, благотворительницы).

Трудной экзегетич. проблемой остается повеление ап.Павла, считавшего, что женам следует молчать в церк. собраниях, а за разъяснениями дома обращаться к мужьям. Не все христианки имели мужей, а кроме того, запрет не согласуется со словами самого же апостола о допустимости женского пророчества (1 Кор 11:5), т.к. пророчество было одной из форм публичного слова, проповеди. По мнению свт.*Иоанна Златоуста, апостол подразумевал лишь женщин, имевших мужей-христиан. Если же у женщины нет мужа-единоверца, тогда "апостол не лишает ее власти учить" (Беседы о Прискилле и Акиле, 1). В любом случае, апостол утверждал лишь функциональное различие между мужским и женским служением в Церкви.

Если по психофизич. естеству женщина отличается от мужчины, то по благодати, учит апостол, "нет мужского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал 3:28).

Признавая обоснованность эгалитарных требований Ф., подавляющее число экзегетов и богословов всех конфессий не считают возможной ревизию текста Библии, к-рую предлагают сторонники Ф. Пол есть свойство твари и не относится к Богу. Если же Бог назван "Отцом", то это слово освящено авторитетом Иисуса Христа и не может быть заменено другим. В Библии содержится достаточно свидетельств того, что "отеческое" отношение Творца к миру есть образ, совмещающий черты как отцовской, так и материнской любви (напр., Ос 11:3-4).

НЗ и практика Церкви санкционируют многообр. христ. служение женщины. Исключение составляет *Таинство Евхаристии, к-рое в соответствии с традицией, восходящей к *Тайной Вечери, совершают мужчины. Поэтому Церкви, имеющие Апостольское преемство и сохраняющие сакральный смысл гл. церк. священнодействий, не принимают женского священства, хотя оно допущено в ряде протестантских деноминаций.

В а р д и м а н Е., Женщина в древнем мире, пер. с нем., М., 1990; Д е р ж а в и н Д., Доблестная жена по Соломону, М., 1868; Д о г а н о в и ч А., Библ. женщины, Серг.Пос., 1913; прот.*К у с т о д и е в К.Л., Опыт истории библ. женщины, СПб., 1870; П о п о в и ч Г.Г., Положение женщины в библ. семье и обществе, ТКДА, 1916, т.1; С м и р н о в А.В., Женщина вне христианства и в христианстве, М., 1882; архим.*Х р и с а н ф (Ретивцев), Христ. воззрение на брак, ХЧ, 1867, т.II; B a r r o i s G., Women and Priestly Office According to the Scriptures, in: Women and Priesthood, ed.T.Hopko, Grestwood (N.Y.), 1983; C a r m o d y D., Feminism in Christianity, Nashville, 1982; R u s s e l L. (ed.), Feminist Interpretation of the Bible, Phil., 1985; T e t l o w E., Women and Ministry in the New Testament, N.Y., 1980; проч. библиогр. см. в ук. соч. и в ст.: Моногамия; Таинства.

ФЕОДОР МОПСУЕСТСКИЙ, еп. (ок.350-428), сир. грекоязычный богослов и экзегет, представитель *антиохийской школы. Род. в Антиохии в аристократич. семье. Вероятно, родители его были христианами. Брат Ф., свт.*Полихроний Апамейский, стал, как и он, известным церк. деятелем. Светское образование Ф. получил в школе знаменитого языческого ритора Либания, представителя "поздней софистики". Богословским наставником Ф. был *Диодор Тарсийский. В школе Либания Ф. сблизился с *Иоанном Златоустом, дружбу с к-рым сохранил до конца жизни святителя. Златоуст писал, что никогда не забудет его любви, "искренней, горячей, неподдельной и бесхитростной" (Письмо 98). Окончив курс наук, Ф. и свт.Иоанн удалились в м-рь, решив посвятить себя подвижнич. жизни. Правда, Ф. какое-то время колебался и хотел покинуть м-рь, но послания Златоуста ("К Феодору падшему") вернули его на духовное поприще. Ок. 383 Ф. был рукоположен еп.Флавианом, а в 392 стал еп. киликийского г.Мопсуестии. Писать Ф. начал еще будучи мирянином. Гл. темой его трудов была Библия и борьба с ересями (арианством и др.). При свойственной ему полемической горячности он унаследовал тяжелый витиеватый стиль "поздней софистики". В трудах Ф. прослеживается центр. идея о д в у х ф а з н о с т и р а з в и т и я всего существующего. Триединый Бог ведет творение от несовершенства и неустойчивости к совершенству. По его мнению, контраст двух этапов призван показать твари благость Создателя. Это учение Ф. сказалось и на его *христологии. Исповедуя веру во Христа как Бога и человека, Ф. считал, что и на Него распространяется закон двухфазности. Божество обитало во Христе с самого начала, но раскрывалось постепенно. Более того, Ф. полагал, что Бог соединился с человеком во Христе не "по существу" (ибо Бог и человек разноприродны), но в особом акте благой Божественной воли. Эти домыслы Ф. стали впоследствии поводом для обвинения его в ереси. Впрочем, при жизни Ф. считался светилом Православия, и взгляды его были осуждены лишь через 125 лет после его смерти (на V *Вселенском соборе), в связи с борьбой против несторианства, к-рое опиралось на авторитет Ф.

Ф. писал толкования на мн. книги Библии: на Пс, Быт, Иов, Еккл, Песн, *Исторические книги ВЗ, *Малых пророков, Евангелия (Мф, Лк, Ин), Деяния и послания ап.Павла (Гал, Еф, Флп, Кол, 1-2 Фес, 1-2 Тим, Тит, Флм). Но большинство этих комментариев сохранилось лишь в фрагментах. Полностью до нашего времени дошли только комментарии к Малым пророкам и к посланиям. Проблемам *герменевтики посвящены два труда Ф.: "Об аллегории и истории" и "О неясности речи". Оба они утрачены.

Следуя своему учителю Диодору, Ф. отвергал произвол *аллегорич. метода экзегезы, предпочитая прямой историч. смысл текста. Однако он признавал и роль иносказаний в Библии. К большинству своих предшественников он относился пренебрежительно и редко ссылался на них для подтверждения своих мыслей. Он высоко ставил *Септуагинту и комментировал ВЗ по греч. переводу. Лишь иногда, когда было необходимо углубиться в вопросы *семантики, Ф. обращался к евр. тексту. Он верил в *боговдохновенность Свящ. Писания, однако полагал, что свящ. авторы нередко пишут не под непосредств. вдохновением, а руководствуясь лишь соображениями собств. разума. Нек-рые книги Библии Ф. считал плодом одного лишь человеческого разума и чувства (в частн., Иов, Песн, 1-2 Пар, Езд, Есф, Тов, Иудифь, Прем, 1-3 Макк). Есть основания думать, что он отвергал каноничность ряда новозав. книг (Иак, 2 Петр, 2-3 Ин, Иуд, Откр). Надписания псалмов он также относил к разряду чисто человеч. свидетельств. Следует отметить, что в эпоху Ф. вопрос о составе *канона был еще дискуссионным.

Толкуя Кн.Бытия, Ф. исходил из своей теории двухфазного развития и поэтому настаивал на том, что Адам был создан несовершенным и смертным. Отрицал он и наследств. передачу первородного греха. Ф. считал нелепостью представление о том, что "Бог во гневе и ярости повелел Адаму быть смертным и из-за одного его греха наказал смертью всех людей, даже еще не родившихся". По его словам, "такого нельзя подумать даже и о людях, здравомыслящих и заботящихся о справедливости". Человек грешит, следуя побуждениям собств. воли. В этом плане Ф. был близок к воззрениям *Пелагия, но он подчеркивал, что греховность человека обусловлена его изначальным несовершенством и смертностью. Явление Христа положило начало "новому творению", к-рому предназначено бессмертие.

Оригинальным был взгляд Ф. на ветхозав. пророчества. Отвергая подлинность надписаний псалмов, он тем не менее считал их автором Давида. Давид, по его мнению, был величайшим из пророков, а последующие - лишь подтверждали его слова. Тем не менее Ф. сильно сократил число псалмов, к-рые считались мессианскими. К таковым он относил лишь 2, 8, 44, 90. Прочие он толковал применительно к истории ВЗ. Нек-рые патрологи считают Ф. предшественником библ. *рационализма, но подобная оценка малоосновательна. Своеобразные концепции Ф. были обусловлены не рационализмом, а особенностями его догматич. метафизики.

M i g n e. PG, t.66; Theodori episcopi Mopsuesteni In epistolas B. Pauli commentarii. Ed.H.Swete, Camb. (USA), 1880-82, t.1-2.

Г у р ь е в П., Ф., еп. Мопсуестский, М., 1890 (наиб. полное исследование на рус. яз.); Д о б р о к л о н с к и й А., Соч. Факунда, еп. Гермианского в защиту трех глав. М., 1880; *Л е б е д е в А.П., Спор о трех главах и V Вселенский Собор, ДЧ, 1875, ч.3, ( 9-12; С о к о л о в П., Толкование ветхозав. писаний в антиохийской школе, ЧОЛДП, 1887, ( 12; ЭСБЕ, т.41а; иностр. библиогр. указана в ОDСС, р.1359 и Q u a s t e n. Patr., v.3, р.401-23; см. также ст.Антиохийская школа.

ФЕОДОРИТ КИРРСКИЙ, еп., блж. (ок.393 - ок.466), сир. богослов, экзегет, церк. деятель, представитель *антиохийской школы. Род. в Антиохии в богатой семье, к-рая позаботилась дать ему разностор. классич. образование. В то же время он рано начал иноческую жизнь (мать Ф. с рождения посвятила его Богу). Большое влияние на него оказали труды свт.*Иоанна Златоуста и *Феодора Мопсуестского. Родным языком Ф. был сирийский, но он знал и другие языки. В частн., он блестяще владел греч. яз. (патр.*Фотий позднее отмечал совершенство его греч. стиля). В Антиохии Ф. посвятили во диакона, а в 423 избрали на епископскую кафедру Кирра, небольшого города близ Антиохии, в округе к-рого имелось 800 храмов. Епархия оказалась трудной. В ней было много нехристиан (язычников и иудеев); кроме того, целые поселки были заражены арианством, евномианством, учением *Маркиона. За 30 с лишним лет святительства Ф. положение намного улучшилось. В 448 Ф. писал консулу Ному: "По божественной благодати у нас не осталось ни одного еретического плевела". Будучи епископом, Ф. вел аскетический образ жизни, самоотверженно заботясь о духовных и материальных нуждах паствы.

"До епископства, - писал он тому же консулу, - я проводил время в монастыре и против воли принял епископскую хиротонию... Я не принимал ни от кого ни овола, ни одежды; никто из живущих со мною никогда не брал ни единого хлеба или яйца. Я не дозволял себе приобрести ничего кроме рубищ, в которые одет. На церковные доходы я поставил портики для народа, выстроил два огромных моста, заботился об общественных банях, из протекающей вблизи реки провел водопровод в город".

Человек, любивший мир, ученые занятия и труды на благо общества, Ф. был вовлечен в политич. и церк. распри, вспыхнувшие в связи с борьбой между свт.*Кириллом Александрийским и патр.Несторием. Вначале Ф. был на стороне Нестория, т.к. считал, что *христология свт.Кирилла ведет к отрицанию человеческой природы Христа Спасителя (позднее монофизиты истолковали учение свт.Кирилла именно в этом направлении). Но затем Ф. признал православие свт.Кирилла. Спор возобновился с возникновением "евтихианства", т.е. монофизитства. В этой борьбе Ф. пришлось много пострадать, обращаться за заступничеством к свт.Льву, папе Римскому. На *Вселенском соборе в Халкидоне православие Ф. было признано лишь после того, как он осудил Нестория (451). В момент смерти он считался признанным православным учителем Востока. Однако через 100 лет, когда визант. имп. Юстиниан задумал примириться с монофизитами, нек-рые догматич. сочинения Ф. (особенно направленные против свт.Кирилла) были осуждены (V Вселенский собор).

Ф. был плодовитым писателем. Кроме экзегетич. произведений ему принадлежат "История Церкви", жития 36-ти святых, апологетич. труд "Лечение языческих недугов", догматико-полемич. диалоги и памфлеты, в частн., кн. "Против ересей".

Будучи приверженцем методов антиохийской школы, Ф. предпочитал буквальный смысл Писания, хотя и не отрицал наличия в нем *метафор и др. форм иносказаний. Только фантастич. гипотезы аллегористов вызывали у него решительный протест ("вымыслы суесловов", "бред пьяных старух"). Не углублялся Ф. и в филологич. тонкости исследования, хотя иногда сравнивал греч. и сир. тексты с еврейскими. Главную свою задачу он видел в уяснении прямого и нравств. смысла Писания, следуя в этом за свт.Иоанном Златоустом. Его комментарии "всего чаще парафратические и смысл слов выражается не многословно, но ясно и довольно живо" (архиеп.*Филарет Гумилевский). Хотя Ф. многим был обязан Феодору Мопсуестскому, он не соглашался с его мнением об объеме библ. *канона.

Большая часть экзегетич. трудов была написана Ф. в пору его святительства. "Вопросы на Восьмикнижие" (*Пятикнижие, Ис Нав, Суд, Руф) содержат толкование лишь отдельных наиболее спорных и неясных мест. В этом труде Ф. одним из первых отверг мнение, будто авторы Ис Нав и Суд являются современниками описываемых ими событий. Они, согласно Ф., жили позднее (Вопр. на Ис Нав, 14; на Суд, 2). Комментируя Кн.Руфи, толкователь отмечал, что скромная моавитянка введена ев.Матфеем в *родословие Спасителя, чтобы подчеркнуть *универсализм Евангелия (Вопр.1). Саму книгу он относит ко времени царя Давида. В кн. "Вопросы на Кн.Царств и Паралипоменон" Ф. также одним из первых выдвинул мнение о постепенном формировании ряда свящ. книг; в частн., Царств (Вопр. на 4 Цар, 49). За неск. лет до создания комментариев на Пятикнижие и *Исторические книги Ф. написал толкование на Псалтирь, построенное в форме связного изложения. В предисловии к нему он говорит: "Прочитав разные толкования и нашедши, что одни с великой неумеренностью вдавались в иносказания, а другие прилагали пророчества к каким-либо прежним событиям... полезным признал я избегать крайностей тех и других". В самом раннем своем экзегетич. сочинении "Толкование на Песнь Песней" Ф. не пошел по пути Феодора Мопсуестского и прибег к символико-прообразовательному объяснению, ставшему в его время уже традиционным (земная любовь как символ отношения Бога к Церкви). Ф. написал также комментарий к Ис, Иер, Вар, Плач, Дан и *Малым пророкам. Наибольшей известностью пользуется его толкование на 14 посланий ап.Павла (один из последних по времени экзегетич. трудов Ф.). Парафратическому изъяснению текста предпослано предисловие, в к-ром комментатор рассматривает хронологию посланий (в частн., он считает 1 Фес самым ранним из них; это мнение до сих пор остается общепризнанным в библеистике). В методе и стиле изложения Ф. очень близок к свт.Иоанну Златоусту.

M i g n e. PG, t.80-84; Kommentar zu Jesaia, (hrsg. Mohle A.) B., 1932; в рус. пер.: Творения блж. Феодорита, еп. Киррского, т.1-7, М., 1955-61; т о ж е, т.1-7, Серг.Пос., 1905-07; Повесть о людях, преданных Богу или о подвижнической жизни, в кн.: Памятники визант. лит-ры IV-IX веков, М., 1968.

*Г л у б о к о в с к и й Н.Н., Блаженный Ф., еп. Киррский. Его жизнь и лит. деятельность, т.1-2, М., 1890 (наиб. полное исследование на рус. яз. с указанием библиогр.); И в а н о в Н., Блаженный Ф., еп. Киррский, ЖМП, 1957, ( 10; Р а д л о в Э., Ф., блаженный, ЭСБЕ, т.41а; иностр. библиогр. см. в Q u a s t e n. Patr., v.3, р.936-94; NCE, v.14; ODCC, p.1360, а также в ст. Святоотеческая экзегеза.

ФЕОДОТИОН (кон.2 в.), переводчик ВЗ на греч. язык. Согласно свт.*Иринею Лионскому, он происходил из Эфеса и принадлежал к *прозелитам иудейства (Против ересей, III, 21). Блж.*Иероним считал Ф. приверженцем эбионитов, одной из иудео-христианских сект (см. ст. Иудео-христианство). Его перевод ВЗ следовал гл. обр. *Септуагинте; ряд исправлений был сделан на основе пер.*Акилы и собств. понимания текста. Ф. жил в *Палестине и знал принципы *раввинистич. экзегезы (*миддот). Свидетельство свт.Иринея Лионского подтверждается тем, что перевод выдает недостаточное знание переводчиком евр. языка (нек-рые непонятые им слова он оставляет без перевода, давая их в греч. транскрипции). Среди *Кумранских текстов в 1952 найдена рукопись *Малых пророков на евр. языке, из к-рой можно заключить, что Ф. пользовался именно этой *рукописной традицией. Нек-рые ученые отождествляют Ф. с Ионатаном бен Уззиэлем (см. ст. Таргумы) и относят время его деятельности к 1 в. Однако большинство исследователей датирует перевод Ф. периодом между 40-ми и 60-ми гг. 2 в.

*В и г у р у Ф., Руководство, М., 19162, т.1, с.160; *Ю н г е р о в П.А., Древние переводы Свящ. Писания ВЗ, ПС, 1902, ( 2, 6, 7-8; ODCC, p.1362.

ФЕОКТИСТ (Иван Мочульский), архиеп. (1729-1818), рус. правосл. деятель, писатель и педагог. Род. на Украине в дворянской семье. Во время учебы в КДА принял монашество. Был законоучителем в Петербурге, а затем настоятелем в ряде м-рей, в частн., в киевском Михайловском Златоверхом. В 1784 хиротонисан во еп. Севского и Брянского, викария Московской епархии. В 1787 перемещен в Белгород на кафедру, к-рая при нем получила название Курской. Ф. внес огромный вклад в развитие духовного и светского просвещения. В частн., он провел реформу духовных училищ и семинарий, где по его инициативе были введены курсы общеобразоват. наук, а также спец. курс по толкованию Библии. Ф. принадлежат многочисл. учебные руководства по различным отраслям знания и детская энциклопедия, одна из первых в России (М., 1808). Когда было основано *Росс. библ. общество, Ф. принял в его работе живейшее участие. Он открыл в Курске филиал библ. общества, собирал для него денежные пожертвования. Для семинарий Ф. написал первое русское пособие по *герменевтике: "Драхма от сокровища божественных писаний" (М., 1809).

О божественности христ. учения, М., 1801.

*Т и т о в Ф., Ф. Мочульский, архиеп. Курский, ТКДА, 1894, №1-2; проч. лит-ра о Ф. указана в РБС, 1913, т.25.

ФЕОФАН (Василий Дмитриевич Быстров), еп. (1872-1943), рус. правосл. церк. деятель и библеист. Род. близ Петербурга в семье священника. Окончил СПб.ДА (1896), где был оставлен профессорским стипендиатом, а затем назначен доцентом по каф. библ. истории. В 1898 принял монашество. В 1901 был возведен в сан архимандрита и назначен инспектором академии. В 1905 защитил магистерскую дисс. о *Тетраграмме. В 1909 Ф. был хиротонисан во еп.Ямбургского и стал ректором СПб.ДА. По отзывам современников, это был "строгий сторонник православной церковности, глубокий аскет и носитель духа святоотеческих преданий". В СПб.ДА он "создал в своем роде школу "феофанитов", высоко подняв в общем строе церковное направление". Трагическим фактом в жизни Ф. явилось то, что именно он познакомил царскую семью с Г.Распутиным (о чем впоследствии сам Ф. горько сожалел). В 1910 по состоянию здоровья он был переведен на Таврическую кафедру. Затем был еп.Астраханским (с 1912) и Полтавским (с 1913). В 1919 уехал на Афон, где и жил до конца своих дней.

Магистерская работа Ф. "Тетраграмма, или ветхозав. Божественное имя Иегова" (СПб., 1905) посвящена проблеме *Имен Божиих и, в частн., Тетраграмме, к-рая в прошлом читалась как "Иегова". На основании тщательного изучения истории и сущности вопроса, а также святоотеч. свидетельств (*Диодора Тарсийского, *Климента Александрийского, *Оригена, блж.*Иеронима, свт.*Епифания Кипрского и блж.*Феодорита Киррского) Ф. приходит к выводу о правильности чтения, принятого *Эвальдом, т.е. ИАГВЕ, или Яхве. По словам Ф., чтение "Иегова" есть результат "недоразумения" и "не выражает подлинного чтения тетраграммы". В монографии также рассмотрен вопрос о значении свящ.Имени и древности его употребления. В частн., Ф. считает, что употребление в ВЗ Тетраграммы и слова *Элохим не связано с различными лит. *источниками *Пятикнижия, а служит указанием на две сферы "общего мироправления божественного" (слово Элохим означает "общепромыслительное" отношение Бога к миру, а Яхве связано с Домостроительством в области человеческой истории).

Из лекций по библ. истории, СПб., 1898.

М а н у и л, РПИ, т.6, с.375-77; Преосвящ. Ф., еп.Астраханский, РП, 1912, ( 31.

ФЕОФАН (Георгий Васильевич Говоров), еп. св. (1815-1894), рус. правосл. подвижник, духовный писатель и экзегет.

Род. в Орловской губ. в семье сел. священника. По окончании духовного училища и Орловской ДС как одаренный ученик был направлен в КДА, где ректором в то время был архиеп.*Иннокентий (Борисов). Уже в студенч. годы обнаружил писательский талант и стремление к монашеской жизни. Постриг принял на последнем курсе КДА (1841) и тогда же был рукоположен в иеромонаха. Преподавал лат. язык в Киево-Софийском духовном училище, был проф. философии и инспектором Новгородской ДС, занимал каф. нравств. богословия в СПб.ДА. В 1847 Ф. вместе с архим.*Порфирием (Успенским) был направлен в *Палестину в составе *Русской духовной миссии. Кроме Св.Земли он посещал Египет и Сирию. Во время пребывания на Востоке Ф. собирал и изучал древние рукописи, особенно святоотеческие. "Вращаясь неск. лет среди православных греков, отчасти евреев и арабов, он хорошо изучил греческий язык и познакомился с еврейским и арабским" (Б.Титлинов). На обратном пути в Россию (1854) Ф. побывал в Италии и Германии, где знакомился с зап. богословием и искусством. В СПб.ДА ему было поручено преподавание церк. права. Вслед за этим Ф. в сане архим. был назначен ректором Олонецкой ДС. В течение года (1856-57) был настоятелем посольской церкви в Константинополе. В 1857 Ф. стал ректором СПб.ДА и проф. догматич. богословия. Излюбленной областью его занятий всегда оставались проблемы христианской *этики и духовной жизни. Менее чем через 2 года (1 июня 1859) он был хиротонисан во еп.Тамбовского и Шацкого, а в 1863 переведен на Владимирскую кафедру. Административная работа тяготила святителя, всю жизнь стремившегося к уединению и иноческому подвигу. В 1866 он подал в Свят. Синод прошение об уходе "на покой". Его перевели настоятелем в Вышенскую пустынь (особенно полюбившуюся Ф. во время управления Тамбовской епархией). Но вскоре он отказался и от этого поста и жил в пустыни на пенсии, назначенной ему Свят. Синодом. В 1872 Ф. почти полностью прекратил контакты с внешним миром, уйдя в затвор (сам он, по смирению, слова "затвор" не любил и называл свое уединение "запором"). Но, удалившись от мира, святитель продолжал духовно руководить множеством людей, с к-рыми состоял в переписке (ежедневно он получал 20-40 писем). Его эпистолярное наследие составляет целую б-ку по всем вопросам духовной жизни. Свои письма святитель печатал в церк. журналах, они выходили также отд. изданиями. Годы затвора были для него годами непрестанной молитвы и труда (литературного и физического). Писатель Е.Поселянин (псевд. Погожева) так описывает его келью, к-рая и после кончины Ф. бережно хранилась почитателями:

"Стены без обоев, мебель ветхая: шкаф, оцененный в рубль, комод в два рубля, старый стол, старый аналой, складная железная кровать, диваны березового дерева с жестяными сидениями. Вот ящик с инструментами токарными, столярными, переплетными; фотографический аппарат, станок для пиления, верстак. Вот серый ситцевый подрясник, деревянная панагия, деревянный крест на груди, телескоп, микроскоп, анатомический атлас и географический. А потом книги, книги и книги без счета, без конца, на русском, славянском, греческом, французском, немецком языках... Бездна образов, изображение о.Серафима Саровского. Многие иконы написаны рукою затворника".

Ф. был необыкновенно плодовитым писателем и переводчиком. Кроме обширных трудов по аскетике ("Путь ко спасению", М., 1908, "Начертание христианского нравоучения", М., 1896, "Святоотеч. наставления о молитве и трезвении", М., 1889, "Что есть духовная жизнь" М., 1904 и др.) им изданы тысячи писем, переведены творения прп.*Симеона Нового Богослова, пятитомное "Добротолюбие", древние иноческие уставы, "Невидимая брань" прп.*Никодима Святогорца, антология из трудов прп.*Ефрема Сирина. Память святителя Правосл. Церковь празднует 10 января.

Из ВЗ святитель написал толкования только на псалмы. В 1869 в "Тамбовских ЕВ" печатались его комментарии к 33 псалму (отд.изд. "Тридцать третий псалом", М., 1871; 1889). В том же журнале (1871, ( 9-10) были опубликованы его комментарии к Шестопсалмию. В 1877 вышел отд. изд. его большой труд "Псалом осьмнадцатый", к-рый первоначально публиковался в журнале "Домашняя беседа". Затем последовали толкования на Пс 1, 2, 51 (М., 1897). Эти толкования носят преимущ. духовно-назидательный характер и отражают общее направление мысли святителя. В связи с одной из важнейших тем его аскетич. писаний - борьбы со грехом - святитель часто останавливается на проблеме *Грехопадения и вообще на вопросах библ. *антропологии (он был сторонником трихотомической теории, делящей человека на дух, душу и тело). Толкуя в одном из своих писем сказание Быт 2 о сотворении Адама, Ф. отклоняет буквалистское понимание "праха земного". По его словам, этот прах не был "глиняной фитюлькой", а живым существом. "Было животное в образе человека, с душою животного. Потом Бог вдунул в него дух Свой и из животного стал человек" (Письма, М., 1898, т.1, с.98).

В 70-е годы в связи с выходом русского *син. пер. Библии Ф. печатно подверг резкой критике этот перевод. Главный упрек Ф. против переводчиков заключался в использовании ими *масоретского текста как основного. Аргументы святителя сводились к следующему. Перевод несет на себе печать субъективности, отражая одно из "преходящих, изменяющихся пониманий Слова Божия". Церковь с апостольских времен пользовалась только *Септуагинтой. Ф. приводит указание *Экономоса, что из 238 ссылок на ВЗ в НЗ 234 сделаны по Септуагинте. Само это предпочтение перевода LXX Ф. объясняет тем, что он был сделан с древнейшего, неповрежденного евр. текста, тогда как масоретский ВЗ несет на себе тенденциозные искажения, внесенные иудаистскими переписчиками. Ф. настолько был убежден в порочности "новомодной Библии", что надеялся довести это "синодальное сочинение" до "сожжения на Исаакиевской площади". В защиту перевода выступил проф.МДА *Горский-Платонов. Его открытая полемика с Ф. публиковалась в "Церк.Вестнике", "Домашней Беседе" и "Душеполезном чтении". Горский-Платонов показал, что подсчеты Экономоса ошибочны и что новозав. писатели значительно чаще цитировали ВЗ по тексту, сохраненному в масоретской традиции. Он подчеркивал, что и в *Септуагинту вкрадывались ошибки, что толкование НЗ там, где он ссылается на евр. варианты чтения, будет затруднительным, если переводить только по LXX. Кроме того, оппонент Ф. указывал, что син. переводчики всегда учитывали расхождение евр. текста с LXX. По его словам, "мысль о намеренной или полунамеренной порче текста еврейского должна быть кинута как орудие старое, теперь совсем непригодное" (см. об этой дискуссии: *Корсунский И., Труды МДА по переводу Свящ. Писания и творений св.Отцев на рус. язык, ПТО, 1889, т.44, 1890, т.45, 1891, т.47). Спор был окончательно разрешен лишь в 20 в. после открытия *Кумранских текстов. Они доказали наличие в дохрист. время неск. *рукописных традиций ВЗ, одна из к-рых отражена в масоретской Библии, а другая - в Септуагинте.

Гл. библ. труды Ф. относятся к НЗ. В 1870 он составил евангельскую *гармонию, к-рая позднее неоднократно переиздавалась ("Евангельская история о Боге-Сыне", М., 1885). На протяжении 70-80-х гг. он опубликовал комментарии к 13-ти посланиям ап.Павла: 2 Фес (1872-73), Гал (1875), Еф (1878), Флп (1883), 1-2 Кор (1876-78), Рим (1879), Кол и Флм (1880); 1-2 Тим и Тит (1880-82), Евр (1896). Все эти комментарии переиздавались. В посмертных бумагах святителя сохранилось введение к толкованию на Евр; оно было опубликовано Афонским Русским Пантелеимоновым м-рем (М., 1896), к-рый больше всего издавал творения святителя Ф. Толкования были тепло встречены как богословами, так и широкими кругами читателей. "Это великий подарок для православной церкви, - писал в 1874 проф. МДА П.С.Казанский. - Толкование это самостоятельное, в духе православном, и автор знакомит со всеми новейшими толковниками немецкими, английскими, французскими. Иногда одним словом он поражает неправое толкование, и только человек хорошо знакомый с новейшими толкованиями поймет все достоинства его труда". Следует отметить, что Ф. писал, рассчитывая на читателя небогослова, поэтому его обширная эрудиция скрыта за текстом (ссылки на авторов нового времени почти отсутствуют, нет библиографич. аппарата). Комментарии построены по след. плану. Сначала идет введение, в к-ром рассматривается подлинность послания, время, обстоятельства и цель его написания, а также начертывается схема композиции послания. Затем следует изъяснение послания в виде цельного связного текста. Хотя в труде Ф. немало историч. объяснений, главное в нем - духовное толкование, ориентированное на возрастание читателя в христ. жизни. Язык Ф. местами кажется архаичным, но это искупается живостью слога, сочного и оригинального, и назидательным характером всего комментария.

Царство Христово, "Домашняя беседа". 1869, вып.44; Царство Христово и царство от мира сего, там же, 1872, вып.51; Святой Иоанн Богослов как учитель веры и любви, там же, 1873, вып.46; Свод пророчеств о лице Господа нашего Иисуса Христа, там же, вып.52; По поводу издания свящ. книг ВЗ в рус. переводе, ДЧ, 1875, ( 9-12; Характер проповеди евангельской, "Домашняя беседа", 1875, вып.52; О нашем долге держаться перевода 70-ти толковников, М., 1876; Какого текста Ветхозав. Писаний надо держаться, ЦВ, 1876, ( 19; Различие Ветхого и Нового Завета, "Домашняя беседа", 1877, вып.40; Мысли Преосвящ. Феофана о протестантской церк.-историч. науке, ЦВед, 1894, ( 50; Чтение Евангелий в первые три дня Страстной седмицы, "Душеполезный собеседник", 1895, вып.3; проч. соч. Ф. указаны в работе: иером.Г е о р г и й (Тертышников), Богословское наследие еп. Ф. Затворника, БТ, 1976, сб.16.

Иером.Г е о р г и й (Тертышников), Памяти еп. Ф. Затворника. Библиографич. очерк, ЖМП, 1973, ( 3; *Г о р с к и й - П л а т о н о в, Несколько слов о статье еп.Ф.: По поводу издания свящ. книг ВЗ на рус. языке, ПО, 1875, N 11; Г у м е р о в Ш., Г о в о р о в (еп.Ф.), РП, ч.1, с.591; архим.К л а в д и а н, Преосвящ. Ф., Вышенский Затворник, ЖМП, 1953, ( 1; К л ю ч а р е в А., Преосвящ. Ф. Затворник и его пастырская деятельность, ПС, 1904, т.II; *К о р с у н с к и й И., Преосвящ. еп. Ф., бывший Владимирский и Суздальский, ЧОЛДП, 1894, кн.5, 7-12; е г о ж е, Преосвящ. Ф., еп. Владимирский, ВиР, 1894, ( 12-13, 22-24; е г о ж е, Смысл жизни и деятельности преосв.Ф., БВ, 1895, ( 1; Л о б о в Г., Феофан, еп.Тамбовский как проповедник, ВиР, 1916, ( 2; М и р о л ю б о в Г.П. (Д.Е.Мелихов), Еп. Ф. Затворник и проблемы духовной жизни, ЖМП, 1973, ( 3; *Н и к о л ь с к и й М.В., По поводу приготовляемого издания комментир. Библии, ПО, 1877, ( 10; *Р ы б и н с к и й В.П., Памяти преосвящ. Ф., еп.Владимирского и Суздальского, ТКДА, 1894, ( 3; С м и р н о в Н., Жизнь и учение преосвящ. Ф., Вышенского затворника, Шацк, 1905; Т и т л и н о в Б., Ф. (Говоров), еп., РБС, т.24, 1913 (там же приведена и библиогр.).

ФЕОФАН ГРЕК (ок.1335-ок.1410), визант.-рус. художник. В начале своей деятельности работал в Константинополе, Халкидоне, Галате и Кафе. Прибыв на Русь, расписывал церкви Новгорода, Н.Новгорода и Москвы. По свидетельству Епифания Премудрого (1415), Ф.Г. пользовался в Москве большим авторитетом. Ему было поручено делать фрески и иконы для кремлевских соборов. Образам Ф.Г. свойственна суровая мощь, высокая одухотворенность, пронизанная мистич. учением исихастов и духом визант. апокалиптики. В крупнейшем фресковом ансамбле церкви Спаса Преображения на Ильине (Новгород) художник воплотил эсхатологич. чаяния эпохи. Вседержитель в куполе представлен в момент *Парусии; жест Его правой руки именословный, а не благословляющий, книга в левой руке - скорее не Евангелие, а книга судеб Божьих из Откр. Особенной выразительностью отличаются грозные лики ветхозав. праведников (Авеля, Еноха, Ноя, Мелхиседека и др.), фигуры к-рых помещены в барабане купола. Алтарная живопись посвящена теме Жертвы Христовой, а изображение Троицы в приделе на хорах завершает всю фресковую композицию, сочетающую призыв к покаянию с переживанием тайны Евхаристии.

А л п а т о в М., Ф.Г., М., 1979; В з д о р н о в Г.И., Ф.Г., Творческое наследие, М., 1983 (там же приведена библиогр.); Л а з а р е в В.Н., Ф.Г. и его школа, М., 1961.

ФЕОФАН (Елисей Прокопович), архиеп. (1681-1736), рус. правосл. церк. деятель и богослов, сподвижник Петра I. Род. в Киеве в семье небогатого купца (возможно, наст. его фамилия была Церейский; Прокопович - девичья фамилия его матери). Учился в Киево-Могилянской академии. Не окончив курса из-за недостатка средств, 17-ти лет отправился странствовать по Европе. В Польше для продолжения учебы принял католичество. С 1698 учился в коллегии св.Афанасия в Риме. В 1701 тайно покинул Рим и пешком отправился на родину. По дороге знакомился с нем. протестантизмом. В 1702 в Почаеве Прокопович воссоединился с Рус. Правосл. Церковью и вскоре начал преподавать богословие, философию, риторику и поэтику в Киевской академии. Из западных странствий он вынес отрицат. отношение к католичеству и симпатию к протестантизму. Это вооружило против него правосл. богословов *Стефана (Яворского) и *Феофилакта (Лопатинского), к-рые высоко ставили лат. науку и традиции. Царь Петр I, напротив, оценил Ф. именно за его "протестантствующую" тенденцию. Ф. вошел в круг лиц, к-рые содействовали реформам Петра (*Кантемир, В.Татищев и др.). Несмотря на протесты противников, он был хиротонисан во еп.Псковского (1718). С этого времени он работал над "Духовным регламентом", документом, узаконившим синодальное управление Рус. Церковью. Ф. много содействовал развитию науки и культуры в России. Его поддержкой пользовался молодой *Ломоносов; среди его учеников были такие крупные ориенталисты как *Симон (Тодорский). После смерти Петра I Ф. удалось в жестокой борьбе избежать участи, к-рая постигла Меньшикова и др. сподвижников царя-реформатора, причем в этой борьбе он не останавливался ни перед какими средствами. Умер Ф. архиеп.Новгородским.

Ф. являлся типичным представителем "просветительской" эпохи. Воззрения его сформировались под сильным влиянием протестантизма и *рационализма. Это, в частн., сказалось в его толковании вопроса о *Законе и христианской свободе, напр., в "Книжице, в ней же повесть о распре Павла и Варнавы с иудействующими и трудность слова Петра Апостола о неудобоносимом иге пространно излагается" (М., 1784). В ней он выступает за приоритет Библии в сравнении с церк. *Преданием. Как и протестанты, он называл *неканонич. книги "апокрифами". Серьезные занятия естествознанием поставили перед Ф. вопрос о соотношении *науки и Библии. Он пришел к выводу, что наука не может заменить *Откровения; единственное, что она может сказать о Боге, это признать в Нем Перводвигатель Вселенной. В то же время он считал, что Библия не должна рассматриваться как источник научных знаний. Так, в неопубликованном курсе философии он подчеркивал, что "Моисей говорил не согласно с опытами астрономов, а в соответствии с общим языковым обычаем, как то чаще всего делает и другие ошибки Священное Писание". Блестящий знаток латыни, Ф. находил мн. погрешности в *Вульгате. Слав. перевод он считал недостаточно понятным для простого читателя и рекомендовал изъяснять Библию юношам на рус. языке. Несмотря на дружбу с Татищевым, Ф. был глубоко возмущен его мнением о Песне Песней, в к-рой тот усматривал лишь "плотские любезности". В опровержение Ф. написал свое толкование на Песн, выдержанное в традиц. правосл. духе (осталось неопубликованным).

Христовы проповеди о блаженствах толкование, СПб., 1724; Слово о Лазаре и богаче в неделю 22-ю по Пятидесятнице, ХЧ, 1826, ч.23; Священных историй другие следы в еллинских баснях обретающиеся, Прибавление [и предисловие] к кн.: Аполлодор. Аполлодора, грамматика афинейскаго Библиотеки, или о богах, М., 1725; Мнение архиеп. Новгородского Ф. об исправлении Библии, в кн.: Описание документов и дел, хранящихся в архиве Свящ. Правительствующего Синода, СПб., 1878, т.III; Соч., М.-Л., 1961.

В и н т е р Э., Ф. Прокопович и начало рус. просвещения, в кн.: XVIII век, пер. с нем., М.-Л., 1966, сб.7; Н и ч и к В.М., Ф. Прокопович, М., 1977; Соч. Ф. Прокоповича о книге "Песнь Песней" и побуждение к составлению этого сочинения, ЧОЛДП, 1877, ( 11; Т и т л и н о в Б., Ф. (Прокопович), РБС, т.25, 1913; Ч е р в я к о в с к и й П.А., Свящ. Писание как начало богословия, по учению протестантов XVII в. Учение Ф. Прокоповича, ХЧ, 1876, т.I; е г о ж е, Учение Ф. Прокоповича о Свящ. Писании в символич. и церк.-историч. отношениях, ХЧ, 1877, т.II; е г о ж е, Учение Ф. Прокоповича об источниках богословия в связи с протестантизмом XVII в., ХЧ, 1877, т.I; Ч и с т о в и ч И.А., Ф.Прокопович и его время, СПб., 1868; прот.Ч о б и ч С., Архиеп. Ф.Прокопович, "Православний Вiсник", 1986, ( 12; проч. библиогр. см. в указ. соч.

ФЕОФИЛ (QeТfiloj) АНТИОХИЙСКИЙ, свт. (кон.2 в.), грекоязычный раннехрист. апологет и толкователь свящ. книг. Род. в Месопотамии в языческой семье. Получил разностороннее греч. образование. Стал христианином под влиянием чтения *Пророческих книг ВЗ. Согласно *Евсевию Кесарийскому, был 6-м епископом Антиохии (время его святительства падает на 60-80-е гг. 2 в.). Ф. приобрел известность борьбой против различных лжеучений (гностицизма, доктрины *Маркиона). Ему принадлежат комментарии к Евангелиям, *гармония евангельская и толкование на Притч. Однако эти труды Ф., как и его антиеретич. памфлеты, в наст. время утрачены. Сохранились лишь "Три книги к Автолику о вере христианской" - апологетич. соч., направленное против язычества. В нем Ф. исповедует веру в *боговдохновенность Писания и излагает очень близко к тексту сказания Кн.Бытия и др. разделов ВЗ. Особое внимание святитель уделяет проблеме *Грехопадения, к-рой посвятил спец. книгу (также утраченную). В апологии Ф. предпринимает одну из первых в христ. библеистике попыток построить *хронологию свящ. истории (время от сотворения мира до смерти имп. Марка Аврелия (180) он определяет в 5695 лет). Полемизируя с язычниками, Ф. отмечает, однако, что среди них были мыслители, приближавшиеся к идее Единого Бога. В истории догматов Ф. известен как богослов, впервые употребивший термин "Троица".

M i g n e. PG, t.6; в рус. пер.: Три книги к Автолику о вере христианской, в кн.: Соч. древних христ. апологетов, СПб., 18952.

*С к в о р ц о в К., Филос. учение Ф. Антиохийского, ТКДА, 1867, ( 8; *H a r n a c k A., Theophilus von Antiochien, "Zeitschrift fur Kirchengeschichte", Gotha, 1892, Bd.11; проч. библиогр. см.: Q u a s t e n. Patr., v.1, p.241 и в ст. Святоотеческая экзегеза.

ФЕОФИЛАКТ (QeofilЈktoj) БОЛГАРСКИЙ, архиеп., блж. (ум. ок. 1107), визант. экзегет. Род. на о.Эвбее. Приняв сан диакона, служил в Константинополе в соборе св.Софии. По нек-рым данным, был учеником знаменитого историка Михаила Пселла. Императрица Мария приблизила Ф. ко двору и назначила воспитателем наследника. Ок. 1078 он был направлен в Болгарию, бывшую тогда визант. провинцией, и стал архиеп. Охридским. В определенном смысле это было ссылкой, связанной с дворцовым кризисом в Византии. Хотя Ф. видел в болгарах "варваров" и стремился привить им визант. культуру и образованность, он чтил слав. подвижников (в частн., он написал житие свт.Климента Охридского).

Ф. составил на греч. языке комментарий ко всему НЗ (кроме Откр), а также толкования на 11 воскресных евангельских чтений и на Ос, Авв, Ион, Наум, Мих. В целом экзегет следует историч. методу отцов *антиохийской школы, особенно свт.*Иоанна Златоуста, однако не чужд и *аллегорич. методу толкования, разработанному *александрийской школой. Изъяснению каждой книги предшествует предисловие, в к-ром кратко говорится о времени и обстоятельствах составления книг, а в нек-рых случаях излагается и ее содержание. Ф. принадлежит обширная переписка, а также ряд трактатов, в частн., о латинянах. Последний, как отмечает архиеп.*Филарет (Гумилевский), "отличается духом кроткой терпимости".

M i g n e. PG, t.123-26; в рус. пер.: Толкование на Ев. св.Матфея и св.Марка, т.1-2, Каз., 1855-57; Толкование на Ев. св.Луки, М., 1864; Толкование на Ев. св.Иоанна, Каз., 1878; Толкование на НЗ, СПб., 1911 (книга содержит коммент. к *Апостолу, кроме Откр).

[П а щ е н к о Б.], Ф. - архиеп. Охриды, ЭСБЕ, т.41а; У с п е н с к и й Ф.И., Образование второго болгарского царства, Одесса, 1879; архиеп.Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, СПб., 1859, т.3, с.420-23; иностр. библиогр. см. в NCE, v.14, p.73.

ФЕОФИЛАКТ (Лопатинский), архиеп. (1670-е-1741), рус. правосл. богослов, церк. деятель, *справщик Библии. Род. на Волыни в дворянской семье. Окончил Киево-Могилянскую ДА. Завершил образование за границей, где усвоил то ценное, что нашел в *схоластической ср.-век. экзегезе. Окончив курс образования, принял монашество. После недолгого периода преподавания в Киеве перешел в московскую Славяно-греко-латинскую академию (1704). Был там сначала префектом, а затем ректором (1706-22). В этот период начался его конфликт с *Феофаном (Прокоповичем), к-рый симпатизировал протестантским тенденциям в богословии. Против него была направлена книга Ф. "Иго Господне благо и бремя Его легко" (труд остался неопубликованным). Идеалом рус. правосл. богослова для Ф. был *Стефан (Яворский), так же, как и он, являвшийся выразителем латинской школы и противником протестантизма. В 1713 архим. Ф., по указу Петра I, предпринял подготовку *церк.-слав. издания Библии. Указ требовал осуществлять *справу по греч. тексту. В спорных случаях предписывалось обращаться к митр.Феофану (Прокоповичу). Совместно с Ф. трудились: один из основателей МДА иером.Софроний (Лихуд), монахи Феолог и Иосиф, справщики-миряне Ф.Поликарпов и Н.Семенов. Справщики обращались и к евр. тексту, и к *Вульгате. Кроме самого исправл. текста Библии, группа Ф. составила 8 рукописных томов, включавших пояснения и замечания. По завершении этой работы в 1723 Ф. был хиротонисан во еп.Тверского; с 1725 - архиепископ. В борьбе против Ф. Феофан (Прокопович) использовал политич. интриги и наветы. В результате Ф. стал жертвой Тайной Канцелярии, был арестован (1735), подвергся допросам и заключению. Святитель был амнистирован лишь за неск. месяцев до своей кончины. Подготовленный им и его сотрудниками *извод был издан лишь через 10 лет после его смерти, с большим предисловием, составленным одним из справщиков В.Лящевским.

М о р о ш к и н И.Я., Ф. Лопатинский, архиеп.Тверской в 1706-1741 гг., "Русская Старина", 1886, т.49, ( 1-3; *С м и р н о в С.К., История Московской Славяно-греко-латинской Академии, М., 1855; Т и т л и н о в Б., Ф. Лопатинский, РБС, т.25 (там же приведена обширная библиогр.); прот.Ч е р е д е е в К.К., Биографии тверских иерархов, Тверь, 1859.

ФЕССАЛОНИКИЙЦАМ ПОСЛАНИЯ СВ.АП.ПАВЛА - см.Павла св. ап. Послания.

ФЁДОРОВ Иван (Иван Федорович Москвитин), диакон (ок.1510-83), рус. правосл. ученый, первопечатник. По преданию, Ф. род. в селе под Лихвином (на Оке). Предполагают, что он окончил Краковский ун-т, где получил степень бакалавра. Во всяком случае его широкая образованность не подлежит сомнению: он знал неск. древних и новых языков. Хорошо изучил он и естественные науки, и литейное дело. В 50-х гг. Ф. переехал в Москву, где, по-видимому, сотрудничал в первой рус. частной типографии, устроенной в доме прот.Сильвестра, духовника молодого Ивана Грозного. Весной 1563 Ф. вместе с *Мстиславцем возглавили первую рус. государств. типографию. Параллельно он служил диаконом в Никольском храме.

1 марта 1564 трудами Ф. и его сподвижника был выпущен первый церк.-слав. *Апостол, тиражом ок. 2 тыс. экз. Этот день принято считать началом рус. книгопечатания. Изданию Апостола, к-рое осуществилось по благословению свт.Макария Московского, предшествовала серьезная текстологич. работа и изучение *рукописей библейских и изданий. Продолжая дело прп.*Максима Грека (с к-рым он, вероятно, был знаком), Ф. провел лит. редактуру текста, заменяя устаревшие слова новыми. Книга явилась блестящим образцом типографского искусства: она была украшена орнаментами, имела красивый четкий шрифт; опечатки в Апостоле отсутствовали.

После смерти митр.Макария и с введением опричнины условия работы в Москве стали исключительно трудными. "Из-за многих начальников, и священноначальников, и учителей, - писал позднее Ф., - к-рые нас по причине зависти в многих ересях обвиняли, желая благо во зло превратить и Божье дело окончательно погубить, как это свойственно злонравным и невежественным и несведущим в науках людям, к-рые в искусстве грамматики не умудрены, и духовного разума лишены... ненависть нас и прогнала с земли и с родины". Спасаясь от недругов, Ф. и Мстиславец, забрав печатные инструменты, бежали в Великое княжество Литовское (1565). Они обосновались у гетмана Г.А.Ходкевича, на средства к-рого основали новую печатню в белорус. г.Заблудове (ныне территория Польши). Хотя Ф. общался там с представителями реформаторских и социнианских течений (в частн., с *Будным), он сохранил верность Православию. В 1569 Ф. с Мстиславцем издали особый род *толкового Евангелия ("Заблудовское Евангелие учительное"), в к-рое были включены творения рус. богословов митр.*Илариона Киевского и митр.Кирилла Туровского. В предисловии к этому изданию Ф. писал: "Поскольку многие христиане поколебались в вере новыми и различными учениями... пусть чтением этих книг они смогут исправиться и привести себя на истинный путь". Вскоре после выхода Евангелия Мстиславец уехал в Вильнюс, а Ф. приступил к работе над изданием Псалтири, к-рая увидела свет в 1569.

Когда престарелый и больной гетман закрыл Заблудовскую типографию и предложил Ф. в дар имение, печатник отказался уйти на покой и отправился странствовать в поисках средств и места для новых трудов. "Многие огорчения и беды преследовали меня", - вспоминал он. Выбор пал на Львов. Но вначале там он не нашел правосл. меценатов ("помощь оказывали только незначительные священники да малоизвестные из мирян"), С их помощью Ф. основал первую на Украине типографию и еще раз издал "Апостол" (1574). В 1576 печатника пригласил к себе кн.*Острожский, устроивший в своем замке школу и печатню. Ф. принял приглашение и в 1580 издал в Остроге НЗ с Псалтирью. К тексту, впервые в рус. библ. изданиях, был приложен алфавитный указатель. Его составил друг Ф. Тимофей Михайлович Аннич.

Жизненный подвиг рус. первопечатника был завершен великим делом: изданием полного свода свящ. книг (т.н. *"Острожская Библия", 1580-81). В его основу была положена *Геннадиевская Библия, но при работе над текстом Ф. и его помощники сопоставляли ее с евр. и греч. списками и изданиями, а также с чеш. и польск. переводами. Издательская и редакторская деятельность требовала от Ф. многочисл. поездок: он побывал в Вене и Дрездене, возможно, в Сербии и Болгарии. Смерть застигла его в Подзамче близ Львова. Погребен Ф. был в м-ре во Львове.

Послесловия к изд. Ивана Ф., в кн.: Памятники лит-ры древней Руси. Сер. XVI в., М., 1985.

В л а д и м и р о в Н., Первопечатник диакон Иван Ф., ЖМП, 1984, ( 6; Г а л а к т и о н о в И.Д., Первопечатник Иван Ф., Пг., 1922; З а б е л и н И.Е., Первый русский книгопечатник Иван Ф., "Русь", 1883, ( 24; З е р н о в а А.С., Начало книгопечатания в Москве и на Украине, М., 1947; К а ц п р ж а к Е.И., Первопечатник Иван Ф., М., 1964; М о и с е е в Н.А. (архим.Феофилакт), Острожская Библия, ЖМП, 1981, ( 12; Н е м и р о в с к и й Е.Л., Ф. Иван. - Книговедение. Энциклопедич. словарь, М., 1982 (там же указана библиогр.); е г о ж е, Иван Ф., М., 1985; Федоровские чтения, М., 1976-85; проч. библиогр. см. в указ. работах.

ФИВЕЙСКИЙ Михаил Павлович, свящ. (1856-1919), рус. правосл. церк. писатель, экзегет, переводчик. Род. в Московской губ. в семье сел. священника. Окончил МДА (1880). Рукоположен в 1881. В 1883-88 состоял секретарем Совета и Правления МДА. В дальнейшем служил в моск. храмах (последнее место служения - Николо-Толмачевская церковь). Был ред. "Душеполезного чтения" (1908-11). Ф. перевел с англ. языка три обширных труда о земной жизни Спасителя (*Гейки, *Эдершайма, *Фаррара), а также кн. Фаррара об ап.Павле. В 1902 он представил в МДА магистерскую работу "Духовные дарования в первоначальной христианской Церкви. Опыт объяснения 12-14 глав 1-го послания св. ап. Павла к Коринфянам". В ней на основе огромного материала - древних источников и новой лит-ры - исследовалась сущность и природа харизматич. даров в *первохристианской общине. В связи с проблемой "глоссолалии" (говорения языками), Ф. подробно рассмотрел очерк истории вопроса и пришел к выводу, что глоссолалия не являлась способностью говорить на иностр. языках. Окончат. решения проблемы Ф. не дал, но склонялся к гипотезе, согласно к-рой глоссолалия была особым видом молитвенного пения. Хотя диссертация была отклонена, она вышла в печати (М., 1907). В 1911 Ф. издал свое толкование на Мф (ТБ, т.8), один из лучших рус. комментариев в 20 в. В нем автор соединяет принципы *святоотеч. экзегезы с данными *текстуальной критики и др. исследований 19-20 вв. Труд Ф. отличает одновременно и научность, и богословская направленность, и общедоступный характер изложения. В конце 1917 Ф. получил возможность защитить свою магистерскую диссертацию. Диспут прошел блестяще; на нем присутствовали выдающиеся богословы МДА, в том числе архим.*Иларион (Троицкий).

Учебник Свящ. истории НЗ, М., 1909; Римляне в евангел. истории, ВиР, 1909, ( 22-23.

Г о л у б ц о в. МДА.

ФИГУРИЗМ, в *старой герменевтике одна из теорий, согласно к-рой в с е, записанное в ВЗ, имеет прообразовательный или пророческий смысл по отношению к НЗ (см. ст. Прообразы). Эта крайность была особенно свойственна экзегетам *александрийской школы с их склонностью к *аллегориям. Ф. был подвергнут критике блж.*Августином. Он утверждал, что в ВЗ есть немало событий, к-рые имели чисто историч. значение и не были ни прообразами, ни пророчествами (О Граде Божьем, XVII, 3).

ФИДЕИЗМ (от лат. fides вера) В БИБЛЕИСТИКЕ, отрицание научных методов в изучении и толковании Свящ.Писания. Ф. не был присущ ни *святоотеческой, ни *средневековой экзегезе в целом. Начало ему положили те деятели Реформации, к-рые исповедовали воинствующий антиинтеллектуализм. В известном смысле Ф. был свойственен *Лютеру, называвшему разум "блудницей". В наст. время Ф. удерживается гл. обр. в нек-рых наиболее консервативных течениях *фундаментализма.

ФИЛАРЕТ (Феодор Георгиевич Амфитеатров), митр. (1779-1857), рус. правосл. церк. деятель и проповедник. Род. в Орловской губ. в семье сел. священника. Окончил Орловское духовное училище и Севскую ДС (1797), после чего принял постриг, а затем был рукоположен в иеромонаха (1799). Был преподавателем греч. языка, философии и богословия и ректором ДС Орла, Уфы, Тобольска. В 1814 назначен инспектором СПб.ДА и получил степень доктора богословия. В 1816 Ф. стал ректором МДА, к-рая вступала тогда в новый период своего существования (переведена из Москвы в Серг. Посад в 1814). В МДА Ф. вел курс *герменевтики. В противовес мистическим тенденциям, распространенным в Александровское время, Ф. стремился укрепить в академии правосл. дух. "Крепкою охраною служило ему слово Божье, к-рым он подкреплял всякую свою мысль" (прот.*Смирнов С.). В 1819 Ф. был хиротонисан в еп.Калужского, затем занимал каф. Рязанскую, Казанскую, Ярославскую. С 1837 - митр.Киевский и Галицкий. Современники отмечают не только искреннее истовое благочестие Ф., но и его необыкновенную доброту. Об этом сохранилось много свидетельств, часть к-рых была использована Н.С.Лесковым в его книге "Мелочи архиерейской жизни". По нек-рым данным, Ф. писал толкование на прор.Исайю, но были опубликованы только его проповеди и беседы на Мф и Ин. В ранний период своей деятельности Ф. участвовал в работе *Росс. библ. общества, поддерживал митр.*Филарета (Дроздова), но в последние годы стал относиться к идее рус. пер. Библии отрицательно, хотя и не одобрял крутых мер его гонителей. "Я не могу, - писал он незадолго до смерти, - без глубокой скорби вспоминать, что верховное духовное начальство нашло необходимым предать огню на... кирпичных заводах неск. тысяч экземпляров пяти книг св. пророка Моисея, переведенных на русское наречие в с-петербургской духовной академии и напечатанных Библейским Обществом" (в связи с этим митр.Филарет Московский разъяснил, что в действительности истребление свящ. книг было сделано без прямой санкции священноначалия). На имя Ф. в 1841 поступил анонимный донос, указывающий на вредность распространения литографированных изд. перевода ВЗ, сделанного прот.*Павским. Митрополит ознакомился с переводом и переслал это, как он выражался, "нечестивое творение" обер-прокурору Н.А.Протасову. Так было положено начало "делу Павского". Однако сам Ф. не требовал истребления текста перевода. Свои общие взгляды на проблему "русской Библии" он изложил в связи с возобновлением дискуссии по вопросу о переводе (дискуссия началась сразу же после смерти Николая I, во время коронации Александра II в 1856).

"Русское наречие, - писал Ф., - не может передать священного писания со всею силою и верностию, каким отличается перевод славянский, в к-ром доступно понятию все то, что только нужно для назидания верных к вечному их спасению... Надобность состоит не в переводе Библии на русский язык, а в прилежном изучении славянского языка во всех наших духовных и светских училищах и в повседневном прилежном чтении на нем священного писания".

Ф. выдвинул 7 тезисов против "русской Библии". 1) В ВЗ, хотя язык евр. народа неизбежно менялся, *книжники оставили свящ. текст без изменений, ограничиваясь его истолкованием для народа. 2) Ввиду возможных повреждений евр. текста Промысл Божий сохранил его в форме греч. перевода (*Септуагинты), к-рый был сделан "под несомненным руководством Духа Божия"). 3) Восточная Греческая Церковь, приняв Септуагинту, не переводила ее на новогреч. язык, а толковала народу Библию по старому переводу. 4) Перевод *Росс. библ. общества "сделан не только не с благословения иерархов греческих, а решительно без их ведома и вопреки их воле". 5) Слав. перевод, осуществленный свв.*Кириллом и Мефодием, основан на Септуагинте. 6) Славянские Церкви не делают переводов на свои народные языки. 7) Мысль о рус. переводе родилась не в среде иерархии и не в народе, а пришла из Англии, "гнездилища всех ересей, сект и революций". Эти тезисы Ф. были аргументированно опровергнуты митр.Филаретом Московским, мнение к-рого о необходимости рус. пер. Библии было принято Свят. Синодом, санкционировавшим новый перевод Писания.

Беседы на V, VI, VII, VIII, IX, X и XI главы св. ев. Матфея, К., 1847; Беседы на Ев. от Иоанна, К., 1847; Слова, беседы и речи, т.1-3, К., 18832.

*К о р с у н с к и й И.Н., Ф. (Амфитеатров), митр., РБС, т.21, 1901; О р л о в В., Ф. Амфитеатров, митр. киевский, как проповедник, М., 1808; архим.С е р г и й (Василевский), Высокопреосвящ. Ф., митр. Киевский и Галицкий, и его время, Каз., 1888; С к а т к и н Ю.Н., Митр. Киевский Ф. (Амфитеатров) как проповедник, ЖМП, 1975, ( 12; С м и р н о в Д., Ф. Амфитеатров - первый инспектор и второй ректор МДА, в кн.: У Троицы в Академии (1814-1914), М., 1914; С м и р н о в С.К., История МДА до ее преобразования, М., 1879; *Ч и с т о в и ч И.А., История переводов Библии на рус. язык, СПб., 18992; проч. библиогр. см. в ук. трудах и в ЭСБЕ, т.35.

ФИЛАРЕТ (Димитрий Григорьевич Гумилевский; наст. фамилия Конобеевский), архиеп. (1805-66), рус. правосл. богослов, патролог, историк и библеист. Род. в Тамбовской губ. в семье сел. священника. В годы учения в Шацком духовном училище посетил прп.Серафима Саровского, к-рый предсказал, что он будет "великим светильником Церкви и прославится на всю Русь как ученый". В Тамбовской ДС он получил свою вторую фамилию (от лат. humilis - смиренный) за скромность и за малый рост. Завершил образование в МДА (1830), где был рукоположен в иеромонаха. Оставленный при академии, Ф. преподавал церк. историю, нравств., пастырское и догматич. богословие. В 1833 назначен инспектором, а в 1835 - ректором МДА, с возведением в сан архимандрита. С 1860 доктор богословия. Ф. много сделал для благоустроения вверенной ему духовной школы. Ему принадлежит инициатива издания творений св.отцов в рус. переводе и журнала "Прибавление к творениям св.отцов" (основан в 1843). Лекции его были отмечены глубокой эрудицией и живостью изложения. По словам историографа МДА, Ф. "выступил на поприще учения с новыми приемами, - с критикою источников, с филологическими соображениями, с историею догматов, с резкими опровержениями мнений, порожденных рационализмом в протестантском западе, что было занимательною новостию для его слушателей". Ф. пользовался покровительством митр.*Филарета (Дроздова); тесная дружба связывала его с *Горским А., впоследствии ректором МДА. В академии Ф. начал работать над курсом патрологии. Он стремился раскрыть всю живую многогранность святоотеч. учения, а не превращать его в застывшую схему. По его словам, св.отцы, следуя в главном церк. *Преданию, по многим вопросам имели различные мнения. Они "размышляли о слове Божьем, о предметах веры, о правилах жизни, они спорили, ораторствовали, философствовали и были филологами, и при этом даже ошибались". Подобный подход показался слишком смелым, и книга смогла выйти лишь в новых церк.-обществ. условиях ("Историческое учение об Отцах Церкви", т.1-3, СПб., 1859). Наиболее плодотворный период лит. деятельности Ф. начался после его хиротонии во еп.Рижского (1841). Занимая затем кафедры Харьковскую (с 1848) и Черниговскую (с 1859), он продолжал неутомимо трудиться в разл. сферах церковной науки. Ему принадлежит "История Русской Церкви" (СПб., 18946), "Православное догматическое богословие" (Чернигов, 1864, т.1-2), жития святых, а также множество историч. монографий, статей и проповедей. По словам прот.Г.Флоровского, "это был человек исключительных дарований, с беспокойной мыслью и тревожным сердцем". Проф.Каз. ДА Елисеев Г.З. считал, что для своей эпохи Ф. был единств. в России богословом и историком, к-рый "стоял если не выше, то никак не ниже знаменитых иностранных богословов". Скончался Ф. в Конотопе, когда во время эпидемии холеры ездил по епархии.

Экзегетика не была гл. предметом занятий Ф., но и в эту область он внес определ. вклад. Он написал "Беседы о страданиях Господа нашего Иисуса Христа" (М., 1857, СПб., 18843), выдержавшие 4 издания. Один из рецензентов отмечал, что эти беседы "не только драгоценны, как архипастырские наставления, содействующие христианскому настроению ума, сердца и жизни в читателях, но имеют и характер учено-литературный, то есть могут во многих отношениях служить важным пособием к исследованию евангельской истории" ("Странник", 1860, ( 3). В Чернигове Ф. издал свой "Опыт объяснения на послание ап. Павла к Галатам" (1862). В труде "Учение евангелиста Иоанна о Слове" (Чернигов, 1869) Ф. дал истолкование пролога Ин и ряда разделов 4-го Евангелия, связанных с учением о Слове. Эта тема была расширена святителем в его труде "Объяснение на Ев. от Иоанна", опубликованном в "Черниговских ЕВ" (1865-66).

Слова и беседы, СПб., 1858; Чернигов, 1860; Слова о пришествии Мессии, "Черниг. Епарх. известия. Прибавления", 1861, ( 9-12; Объяснение молитвы Господней, там же, 1862, ( 2-4; Учение ап.Павла об антихристе, там же, ( 10; Пророк, там же, т.II.

Игумен В е н и а м и н (Яковенко), Ф., архиеп. Черниговский, ЖМП, 1966, ( 10; *К о р с у н с к и й И.Н., Ф. (Гумилевский), архиеп., РБС, т.21, 1901; Л и с т о в с к и й И.С., Ф., архиеп. Черниговский, М., 1887 (там же приведен список трудов Ф.); *С м и р н о в С.К., История МДА до ее преобразования, М., 1879; ЭСБЕ, т.35а.

ФИЛАРЕТ (Василий Михайлович Дроздов), митр. (1782-1867), выдающийся рус. правосл. церк. деятель, богослов и библеист.

Род. в подмосковном г.Коломне в семье священника. Окончил Троицкую ДС в Серг. Посаде, а в дальнейшем углублял свои знания, занимаясь самообразованием. Уже в семинарские годы проявился его интерес к древним языкам и ораторские способности. Оставленный преподавателем в ДС, Дроздов был вскоре замечен митр.*Платоном (Лёвшиным), к-рый побудил его принять монашество (1808) и направил инспектором в новооткрытую СПб.ДА. В 1809 был рукоположен в иеромонаха и затем назначен ректором академии со званием ординарн. проф. богословия (1812). В Петербурге Ф. быстро приобрел славу даровитого проповедника. Хотя резкие обличения роскоши вызвали неудовольствие при дворе, именно с этого периода он стал пользоваться поддержкой кн.*Голицына, доверенного лица Александра I. Особенно тесно связало их сотрудничество в *Росс. библ. обществе (см. ниже). В 1817 Ф. был хиротонисан во еп.Ревельского, викария Петерб. епархии. Два года спустя в сане архиеп. Тверского он назначается членом Свят.Синода и большую часть времени проводит в Петербурге. Однако победа Аракчеева над партией Голицына приводит к удалению Ф. из столицы. В 1820 его перемещают в Ярославль, а в 1821 он становится митр. Московским. В этот период укрепляется всероссийский церковный авторитет Ф., хотя Николай I считал его оппозиционером (так характеризует Ф. и А.И.Герцен) и относился к нему с глубокой неприязнью. Только "эпоха реформ" возвратила Ф. расположение двора, и ему поручается составить манифест Александра II об освобождении крестьян.

Человек малого роста и хрупкого телосложения, Ф. отличался непреклонной волей, огромной работоспособностью и аскетическим настроем. Как и все незаурядные люди, он внушал самые различные чувства и вызывал противоположные о себе суждения. Консерваторы считали Ф. масоном и тайным протестантом, называя "якобинцем в богословии" и "карбонарием", либералы, напротив, видели в нем обскуранта. Особенно резкую и одностороннюю характеристику дал ему историк С.М.Соловьев, к-рый в своих "Записках" говорит, что у Ф. "была горячая голова и холодное сердце". Но еще больше было у митрополита ревностных почитателей, видевших в нем молитвенника, подвижника и праведника. Столь же противоречивыми были мнения о трудах Ф. Противник мистических увлечений Александровского времени и гонитель библ. общества архим. Фотий (Спасский) заявлял, что своей деятельностью и сочинениями Ф. "не сделал православной церкви и вере никакой пользы, кроме услуг нововведениям и неправославию и всему, что угодно было тайному обществу" (т.е. *масонству). Партия Шишкова и Аракчеева считала "Катехизис" Ф. вредной книгой, в частн., из-за того, что в нем многие, как они выражались, "молитвы" (напр., *Нагорная проповедь) приводились по-русски. В результате выход "Катехизиса" был временно приостановлен. С др. стороны, поборники новых веяний усматривали в "Катехизисе" мертвящую схоластику.

Прот.Г.Флоровский справедливо подчеркивает, что мысль Ф. сформировалась в своеобразной атмосфере "Александровской эпохи" с ее романтизмом, религ. исканиями и глубоким интересом к христ. Западу. Новаторство Ф. было обусловлено тем, что он "не слушал высших наук в духовной школе", а вынужден был в значит. мере создавать систему богословского образования заново (*Введенский Д.). Между тем это было невозможно без использования достижений зап. богословия, в частн., протестантского. Ф. ставили в упрек симпатии к Обществу Иисусову, а также к *Сведенборгу и *Юнг-Штиллингу, хотя в действительности он принимал далеко не все их воззрения. Крутой поворот в государств. и церк. политике царизма в конце правления Александра I, падение Голицына, закрытие библейского Общества - все это глубоко потрясло Ф. и наложило печать на его жизнь и личность. Сознавая, что начался "обратный ход к временам схоластическим", он вынужден был постоянно обходить подводные камни, писать, говорить и действовать с чрезвычайной осторожностью. В известной степени это проявилось и в его суровой требовательности к академии и к клирикам. Весьма сложными были отношения Ф. с тремя современными ему рус. библеистами: прот.*Павским, *Бухаревым А. и архим.*Макарием (Глухаревым). Первый был его сподвижником в библ. обществе, но Ф. не одобрял его "протестантствующих" тенденций. Бухарева он ценил как богослова и экзегета, однако крайне настороженно относился к его историософским идеям и воспрепятствовал выходу в свет книги Бухарева об Апокалипсисе. Для архим. Макария Ф. был настоящим духовным отцом, но защитить его от репрессий не смог.

Роль Ф. в рус. переводах и изданиях Библии. Ф. вступил в библейское общество сразу же после его основания и оставался его членом до конца, т.е. до официального запрещения общества в 1826. С 1814 он был директором библ. общества, а с 1816 - вице-президентом. Для библ. общества Ф. перевел на рус. язык Ев. от Иоанна. Ему было поручено наблюдение над изданием первой славяно-рус. *билингвы Четвероевангелия (СПб., 1819); он сам подбирал для него шрифт; его подпись стояла под предисловием к 3-му изд. Евангелия (1819). Он же написал предисловие к рус. пер. Псалтири (1822), сделанному прот.Павским в сотрудничестве с Ф. В 1823 вышло издание полного рус. НЗ с предисловием Ф. Ему также принадлежат "Таблицы чтений из Свящ. Писания, церковной и гражданской печати" (СПб., 1819), предназначенные для учебных целей. Это активное участие Ф. в трудах общества вооружило против него противников рус. пер. Библии, особенно архим.Фотия (Спасского) и митр.Серафима (Глаголевского), к-рый сначала был сторонником библ. общества, а затем осудил его как рассадник вольнодумства и крамолы.

Только в 1856, через 30 лет после закрытия библ. общества, Ф. смог вновь поднять в Свят. Синоде вопрос о рус. переводе Библии. Митр.*Филарет (Амфитеатров) Киевский, хотя и был другом Ф., открыто выступил против "русской Библии" (о его тезисах см. в ст. о нем). Александр II распорядился ознакомить Ф. с аргументами Киевского митрополита. В ответ на них Ф. составил записку, содержащую апологию рус. перевода. Он указывал, что рус. язык не уступает славянскому в выразительности, что св.отцы и вся древняя Церковь держались *Септуагинты, потому что в то время греч. язык был наиболее распространенным в империи. Пример Восточных православных церквей, оставивших Слово Божье без перевода на народные языки, по мнению Ф., не должен останавливать Русскую Церковь, ибо эти Церкви, бедствующие под игом ислама, не имеют квалифицированных богословов для перевода. Ф. отмечал, что в слав. Библии содержится много непонятного не только для простого народа, но и для рядового духовенства. Предложение митр.Киевского частично русифицировать слав. текст Ф. отверг, полагая, что подобная полумера только внесет путаницу и исказит слав. Библию. Подводя итог, митрополит писал, что "православная российская Церковь не должна лишать православный народ чтения слова Божия на языке современном, общевразумительном, ибо такое лишение было бы несообразно с учением святых отец и духом восточно-кафолической церкви, с духовным благом православного народа". Он выразил сожаление, что вынужден "входить в состязание" по вопросу столь очевидному и полемизировать с "досточтимым мужем" (т.е.Филаретом Киевским). Что же касается библ. общества, то Ф. назвал запрещение его плодом недостойных интриг, клеветы и "выдумок". Мнение святителя оказалось решающим, и дело "русской Библии" получило ход (см. ст.: Переводы Библии на русский язык; Синодальный перевод).

Ф. внес важный вклад и в создание принципов перевода. Еще в 1845 (т.е. при Николае I) он обосновал необходимость использования *масоретского текста при переводе. Однако статья Ф. на эту тему ("О догматическом достоинстве и охранительном употреблении греческого Семидесяти толковников и славянского переводов Свящ. Писания") вышла лишь при Александре II (М., 1858). В ней Ф. указал на католич. тенденцию следовать только *Вульгате, и протестантскую, к-рая при переводе ВЗ ориентировалась лишь на евр. текст. Эти крайности Ф. предлагал преодолеть, ориентируясь на Септуагинту и масоретский текст. Греч. перевод важен потому, что "в нем можно видеть зеркало текста еврейского: каков он был за двести и более лет до Рождества Христова". Особенно драгоценны свидетельства Септуагинты для мест, имеющих пророческий, мессианский характер. Однако, добавляет святитель, "справедливость, польза и необходимость требует, чтобы и еврейский текст также в догматическом достоинстве принимаем был в соображение при истолковании священного Писания". Наряду с этим, по мнению Ф., высокую ценность имеет и перевод на *церк.-слав. язык, поскольку он один из древнейших в Европе. Этот синтетич. принцип лег в основу работы синодальных переводчиков Библии, хотя им и не удалось установить точные критерии для определения, когда нужно пользоваться греч., когда евр., а когда слав. текстами. Дискуссия по этому вопросу возобновилась уже после смерти Ф. в связи с выходом син. перевода (см. полемику между *Горским-Платоновым и еп.*Феофаном Говоровым).

Библейские труды Ф. Многочисл. церк.-администрат. обязанности Ф. не позволили ему создать единого и цельного толкования на все свящ. книги или на к.-л. *раздел Библии. Однако ему принадлежит ряд работ экзегетич., герменевтич. и исагогич. характера. В период ректорства он составил лекционные конспекты по курсу Свящ.Писания ВЗ (*Пятикнижие в целом, Исх, Пс, *Учительные книги и т.д.). Большинство их было издано лишь посмертно. При жизни Ф. вышли его книги: "Опыт изъяснения псалма LXVII" (СПб., 1814), "Записки руководствующия к основательному разумению на книгу Бытия, заключающие в себе и перевод сия книги на русское наречие" (М., 1816), "Начертание церковно-библейской истории" (СПб., 1816), "Дух премудрости. Премудрый Соломон 7:22,23" (ХЧ, 1830, ч.39), "Изъяснение 53 гл. пророчества Исайи об Иисусе Христе" (ХЧ, 1832, ч.46), "Письмо о грехопадении прародителей" (ПТО, 1846, ( 4), "К вопросившему о значении слов кн. Бытия (3:22) "Се Адам бысть яко един от Нас"" (ДЧ, 1865, ( 8). Труды эти впоследствии переиздавались. Слог Ф. был неск. архаичным даже для своего времени и не обладал легкостью, свойственной творениям его современника архиеп. *Иннокентия (Борисова). Но это искупалось глубиной мысли, строгостью аргументации, богосл. и науч. насыщенностью.

Ф. называл Библию "единым чистым и достаточным источником учения веры", что давало повод критикам усматривать в этом протестантские тенденции. Однако эти критики упускали из виду, что для Ф. Писание и *Предание были неразделимы. Библия, по его словам, есть лишь "продолжение и неизменно упроченный вид предания". Настаивая на примате Писания, он хотел сказать, что оно содержит Предание в наиболее четкой и неповрежденной форме. Устное Предание, по его мнению, должно всегда проверяться через письменное (Библию), и кто об этом забывает, тот подвергается опасности "разорить заповедь Божию", подменить ее преданиями человеческими. Примечательно, что Ф., всецело проникнутый духом святоотеч. мысли, не считал правильным ставить знак равенства между Библией и св.отцами. "Так ли верно, - спрашивал он, - можно определить минуту, когда церковный писатель сделался святым и, следовательно, не просто писателем, подверженным обыкновенным недостаткам человеческим?"

Новаторство Ф. заключалось и в создании им определенной методологии экзегезы, к-рая до него была слабо разработана в России. Сначала он трактовал об общем смысле текста, упоминая о его сомнительных и неверных толкованиях, затем рассматривал композицию книги, а потом переходил к подробному его анализу на основе евр. текста и Септуагинты (когда речь шла о ВЗ). Завершалось толкование общими выводами.

Ф. широко, насколько было возможно в его время, привлекал для экзегезы сведения из *археологии, филологии, истории, *географии и естественных наук. Так, в "Записках на кн.Бытия" он отмечал наличие в Библии следов древней *космографии, что вызывало протесты со стороны консервативных кругов. Критич. приемы Ф. и его школы поражали даже инославных библеистов. Деятель Британского библейского общества пастор Роберт Пинкертон с удивлением отмечал, что профессора, "вышедшие из Невской академии, когда она была под управлением Филарета, очень склонны к библейскому критицизму и хорошо знакомы с писателями этого рода". Тем не менее Ф. был весьма далек от *рационализма в библеистике. По словам прот.*Елеонского Н., он соединял "научный, исследовательский характер" своей экзегетики с "верностью духу Православной Церкви и назидательностью".

В "Начертании церковно-библейской истории" Ф. исходил из *историзма Свящ.Писания и вводил библ. события в контекст широко понимаемой истории Церкви. По его мысли, Церковь как благодатное единение Творца и твари есть средоточие Божественного Домостроительства. "История Церкви, - писал он, - начинается вместе с историей мира. Самое творение можно рассматривать как нек-рое приготовление к созданию Церкви, потому что конец, для к-рого устроено царство натуры, находится в царстве благодати". По существу, вся история движется в эсхатологич. перспективе: от творения и падения - к обетованиям и *прообразам ВЗ, а от прообразов и пророчеств - к Боговоплощению. Завершится же все полнотой гармонии между Творцом и тварью. "Когда таинственное тело последнего Адама, к-рое ныне, Им Самим будучи слагаемо и составляемо чрез взаимное сцепление членов, соответственным действием каждого из них, возрастает в своем составе, созиждется совершенно и окончательно, тогда воздвигнутое своею Главою, проникнутое Духом Святым, торжественно явит оно во всех своих членах единый образ Божий, и наступит великая Суббота Бога и человеков". Это видение святителя перекликается с эсхатологией *Тейяра де Шардена и др. христ. мыслителей 20 в.

Богатейший материал по Свящ.Писанию содержат "Сочинения Ф., митр. Московского и Коломенского. Слова и речи" (т.1-5, М., 1873-85). "Как богослов и учитель Филарет был прежде всего библеистом. В проповедях своих он прежде всего толкователь Слова Божьего. На священное Писание он не только ссылается, в доказательство, в подтверждение или опровержение, - он исходит из священных текстов" (прот.Г.Флоровский). Гомилетическое наследие святителя является одновременно и богословски-экзегетическим.

Пространный христианский катехизис, СПб., 1823; Замечания на Руководство к герменевтике, ЧОЛДП, 1868, ( 5; Замечания на кн. Исход, ЧОЛДП, 1871, ( 1-3; Руководство к познанию книги Псалмов, ЧОЛДП, 1872, ( 1; Изъяснение мест Свящ.Писания, относящихся к учению о церкви, выбранное из слов митр.Ф., ЧОЛДП, 1872, ( 1, 4, 5, 1873, ( 4, 6, 1874, ( 4, 1876, ( 10, 11; Толкование II-го Псалма, БТ. Юбил. сб., посвященный 175-летию ЛДА, М., 1986; Пророческие книги ВЗ, М., 1874; Учительные книги ВЗ, ЧОЛДП, 1874, ( 1,2; О книгах так называемых апокрифич., ЧОЛДП, 1876, ( 5; О Пятикнижии Моисеевом, ЧОЛДП, 1879, ( 6; Труды по переложению НЗ на рус. язык, СПб., 1893; проч. труды Ф. указаны в работах о нем.

Б о г о с л о в с к и й И., Учитель Церкви, ЖМП, 1954, ( 3; В в е д е н с к и й Д., Митр. Ф. как библеист, Серг.Пос., 1918; *К о р с у н с к и й И.Н., О подвигах Ф., митр. Московского, в деле перевода Библии на рус. язык, Юбил. Филаретовский сборник, М., 1883, т.2; е г о ж е, Святитель Ф., митр. Московский, Харьков, 1894; архим. (ныне архиеп.) С и м о н (Новиков), Основоположник рус. библ. науки и экзегетич. школы, ЖМП, 1968, ( 2; *Т р о и ц к и й Н.И., Митр. Ф. как истолкователь Свящ. Писания, Сб. ЧОЛДП по случаю празднования столетнего юбилея дня рождения Ф., митр. Московского, М., 1883, т.2; прот.Ф л о р о в с к и й Г., Пути рус. богословия, Париж, 19812; проч. библиогр. см. в ЭСБЕ, т.35а и в РБС, т.21, а также в ст.: Переводы Библии на русский язык; Российское библейское общество.

ФИЛАРЕТ (Михаил Прокофьевич Филаретов), еп. (1824-82), рус. правосл. церк. деятель и библеист. Род. в Воронежской губ. в семье сел. диакона (впоследствии священника). Окончил в 1851 КДА и тогда же принял монашество. С 1857 - архимандрит; в 1858 - инспектор Каз. ДА, а с 1859 - ректор КДС. В 1860-77 состоял ректором КДА в звании проф. богословия. В 1870 посетил *Палестину и Синай вместе с архим. *Порфирием (Успенским). Как отмечают современники, Ф. проявил себя в академии энергичным, строгим и справедливым администратором. Любимым его предметом было Свящ.Писание. Свою магистерскую дисс. он посвятил Кн.Иова, собрав аргументы в пользу того, что это одна из самых поздних книг ВЗ. Однако защитить ее Ф. не удалось. В 1874 с сохранением должности ректора он был хиротонисан во еп. Уманского. Назначение на Рижскую кафедру (1877) не позволило ему закончить другой труд, о происхождении Кн.Екклесиаста. Курс ветхозав. *исагогики, составленный Ф., не сохранился. Ф. поддерживал дружеские связи со мн. представителями рус. богосл. науки (еп.*Михаилом Лузиным, *Певницким и др.). Он был основателем журн. "Руководство для сельских пастырей".

Песни степеней, ВЧ, 1856-57, ( 41, 52; Происхождение кн. Иова, К., 1872; Происхождение кн. "Екклесиаст", К., 1885.

К о р о л ь к о в И., Преосвящ. Ф., еп. Рижский, как ректор КДА, К., 1882; *К о р с у н с к и й И.Н., Ф. (Филаретов), еп., РБС, т.21, 1901; Л о г в и н о в и ч В.И., Мои воспоминания о еп.Рижском, бывшем ректоре КДА, ТКДА, 1912, ( 2; ЭСБЕ, т.35.

ФИЛАТЕЛИЯ БИБЛЕЙСКАЯ, отображение библ. тем и лиц на почтовых марках. Вскоре после издания первой почт. марки (Великобритания, 1840) стали появляться марки с художеств. гравюрами и возникла Ф., собирающая и изучающая эти знаки почтового обращения. Сов. Ф. библейская включает гл. обр. марки, на к-рых воспроизведены творения великих мастеров на библ. темы (напр., *Микеланджело, *Рембрандта, *Эль Греко и др.), иногда такие марки издаются сериями (по художеств. галереям и художникам). Библ. сюжеты отображены в болгарских сериях, посвященных древним иконам. Многие страны выпускают марки в связи с библ. юбилейными датами (напр., ап.Павла) и *праздниками (напр., Рождественские серии). Серии "Жизнь Христа" и "Образ Богоматери в искусстве" выпущены в Аджмане (ОАЭ), на Мадагаскаре, в Того. В Израиле вышло неск. библ. серий (природа Св.Земли, *патриархи, судьи, Моисей, *пророки, библ. женщины, эмблемы *колен израильских, библ. *археология, ветхозав. праздники). Почта Ватикана издает марки с воспроизведением библ. сюжетов в катакомбах и в др. древнецерк. памятниках (напр., "Образы Христа", 1970).

Б а б и н ц е в С., Филателистич. библиография, М., 1970; Б а с и н О.Я., Филателистич. словарь, М., 1968; Каталог почтовых марок СССР. 1918-1969, М., 1970; У и л ь я м с Л., У и л ь я м с М., Почтовая марка. Ее история и признание, М., 1964.

ФИЛИМОНУ ПОСЛАНИЕ СВ. АП. ПАВЛА - см.Павла ап.Послания.

ФИЛИПП (Яков Бокаревич), еп. (1862-1902), рус. правосл. церк. писатель. Род. в Могилевской губ. в семье священника. Окончил СПб.ДА (1888), приняв в том же году монашество. Был преподавателем в Новгородской и Самарской ДС. В 1897 хиротонисан во еп.Прилуцкого, викария Полтавской епархии. С 1899 был викарием Черниговской епархии. Ф. славился как одаренный проповедник. В 1914 в Чернигове вышел посмертно его труд "Евангельская история. Сравнительно-изъяснительное обозрение Четвероевангелия", содержавший переработку курса, читанного Ф. в бытность его преподавателем ДС. Поскольку книга была автором не закончена, в ней отсутствует раздел по евангельской *исагогике. По отзыву проф.КДА П.Е.Кудрявцева, книга Ф. "написана умело и умно. В ней нет бездумной схоластики учебника и "непроглядной" учености академических изданий" ("Христ. мысль", 1916, ( 2).

М а н у и л. РПИ, т.7, с.436-37.

ФИЛИППИЙЦАМ ПОСЛАНИЕ СВ. АП. ПАВЛА - см.Павла св. ап.Послания.

ФИЛИПЯК (Filipiak) Мариан, свящ. (р.1935), польск. католич. библеист. Окончил богосл. фак-т Люблинского католич. ун-та, где затем преподавал экзегетику ВЗ. Продолжал специализацию в этой области в *Папском библейском ин-те и в *Иерусалимской библейской школе. Важнейшие работы Ф. - толкование на Еккл и обобщающий труд по библейской *антропологии "Библия о человеке" ("Biblia o cz‹owieku", Lublin, 1979). Хотя Ф. считает, что Писание не содержит систематич. учения о человеке, анализ различных антропологич. традиций, вошедших в Библию, позволяет "увидеть единый образ человека в Книге, к-рая создавалась в течение веков". Труд Ф. рассматривает структуру человека, его деятельность и человеческие взаимоотношения в свете Библии.

Biblistyka polska, 20 lat po Soborze Watykanskom II, "Euhemer", 1985, ( 4.

И.П. [И.Прокофьева], Рец. на кн. Ф. "Библия о человеке", ЖМП, 1979, ( 12; S‹ownik polskich teologоw katolickich. 1918-1981, Rd.Grzebie( L., Warsz., 1983.

"ФИЛОКСЕНОВСКИЙ" ПЕРЕВОД НОВОГО ЗАВЕТА, перевод НЗ на сир. язык, осуществленный в 508 по инициативе монофизитского еп. Филоксена Маббогского (ок.440-523) его хорепископом Поликарпом. В основу Ф.п. был положен греч. текст, и по объему он превосходил *Пешитту, т.к. включал 2 Петр, 2-3 Ин, Иуд и Откр. В 616 эта версия была отредактирована в Александрии Фомой Харклейским, откуда ее второе название "Харклейский" перевод.

Р а й т В., Краткий очерк истории сир. лит-ры, СПб., 1902; *Р о ж д е с т в е н с к и й В.Г., Историч. обозрение книг НЗ, СПб., 1878; иностр. библиогр. см. в ODCC, p.1086.

ФИЛОН АЛЕКСАНДРИЙСКИЙ (F...lwn 'AlexandreЪj) (ок.25 до н.э. - ок. 50 н.э.), иудейский философ, богослов и экзегет. Род. в Александрии в богатой семье, происходившей из потомственного священнич. рода. Получил разностороннее классич. образование. Родным языком Ф.А. был греческий, и греческим же было его образование. Однако он не порывал с отеческой ветхозав. традицией, стремясь переосмыслить ее в духе *эллинизма. Ф.А. редко покидал Александрию, целиком погруженный в лит. труды, размышления и созерцание. Лишь дважды он прервал свои занятия, один раз посетив Иерусалим, где ему как наследственному иерею позволили принести жертву, и другой - возглавив посольство к имп. Калигуле с целью защитить иудеев от травли.

У Ф.А. как представителя иудейской александрийской школы были предшественники, но он является первым толкователем Библии, чьи труды дошли до нашего времени. Ф.А. был многим обязан Платону и стоикам, к-рые толковали греч. мифы с помощью *аллегорич. метода. Ф.А. терпимо относился к внебибл. религиям, усматривая зерно истины в самых различных верованиях и доктринах. Но гл. источником истины для него оставался ВЗ, интерпретируемый им в духе александрийской эллинистич. философии. Греч. идею Логоса (Слова) Ф.А. соединил с библ. учением о зиждительном Слове Сущего. Логос, по Ф.А., это сила Божья, обращенная к миру, "первородный Сын Божий", Он "является нашим Богом, Богом несовершенных людей". Богословие Ф.А. не было свободно от пантеистич. тенденций. Он понимал Логос как некую душу Вселенной. Ф.А. учил, что познание Бога совершается по ступеням, ведущим к высшему созерцанию Тайны Сущего. Точно так же толкователь Писания не должен подражать "софистам буквоедства" и ограничиваться только буквальной интерпретацией Библии. Ей присущ *полисемантизм. Глубочайший смысл Писания постигается с помощью аллегорич. метода, к-рый Ф.А. называет "мудрым архитектором". Принципы своей *герменевтики Ф.А. изложил в 3-х книгах "Правил аллегории". Он задумал дать толкование на все *Пятикнижие, применяя эти принципы. Комментарий писался им в виде отд. книг, посвященных определ. темам ("О жертве Авеля и Каина", "О смешении языков", "О переселении Авраама", "О сотворении мира"). Кроме того, он написал книги о ветхозав. законодательстве, "Жизнь Моисея", "Вопросы и ответы на Бытие и Исход". Всего Ф.А. принадлежит ок. 30 экзегетич. трудов, но полностью комментария к Пятикнижию завершить ему не удалось. В экзегетике Ф.А. *историзм Свящ. Писания в значит. степени утрачен. События ВЗ превращаются в назидательные притчи, в к-рых почти полностью исчезает историч. смысл. Напр., явление Бога Аврааму при заходе солнца означает, по Ф.А., что Богопознание возможно лишь тогда, когда утихают земные страсти; камень под головой Иакова означает аскезу. Обряды, предписанные Торой, Ф.А. толкует в нравственном плане (свящ. хлебы - это знак воздержания; части жертвенного животного - добродетели). Антиисторизм Ф.А. привел к тому, что эсхатологический и мессианский элементы в его комментариях отошли на задний план. Антично-филос. отношение к обрядам Ф.А. сочетает с учением *профетизма. "Бог, - пишет он, - не радуется жертвам, даже если Ему приносят гекатомбы, ибо все вещи принадлежат Ему... но Он радуется, когда посредством жертвоприношений люди выражают волю любить Его". Ритуал - лишь символ внутреннего устроения души; "истинным алтарем Божиим является благодарная душа, исполненная добродетелей". Вершиной духовной жизни Ф.А. считал отрешенность, аскезу и мистич. созерцание, к-рые он нашел у егип. *терапевтов.

Филоновская экзегеза почти не получила развития в *иудаизме. Зато она оказала влияние на отцов Церкви, особенно принадлежавших к *александрийской школе экзегезы. Большинство из них так или иначе использовали труды Ф.А. в своей экзегетике и богословии.

В Париже выходит греко-франц. *билингва критич. изд. соч. Ф.А. (Les Oeuvres, t.1-36, P., 1961-73). Англ. пер. вышел в 10 тт. (Philo, with an English Translation, L.-N.Y., 1929-62), нем. пер. в 7 тт. (Philo von Alexandria: Die Werke in deutscher Ubersetzung, B., 1962-64). В рус. пер.: Филон Иудеянин о субботе и прочих ветхозав. праздниках, М., 1783; О жизни созерцательной, в кн.: Смирнов Н.П., Терапевты и соч. Филона Иудея "О жизни созерцательной", К., 1909; О неразрушимости и вечности мира, в кн.: Браш М., Классики философии, СПб., 1907; Фрагменты в ТК, т.1.

Б ы ч к о в В.П., Эстетика Ф.А., ВДИ, 1975, ( 3; *В о р о н ц о в Е., Идея о предмирном первосвященнике - в ее раскрытии у Ф.А. и в Посл. к евреям, ВиР, 1906, ( 11; *Г л у б о к о в с к и й Н.Н., Благовестие св. ап. Павла по его происхождению и существу, СПб., 1910, т.2; Г у с е в Д.В., Учение о Боге и доказательство бытия Божия в системе Филона, ПС, 1881, т.III; ЕЭ, т.15; *И в а н и ц к и й В.Ф., Ф.А. Жизнь и обзор лит. деятельности, К., 1911 (единств. на рус. языке труд, где дана подробная характеристика творений Ф.); К о в е л ь м а н А.Б., Ф.А. о труде рабов и свободных в римском Египте, ВДИ, 1978, ( 3; Л о с е в А.Ф., История античной эстетики, т.6: Поздний эллинизм, М., 1980; М о н з о л е в с к и й И.Ф., Ф.А. и его миросозерцание, Харьков, 1895; *М у р е т о в М.Д., Философия Ф.А. в отношении к учению Иоанна Богослова о Логосе, М., 1885; е г о ж е, Учение о Логосе у Ф.А. и Иоанна Богослова, М., 1885; *Р е н а н Э., Ф.А. и его сочинения, пер. с франц., "Восход", 1894, ( 7; С в е т л о в Э. (прот.А.Мень), На пороге Нового Завета, Брюссель, 1983 (там же приведена библиогр.); Т р о и ц к и й А., Антропологич. и эсхатологич. учение Филона, ВиР, 1904, ( 18; Т р у б е ц к о й С.Н., Ф.А. и его предшественники, ВФП, 1897, ( 40-41; ФЭ, т.5; иностр. библиогр. до 1937 приведена в кн.: G o o d e n o u g h E., The politics of Philo Judaeus, New Haven-L., 1938; M a y e r G., Philon von Alexandria, B.-N.Y., 1974; см. также: C a z e a u x J., Philon d'Alexandrie, P., 1983; *D a n i №l o u J., Philon d'Alexandrie, P., 1958; W i l l i a m s o n R., Philo and the Epistle to the Hebrews, Leiden, 1970; DBSpl, 1966, t.7; ODCC, p.1083; RGG, Bd.5, S.341-47.

ФИЛСОН (Filson) Флойд Вивиан (р.1896), амер. протестантский исследователь НЗ. Род. в г.Гамильтоне (США). Окончил Пресвитерианскую семинарию Мак Кормика (Чикаго) и Базельский ун-т. В 1930 получил степень доктора богословия за труд "Учение св.Павла о воздаянии" ("St.Paul's Conception on Recompense", Lpz., 1931). В 1929-67 был преподавателем, а затем проф. новозав. лит-ры и истории в богосл. семинарии Мак Кормика. В сотрудничестве с *Райтом выпустил Вестминстерский историч. *атлас по Библии. Редактор журнала "Biblical Archaeologist". Переводчик на англ. язык библ. трудов *Кульманна. Книги Ф., специальные и популярные, посвящены гл. обр. новозав. и раннецерк. истории, *археологии и *географии. Итоговый труд Ф. "Новозаветная история" ("А New Testament History", Phil., 1964) включает очерк историч. обстановки во дни земной жизни Христа и апостолов, очерк евангельской истории, характеристику Иерусалимской *первообщины христианской, деятельности ап.Павла и церк. истории в 1-2 вв. Книга снабжена библиографией. В ней содержатся главы по *исагогике НЗ и ранней истории *канона. В целом Ф. следует общепринятым в протестантской науке концепциям, но в ряде случаев предлагает собственные, порой спорные, гипотезы. Так, напр., он считает, что любимым учеником Господа, о к-ром говорится в Ин, был Лазарь.

Pioneers of the Primitive Church, N.Y., Cincinnati etc., 1940; One Lord, one Faith, Phil., 1943; The New Testament against Its Environment, L., 1950; Jesus Christ, The Risen Lord, N.Y., 1956; The Gospel According to John, Richmond, 1963; A Commentary on the Gospel According St.Matthew, L., 1960.

CBQ, 1965, ( 27.

ФИНИКИЙСКИЙ АЛФАВИТ, западносемитский консонантный алфавит, с помощью к-рого были записаны оригиналы большинства ветхозав. книг. Вопрос о его происхождении остается в науке дискуссионным. Нек-рые авторы считают, что генетически он связан с *синайской, или протосинайской, письменностью. Первым дошедшим до нас памятником, зафиксировавшим Ф.а., является надпись на саркофаге финикийского царя Ахирама из Библа (ок.1000 до н.э.). По-видимому, Ф.а. сложился в рамках ханаано-финикийской культуры. Порядок букв Ф.а. возник не позже 15-14 вв. до н.э., как об этом свидетельствует письменность *Угарита (хотя буквы в ней еще обозначались посредством *клинописи). О том, что в Израиле усвоили именно этот тип букв, свидетельствуют алфавитные *акростихи в Пс и Плач. Каждая буква Ф.а. имела особое название (алеф - бык, бет - дом и т.д.; отсюда слово "алфавит", пришедшее от греков, письмо к-рых было создано на основе финикийского). Древнеизраильских надписей, сделанных с помощью Ф.а., сохранилось сравнительно немного. Среди них *календарь из Гезера (10 в., см. ст. Календари библ. эпохи), *Силоамская надпись (8 в.), *остраконы из Лахиша (6 в.). Во *Второго Храма период Ф.а. был постепенно вытеснен квадратным шрифтом. Однако, как показывают данные *археологии, Ф.а. существовал параллельно с ним вплоть до 2 в. н.э. Среди *Кумранских текстов сохранились фрагменты *Пятикнижия, записанные с помощью алфавита, близкого к Ф.а. (дата фрагментов не установлена). Как показывает надпись царя Меши (9 в. до н.э.), Ф.а. пользовались и моавитяне.

Г е л ь б И.Е., Опыт изучения письма, М., 1982; Ф р и д р и х И., История письма, М., 1979; см. также ст. Алфавиты библейские.

ФИНСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европейские языки.

ФИЦМАЙЕР (Fitzmyer) Джозеф, иером. (р.1920), амер. католич. богослов, экзегет, семитолог. Род. в Филадельфии. В 1938 вступил в Общество Иисусово. Рукоположен в Лувене в 1951. Высшее богосл. образование получил в ун-тах Чикаго, Лувена, Балтимора, в *Папском библейском ин-те. Доктор филологии (1956). Преподавал древние языки и НЗ в учебных заведениях США, Англии, Филиппин. Ф. - проф. по НЗ в Американском католич. ун-те (1976-86). Член "Католич. библ. ассоциации", "Общества библ. лит-ры" и др. научных обществ. Ред. "Журнала библ. лит-ры", "Католич. библ. ежеквартальника" и др. *периодич. изданий. Доктор богословия Лундского ун-та (Швеция); имеет также докторскую степень "гонорис кауза" ряда др. ун-тов. Совместно с *Брауном и *Мэрфи был ред. "Иеронимовского" библ. *комментария (JBC, 1968), для к-рого он написал 10 разделов ("Жизнь ап.Павла", "Новозаветные послания", толк. на Гал и Флп и др.). В этот труд включена работа Ф. "Богословие Павла" ("Pauline Theology", Englewood Cliffs (N.Y.), 1967). Она представляет собой блестящее и сжатое изложение истоков богословия ап.Павла, его *сотериологии, *христологии, *антропологии и *экклезиологии. Ф. основывается только на 10 посланиях, бесспорно принадлежащих апостолу. Он показывает, что источником богословия ап.Павла был прежде всего его опыт на дороге в Дамаск, а иудейские и эллинистич. источники играли для него лишь служебную роль. Ф. также подчеркивает глубокую связь апостола с ветхозав. традицией, в к-рой он был укоренен. По мнению Ф., христология ап.Павла не оставалась неизменной, но раскрывалась все более полно от послания к посланию. В противовес *Бультману, Ф. рассматривает учение апостола не как *антропологию, а как христологию, ибо Христос является центром учения Павла о спасении мира. Ф. неоднократно обращался к проблемам *семитизмов в НЗ, связи НЗ с *Кумранскими текстами. Ему, в частн., принадлежит монументальное толкование на Лк, вышедшее в составе Anchor Bible (см. ст. Толковые Библии) в 1981-85.

An Introductory Bibliography for the Study of Scripture (in co-auth. G.S.Glanzmann), Westminster (Md., USA), 1961; The Historical Truth of the Gospels, Glen Rock (N.Y.), 1964; The Genesis Apocryphon of Qumran Cave I, Rome, 1966; Essays on the Semitic Background of the New Testament, Missoula (Mont.), 1974; The Dead Sea Scrolls, Missoula (Mont.), 1975; Mary in the New Testament, Phil., 1978 (in co-auth. *Brown R.E.); A Wandering Aramean, St.Clair Shores (Mich.), 1979; To Advance the Gospel, N.Y., 1981; A Christological Catechism, N.Y., 1982.

WBSA, p.69.

ФЛАЦИУС (Flacius) Маттиас (1520-75), нем. протестантский богослов и экзегет. Род. в Иллирии на Балканах. Учился в Венеции, Базеле, Тюбингене. Первоначально готовился к монашеству, однако, увлеченный проповедью *Лютера и *Меланхтона, примкнул к Реформации. Одно время занимал каф. евр. языка в Виттенбергском ун-те. В дальнейшем вынужден был скитаться по Германии, где вел резкую полемику, защищая строгое лютеранство. Умер во Франкфурте на Майне. В своем труде "Ключ к Священному Писанию" ("Clavis Scripturae Sacrae", Basileae, 1567) Ф. выступил как один из основоположников лютеранской ортодоксальной *герменевтики. Книга содержала обширный словарь библ. терминов и изложение осн. принципов *экзегезы. Интерпретатор Библии должен, по мнению Ф., не вырывать фразы из контекста и не злоупотреблять *аллегорическим методом толкования. Вначале следует уяснить грамматич. структуру текста, затем его смысл, а также цель и намерения свящ. писателей. "В каждом отдельном месте, - писал Ф., - следует искать единственный простой и точный смысл, согласующийся с общим контекстом повествования и обстоятельствами дела". Тем не менее для ряда библ. текстов Ф. допускал иносказательную интерпретацию. Главным в герменевтике он считал понимание смысла отд. мест в свете целостного контекста Писания.

Glossa Compendiaria in NT, Basileae, 1570.

Об исследовании Шпета Г.Г. "Герменевтика и ее проблемы", в кн.: Контекст, 1989, М., 1989; ЭСБЕ, т.36; RGG, Bd.2, S.971; ODCC, p.516.

ФЛУССЕР (Flusser) Давид (р.1917), израильский историк религии, кумрановед, специалист по *междузаветному и новозав. периодам. По воззрениям близок к представителям *либерально-иудаистской экзегезы. Род. в Вене. Высшее образование получил в Праге. Первоначально изучал ср.-век. лат. памятники. В 50-х гг. был среди первых ученых, исследовавших *Кумранские тексты. С 1962 проф. Еврейского ун-та в Иерусалиме. Член израильской Академии наук. Значительная часть работ Ф. посвящена происхождению христианства. В ряде статей он указал на ветхозав. параллели фундаментальных христианских догматов (в частн., о девственном Рождестве). В книге "Иисус" (нем. изд. 1968; рус. пер.: М., 1992; расшир. и переработ. англ. издание: Иерусалим, 1997) Ф. попытался дать реконструкцию евангельской истории на основе совр. знаний о той эпохе. По его мнению, традиция *синоптиков восходит к иерусалимской *первообщине христианской, тогда как учение ап.Павла и Иоаннова традиция связаны с кругами *диаспоры, опиравшимися на источники, близкие к *ессеям. Гипотезу эллинистич. происхождения *"павлинизма" Ф. отвергает. Он подчеркивает, что два этапа развития христианства, допавловский и "паулинистический", отражают два течения в иудействе, к-рое было историч. лоном Евангелия. Из всех *течений и сект Ф. считает фарисейское наиболее близким к первонач. христианству. Согласно Ф., вполне вероятно, что Господь (как он называет Христа) употреблял понятие *"Сын Человеческий" в мессианском смысле и сознавал Себя Кем-то большим, нежели пророк. Христос не проповедовал, говорит Ф., ничего, что было бы неприемлемо для иудейства. Раскол произошел, по его утверждению, лишь тогда, когда с возникновением *языко-христианских общин ветхозав. обычаи были радикально отвергнуты. Именно личность и учение Христа должны "не разъединять, а соединять христиан и иудаистов". Гл. вывод Ф. таков: "Напряженные отношения с иудаизмом были для христианства, стремившегося стать мировой религией, необходимостью. Сегодня такой необходимости больше не существует". Тезисы Ф. на эту тему, предложенные для семинара бельгийских и голландских богословов (1975), вызвали оживленную дискуссию. Совместно с католиком Дж.Лангом и протестантом Дж.Пеликаном Ф. выпустил книгу "Мария: образы Матери Иисусовой в иудаистском и христианском освещении" ("Mary: Images of the Mother of Jesus in Jewish and Christian Perspective", Phil., 1986).

The Dead Sea Scrolls and Christianity, "Studies on the Texts of the Desert of Judach", 1957; Die Konsequente Philologie und die Worte Jesu, 1963; The Jewish origins of Christianity, "Jerus Quaterly", 1982, ( 24; Jesus in the Context of History, "The Crucible of Christianity", 1969; Judaism and The Origin of Christianity, Winona Lake (Ind.), 1988.

Ш т о л ь Г., Пещера у Мертвого моря, М., 1965 (позиция Ф. в этой книге искажена); W i l s o n E., Scrolls from the Dead Sea, N.Y., 1959.

ФОЛЬКЛОР И БИБЛИЯ. К области Ф. относятся произведения устного анонимного творчества, к-рые принято называть "народными". Ф. был одним из источников для мн. *нарративных частей *Пятикнижия, Ис Нав, Суд и др. книг ВЗ (см. ст. Устная традиция). В Ф., как и в письменной лит-ре, имеются различные *жанры литературные, в частн., *этиологические сказания, *легенды, песни; он тесно связан и с народной *этимологией. *Сравнительно-литературное и *сравнительно-религиозное изучение Библии показало, что библ. авторы нередко пользовались фольклорными мотивами, бытовавшими на *Древнем Востоке и в др. регионах древнего мира. Определ. роль в такого рода заимствованиях играли т.н. "бродячие сюжеты" (см. ст. Поэтика Библии). К фольклорным мотивам ВЗ можно отнести, в частн., детали сказания о *Потопе, историю дочери Иеффая, нек-рые эпизоды из сказания о Самсоне. Наличие элементов Ф. в Библии обусловлено *богочеловеч. природой Свящ. Писания. Боговдохновенные писатели использовали его как своего рода "строительный материал", как средство образной, доступной народу передачи библ. учения. Наиболее ярко фольклорность выражена в древних и ср.-век. *апокрифах. Что касается НЗ, то роль Ф. в его создании весьма незначительна (в частн., *Грессманн предполагал, что в притче о богаче и Лазаре Лк 16:19-25 были использованы элементы егип. Ф.). Настоящий Ф. складывается веками и тысячелетиями, а Евангелия написаны в том же веке, когда совершились описанные в них события. *Досиноптическая традиция, сохранявшаяся в Церкви 30-40 лет, не имеет характерных черт, свойственных народному творчеству и Ф. в целом (см. ст. Евангелия).

*Ф р э з е р Дж., Фольклор в Ветхом Завете, М., 1986; СИЭ, т.15; *G i b e r t P., Une theorie de la legende, Р., 1979; G r e s s m a n n H., Vom Reichen Mann und armer Lazarus, Gott., 1918; см. также работы *Гункеля и *Франк-Каменецкого.

ФОЛЬКМАР (Volkmar) Густав (1809-93), нем.-швейцарский протестантский богослов и библеист. Был преподавателем гимназии в Фульде. После ареста (по политич. мотивам) вынужден был покинуть Германию и переселился в Цюрих, где занял пост профессора в ун-те. Ф. принадлежал к радикальному крылу *тюбингенской школы. Все Евангелия он отнес ко 2 в. (кроме Мк, к-рое он датировал 75). Эта датировка позволила Ф. создать весьма произвольную реконструкцию евангельской истории в работе "Иисус Назарянин и первые христиане" ("Jesus Nazarenus une die erste Christliche", 1882). Ф. утверждал, что иудейское представление о Царстве Божьем было чисто политическим и таковым же оно было у Основателя христианства. Духовное понятие о Царстве было создано только в *языко-христианских общинах. Гипотезы Ф. были построены на ряде произвольных допущений и не получили поддержки в библ. науке.

Das Evangelium Marcions, Lpz., 1852; Die Religion Jesu und ihre erste Entwicklung, Lpz., 1857; Handbuch der Einleitung in die Apocryphen, Bd.1-3, Tub., 1860-67; Kommentar zur Offenbarung Johannes, Z., 1862; Der Ursprung unserer Evangelien, Z., 1866; Paulus von Damaskus bis zum Galaterbrief, Z., 1887.

*S c h w e i t z e r. GLJF, R.15.

ФОМА АКВИНАТ (Thomas Aquinas), иером. (ок.1225-74), итал. католич. богослов, крупнейший представитель схоластич. философии.

Род. близ Аквино (Неаполитанское королевство) в семье графа Ландольфа, родственника короля Фридриха Барбароссы. Детство провел в родовом замке и в соседнем м-ре бенедиктинцев, где получил начальное образование. Продолжил учебу в Неаполитанском ун-те и там вопреки желанию семьи, прочившей его в настоятели м-ря, вступил в нищенствующий орден Доминика (1244). Пытаясь поколебать его решение, братья насильственно поместили его в замок, но год спустя вынуждены были его отпустить, т.к. его намерения остались неизменны. В 1245-52 молодой монах, посвятивший свою деятельность философии и богословию, слушал лекции Альберта Великого, одного из первых христ. аристотеликов, в Париже и Кельне. В 1252 началась преподавательская деятельность Ф.А. в Париже. Он вел курс Свящ.Писания и участвовал в богосл. диспутах. В 1259 Ф.А. снова в Италии, где работает над толкованием Евангелия, читает лекции по канонике, готовит для папы материалы по соединению с Правосл. Церковью. Параллельно занимается философией, пишет комментарии к Аристотелю и метафизич. трактаты. В 1269 в Париже ему пришлось вступить в полемику с противниками аристотелизма и его толкованиями, неприемлемыми для христианства. В 1265 Ф.А. начал работу над гл. произведением своей жизни "Итог богословия" ("Summa Theologia"), в к-ром стремился изложить универсальную систему христ. веры и *этики. Ф.А. продолжал трудиться над ним до 1272. В этом году его посетило мистич. озарение. "Больше я ничего не могу сделать, - сказал он, - мне открылись такие вещи, что теперь все написанное мною кажется мне соломой и я могу лишь ждать конца своей жизни". Ф.А. скончался в цистерцианском м-ре на пути в Лион, куда он был призван папой на собор. Человек глубочайшего смирения, он всегда жил в бедности, отказывался от всех почетных церк. должностей. Католич. Церковь канонизировала его в 1323 и причислила к учителям Церкви. Учение Ф.А. (томизм) долгое время считалось наиболее авторитетным в католич. богословии.

Как отмечал один из современников Ф.А., он "разработал новый, четкий метод научного анализа и синтеза и приводил новые аргументации в своих доказательствах". Гл. заслугой Ф.А. перед общехрист. мыслью было преодоление им одностороннего спиритуализма, восходящего к традиции Платона. Опираясь на Аристотеля, он настаивал на реальности созданного Богом мира, на правах разума, многоступенчатости процесса познания. От отверг как *фидеизм крайних платоников, так и концепцию "двойной истины", защищаемую мусульманским философом Ибн-Рушдом и парижским монахом Сигером. Отмечая качественное отличие веры от знания, Ф.А. подчеркивал, что они тесно соприкасаются. Если есть истины, к-рые мы познаем только из *Откровения, то все прочее возможно познавать силами разума. Гносеология Ф.А. иерархична, она начинается с эмпирич. знания и переходит к отвлеченному постижению. Вершиной иерархии является мистич. созерцание, к-рое уже превосходит область разума. Эти этапы познания соответствуют иерархич. структуре всего существующего. Творение не призрак и не иллюзия; оно вполне реально, но не является самодовлеющим. Подлинное Бытие принадлежит только источнику бытия - Богу. Этот взгляд позволил Ф.А. создать стройную систему, в к-рой находило свое место и эмпирическое, и логическое, и мистическое знание.

Ф.А. был не только философом и богословом, но и экзегетом. Самой ранней его экзегетич. работой считаются комментарии на Ис, над к-рыми он начал работать в 40-х гг., а продолжил в конце жизни. Его университетские лекции по посланиям ап.Павла были записаны студентами в 60-70-х гг. Тогда же им были созданы комментарии на Иов, Иер, Плач. В 60-70-е гг. он написал объяснения к Мф и Ин. На закате жизни Ф.А. составил толкования на Псалтирь и Песнь Песней (не сохранились). Как комментатор Ф.А. был менее оригинален, чем как богослов и философ. Его пояснения к Библии являются гл. обр. пересказом святоотеч. толкований. Он также составил антологию из экзегетич. трудов св.отцов ("Золотая катена", 60-е гг.), к-рая свидетельствует о его глубоком знании не только западных, но и восточных отцов Церкви. В соответствии со своей гносеологией и онтологией Ф.А. настаивал на многоступенчатом характере процесса экзегезы. Подобно тому, как реальность имеет неск. слоев, так и у Писания есть неск. смысловых измерений. Бог, вдохновитель Библии, выражает истину и через слова, и через события и вещи (описанные словами). "Первое значение, посредством к-рого слова обозначают дела и вещи, принадлежит к первому смыслу, историческому, или буквальному. То значение, к-рое имеют дела и вещи, обозначенные словами, называются духовным смыслом, к-рый базируется на буквальном и предполагает его" ("Summa Theologia", 1,1,10). Духовный смысл, в свою очередь, имеет аллегорич., нравств. и мистич. аспекты. Аллегории связывают между собой два Завета, нравственный смысл относится к поведению человека, мистический смысл открывает человеку мир "вечной Славы". Ф.А. подчеркивал, что историч., букв. смысл не исключает иносказаний. Эту мысль он иллюстрировал ссылкой на *антропоморфизмы в Библии, в к-рых буквальным смыслом "будет не сам образ, а то, что обозначается образом". В своих трудах, связанных с Библией, Ф.А. исследовал множество актуальных вопросов космологии, *антропологии, этики, социальной жизни, используя труды Аристотеля для раскрытия различных сторон христ. учения. В частн., трактуя проблему творения, Ф.А. вводит понятие "вторичных причин", т.е. закономерностей, к-рые Бог установил в природе. Ссылаясь на мнение Аристотеля, что только добродетельный правитель может принести благо обществу, Ф.А. разъясняет смысл *монархии идеи в Библии. Власть царя не абсолютна: она действительна лишь до тех пор, пока он соблюдает законы.

Opera Omnia, v.1-25, Parmae, 1852-73; англ. пер. "Cуммы" издан в серии "Великие книги Западного мира", 1952; нем. пер. вышел в 1934-38, франц. - в 1952; существуют также пер. трудов Ф. на мн. европ. яз. и переводные антологии избр. текстов. Перечень соч. Ф. приведен в кн.: G i l s o n E., The Christian philosophy of St.Thomas Aquinas, N.Y., 1956, p.381-437; в рус. пер.: Фома Аквинский, в кн.: Антология мировой философии, М., 1969, т.1, ч.2 (пер. *Аверинцева).

Б о р г о ш Ю., Фома Аквинский, пер. с польск., М., 19752; Б р о н з о в А.А., Аристотель и Ф.А., СПб., 1884; К и ч а н о в а И.М., Философия Фомы Аквинского, ВФ, 1958, ( 3; С о к о л о в В.В., Средневековая философия, М., 1979; ФЭ, т.5; ФЭС; ЭСБЕ, т.41a; C h e n u M.D., St.Thomas d'Aquin et la theologie, Р., 1959; C h e s t e r t o n G.K., St.Thomas Aquinas, Garden City (N.Y.), 1956; G i l s o n E., Le Thomisme, P., 1965; L u b a c H. de, Exeg-se medievale, v.1-4, P., 1959-64; M a r i t a i n J., Le Docteur Angelique, P., 1930 (англ. пер.: The Angelic Doctor, Toronto, 1931); P i e p e r J., Uber Thomas von Aquin, Munch., 1949; Thomas von Aquin. Sein Leben, sein Werk und sein Zeit in der neusten Forschung, 1987; проч. библиогр. см. в ук. соч. и в LTK, Bd.10; NCE, v.14.

"ФОРМГЕШИХТЕ" - см."Истории форм" школа.

ФОСС (Voss) Герхард, иером. (р.1935), голландский католич. богослов и библеист. Высшее образование получил в ун-тах Инсбрука и Мюнстера. В 1958 вступил в Доминиканский орден. Рукоположен в 1961. Деятель католич. экуменизма; ред. журн. "Una Sancta". Главная библ. работа Ф. - "Христология писаний Луки" ("Die Christologie der Lukanischen Schriften in Grundzugen", P., 1965).

ФОТИЙ, свт. (ок. 820-ок.891), византийский церк. деятель и богослов, патриарх Константинопольский. Род. в аристократич. семье. Получил разностороннее классич. образование. Занимал при визант. дворе ряд высоких должностей. В результате государств. переворота занял место смещенного патр.Игнатия (858). Позднее его самого дважды низлагали (867 и 886). Ф. был активным поборником церк. независимости Византии. Его столкновения с Римом привели к первому разделению христиан Востока и Запада. Ф. много способствовал христианизации слав. народов. Его учениками были свт.*Кирилл и *Арефа Кесарийский. Скончался Ф. в ссылке.

Ф. был одним из образованнейших людей своего времени. Для библ. науки немалое значение имеет его энциклопедич. труд "Мириобиблион" ("Множество книг"), к-рый содержит обзор 280-ти рукописей (в 19 в. книга была переведена на рус. яз. свящ. Надеждиным Н., но напечатан пер. не был). Среди них утраченные произведения иудейского историка Юстуса Тивериадского, современника *Флавия, и ряда раннехрист. писателей (*Гегезипп, св.*Иустин и др.). Ф. составил *катены на Пс и послания ап.Павла. Кроме того в своей книге "Ответы Амфилохию" он рассмотрел множество *трудных мест Библии и объяснил ряд встречающихся в ней *"противоречий" библейских. "Ответы" содержат и рассуждения о литературном характере евр. и греч. текстов свящ. книг. В полемическом труде, направленном против визант. павликианства (род *манихейства), Ф. указал на духовное *единство Библии, к-рое отрицалось этими еретиками.

M i g n e. PG, t.101-104; в рус. пер.: Слово тайноводственное о св. Духе, ДБ, 1866, т.I, ( 20-26; О Гробе Господа нашего Иисуса Христа, ПСб., 1892, т.XI, вып.1; Множество книг, или Библиотека (фрагменты), в кн.: Памятники визант. лит-ры IX-XIV веков, М., 1969; прочие рус. пер. твор. Ф. указаны в кн.: C y p r i e n K e r n, Les traductions Russes des textes patristiques, Guide bibliogr., Chevetogne (Belg.), 1957.

К а ж д а н А.П., Социальные и политич. взгляды Ф., ЕМИРА, 1958, сб.2; *Л е б е д е в А.С., Новые исследования о времени и личности патриарха Ф., ПО, 1868, т.XXVI, ( 5, т.XXVII, ( 9; П а л ь м о в И.С., Цареградский патриарх Ф., СПб., 1891; П л а т о н о в И.В., Патр. Ф., М., 1891; Св.Ф., патр. Константинопольский, ЖМП, 1955, ( 2; С т у к о в Ф., Ко дню тысячелетия памяти Ф., патр. Константинопольского, Каз., 1891; Р о с с е й к и н Ф.М., Первое правление Ф., патр. Константинопольского, Серг.Пос., 1915; С е р г и е в с к и й Ф., Ф. до вступления на патриарший престол в Константинополе, ПТО, 1854, ч.XIII; У с п е н с к и й Ф.И., Очерки по истории визант. образованности, СПб., 1891; архиеп.*Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, СПб., 18822, т.3; ЭСБЕ, т.36; см. также церковно-историч. труды *Лебедева А.П. о разделении церквей; иностр. библиогр. см. в ODCC, p.1088.

ФРАГМЕНТАРНАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ЕВАНГЕЛИЙ, теория, согласно к-рой канонич. Евангелиям предшествовало множество кратких записей, позднее использованных евангелистами в качестве исходных *источников. Эта гипотеза впервые была высказана *Шлейермахером (1817), а в 20 в. разработана католич. библеистом *Серфо (1953). *"Истории форм" школа модифицировала Ф.т.п.Е., превратив ее в гипотезу о происхождении Евангелий из кратких устных сказаний и речений. Вступление к Лк (1:1-2) показывает, что евангелист действительно располагал какими-то источниками *досиноптической традиции. Но вопрос: были ли то цельные повествования или только небольшие рассказы, остается открытым. В любом случае несомненно, что евангелисты опирались на какие-то тексты и предания.

См. ст.: Евангелия; Синоптическая проблема.

ФРАГМЕНТАРНАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ПЯТИКНИЖИЯ, теория, согласно к-рой *Пятикнижие сформировалось из большого числа независимых фрагментов. Первым эту теорию выдвинул католич. библеист *Геддес в 18 в., а затем в нач. 19 в. она была развита нем. протестантом *Фатером. В какой-то мере Ф.т.п.П. принимал и *Астрюк, но он выделял среди *источников, к-рыми пользовался Моисей, неск. главных. Развитие библ. *исагогики в 19-20 вв. привело к отказу большинства авторов от Ф.т.п.П. Против нее свидетельствует стилистическое, сюжетное и смысловое единство обширных блоков текста Пятикнижия.

*Ш а в р о в М.В., Школа фрагментаристов и ее попытка опровергнуть целостность и единство кн. Бытия, ДБ, 1862, ( 17; *K r a u s, S.144-46; проч. библиогр. см. в ст.Пятикнижие.

ФРАНК-КАМЕНЕЦКИЙ Израиль Григорьевич (1880-1937), сов. востоковед и историк лит-ры. Род. в Вильнюсе. Учился в Киевском ун-те. Доктор литературоведения (с 1934). С 1919 проф. Иркутского, Московского и Ленинградского ун-тов, научный сотрудник Ин-та языка и мышления АН СССР, руководитель кабинета семито-хамитских языков. Гл. его работы посвящены *сравнительно-религиозному и *сравнительно-литературному изучению Библии.

Памятники егип. религии в фиванский период, М., 1917; Религия Амона и Ветхий Завет, "Сб. трудов профессоров и преподавателей Иркутского Гос. ун-та", 1921, вып.1; Пророки-чудотворцы. О местном происхождении мифа о Христе, Л., 1925; Вода и огонь в библ. поэзии, "Яфетический сборник", Л., 1925, ( 3; Пророк Иеремия и борьба партий в Иудее, в кн.: Религия и общество, Л., 1926; Пережитки анимизма в библ. поэзии, "Евр. мысль", 1926, ( 2; Религиозный синкретизм в Египте в Фиванский период, "Коллегия востоковедов. Записки", Л., 1928, т.3, вып.1-2; Растительность и земледелие в поэтич. образах Библии и в гомеровских сравнениях, "Язык и лит-ра", Л., 1929, ( 4; Колесница Иеговы, "Яфетический сборник", Л., 1930, ( 6; Отголоски представлений о матери-земле в библ. поэзии, "Язык и лит-ра", 1932, ( 8; Иштарь-Исольда в библ. поэзии, "Труды Ин-та языка и мышления АН СССР", 1932, ( 2; Женщина-город в библ. эсхатологии, в кн.: С.Ф.Ольденбургу к 50-летию научно-обществ. деятельности, Л., 1934; Адам и Пуруша. Макрокосм и микрокосм в иудейской и инд. космогонии, в сб.: Памяти акад. Н.Я.Марра, М.-Л., 1938.

М и л и б а н д. БССВ; Некрологи см. в "Вестнике АН СССР", 1937, ( 6 и в кн.: Язык и мышление, 1940, ( 9.

ФРАНЦУЗСКАЯ БИБЛЕИСТИКА, библ. наука, развивавшаяся во Франции и франкоязычных странах (Бельгия, частично Швейцария).

Предыстория Ф.б. относится к святоотеч. периоду, когда в Галлии появились первые латиноязычные комментаторы (*Иларий Пиктавийский, *Евхерий Лионский и др.). Они входят в число основоположников христ. экзегезы и герменевтики. В течение Средних веков вплоть до начала Нового времени библеисты Франции писали свои труды на лат. языке, как это было принято во всех западноевроп. странах. Толкования этого времени чаще всего были выдержаны в духе *катен. Проблемы веры и знания в связи с Библией впервые были поставлены *Абеляром в 12 в. Ср.-век. Ф.б. существовала почти исключительно в католич. контексте. В 16 в. *Кальвин и его ученик *Беза положили основание протестантской Ф.б.

В 17-18 вв. франц. католич. ученые *Бонфрер, *Кальме, *Астрюк и *Симон, обратившись к методам историко-литературного исследования Библии, открывают новую эпоху в *критике библейской и в *исагогике в целом, но вскоре наталкиваются на ожесточенное сопротивление католич. ортодоксии. Этот негативизм по отношению к критике царил в католич. Ф.б. на протяжении почти всего 19 в. Любые новые подходы (напр., *социальная интерпретация Евангелия, предпринятая *Ламенне) вызывали решительное осуждение церк. властей. В результате научные достижения *немецкой библеистики, занявшей в то время лидирующее положение, проникали во Ф.б. лишь в форме *отрицательной критики библейской (в частн., через *Ренана). Постепенно натиск этой критики побудил франц. католиков и протестантов усовершенствовать научные методы библ. апологетики (*Прессансе, *Дидон). Борьба с отрицат. критикой привела к двоякому исходу. С одной стороны, *рационализм в библеистике и либеральное богословие (*Сабатье) стали оказывать влияние на франц. католицизм, что завершилось на рубеже 19 и 20 вв. *"модернизмом" католическим (*Луази). С другой стороны, консервативная школа (*Вигуру, *Ле Камю) выступала теперь во всеоружии историч., археологич. и филологич. знаний. Синтез был достигнут в трудах о.*Лагранжа, школа к-рого после долгой борьбы одержала победу. Ее *"исторический метод" органично сочетал религиозное отношение к Библии с признанием наиболее бесспорных методов и выводов *новой исагогики. Вокруг основанной Лагранжем *Иерусалимской библ. школы группировались мн. видные франц. библеисты (*Абель, *Буамар, *Бенуа, *Де Во, *Шэн и др.). После энциклики *Пия XII (1943) начался быстрый расцвет Ф.б. в направлении, указанном Лагранжем (*Желен, *Леон-Дюфур, *Казелль, *Робер, *Стейнманн, *Фейе).

Начало исследованиям *Древнего Востока во Франции положили восточные походы Наполеона I, к-рого сопровождала группа ученых. Франц. ориенталист Ж.Шампольон расшифровал егип. иероглифы; франц. археологи обогатили культуру множеством находок в Египте, Месопотамии, Иране, Сирии и Палестине (работы *Венсана, *Клермон-Ганно, *Масперо и др.). Франц. востоковедение во многом содействовало прогрессу библ. науки.

Значит. вклад в библеистику внесли и бельгийские экзегеты, гл. обр. из Лувенского ун-та (*Хоонакер, *Коппенс, *Серфо). Одним из выдающихся достижений Ф.б. является издание *Иерусалимской Библии. На франц. языке вышел ряд *словарей библейских, *серий трудов по библеистике и *толковых Библий; издаются переводы Писания, принадлежащие как одному переводчику (*Дорм, *Ости), так и коллективам (напр., *экуменический перевод). Существует неск. франц. *периодических изданий библейских, как научных (напр., "Библейское обозрение", RB), так и популярных (напр., "Библейский мир", MB).

L e v i e J., La Bible, parole humaine et message de Dieu, P.-Louvain, 1958; см. также ст.: Исагогика; Историко-литературная критика; Католическая библеистика.

ФРАНЦУЗСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на новые европейские языки.

ФРЭЗЕР, Ф р е й з е р (Frazer) Джеймс Джордж (1854-1941), англ. историк культуры и религиовед. Высшее образование получил в Кембридже, где затем был преподавателем. С 1907 проф. социальной антропологии в Ливерпульском ун-те. Первоначально Ф. занимался античной культурой и филологией, но в поисках объяснения одного из древних римских обычаев обратился к вопросам первобытной религии, мифологии и *магии. Результатом его исследований явился 12-томный труд "Золотая ветвь" ("The Golden Bough", 1911-15; рус. пер.: М., 1980; сделан с 1-томного варианта 1923). В этой работе Ф. проследил роль магии в становлении царской власти, связав обряды интронизации с мифами об умирающем и воскресающем божестве. Сам Ф. признавался, что осн. идеи заимствовал у своего друга *Смита У.Р., одного из основоположников *ритуально-исторической школы. Обширнейший материал, блестящее изложение (стиль Ф. был признан классическим) привлекли к "Золотой ветви" внимание широких научных и читательских кругов. Ф. был избран чл. Британского королевского общества и получил множество ученых степеней. Сторонники *мифологич. теории происхождения христианства были уверены, что нашли у Ф. подтверждение своих взглядов. Ввиду этого ученый в спец. приложении к 9-му т. ("Распятие Христа") подчеркнул, что убежден в историч. реальности Основателя христианства. "Растворять Основателя христианства в мифе, - писал он, - едва ли менее абсурдно, чем делать то же в отношении Магомета, Лютера и Кальвина. Подобные взгляды по большей части - грезы исследователей, знающих большой мир главным образом по бледному отражению в книгах". Работая над "Золотой ветвью", Ф. публиковал статьи по вопросам *сравнительно-религиозного и *сравнительно-литературного изучения Библии, к-рые он впоследствии объединил в 3-томном труде "Фольклор в Ветхом Завете" ("Folklore in the Old Testament", L., 1918; рус. пер.: М., 1986; сделан с 1-томного варианта 1923). В нем он указал на параллели между ветхозав. сказаниями и *фольклором самых различных народов и эпох. Будучи по воззрениям позитивистом-агностиком, Ф. не стремился к обобщениям, а предлагал читателям лишь энциклопедию фактов. Мн. из них действительно помогают уяснить генетич. корни нек-рых сказаний, обычаев и обрядов ВЗ, но ценность материала, собранного Ф., часто снижается его научной "неразборчивостью". Так, напр., приводя сказания "примитивных" народов, похожие на библейские, Ф. не всегда учитывал их вторичность (нередко они являлись фольклорным искажением рассказов, к-рые туземцы слышали от миссионеров).

The Belief in Immortality and the Worship of the Dead, v.1-3, L., 1913-24; Man, God and Immortality, L., 1968; в рус. пер.: Человек и сверхъестественное, в сб. ст.: Происхождение религии в понимании бурж. ученых, М., 1932; Происхождение представления о Боге у человека, там же.

М е л е т и н с к и й Е.М., Поэтика мифа, М., 1976; СИЭ, т.15; S c h m i d t W., Der Ursprung der Gottesidee, Munster, 19262, (англ. пер.: The Origin and Growth of Religion, L., 1931); RGG, Bd.2, S.1090.

ФУКС (Fuchs) Эрнст (1903-83), нем. протестантский богослов, специалист по НЗ. Был орд.проф. в Марбургском ун-те (с 1961). Его имя связано с *"новым поиском исторического Иисуса" в пост-бультмановский период библ. *герменевтики. Ф. считает, что историч. ценность имеют не столько слова Иисусовы, донесенные до нас евангелистами, сколько повествования о Нем. Именно поступки Христа (напр., Его обращение с отверженными и грешниками), идущие вразрез с общепринятыми в обществе того времени устоями, есть самое достоверное в Евангелии. Это не легендарный вымысел, а свидетельство о явлении Божественного милосердия через Христа.

What is Interpreted in the Exegesis of the New Testament. Studies of the Historical Jesus, Naperville-L., 1964.

RGG, Bd.7, S.67.

ФУЛТОН ШИН, архиеп. - см. Шин Фултон, архиеп.

ФУНДАМЕНТАЛИЗМ В БИБЛЕИСТИКЕ. Термином Ф. принято обозначать воззрения ряда протестантских деноминаций, к-рые стремятся противопоставить всем видам модернизма и идеям *либерально-протестантской школы экзегезы верность основным догматам христианства. Начало Ф. было положено в США в 1895, когда на библ. конференции в Найагаре было сформулировано 5 "фундаментальных принципов", к-рые были признаны обязательными для христианского правоверия. 1) Библия - источник *Откровения, непогрешимый по сути и по форме; 2) Христос родился от Девы; 3) Его смерть имеет искупительное значение; 4) Его Воскресение было реальным, во плоти; 5) Христос явится в конце истории для Суда над миром. Комментарии к этим пунктам были изложены Р.Торри и Л.Диксоном в 12-томном сборнике статей "Основы" ("The Fundamentals", 1909-15), а затем распространены в сокращ. виде. Учение, выраженное в п. 2-5, вполне соответствует православному Символу веры. Дискуссионной же остается проблема п. 1. В фундаменталистской интерпретации земной, человеческий аспект Писания полностью поглощается его Божественным аспектом. В этом отношении Ф. оказывается в противоречии со святоотеч. понятием о *богочеловеческой природе Свящ. Писания, принятым в правосл. и католич. библеистике. Проповедуя крайний *фидеизм, Ф. создает тормоз для углубления богосл. исследований Слова Божьего в его историч. выражении. Фундаменталистский *вербализм ставит читателя Библии перед многочисл. трудностями и соблазнами, поскольку игнорирует "земную плоть" Писания. В 70-80 гг. 20 в. Ф. стал в США девизом политич. консерватизма.

*Б а р р Д., Фундаменталистское толкование Библии, "Символ", 1981, ( 6; Я к о в л е в Н.Н., Религия в Америке 80-х, М., 1987 (там же указана библиогр.); *G o r e Ch., The Doctrine of the Infallible Book, L., 1924; *R i c h a r d s o n A., The Rise of Modern Biblical Schоlarship and Recent Dissension of the Authority of the Bible, in: Cambridge History of the Bible, Camb., 1963; NCE, v.6, p.224.

ФУСТ (Fust) Иоганн (ок.1400-66), нем. типограф, совладелец (а потом, вероятно, владелец) типографии *Гутенберга. На его средства вышла *первопечатная Библия Гутенберга. В типографии Ф. была также издана Псалтирь (1457, 1459).

Пятьсот лет после Гутенберга. 1468-1968. Статьи, исследования, материалы, М., 1968.


Г

ГАБЛЕР (Gabler) Иоганн Филипп (1753-1826), нем. протестантский библеист, основоположник б и б л е й с к о г о б о г о с л о в и я как самостоятельной дисциплины. Проф. богословия в Альтдорфе (1785-1804). Свою программу Г. начертал в лекции, прочитанной им в Альтдорфском ун-те (30 марта 1787). Он подчеркнул принципиальное различие между догматикой и библейским богословием. Первая использует тексты Писания для подкрепления системы вероучит. истин, осмысляя их на языке, близком к философскому. Вторая, по Г., должна более строго ориентироваться на конкретные формы раскрытия библ. учения в процессе истории. Изучающий библ. богословие обязан учитывать индивидуальные особенности свящ. писателя и его эпохи. Этой цели, в частн., призван служить грамматический и смысловой анализ текстов, сравнение их между собой. Г. считал, что таким образом можно выделить в Библии вечное и универсальное, заключенное в ограниченные историч. рамки.

De iusto discrimine theologiae biblicae et dogmaticae regundisgue recte utriusque finibus, Altorfii, 1787.

H a r r i n g t o n W., The Path of Biblical Theology, Dublin, 1973; RGG, Bd. 2, S. 1185; S a e l o M., J.P.Gablers Bedeutung fur die Biblische Theologie, ZAW, Bd. 99 (1), 1987.

ГАЗЕ (Hase) Карл Август фон (1800-90), нем. протестантский историк Церкви. Образование получил в Альтенбурге и Лейпциге, затем (1830-83) состоял проф. Йенского ун-та. Вышедшая в 1829 книга Г. "Жизнь Иисуса" ("Das Leben Jesu", Lpz.) представляла собой попытку найти компромисс между верой в Промысл Божий и рационалистич. пониманием чудесного. "Хочется верить, - писал он о Воскресении, - что смерть первоначально не была присуща природе бессмертного существа, но что она является результатом греха и что Тот, Кто противостоял греху, должен был тем самым противостоять и смерти" (мысль, близкая взглядам Вл. *Соловьева). В течение долгого времени в Германии был популярен учебник Г. по истории Церкви ("Kirchengeschichte: Lehrbuch zunachst fur akademische Vorlesungen", Lpz., 1834). Это руководство, как замечал *Лебедев, отличалось обдуманностью, беспристрастностью и мастерским изложением.

Л е б е д е в А. П., Церк. историография в главных ее представителях с IV по ХХ в., в его: Собрание церк.-историч. соч., СПб., 1903, т.1; ПБЭ, т.4, с.27-29; RGG, Bd. 3, S. 85.

ГАЛАТАМ ПОСЛАНИЕ - см. Павла святого апостола Послания.

ГАЛАХА (от евр. хал(х - ходить), изречения и своды уставов, фиксирующие религиозно-правовые обычаи в ветхозав. *иудействе и *иудаизме. Отдаленной аналогией Г. в христ. Церкви является канонич. право. Г. назывались и те тексты ВЗ, к-рые трактовали вопросы обычного права, и устные (а затем записанные в талмудич. лит-ре) каноны, выработанные законоучителями начиная с последних веков до н.э. Г. распространялась как на бытовую область (брак, имущество и т. д.), так и на сферу ритуала. Осн. особенности Г. коренятся в ветхозав. подходе к заповедям и законам, согласно к-рому "светское" от "духовного" нераздельно, поскольку вся жизнь человека протекает перед лицом Божьим. Устная Г. оказывала большое влияние на иудейство *междузаветного периода, нередко оттесняя на второй план даже заповеди Писания. Именно эту Г. имел в виду Христос Спаситель, когда говорил о "предании человеческом" (Мк 7:8; ср. Мф 15:3).

ЕЭ, т. 6, с. 36-55.

ГАЛАХОВ Иаков Иаковлевич, прот. (1865-1937?), рус. правосл. церк. писатель, пастырь-проповедник. Род. в Тверской губ., в семье священника. Окончил Тверскую ДС и Каз. ДА (1890). В 1890 был рукоположен. Преподавал богословие в ряде духовных уч-щ и в Томском ун-те, где состоял проф. богословия. В последние годы жизни служил на приходах. Магистерская дисс. Г. "Послание св. ап. Павла к Галатам" (Каз., 1897) - первый в России опыт историко-критич. экзегезы Посл. к Галатам по греч. тексту. Автор датирует Послание 54-55 и считает адресатом его галатов (галлов), живших в центре М. Азии ("северогалатийская теория", см. ст. Павла св. ап. Послания). Обладая мн. научными достоинствами, труд Г. тесно связан с проблемами религ. жизни, актуальными в те годы (учение *Толстого и проч.). Другие книги и статьи Г. посвящены апологетич. и церковно-обществ. тематике.

Библейский допотопный человек и дилювиальный человек науки, Харьков, 1905; О религии, ч.1-2, Томск, 1911-15.

ПБЭ, т.4, с.38-39.

ГАЛО (Galot) Жан, иером. (р. 1919), франц. католич. богослов, член Общества Иисусова, с 1953 проф. по каф. догматического богословия в Лувенском католич. ун-те (Бельгия). Его труды переведены на мн. языки. Важнейшей библейской работой Г. является монография "Мария в Евангелии" ("Marie dans l'Еvangile", P., 1958). В ней дана экзегеза всех мест НЗ, где упоминается Дева Мария.

ГАЛЬБИАТИ (Galbiati) Энрико Родольфо, архим. (р. 1914), итал. католич. библеист и богослов. Род. в Милане; здесь же окончил ДС и принял сан священника (1937). Изучал рус. церк. традицию, служил по визант. обряду. С 1968 архимандрит. В 1954 защитил докторскую дисс. "Литературная структура Исхода" ("La strutturra lеtteraria dell' Esodo", Roma, 1956) в Папском библейском ин-те. В Милане преподавал в Католич. ун-те, заведовал Миланской б-кой св. Амвросия, состоял членом комиссии по новому изд. Вульгаты. В переводе Г. на итал. яз. вышли Пятикнижие и ряд *Исторических и *Учительных книг ВЗ.

Наибольшую известность приобрел труд Г. "Pagine difficili della Bibbia" (Genova, 1951), изданный им совместно с Алессандро Пьяцца (р. 1915, впоследствии еп.). Книга выдержала 5 изданий (последнее, доп. изд. вышло в 1985) и была переведена на неск. европ. языков (в рус. пер.: "Трудные страницы Библии", М., 1992). На этот труд Г. подвигла энциклика папы *Пия XII "Divino afflante Spiritu" ("Божественное вдохновение Духа"), к-рая поощряла католич. экзегетов исследовать *жанры литературные и *источники свящ. книг. В отличие от ряда своих коллег Г. осторожно относится к *новой исагогике и фактически не поднимает затронутых ею вопросов. Его гл. внимание сосредоточено на апологетич. задаче: показать с церк. и научной точек зрения преодолимость тех трудностей, к-рые возникают при чтении ВЗ. В соответствии с этой задачей он рассматривает специфику библ. жанров, что позволяет более адекватно понимать смысл текста, трактует узловые проблемы Библии (творение, первородный грех, доисторич. человек и т. п.). Г. привлек богатый сравнительно-религ. материал, чтобы показать, как символич. язык Востока проливает свет на библейское учение. Немало места уделено в книге и *святоотеческой экзегезе. Г. исследует также вопрос о соотношении веры и истории в интерпретации ВЗ, вопрос о библ. чудесах, о ветхозав. этике, ее поступательном развитии и в заключит. главе дает обзор мессианских учений. Одна из сквозных тем книги - *богочеловеческая природа Писания, к-рая требует изучения историко-культурного фона Библии. "Эта книга, - пишет в рецензии на нее Е. А. Карманов, - свидетельствует о все большем проникновении в католическую экзегетику историко-критического метода изучения Свящ. Писания, метода, который широко применялся в протестантском богословии прошлого века и который вызвал понятную оппозицию со стороны католиков и православных. Однако правильное применение историко-критического метода, кропотливое и всестороннее изучение библейского текста без поспешных и малообоснованных выводов дают прекрасные результаты" (БТ, сб.2, 1961).

Работа Г. была одной из первых в серии трудов, ознаменовавших начало расцвета библеистики в католич. лит-ре. С целью сделать Библию общедоступной Г. в 1969 издал трехтомную *антологию текстов Писания под заголовками: "История спасения в Ветхом Завете" ("The History of Salvation in the Old Testament", Vicenza, 1973), "Евангелие Иисуса" ("Il Vangelo di Jesu", Pessano, 1968), "Ранняя Церковь в трудах апостолов" ("The Early Church in the Acts of Apostles and in Their Writings", Vicenza, 1973). Тексты расположены в хронологич. порядке (напр., отрывки из *Исторических книг помещены рядом с писаниями пророков, а отрывки из посланий вкраплены в повествование Деян.). Книга снабжена многочисл. цветными иллюстрациями, картами и таблицами. В том же году статьи Г. были опубликованы во "Введении в Библию" (Турин). Последняя работа Г. - участие в составлении "Историч. атласа к Библии и Древнему Востоку" ("Atlante storico della Bibbia e dell antico Oriente", Milano, 1983).

La fede nei personaggi della Bibbia, Milano, 1969; L'Eucaristia nella Bibbia, Milano, 1968; Scritti minori, v.1-2, Brescia, 1979 (там же указаны проч. соч. Г.).

К а р м а н о в Е.А., Рецензия на кн.: [Э.Гальбиати, А.Пьяцца. Трудные страницы Библии, Genova, 1951], БТ, сб.2, 1961; La Scuola cattolica, "Antonianum", №61, 1986.

ГАРМОНИИ ЕВАНГЕЛЬСКИЕ, соединения Четвероевангелия в единый связный текст. Такие соединения были вызваны к жизни различиями в писаниях евангелистов, к-рые дополняют друг друга. Первая Г. е. была составлена еще во 2 в. *Татианом ("Диатессарон") и пользовалась в нек-рых вост. церквах авторитетом, почти наравне с канонич. Евангелиями. Более поздние Г. е. преследовали более скромные, назидательные и педагогич. цели. В новое время серия опытов по гармонизации Евангелий открылась трудом *Осиандера (16 в.). Среди правосл. Г. е. наибольшую популярность завоевали Г. е. свт. *Феофана (Говорова) и *Гладкова. Существовал также план Г. е., составленный еп. *Виталием (Гречулевичем) и положенный в основу Г. е. *Толстого. В 1959 в изд-ве "Жизнь с Богом" вышла новозав. Г. е. ("Слово жизни вечной"), а в апреле 1990 в "Досье", приложении к "Литературной газете", напечатана Г. е. "В начале было Слово: согласование синоптических Евангелий", составленная свящ. Л. Лутковским. На иностр. языках известны Г. е., составленные *Гальбиати и *Гийе.

RGG, Bd. 2, S. 769.

ГАРНАК, Харнак (Harnack) Адольф фон (1851-1930), нем. историк Церкви, богослов, представитель *либерально-протестантской школы экзегезы. Род. в Дерпте (ныне Тарту, Эстония), в семье профессора богословия. Окончив Дерптский ун-т, продолжил образование в Лейпциге, где был оставлен приват-доцентом, а затем получил звание профессора (1876). Защитил докторскую диссертацию (1873) по гностицизму и опубликовал ок. 90 науч. работ, среди них - критич. издание "Писания мужей апостольских" ("Patrum apostolicorum opera", Lpz., 1875-77). В 1879 перешел в Гиссенский ун-т, в 1886-88 состоял профессором в Марбурге - центре неокантианства. В эти годы с наибольшей полнотой раскрылся многогранный талант Г. и проявилась его неутомимая энергия. Он сумел поставить на новый уровень изучение святоотеч. письменности и раннего христианства. Со своими сотрудниками Г. объезжал города Средиземноморья, отыскивая древние рукописи. С 1882 под его руководством стало выходить многотомное издание "Тексты и исследования по истории древнехрист. литературы" ("Texte und Untersuchungen zur Geschichte der altchristlichen Literatur", Giessen, 1883 ff.), а также в сотрудничестве с *Шюрером - "Богословско-литературный временник" ("Theologische Literaturzeitung", Lpz., 1876 ff.). В них печатались работы выдающихся богословов и библеистов Европы. Г. знал рус. язык и читал в оригинале труды мн. правосл. авторов (Вл.*Соловьева, А. П.*Лебедева, А. Иванцова-Платонова, *Глубоковского и др.).

Г. открыто развивал богосл. идеи *Ричля, к-рые были неприемлемы для евангелич. ортодоксии. Эти идеи он последовательно провел в своем "Руководстве по истории догматов" ("Lehrbuch der Dogmengeschichte", Bd.1-3, Freiburg, 1886-90), к-рое издал позднее в сокращ. виде (рус. пер.: История догматов, в кн.: Общая история европейской культуры, СПб., 1911, т. 6). Поэтому, когда в 1888 Г. был приглашен богосл. ф-том Берлинского ун-та занять кафедру, Верховный совет Евангелич. церкви выступил с официальным протестом. Только под давлением Бисмарка и самого имп. Вильгельма II протест был отклонен. В Берлинском ун-те Г. работал до 1921; он был избран в Академию наук, состоял директором Прусской гос. б-ки (1905-21), президентом Евангелич. социального конгресса (1903-11) и считался "придворным богословом" Вильгельма II. В зимний семестр 1899/1900 Г. прочел в Берлине для всех ф-тов цикл лекций, к-рые вскоре издал под назв. "Сущность христианства" ("Das Wesen des Christentums", Lpz., 1900). Книга разошлась огромным тиражом и была переведена на все европ. языки (есть неск. рус. переводов, лучший из них вышел в Москве в 1907). В этих лекциях Г. сформулировал свое кредо, причем не просто как ученый-историк, а как христианин, к-рый имеет собственный взгляд на Евангелие. "Сущность христианства", как отметил *Андреев, "у противников Гарнака получила название канонической книги ричлианской секты".

Г. как богослов и библеист.

а) Евангелия, Церковь и догматы. Если *Баур был представителем гегельянства в богословии, то Г., вслед за Ричлем, отдавал предпочтение Канту и неокантианству. Поэтому он не признавал возможности умозрительного постижения запредельных тайн, ограничивая религию областью этики и "внутренних переживаний". Именно это он и считал подлинной сущностью христианства. Желая оставаться на "чисто исторической" почве, Г. задавал вопрос: "что следует считать исходной точкой христианства?" - и отвечал: "Иисуса Христа и Его Евангелие". Однако Христос для Г. - не Откровение Божье, не Богочеловек (ибо что может наука знать об этом?), а только величайший из людей, Который как никто глубоко пережил чувство Богосыновства, что послужило основой апостольской проповеди. Г. не отрицает, что возникновение этой общины тесно связано с верой в Воскресение, но толкует пасхальный догмат в плане "духовном". "Если бы, - говорит Г., - это Воскресение означало лишь, что умершая плоть и кровь вновь ожили, мы живо покончили бы с этим преданием. Но ведь это не так. Уже в Новом Завете различают пасхальное благовествование о пустом гробе и явлениях Христа от веры в Воскресение... Вера в Воскресение зиждется на убеждении в торжестве Распятого над смертью, в силе и благости Бога и в жизни Того, Кто был первородным из многих братьев... Что бы ни случилось у гроба и во время явлений - одно неопровержимо: этот гроб сделался родником нерушимой веры в торжество над смертью и вечную жизнь" ("Сущность христианства").

Т. о., тайна Воскресения есть, по Г., лишь результат необыкновенного воздействия личности Иисуса и Его учения, к-рое есть "сама религия" в ее истинной форме. Г. был убежден, что нашел это "чистое" христианство путем историч. исследования. Между тем историч. исследования никогда не бывают абсолютно объективными. Факты, добытые историком, неизбежно им же интерпретируются. Интерпретировал их и Г. - в свете философии либерального протестантизма, что доказывает его "История догматов". В ней он изобразил развитие церк. и догматич. христианства как историю длительного упадка. Гностики начали "острую эллинизацию" Евангелия, к-рая завершилась в вероучительной метафизике, чуждой учению Христа, а иудео-латинский дух превратил Церковь в организованный институт. Только германский протестантизм сумел вернуться к Евангелию. Но в глазах Г. даже Лютер оказался слишком робким. "Надо, - писал он, - сохранить и продолжить то, что он начал", иными словами, "освободить" Евангелие от наносных пластов, фактически перечеркнуть двухтысячелетний опыт Церкви и обрести "простую веру", веру "в того Бога, Которого Иисус Христос называл Своим Отцом и Который является и нашим Отцом".

Известная доля правоты в концепции Г. есть: церк. история содержит не только высокий христ. опыт, но и печальное наследие веков, когда нередко терялась связь с Евангелием. Однако, по Евангелию, Церковь есть древо, растущее из семени, и едва ли правомерно стремиться снова превратить его в семя. Г. прав, указывая на важность этического аспекта Евангелия, но он сводит к ничтожному минимуму его мистич. содержание, отрицая при этом законность богомыслящего и созерцающего разума. Вот почему, говоря о "сущности" христианства, Г. вынужден преимущественно трактовать факты истории. "Если бы Гарнаку, - заметил в связи с этим Л. Шестов, - поставили условие написать такую книгу о своей христианской вере, в которой бы не было ни истории, ни критики предшествовавших воззрений, я не знаю, мог ли бы он написать больше двух-трех бледных страниц".

Г. искренне верил, что неокантианство - последнее и высшее слово филос. мысли. Поэтому он заботился о том, чтобы привести в согласие с ним евангельскую веру. В результате он обеднил и обескровил духовное содержание НЗ. Тщетны были и его надежды на одобрительную санкцию науки, ибо никакая наука не может подтвердить уникальность Христа. Это область веры, а не историч. исследований. "Христианская Церковь. - признавал Г., - должна отклонять все такие взгляды на Христа, которые сглаживают всякое различие между Ним и другими великими учителями человечества. Он Сам, Его ученики и всемирная история высказались в этом отношении так ясно, что не может быть никакого сомнения". Но это справедливо лишь по отношению к словам Христа и свидетельству учеников, а "всемирная история" в данном случае не имеет решающего голоса, поскольку зависит от толкования историка. Г. не мог не осознавать этого и часто входил в противоречие со своими взглядами на науку как на высший авторитет. "Получается порочный круг, - справедливо указывал *Бердяев, - "сущность христианства" есть религия Гарнака, добытая им непосредственно религиозным чувством, а историческое исследование, не сознавшее своих религиозно-философских пределов, делает вид, что оно определяет "сущность", которая для научного исследования всегда неуловима". Поэтому попытка Г. создать "научно-историческую теологию" явно не удалась. Ее несостоятельность осознали уже ученики Г., в частн. *Барт. Однако идея либеральной христологии в модифициров. виде время от времени продолжает находить отклик (*Бультман, *Кюнг и др.).

б) Ветхий Завет и христианство. В подходе и оценке ВЗ Г. следовал за *Велльхаузеном, разделяя его отрицательное отношение к религии *Второго Храма периода. Но и здесь во взглядах Г. проявилась двойственность. Он считал, что влияние древне-вост. культур (в частн., вавилонской) на ВЗ позволяет трактовать его как сборник мифов. "Этот факт, - писал он, - убийствен для ходячего представления о боговдохновенности". Но в то же время Г. указывал, что важнее всего с о д е р ж а н и е свящ. книг, а не элементы заимствований, к-рые в них есть. Г. высоко ставил "учение пророков и псалмопевцев" и протестовал, когда говорили, что с ВЗ "теперь покончено". Он доказывал, что сохранение ВЗ древнехрист. Церковью (вопреки мнению гностиков и *Маркиона) было великим благом, Библия стала сокровищем христианства. "Как источник назидания, утешения, мудрости и совета, как документ истории она получила неоценимое значение для жизни и для апологетики". И все же ВЗ оставался для Г. символом ненавистной ему организованной, институциализированной Церкви. Он сетовал, что через книги ВЗ в христианство вторгается "более низменный, отживший элемент". Вместо того, чтобы принять ВЗ в свете Евангелия, Г. прямо называл ветхозав. религию "мусором", среди к-рого чудом возникло христианство. И это говорилось после филиппик против "острой эллинизации" Церкви, к-рая погребла ее под "грудами греческой метафизики" (т. е. догматов). Итог этим размышлениям Г. подвел в одной из своих последних книг - в "Маркионе" ("Marcion: das Evangelium vom fremden Gott", Lpz., 1921), в к-рой он с сочувствием говорит о взглядах еретика, считавшего ВЗ порождением злого духа. "Отвергнуть ВЗ во 2-м столетии, - писал Г., - было бы ошибкой, которую отклонила великая Церковь; удержать ВЗ в 16-м столетии было судьбой, от которой Реформация не смогла уйти. Но сохранение его в протестантизме 19-го столетия как канонической основы есть следствие религиозной и церковной косности". В годы выхода "Маркиона" в Германии была развернута пропаганда против ВЗ, начатая еще Фридрихом *Деличем и нем. расистами типа Х. С. Чемберлена. Г. не желал солидаризироваться с ними, но они охотно использовали его идеи.

в) Труды по происхождению новозав. письменности и раннему христианству являются наиболее ценной и позитивной частью наследия Г. После долгого и тщательного изучения первоисточников он пришел к выводу, радикально отличавшемуся от воззрений Баура и *тюбингенской школы, к-рые относили большую часть НЗ ко 2 в. и считали книги НЗ "манифестами враждующих партий". "Евангелия, - возражал им Г., - не "партийные воззвания" и, кроме того, они еще не насквозь пропитаны греческим духом. Главным своим содержанием они еще принадлежат первой, иудейской эпохе христианства... В особенности они отличаются манерой рассказа от всего последующего сочинительства. Этот род литературы, образовавшейся отчасти из подражания рассказам об иудейских раввинах, отчасти из потребности в катехизации, - эта простая и вместе с тем выразительная форма изложения уже через несколько десятков лет не могла быть воспроизведена в полной чистоте... Несомненно, что в главном мы имеем перед собой предание из первых рук" ("Сущность христианства").

Эти взгляды Г. подробно обосновал в двух своих больших работах: "История древнехрист. литературы" ("Geschichte der altchristlichen Literatur bis Eusebius", Bd.1-2, Lpz., 1893-1904) и "К введению в Новый Завет" ("Beitrage zur Einleitung in das Neue Testament", Bd.1-7, Lpz., 1906-16). Последняя книга включает трактаты о ев. Луке, речениях Христовых и Деяниях. Г. относит первые логии к очень раннему времени и вообще считает, что к 80 весь корпус *синоптиков был завершен. В отношении Деяний он придерживался традиционного взгляда на авторство ев. Луки. Лука был греком, врачом, антиохийцем, спутником ап. Павла. Если бы книгу писал другой, было бы непонятно, почему Лука ни разу не упомянут в Деяниях. "Мы-отрывки" в Деяниях, внимание автора к Антиохии, медицинские термины, преклонение перед личностью "апостола язычников" - все эти черты Деяний указывают на авторство Луки. Г. отмечает, что в Деяниях и в Ев. от Луки есть 43 слова, к-рых нет у др. евангелистов. По мнению Г., не исключено, что Лука начал писать Деяния еще при жизни ап. Павла.

Широтой охвата отличается одна из самых известных книг Г. - "Проповедь и распространение христианства в первые три века" ("Die Mission und Ausbreitung des Christentums in den ersten drei Jahrhunderten", Lpz., 1902), переведенная на мн. языки (рус. пер. ряда глав сделан патрологом А. Спасским ("Религиозно-нравств. основы христианства в историч. их выражении. Из истории миссионерской проповеди христианства за первые три века", Харьков, 1907). На основе богатого, детально проработанного материала Г. дает в этой книге картину проповеди христианства от апостольских времен до кон. 3 в. Он рассматривает предпосылки миссии среди язычников в Евангелии, характеризует иудейскую и греко-римскую среду той эпохи, описывает переход от миссии в Палестине к миссии за ее пределами, дает блестящий очерк служения ап. Павла и др. благовестников. За историч. главами следует анализ содержания и методов миссионерской деятельности, состава общин, их жизни и отношения к окружающему миру. Осн. вывод книги Г. заключается в том, что победу христианству принес прежде всего высокий религ. и нравств. дух верующих во Христа.

Несмотря на то, что многие богосл. установки Г. утратили актуальность после 1-й мировой войны, в л и я н и е его как ученого оставалось глубоким и длительным. Этому он обязан своим исчерпывающим знанием источников, мастерством изложения, глубиной историч. анализа. Глубоковский писал, что Г. "везде вносит живую мысль творчества, выдвигает новые задачи и открывает неожиданные перспективы. Самые его крайности сопровождались тем, что вызывали горячее обсуждение во всем ученом мире". Из рус. авторов наибольшее влияние Г. оказал на *Трубецкого.

В рус. пер.: Взгляд на Сократа церк. писателей первых веков, ВиР, 1905, №18; Сущность христианства, М., 1907; Церковь и государство до образования государств. Церкви, в кн.: Из истории раннего христианства, М., 1907; Монашество, его идеалы и его история, СПб., 1908. Проч. соч. Г. указаны: ODCC, р. 620.

Б е р д я е в Н., О "Сущности христианства" Г., "Живая жизнь", 1907, №2; В и н о г р а д о в В. П., Иисус Христос в понимании Ренана и Г., Серг. Пос., 1908; Г р и г о р ь е в К., Сущность христианства (Das Wesen des Christentums): Лекции проф. Берлинского ун-та А. Г., ВиР, 1903, №1-7; К е р е н с к и й В.А., Школа риглианского богословия в лютеранстве, Каз., 1903; К у л ю к и н С. Л., "Сущность христианства" проф. А. Г., Пг., 1902; Л е б е д е в А. П., Церк. историография в главных ее представителях с IV по ХХ в., в его кн.: Собр. церк.-историч. соч., СПб., 19032, т.1; е г о ж е, "Сущность христианства" по изображению церк. историка А. Г., Серг. Пос., 1901; Л е п о р с к и й П. И., Христианство и современное мировоззрение: По поводу кн. А. Г. "Сущность христианства", ХЧ, 1903, №1-3; [М и т я к и н А.], Мнение Г. о Воскресении Христовом, "Странник", 1903, №4; НЭС, т. 12; ПБЭ, т. 4, с.110-123; *П о с н о в М. Э., Новые типы построения древней истории Церкви, К., 1909; е г о ж е, О личности Основателя христ. Церкви, СПб., 1910; е г о ж е, Евангелие Иисуса Христа и евангелие апостолов о Христе, ТКДА, 1911, №3; диак. С а х а р о в Н., Очерки религ. жизни в Германии, БВ, 1903, №7/8; С п а с с к и й А., Новый труд проф. Г. по истории распространения христианства, ВиР, 1905, №11; Э р н В., Методы историч. исследования в кн. Г. "Сущность христианства", в его кн.: Борьба за Логос, М., 1911; G e n t h e, S. 134-43; G l i c k G.W., The Reality of Christianity: A Study of Adolf von Harnack as Historian and Theologian, N. Y., 1967; ODCC, p. 620; RGG, Bd. 3, S. 77-79; TTS, S. 44-9; Z a h n - H a r n a c k A., Adolf von Harnack, B., 19512.

ГАСТИНГС Джеймс - см. Хейстингс.

ГАУСРАТ Адольф - см. Хаусрат.

ГВАРДИНИ, Гуардини (Guardini) Романо, свящ. (1885-1968), нем. католич. писатель и философ. Род. в Вероне в итал. семье, но с детства жил в Германии и писал на нем. яз. Изучал химию, экономику и богословие в ун-тах Германии, затем принял сан священника (1910) и с 1923 по 1939 преподавал философию религии в Берлинском ун-те. В нацистский период выступал с антифашистскими книгами и статьями, за что был отстранен от кафедры с запрещением заниматься обществ. деятельностью. После войны преподавал в Тюбингене (с 1945), затем в Мюнхене (с 1948). Перу Г. принадлежит ряд книг на темы духовной жизни (о молитве, о литургии, о Церкви). К области Свящ. Писания относится его большой труд "Господь" ("Der Herr", Wurzburg, 1937), к-рый представляет цикл размышлений о евангельской истории. Книгу отличает тонкая духовная проникновенность в евангельское учение и глубокая вера. По жанру она близка к аналогичным произведениям еп. *Михаила (Грибановского) и еп. *Григория (Лебедева). К ней примыкает кн. "Отче наш" ("Notre P-re", P., 1952; рус. пер.: "Символ", 1989, №21), содержащая толкование Молитвы Господней.

Das Bild von Jesus dem Christus im Neuen Testament, Wurzburg, 1936; в рус. пер.: Познание веры, Брюссель, 1955; О Боге Живом, Брюссель, 1962; Мытарь Матфей (отрывки из кн. "Господь"), "Логос", 1975, №1-4, 1976, №1-4.

*А в е р и н ц е в С.С., Лит-ра христ. направления в ФРГ, в кн.: Философия. Религия. Культура, М., 1982; Х ю б ш е р А., Мыслители нашего времени, пер. с нем., М., 1962; DIC, р. 335; NCE, v. 16 (там же см. библиогр.).

ГЕ Николай Николаевич (1831-94), рус. художник. Род. в Воронеже, в семье офицера, правнук франц. эмигранта. Учился в С.-Петерб. ун-те и в Академии художеств. По окончании Академии получил возможность поехать в Италию (1857-63). Г. - один из основателей Товарищества передвижных выставок. Его ранняя работа "Саул у аэндорской волшебницы" (1856) была уже написана на библ. тему (1 Цар 28). Картина носила академич. характер, но в ней чувствовался тот напряженный трагизм, к-рый свойствен дальнейшему творчеству Г., особенно его евангельскому циклу. Первое полотно этого цикла ("Тайная вечеря", 1861-63) вызвало споры, поскольку художник дал реалистич. трактовку сюжета. Многие упрекали Г., что он иллюстрирует не Евангелие, а кн. *Ренана. В дальнейшем Г. обратился к темам Страстной недели ("В Гефсиманском саду", 1869-89; "Совесть (Иуда)", 1891; "Суд Синедриона", 1892; "Что есть истина?", 1890; "Голгофа", 1892; "Распятие", 1892; "Вестники Воскресения", 1867). Лучшей из этих картин считается "Выход Христа с учениками с Тайной вечери" (1888-89). Нарушая привычные каноны, Г. пытался изобразить страдания Христа почти натуралистически. Будучи приверженцем *Толстого, художник представлял Христа Проповедником нравственности, умирающим за правду. К евангельской тематике относятся также его картины "Милосердие" (1879) и "Христос и Никодим" (ок. 1889).

Г о р и н а Т.Н. (сост.), Н.Н. Ге, альбом, М., 19772; З о г р а ф Н.Ю. (сост.), Н.Н. Ге: Письма. Статьи. Критика. Воспоминания современников, М., 1978; С т а с о в В.В., Н.Н. Ге, М., 1904; С у х о т и н а - Т о л с т а я Т.Л., Воспоминания, М., 1976.

ГЕБРАИЗМЫ, особенности, свойственные евр. языку, к-рые встречаются в текстах (и устной речи) на других языках. Г. характерны для *Септуагинты. Немало их и в НЗ, куда они проникли не только через влияние Септуагинты, но и *досиноптической традиции (устной и письменной). Примерами Г. являются выражения типа: "помышляли в себе и говорили" (Мф 16:7), "начал кричать и говорить" (Мк 10:47) или "обратится и скажет" (Лк 17:4), свойственные не греческой, но семитической речи. Типичными Г. являются и такие выражения, как "сыны Царства", "сыны чертога брачного", "сыны века сего" (Мф 8:12; Мк 2:19; Лк 16:8). Пояснение в Мф 1:21: "наречешь Ему имя Иисус, ибо Он спасет людей Своих..." понятно лишь в евр. варианте.

ГЕБРАИСТ, ученый, специалист по *древнеевр. языку. Основателем гебраистики нового времени был протестант *Гезениус. Среди рус. правосл. Г. следует указать на *Воронцова, *Горского-Платонова и *Троицкого И.

ГЕГЕЗИПП, Егезипп, Игизипп (`Hghs...ppoj) (ум.ок.180), раннехрист. писатель. Биографич. сведения о нем не сохранились; уже *Евсевий Кесарийский вынужден был строить только предположения о личности Г. Внимание историка он привлек своей книгой "Записки" (Шpomn"mata), в к-рой собрал немало данных об апостолах Иерусалимской церкви и ранних ересях. Этим определяется и значение Г. для библ. науки. Сама книга не сохранилась. О ней можно судить лишь по цитатам Евсевия и по фрагменту в "Библиотеке" свт. *Фотия. Евсевий относит Г. к "первому послеапостольскому поколению" (Церк. история, II, 23, 3) и из его книги заключает, что тот писал при имп. Адриане (117-138) или вскоре после него (IV, 8, 2). То, что Г. знал евр. и сир. языки, а также многие иудейские предания, позволило историку считать его евреем по происхождению. Действительно, осн. сведения Г. идут от общины св. Иакова (не смешивать с сектами иудео-христиан). Это также подтверждается словами Г., к-рый, одобрительно отзываясь о Римской церкви, пишет, что там "все идет так, как велит Закон, пророки и Господь" (Евсевий Кесарийский. Церк. история, IV, 22, 2). Г. передает сказания об ап. Иакове, Брате Господнем, и о его мученической кончине (Там же, II, 23, 4-18). Повествуя об избрании Симона на место Иакова, он поясняет, что последний приходился братом Господу, ибо его отец Клеопа был братом Иосифа Обручника. Согласно Евсевию, Г. вел полемику с еретиками и доказывал, что мн. *апокрифы не принадлежат апостолам, а написаны позднее. По нек-рым сообщениям, еще в 17 в. в греч. м-рях можно было найти писания Г.

*Л е б е д е в А.П., Церк. историография в главных ее представителях с IV до XX в., Собр. церк.-историч. соч., М., 19032, т.1; ODCC, р. 628.

ГЕГЕЛЬ (Hegel) Георг Вильгельм Фридрих (1770-1831), нем. философ. Род. в Штутгарте, окончил богосл. ф-т Тюбингенского ун-та (1788-93). Давал частные уроки, был директором гимназии, читал курс философии в Иене. С 1818 до конца жизни - проф. Берлинского ун-та.

Мировоззрение Г. сформировалось на основе христ. понимания истории как целенаправленного процесса становления и антич. пантеизма, модифицированного нем. классич. философией. Для Г. история есть прежде всего история человеческого духа, в к-ром осуществляется самосознание "Мирового Разума". В силу этого развитие религии Г. понимал как целостный процесс, проходящий логические стадии. В этом развитии ведущую роль играет диалектич. закономерность, в к-рой столкновение противоположных тенденций рождает синтез. Г. делил религии на "позитивные" и "свободные". "Позитивность" религии выражается в ее внешней навязанности, к-рая ведет к омертвению, или "отчуждению" (по поздней терминологии Г.). "Позитивности" противостоит религия, через к-рую дух обретает свободу и тем самым позволяет раскрыться Мировому Духу. Природа такой религии внутренняя, свободно-нравственная. Взгляды Г. претерпели ряд изменений. Абсолютизация общего в сравнении с частным привела его к преувеличению роли гос-ва, в к-ром он видел историч. воплощение Мирового Духа.

Первоначально Г. рассматривал христианство как учение "позитивное". Но уже в "Жизни Иисуса" ("Das Leben Jesu", Iena, 1906; рус. пер.: Гегель Г. Ф. Философия религии, М., 1975, т. 1) он изменил свои взгляды. В ней Г. изложил евангельскую историю в духе кантовского морализма и просветительского рационализма. Все события, выходящие за пределы рассудочного понимания, вычеркнуты из этого "евангелия от Гегеля". Христос предстает в нем как провозвестник "разумной веры" и чистой этики. Почти каждое Его изречение до неузнаваемости перефразировано Г. Заслуга Иисуса, по Г., заключается "в исправлении искаженных правил человеческого поведения и в познании подлинной нравственности и чистого служения Богу". Кончается книга описанием смерти Христа. Это была естественная смерть, к-рой не может избежать никто из живущих. Но "в сердцах людей" Христос уже пребывал вечно. Это и есть Воскресение.

Г. стремился согласовать свои взгляды с христианством. "Я лютеранин, - писал он, - и хочу остаться им". Он готов был признать Богочеловечество Христа, но толковал его в духе пантеизма (во Христе человек осознал свое тождество с Абсолютом). К тайне Триединства Г. прилагал свою диалектич. триаду. "Бог есть духовный процесс, движение, жизнь; Он различает, определяет Себя". Отличное от Первобога (Отца) есть Логос, а синтез есть "вечная любовь" (Дух), к-рая снимает противоположность Отца и Сына.

Христианство, по Г., есть абсолютная религия. Но она затемнена церк. догматикой, к-рая вносит в него "позитивное" начало. "Позитивны" и сами заповеди Библии. Нужно, считает Г., лишь изменить отношение к ним. "Поскольку учение христианской религии изложено в Библии, оно тем самым дано позитивным образом, и если оно становится субъективным, если дух свидетельствует о его истине, то это может происходить совершенно непосредственным образом: самое внутреннее в человеке - его дух, его мышление, его разум - затрагивается этим и откликается на него. Библия является для христианина той основой, главной основой, которая оказывает на него подобное действие, влияет на него, дает прочность его убеждениям" ("Философия религии", т.2, с.210).

Уже в "Жизни Иисуса" Г. расценивал религию ВЗ как чисто "позитивную". Для него между Евангелием и ВЗ лежит пропасть. Вся история ВЗ представлялась ему ничтожной, т. к. в ходе ее не была создана мощная государственность. Однако нек-рым воззрениям ВЗ Г. придавал большое значение. Так, в сказании о первородном грехе (Быт 3) он видел закономерный, положительный этап диалектики духа. Фактически Г. признавал правоту змея и верил, что через познание человек может "стать как Бог". Это тождество Бога и человека было, по Г., явлено во Христе. Он открыл через Себя эту "абсолютную истину". "Если утверждают, что Христос был лишь превосходным, даже безгрешным индивидуумом и только им, то представление умозрительной идеи, абсолютной истины отвергается. Между тем дело именно в этой идее, и из нее следует исходить. Делайте в своей экзегетике, критике истории из Христа все, что хотите, доказывайте, как хотите, что учения Церкви продиктованы на соборах теми или иными интересами или страстями епископов или что они вытекают из того или иного источника, - все такие обстоятельства безразличны; вопрос заключается только в том, что такое идея или истина в себе и для себя" ("Философия истории", Соч., т.8, с.307).

Ученики левого крыла школы Гегеля (*Штраус) так и поступили: делали с евангельским Христом, "что хотели", но при этом еще больше удалились от "абсолютной идеи и истины". У Фейербаха гегелевская пантеистич. теология превратилась в антропологию. *Баур втиснул историю первохристианства в прокрустово ложе диалектич. схемы. От признания Христа "идеей" до мифологич. теории оставался один шаг.

Даже с ослаблением влияния философии Г. его воздействие на богословие (особенно среди протестантов) не прекратилось. Отголоски его взглядов на Воскресение мы находим у *Гарнака и *Бультмана.

В рус. пер.: Соч., т.1-14, М.-Л., 1930-58; Философия религии, т.1-2, М., 1975-77.

Прот.*Б у т к е в и ч Т. И., Учение Г. о религии и ее сущности, ВиР, 1902, №1-3; Г и л я р о в - П л а т о н о в Н.П., Онтология Г., ВФП, 1891, №8,10, 1892, №11; Г у л ы г а А. В., Г., М., 1970; И л ь и н И. А., Философия Г. как учение о конкретности Бога и человека, т.1-2, М., 1918, репр. СПб., 1994; *К ю н г Г., Существует ли Бог?, [Б. м. ] 1982; М у р е т о в М. Д., Гегельянство, БВ, 1892, №9; С и т к о в с к и й Е. П., Философия Г. и вопросы религии, ВНА, вып. 10, 1970; Ф и ш е р К., Г., его жизнь, сочинения и учение, в его кн.: История новой философии, пер. с нем., СПб., 1902-03, т. 8; M o l l e r J., Der Geist und das Absolute, Paderborn, 1951.

ГЕДДЕС (Geddes) Александр, свящ. (1737-1802), англ. католич. переводчик Библии и экзегет, автор фрагментарной теории происхождения *Пятикнижия. Образование получил во Франции, где начал заниматься библ. исследованиями и евр. языком. В 1764 Г. был рукоположен и служил на приходе в Шотландии до 1779. Переехать в Лондон и заняться науч. и лит. работой Г. пришлось после столкновения со своим епископом, к-рый не одобрял его взглядов. При поддержке лорда Питри Г. удалось завершить большой труд - перевод с евр. на англ. яз. Пятикнижия и *Исторических книг ("The Holy Bible or the Books Accounted Sacred by Jews and Christians", v.1-2, L., 1792-97). В предисловии переводчик отрицал, что боговдохновенность простирается на каждое слово Писания. По его мнению, Моисей не был автором всего Пятикнижия, большая часть к-рого сложилась из разрозненных фрагментов. В те годы подобная гипотеза представлялась абсолютно неприемлемой, но впоследствии она оказала влияние на западную ветхозав. *исагогику. Перевод Псалтири, сделанный Г., был опубликован только через 5 лет после его смерти. О жизни и трудах этого раннего предшественника *новой исагогики см. в работе Чейна "Основатели ветхозаветной критики" (C h e y n e T.K., Founders of Old Testament Criticism, N. Y., 1892).

Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970.

ГЕДЕОН (Герасим Покровский), еп. (1844-1922), рус. правосл. богослов, миссионер, церковно-обществ. деятель. Род. в Орловской губ., в семье псаломщика. Окончил Орловскую ДС (1869), рукоположен во священника в 1872. В 1875 постригся в монахи. В 1884 окончил КДА и был назначен в Японскую духовную миссию (Токио). По возвращении из Японии с 1887 преподавал в Каз. ДС основное, догматич. и нравств. богословие, был смотрителем, а затем ректором Холмской ДС (с 1889). Хиротонисан во епископа в 1892. Управлял епархиями Холмской, Прилукской, Владикавказской. В 1908 по болезни ушел на покой.

Магистерская дисс. Г. "Археология и символика ветхозаветных жертв" (Каз., 1888) - единственная в своем роде в рус. библеистике 19 в. Она содержит обзор всех видов существовавших в ветхозав. богослужении жертв и их особенностей. По отзыву *Олесницкого А., труд Г. отличают "систематичность и ясность учебного пособия".

М а н у и л. РПИ, т. 2; ПБЭ, т. 4, с.160-61.

ГЕЗЕНИУС (Gesenius) Генрих Фридрих Вильгельм (1786-1842), нем. протестантский гебраист и экзегет. Род. в Нордхаузене. Образование получил в Хельмштадте и Геттингене. В 1811 стал проф. богословия в Галле, но основным предметом его занятий был *древнееврейский язык. В 1810-12 Г. опубликовал "Словарь еврейского и арамейского языков Ветхого Завета" ("Hebraisches und Chaldaisches Handworterbuch uber das Alte Testament", Lpz.), выдержавший мн. изданий. Классической была признана его "Грамматика древнееврейского языка" ("Hebraische Grammatik", Halle, 1813), к-рая переиздавалась при жизни Г. 13 раз и выходила после его смерти вплоть до 20 в. (на рус. яз. вышло 20 изд., последнее, - в 1874). Труды Г. совершили переворот в евр. филологии, т. к. в них впервые широко привлечены материалы по сравнит. языкознанию, ценные данные по истории семит. языков, в т. ч. древнееврейскому. В 1820-21 Г. опубликовал комментарии к Кн.Исайи ("Philologisch-kritischer und historischer Commentar uber den Jesaia", T.1-3, Lpz.), написанный с т. зр. идей *рационализма в библеистике. Посмертно вышла работа Г. (законченная Э. Редигером) "Критико-филологическая сокровищница еврейского и халдейского языков Ветхого Завета" ("Thesaurus philologico-criticus linguae Hebraeae et Chaldaeae Veteris Testamenti", T.1-3, Lipsiae, 1829-58), к-рая соединяет в себе симфонию и указатель неясных мест ВЗ. По образцу "Словаря" Г. составлен словарь *Штейнберга ("Еврейский и халдейский этимологич. словарь к книгам ВЗ".

ПБЭ, т. 4, с.163-64; C h e y n e T. K., Founders of Old Testament Criticism, N.Y., 1892; ODCC, р. 563; RGG, Bd. 2, S.1511.

ГЕЙКИ (Geikie) Джон Каннингам (1824-1906), англ. пресвитерианский пастор и писатель. Род. в Эдинбурге, где получил образование. Учился также в Кингстоне. Д-р права и богословия. С 1848 по 1860 исполнял должность пресвитерианского клирика в Канаде, затем переехал в Европу, где продолжал пастырскую и лит. деятельность. В 1886-90 был викарием св. Мартина (Норидж, Англия). Умер в Эдинбурге.

Г. был одаренным и плодовитым популяризатором в области библ. истории. Широкую известность получил его труд "Жизнь и речения Христа" ("The Life and Words of Christ", L., 1877; рус. пер. *Фивейского М.: "Жизнь и учение Христа", вып.1-4, М., 1893-94). В отличие от книги *Фаррара, вышедшей в те же годы, в работе Г. уделяется много внимания историч. и бытовой обстановке, на фоне к-рой происходили евангельские события. Автор подробно описывает верования, обряды и обычаи иудеев *междузаветного периода, хотя при этом опирается не столько на первоисточники, сколько на их изложения и компиляции. Книга проникнута духом глубокой веры и имеет апологетич. направленность. Мн. ее главы и поныне могут служить ценным комментарием к Евангелию. Образы великих людей Писания воссозданы Г. в кн. "Библейские характеры" ("Old Testament Characters", L., 1884). Кроме того, Г. принадлежит 6-томный общедоступный комментарий ко всей Библии "Часы с Библией" ("Hours with the Bible", T.1-6, L., 1881-86). Полезным библ. пособием является и труд Г. "Святая Земля и Библия" ("The Holy Land and the Bible", L., 1891; рус. перелож. "Св. Земля и Библия", СПб., 1894). Это своего рода путеводитель по Палестине 19 в. с увлекательными очерками истории городов и местностей, связанных с библ. событиями. *География Св. Земли оживляется рассказами о вост. обычаях и преданиях. Книга богато иллюстрирована гравюрами Г.Гарпера (перепечатанными и в рус. изд.).

Landmarks of Old Testament History, N.Y., 1894.

ПБЭ, т. 4, с.167; P a l s D.L., The Victorian "Lives" of Jesus, San Antonio, 1982.

ГЕКЗАПЛЫ - см. Экзаплы.

ГЕКСАЕМЕРОН, или ГЕКСАМЕРОН - см. Шестоднев.

ГЕЛАСИЕВЫ ДЕКРЕТАЛИИ, список книг библ. *канона, составленный на Западе в 5 в. и носящий имя папы Геласия I (492-496). Эти "принимаемые и непринимаемые книги" соответствуют перечню, к-рый был составлен еще при папе Дамасе I (366-84), поручившем блж. *Иерониму сделать новый лат. перевод Библии. Г. д. включают и книги, признанные на Востоке неканоническими (Сир, Прем, 2 Езд, 1-3 Макк, Тов, По Иер, Вар; нет Иудиф, 3 Езд); о Кн.Иова сказано, что книга "опущена некоторыми". Перечень новозав. книг в Г. д. тождествен вост. канону; отличие лишь в том, что 2-3 Посл. Иоанна приписываются Иоанну Пресвитеру, а автор Посл. Иуды назван "Иудой Зилотом". Эти отличия впоследствии были устранены.

Das Decretum Gelasianum de libris recipiendis et non recipiendis, in kritischen Text herausgegeben und untersucht von E. Dobschutz, Lpz., 1912.

ГЕМАРА - см. Талмуд.

ГЕНИЗА (евр. - сокровищница), хранилище, в к-рое помещали свитки Писания, пришедшие в ветхость. Поскольку в *иудаизме считалось и считается поныне неблагочестивым уничтожать свящ. тексты, Г. играли роль своеобразных "книжных кладбищ". Этот обычай оказался чрезвычайно ценным для библ. науки, т. к. в старых Г. нередко отыскивались пропавшие древние рукописи. Так, в 1839 в одной из Г. Крыма был найден кодекс Писания нач. 10 в., получивший позднее название "Ленинградский", а в 1896 в Каирской Г. обнаружили утерянный евр. текст Кн. Иисуса, сына Сирахова. В том же году там впервые нашли документ, названный "Садокитским трактатом", к-рый впоследствии оказался писанием Кумранской общины.

Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980; ЕЭ, т.6, с.311-12.

ГЕННАДИЕВСКАЯ БИБЛИЯ, первое полное собрание книг Свящ. Писания в церковно-слав. переводе, завершенное в 1499 под руководством архиеп. Геннадия Новгородского (ум. 1505). До этого времени на Руси существовали лишь переводы отд. частей Библии, а целиком ее читать могли лишь немногие ученые люди, знавшие древние языки. Потребность в полном кодексе Библии на слав. яз. была связана с ростом национально-религ. самосознания в Московском гос-ве, особенно после падения Византии (1453), к-рая прежде считалась оплотом Православия. Известную роль в утверждении Руси как нового мирового центра Православия сыграл окончательный отказ князя и народа от униональных предложений Рима. Кроме того, в ту эпоху по всем европ. странам, включая Русь, прокатилась волна реформаторских и еретич. движений. Оживились идеи *Уиклифа; в 1415 был сожжен *Гус, что повлекло за собой гуситские войны; кон. 15 в. ознаменовался выступлением *Савонаролы; на Руси велась борьба со "стригольниками" и московско-новгородской ересью, к-рую в полемич. целях называли ересью "жидовствующих". Все эти движения потрясали традиционные основы церк. строя. Они затрагивали не только интересы духовенства, но и посягали на пересмотр догматики (одни отрицали Свящ. *Предание Церкви, другие - даже догмат о Пресв. Троице). Полемику с еретиками и сектантами необходимо было вести, исходя из Библии, на к-рую вольнодумцы постоянно ссылались. Таковы были историч. причины, побудившие архиеп. Геннадия предпринять труд создания полного библ. свода.

У историков не сложилось единого мнения о том, в какой степени повлияла на этот замысел опасность, шедшая от еретич. движений. Мн. авторитеты считают, что догматич. полемика играла здесь роль второстепенную; другие, напротив, видят в ней гл. повод для собирания и перевода свящ. книг. Во всяком случае архиеп. Геннадий был известен как непримиримый борец против еретиков, предпочитавший вместо того, чтобы вести с ними диспуты, "их казнити - жечи да вешати" (послание 1490; этой тенденции противостоял прп. Нил Сорский).

Создание Г. Б. было делом не одного только новгородского владыки. В нем участвовали митр. Геронтий, архиеп. Иоасаф и прп. Иосиф Волоцкий. Переводчиками были широко образованные люди, знавшие древние и новые языки. В их числе доминиканский монах Вениамин, католик слав. происхождения. Его участие в какой-то мере объясняет влияние Вульгаты на перевод. Хотя в Москве с подозрением относились к католикам, но в борьбе с еретиками были с ними солидарны.

Перевод был сделан с неск. источников. В одних случаях предпочли оставить в переработанном виде старую кирилло-мефодиевскую версию (Пятикнижие, Ис. Нав, Суд, Руф, Пс); большинство же книг пророков и 1-4 Цар были переведены по *Септуагинте, остальные - по *Вульгате. Непосредственно с евр. оригинала перевели только Кн. Есфири. Перевод каждой книги был снабжен вступит. замечаниями, к-рые, как отмечает *Юнгеров, имели в качестве образца нем. перевод Вульгаты. На полях были сделаны указания в осн. богослужебного характера. Вся эта работа потребовала большого труда и знаний, особенно если учесть, что она была осуществлена до создания печатного станка. По словам *Евсеева, "Геннадиевский свод славянской Библии 1499 г. был средоточием и высшим завершением всей библейской деятельности на славянской почве".

А ф а н а с ь е в а Е.В., Ш в а р ц Е.М., Древнейший слав. перевод Кн. Иова: (по пергаментным рукописям), в кн.: Источниковедение лит-ры Древней Руси, Л., 1980; В е р е т е н н и к о в П., Свт. Геннадий, архиеп. Новгородский, ЖМП, 1981, №1, 6; Г о л у б и н с к и й Е., История Рус. Церкви, М., 1900, т.2, ч.1; Г р а н д и ц к и й М., Геннадий, архиеп. Новгородский, ПО, 1878, №9, 1880, №8, 12; Е в с е е в И.Е., Геннадиевская Библия 1499 г., в кн.: Труды 15-го археологич. съезда в Новгороде, М., 1916, т.2; К а з а к о в а Н.А., Л у р ь е Я.С., Антифеодальные еретич. движения на Руси XIV - нач. XVI в., М.-Л., 1955; М. Л., Геннадий, архиеп. Новгородский, ЧОЛДП, 1875, №5; митр. М а к а р и й (Булгаков), История Рус. Церкви, СПб., 18872, т.6, кн.1; Р и ж с к и й М.И., История переводов Библии в России, Новосибирск, 1978; СКДР, вып.2, ч.1, с.145.

ГЕНОТЕИЗМ (от греч. eЊj - один и (eТj - Бог), гипотетическая форма религии, в к-рой при почитании одного божества признается реальность других богов. Термин "Г." был впервые предложен нем. религиоведом М. Мюллером (1823-1900). Он определил нек-рые формы древнеиндийской религии ведического периода как Г., или к а т е н о т е и з м (от греч. katЈ - по, eЊj - один, (eТj - Бог). Согласно Мюллеру, Г. - одна из древнейших форм религии, к-рая предшествовала как *монотеизму, так и *политеизму. Истоки Г., по Мюллеру, связаны с религ. переживаниями человека, придающего одному из богов черты Бога универсального. Нек-рые библеисты школы *Велльхаузена приложили теорию Мюллера к ветхозав. религии, существовавшей до пророков или даже до *Плена периода. Однако сравнительно-религ. исследования не подтвердили существования Г. как особой фазы религии или ее конкретной формы. Хотя монотеизм ранних стадий ветхозав. веры не был умозрительным и, видимо, не исключал бытия низших сверхъестеств. сил, это следует объяснять влиянием соседних языч. народов. См. ст. Двоеверие в Ветхом Завете.

Прот. Б у т к е в и ч Т.И., Религия, ее сущность и происхождение, Харьков, 1904, т.2; М ю л л е р М., Религия как предмет сравнит. изучения, пер. с нем., Харьков, 1887; О р н а т с к и й Ф.С., Изложение и критич. разбор взгляда Макса Мюллера на религию, ее происхождение и развитие, ТКДА, 1887, №1, 4; RGG, Bd.3, S.255; S c h m i d t W., Der Ursprung der Gottesidee, Bd.1-9, Munster, 1912-49.

ГЕОГРАФИЯ БИБЛЕЙСКАЯ, включает в себя географию Палестины и окружающих ее стран. Библ. Г. Палестины, в свою очередь, распадается на два раздела: 1) ф и з и ч е с к а я Г. дает описание Св. Земли в том виде, как она существует в наши дни (положение, рельеф, геология, климат, флора, фауна); 2) и с т о р и ч е с к а я Г. отмечает те географич. особенности Св. Земли, к-рые уже исчезли, поскольку за 4 тыс. лет со времен Авраама многое изменилось в географич. картине страны (исчезли мн. животные, к-рые упомянуты в Библии, изменилась флора и т. д.). В этих двух аспектах рассматривается и Г. "библейских стран".

Библ. Г. преследует следующие цели: уяснить ход свящ. событий согласно библ. топографии; уточнить обстановку, к-рая окружала людей в библ. времена; способствовать более полному пониманию библейских образов, к-рые часто заимствованы из природы. См. ст.: Атласы библейские; Зоология и ботаника Библии.

*Г е й к и Д.К., Св. Земля и Библия: Описание Палестины и нравов ее обитателей, пер. с англ., СПб., 1894; прот.*Е л е о н с к и й Н.А., Очерки библ. Г., т.1-2, СПб., 1896-97; Л е б е д е в В.П., Палестина. Св. Земля в ее прошлом и настоящем, Пг., 1916; Р.К., Библейская Г., БВс, 1983, №2; С о д е н Г. фон, Палестина и ее история, пер. с нем., М., 1909; С о к о л о в А.Ф., Библейская Г., СПб., 1884; *Х в о л ь с о н Д.А., О влиянии географич. положения Палестины на судьбы древнеевр. народа, ХЧ, 1875, №3; А l o n A., Natural History of the Land of the Bible, Garden City (N.Y.), 1978: D u B u i t M., Geographie de la Terre Sainte, v.1-2, P., 1958; K r o l l G., Auf den Spuren Jesu, Lpz., 19839; R o g e r J., The Land of Jesus, Tel-Aviv, 1974. См. также библиогр. в работах *Абеля и *Бича.

ГЕОРГИЙ (Григорий Григорьевич Ярошевский), митр. (1872-1923), рус. правосл. писатель, историк Церкви, экзегет. Род. на Украине, в семье священника. Окончил КДА (1897). Преподавал в Таврической ДС; с 1900 иеромонах. В 1901 защитил магистерскую дисc. "Соборное послание св. апостола Иакова. Опыт историко-экзегетич. исследования" (К., 1901), к-рая была признана критиками "лучшей из всех рус. работ о Послании св. Иакова", "замечательной, особенно по образцовому экзегезису".

В 1906 Г. был хиротонисан во еп. Каширского, затем последовательно занимал кафедры Прилукскую, Ямбургскую, Калужскую и Минскую. С 1910 ректор СПб.ДА. В 1914 избран почетным членом СПб.ДА, а в 1917 - МДА. Перед Собором 1917-18 выступал против восстановления патриаршества. В 1919 Г. уехал в Италию. В 1922 был вызван в Польшу сторонниками польск. автокефалии и поставлен митр. Варшавским. Втянутый в церковно-политич. борьбу, разгоревшуюся вокруг вопроса об автокефалии, Г. был убит фанатиком.

В своей магистерской работе Г. впервые в рус. библеистике предпринял подробное толкование Посл. Иакова с учетом достижений *текстуальной критики. По его собств. словам, он "обращал серьезное внимание на разночтения в греч. кодексах, делая свод и краткую оценку разнообразных взглядов экзегетов по поводу того или иного места Послания, пользуясь также данными филологии". При этом он, "где возможно было, обращался к руководству и разуму свв. отцов". Г. не отрицал трудностей, связанных с авторством Послания, однако считал, что его правильный греч. язык не может служить основанием для отрицания принадлежности ап. Иакову (Г. приводит свидетельства о том, что греч. яз. в Галилее был хорошо известен). Автором Послания Г. признавал Иакова, Брата Господня, к-рого он считал лицом, отличным от Иакова Алфеева, одного из Двенадцати (зап. традиция их отождествляет). Иаков охарактеризован в работе как "истинный иудео-христианин и мудрый руководитель христиан из иудеев". В приложении к труду дан перечень слов и выражений, свойственных преимущественно Посл.Иакова.

Теория проф. А.П.Лебедева о братьях Господних, Харьков, 1907; Глоссолалия. Богословско-психологич. очерк, Калуга, 1915.

Архиеп. А л е к с и й (Громадский), Митр. Г., Варшава, 1933; Мануил. РПИ, т.2.

ГЕРДЕР (Herder) Иоганн Готфрид фон (1744-1803), нем. протестантский литератор и историк. Род. в Вост. Пруссии, в бедной семье. Образование получил в Кёнигсбергском ун-те в то время, когда там преподавал И. Кант. В 1764 Г. переезжает в Ригу, где становится пастором и педагогом. В этот период начинаются его интенсивные духовные поиски, в к-рых немалую роль играли идеи Ж.-Ж.Руссо. Как историк, литератор и исследователь Библии, Г. оказался на рубеже эпох рационалистич. просветительства и романтизма. Посещение Франции, знакомство с энциклопедистами вносит в его творчество элементы радикализма.

Идеи Г. вызвали споры и противоречивые суждения. Ортодоксы и просветители равным образом критиковали его позиции. Это было связано с двойственностью мировоззрения самого Г. Если в работе "Древнейший документ человеческого рода" ("Die Alteste Urkunde des Menschengeschlechts", Bd.1-2, Riga, 1774-76) Г. защищал веру в *боговдохновенность, то в другой, ставшей знаменитой, работе "О духе еврейской поэзии" ("Vom Geist der ebraischen Poesie", Bd.1-2, Dessau, 1782-83) он подходил к Библии только как к памятнику человеческого творчества, как к высокохудож. выражению библ. "гуманизма". Г. призывал не смущаться тем, что в Библии многое кажется мифом. Миф, утверждал он, есть самое естественное и непосредственное выражение народного духа. Он считал "несправедливым требовать от древнейших писателей говорить точно так же, как мы". Еп. *Михаил (Лузин) писал о Г.: "При всей нерешительности и неопределенности его теоретической системы, при всей кажущейся легкости его исследований, - по своей религиозной задушевности и чистой, невинной фантазии, по теплоте чувства и сочувствия ко всему религиозному и высокому, по глубине проникновения в дух и характер библейского миросозерцания и по огненному красноречию, выливавшемуся прямо от души и поэтому увлекательному, - это был в то время едва ли не лучший апологет Библии".

Г. проложил дорогу эстетич. пониманию Библии, к-рое позднее отразилось в творчестве *Шатобриана. В то же время он способствовал изучению Писания в духе *рационализма, как чисто лит. памятника. В тайне богочеловеч. природы Библии Г. видел преимущественно одну сторону - человеческую.

Хотя для Г. история - это путь возрастания и воспитания духа, на прошлое Церкви он смотрел довольно мрачно, видя в нем гл. обр. явления упадка, из состояния к-рого ее вывела Реформация.

В области исагогической Г. одним из первых выдвинул гипотезу, что Евангелия произошли из устного *Предания, восходящего к апостолам. Оставаясь во многих отношениях рационалистом, Г. толковал евангельские чудеса либо натуралистически, либо символически. Относительно Воскресения он полагал, что Бог не попустил Иисусу Христу действительно умереть на кресте, и поэтому Он смог явиться ученикам как восставший из мертвых. Это странное предположение не удовлетворило ни верующих, ни сомневающихся.

Von Gottes Sohn, der Welt Heiland. Nach Johannes Evangelium. Nebst einen Regel der Zusammenstimmung unserer Evangelien aus ihrer Entstehung und Ordnung, Riga, 1797; в рус. пер.: История евр. позиции, ч.1, Тифлис, 1875; Идеи к философии истории человечества, М., 1877.

Г а й м Р., Г., его жизнь и сочинения, пер. с нем., т.1-2, М., 1888; Г у л ы г а А.В., Г., М., 19752; Ж и р м у н с к и й В.М., Жизнь и творчество Г., в его кн.: Очерки по истории классич. нем. лит-ры, Л., 1972; RGG, Bd. 3, S.235-39.

ГЕРИКЕ, Гюрике (Guericke, Guricke) Генрих (1803-76), нем. лютеранский богослов и библеист. Исполнял обязанности пастора в Галле, одновременно состоял проф. богословия в местном ун-те. Принадлежал к ортодоксальному крылу протестантизма. *Синоптическую проблему Г. решал с т. зр. гипотезы устного предания как основного источника синоптиков. Его труд по *исагогике НЗ ("Gesammtgeschichte des Neuen Testaments. Оder Neutestamentliche Isagogik", Lpz., 18542) был переведен еп. *Михаилом (Лузиным) и долгое время служил пособием для рус. богосл. школ ("Введение в новозав. книги Свящ. Писания", М., 18882).

ПБЭ, т.4, с.248-49; RGG, Bd.2, S.1904.

ГЕРМЕНЕВТИКА (от греч. e·mhneЪw - объясняю) БИБЛЕЙСКАЯ, сумма принципов толкования свящ. книг. Библ. Г. фактически тождественна *экзегетике, хотя и отличается от *экзегезы. Последняя обозначает сам процесс комментирования Библии, в то время как библ. Г. является введением в экзегезу, установлением ее правил и методов. Необходимость интерпретации Писания вытекает из самих его лит. особенностей. В Библии очень многое скрыто за строкой, требует активного размышления читателя. Это видно хотя бы из эпич. рассказов *Пятикнижия и *Исторических книг или тех *притч евангельских, к к-рым не дано прямого пояснения. Как отмечает известный нем. филолог Э.Ауэрбах, "библейский рассказ у ж е п о с в о е м у с о д е р ж а н и ю нуждается в истолковании" ("Мимесис", пер. с нем., М., 1976, с.36).

Происхождение и основы общей Г. Библ. Г. тесно связана с общей Г., к-рая уходит корнями в культуру народов примитивной цивилизации. Так, обряды посвящения молодых членов общества у "первобытных" племен сопровождаются толкованием мифов и ритуальных символов. В древневост. и антич. культурах жрецы объясняли слова экстатич. прорицателей и письменно фиксировали эти объяснения. Но настоящее начало искусству Г. было положено греч. философами, к-рые задавались целью отыскать глубинный смысл в мифах и у Гомера. При этом они зачастую вкладывали в древние тексты и сказания смысл, весьма от них далекий. По существу, они лишь использовали мифы для изложения собств. взглядов. Особенно типично это было для стоиков, что вызвало ироническое замечание Цицерона: "Вы считаете старых поэтов за стоических философов". У стоиков была еще одна задача: защищать архаические мифы от нападок скептиков, истолковывая их а л л е г о р и ч е с к и. Этот прием был усвоен *александрийской школой иудейского богословия (Аристобул, Филон Александрийский) при интерпретации ВЗ.

В период поздней античности и в средние века труды Г. сосредоточиваются вокруг Библии; только с эпохи Ренессанса начинает развиваться научно-лит. Г. в применении к антич. памятникам. Наибольших успехов она достигла в 19-20 вв. С одной стороны, усилилось стремление понять индивидуальный характер древнего текста, в ж и т ь с я в мир его автора (Шлейермахер), а с другой - стали разрабатываться интуитивные и структуралистские методы проникновения в мир мышления общества, чуждого европейскому (О. Шпенглер, К. Леви-Стросс). Нек-рые теологи расширили понятие и роль Г., рассматривая ее как универсальный ключ к истории вообще и истории Церкви в частности (*Эбелинг).

Общая Г. тесно связана с проблемой п о н и м а н и я, т. к. понимание не есть просто восприятие информации. Цель его - проникнуть за систему знаковых символов, из к-рых складывается речь (и записанное слово), с тем чтобы возможно более адекватно постичь скрытый в них смысл. Особо трудной для понимания является структура архаического сознания. Для богословия герменевтич. вопрос понимания играет огромную роль, т. к. он касается непостижимой реальности. Библ. Г. оперирует символами как условными знаками. Напр., слова "Отец" или "рождение", прилагаемые к Тринитарной тайне, взяты из сферы чисто земных отношений, но как символы переносятся в область неизреченного.

Нередко Г. оказывает помощь э т и м о л о г и я, установление смысловых корней слова и связи его с другими родств. словами (так, в Ин 1:14 выражение "обитало с нами" буквально означает "поставило среди нас скинию", что перебрасывает мост между культовым прообразом ВЗ и явлением Богочеловека в мире).

Принципы Г., выработанные со времен Ренессанса до наших дней, можно свести к нескольким гл. положениям. 1) Тексты необходимо изучать не в изоляции, а в общем к о н т е к с т е, целостной структуре произведения. 2) При истолковании текста важно составить по возможности наиб. полное представление о личности а в т о р а, даже если неизвестно его имя. 3) Огромную роль в интерпретации документа играет реконструкция историч. и культурной с р е д ы, в к-рую был включен автор. 4) Требуется тщательный г р а м м а т и ч е с к и й и ф и л о л о г и ч е с к и й анализ памятника в соответствии с законами языка оригинала. 5) Поскольку каждый лит. ж а н р имеет свои особенности и приемы, важно определить, к какому жанру принадлежит данный текст (с учетом специфики его худож. языка: гиперболы, метафоры, аллегории, символы и т. д.). 6) Толкованию должно предшествовать к р и т и ч е с к о е изучение рукописей, призванное установить наиб. точное чтение текста. 7) Толкование остается мертвым без интуитивного с о п р и ч а с т и я духу памятника. 8) Пониманию смысла текста может способствовать с р а в н и т е л ь н ы й метод, т. е. сопоставление с другими аналогичными текстами. 9) Толкователь обязан установить, какой смысл написанное имело прежде всего для самого автора и его среды, а затем уже выявить отношение памятника к современному сознанию.

Иудейская библ. Г. Собственно библ. Г. возникла независимо от античной, но позднее восприняла ее основные элементы. Первым и гл. принципом Г. в ветхозав. время была вера в Писание как С л о в о Б о ж ь е. Писание требовало к себе иного подхода, нежели обычное произведение письменности.

Вторым принципом была в е р а в е д и н с т в о с в я щ. и с т о р и и, в к-рой явлены спасительные деяния Господни. Отсюда постоянная перекличка тем в книгах ВЗ и *апокрифах. Эта вера в единство *Откровения и Домостроительства спасения и послужила основой для формирования самой Библии как единой книги.

Третий принцип заключается в том, что Откровение воли Божьей обращено не к единицам избранных, а ко в с е й Церкви любого времени. *Таргумы - переводы свящ. книг на разговорный *арамейский язык - свидетельствуют о том, что *книжники сознавали необходимость понимания Библии широкими народными массами.

В *междузаветный период раввинистич. школы (преимущ. фарисейские) выработали специальные п р а в и л а (евр. мидд(т), с помощью к-рых возможно толкование библ. текстов, чаще всего для обоснования *галахи. Предание сохранило семь таких миддот, к-рые приписывают Гиллелю (умер ок. 10 н.э.). Вот нек-рые из них: толкование п о а н а л о г и и. Напр., суббота, по Библии, - день покоя, но обществ. жертвы не нарушают святости субботы; заклание пасхального агнца есть вид обществ. жертвы и, следовательно, не может нарушать субботы (ср. Мф 12:5); у с т р о ж е н и е заповедей. Напр., если в субботу предписан покой, следовательно, запрещена и всякая активная деятельность; в ы в о д и з с х о д с т в а. Напр., если какое-то место Писания может быть истолковано двояко, то нужно принять толкование другого, близкого по смыслу места, где толкование однозначно; с н я т и е п р о т и в о р е ч и й. Напр., если два текста противоречат друг другу, следует искать третий, к-рый бы примирил их; интерпретация неясных мест должна производиться на основе общего к о н т е к с т а.

*Филон Александрийский и его предшественники целиком переносили в библ. Г. методы греч. философии, толкуя Писание в духе аллегоризма.

Святоотеческая Г., приняв три гл. положения ветхозав. Г., частично усвоила и метод Филона. *Ориген был первым, кто сформулировал этот метод в христ. преломлении. Он доказывал ошибочность понимания Библии "по голой букве", а не "по духу" (О началах, IV, 9). Буквальный смысл есть лишь "тело Писания", а следует от тела восходить к духу. Важнейшим инструментом для выявления духовного смысла Ориген считал аллегоризм. Хотя в особенностях применения Оригеном аллегорич. метода было много произвольно субъективного, влияние его Г. вышло далеко за пределы собственно *александрийской школы (см. ст. Святоотеческая экзегеза).

В противоположность Оригену представители *антиохийской школы ценили гл. обр. историч., буквальный смысл Писания. Нек-рые из антиохийцев шли так далеко, что расценивали ряд библ. книг лишь как плод человеческого разума и вдохновения (*Феодор Мопсуестский).

Тем не менее различные направления святоотеч. Г. имели и много общих черт, в т. ч.: 1) веру в духовное единство обоих Заветов (в отличие от концепции Маркиона); 2) принцип истолкования и оценки ВЗ через призму НЗ, при особом внимании к мессианским пророчествам и прообразам. Многие свв. отцы одновременно применяли методы и александрийской и антиохийской Г. (св. *Кирилл Александрийский, блж. *Августин и др.). Св. *Иоанн Златоуст обосновал этот синтез подходов. "Иное в Писании, - учил он, - должно понимать так, как сказано, а иное - в смысле переносном" (Беседа на Пс 46, I). Блж. *Иероним придерживался подобной же точки зрения. Кроме того, он указывал, что толкователь обязан прежде всего уяснить прямой смысл текста (т. е. что хотел сказать сам свящ. автор и через него - Бог). Иероним одним из первых стал обращать внимание на индивидуальные особенности библ. писателей и т. о. поставил вопрос о человеческом аспекте Писания. Свт. Кирилл Александрийский настаивал на необходимости "иметь весьма ясное представление <...> о точном смысле исторического повествования". Он был убежден, что "пророческое слово приличествовало и вполне соответствовало событиям и обстоятельствам известного времени" (Толкования на Ис, I, Предисловие).

Опыт формального определения правил Г. в этот период принадлежит *Тихонию Африканскому и еп. *Евхерию Лиринскому. Следует отметить также герменевтич. правила, составленные италийским аббатом *Кассиодором и сановником имп. Юстиниана *Юнилием Африканским, к-рый в основном следовал методу антиохийской школы.

Схоластическая ср.-век. и новая католическая Г. Раннее средневековье во многом потеряло связь с патристич. традицией, но уже *Абеляр поставил вопросы библ. Г. и пытался решать их, основываясь на трудах латинских отцов. Схоласты классич. периода, следовавшие за ним, стремились четко сформулировать герменевтич. принципы. Они восприняли патристич. деление трактовки Библии на историческое (прямое, или буквальное) и духовное. В свою очередь, историч. интерпретация смысла Библии была как непосредственной, так и иносказательной, метафорической (напр., слова Ин 19:17 имели историч. смысл, а Мф 16:24 - иносказательный). Духовное толкование смысла могло быть: а) прообразовательным (см. ст. Прообразы библейские), б) *аллегорическим, в) *тропологическим, г) *анагогическим, д) *аккомодическим.

Особое значение в католич. Г. придавалось и придается т. н. полноте смысла (sensus рlenior) - термину, вокруг к-рого было много дискуссий. Под этим термином понимается такой смысл Писания, к-рый не был осознан самим свящ. автором. В подтверждение приводят: а) тот факт, что Слово Божье в своей полноте превосходит ограниченный кругозор самого библ. писателя; б) явление, известное в истории лит-ры, когда творение писателя оказывается более емким, чем его мышление.

На основе святоотеч. и схоластич. Г. в католич. богословии были разработаны формальные правила экзегезы: при толковании Библии следует учитывать законы языка, на к-ром она написана; комментарий должен соответствовать учению отцов Церкви; экзегет обязан следовать указаниям церковно-иерархич. учительства (магистериума), к-рое понимается как актуализированное Предание Церкви; толкование не должно расходиться с "общим мнением" Церкви, т. е. тем, что, по словам прп. *Викентия Лиринского, "все <...> или большинство <...> единомысленно принимали, содержали, передавали открыто, часто, непоколебимо" (Против еретиков, I, 28).

Эти правила, в целом достаточно обоснованные, не могут, однако, с т. зр. православной, считаться правилами абсолютными. Толкования свв. отцов и указания церк. учительства не всегда были однозначными. Что касается принципа прп. Викентия, то он может применяться лишь с известными оговорками, т. к. догматы, каноны и традиции церковные не были даны раз и навсегда в виде застывшей неизменной суммы. Они раскрывались постепенно на протяжении столетий истории Церкви. Кроме того, сами догматы не дают точных и конкретных разъяснений относительно методов библ. Г. и указывают для нее лишь общие ориентиры (см. ст. Боговдохновенность Свящ. Писания). Существенные изменения в католич. Г. произошли после издания энциклики папы *Пия XII (1943) и Ватиканского II Собора (см. Б о ш а н П., Свящ. Писание сегодня, "Символ", 1981, №6).

Протестантская Г., отвергнув основные католич. положения о правилах экзегезы, выдвинула в качестве главного принцип: "Писание толкуется через само же Писание". *Лютер резко возражал против допустимости аллегоризма, тем не менее протестантские толкователи его не избежали. В результате не сложилось единой протестантской библ. Г. Это тем более понятно, что Лютер провозгласил "свободу исследования Библии", через к-рую Бог говорит с каждым человеком лично. Герменевтич. принципы Лютера были развиты Флацием Иллирийским.

С 17 в. возникла протестантская рационалистич. Г., к-рая в 19 в. приняла форму либерального подхода к Библии. Этот подход ограничивал экзегетику герменевтич. приемами, к-рые прилагаются к любому древнему памятнику лит-ры. Т. о., из *богочеловеческой природы Писания устранялся элемент Божественный и оставлялся чисто человеческий, принадлежащий истории. Противники либеральной Г. из числа протестантов на первое место выдвинули проблему а к т у а л и з а ц и и Слова Божьего. Для *Барта, *Бультмана, *Эбелинга, при всем различии их взглядов, важнейшая цель библ. Г. и экзегезы - сделать Слово, произнесенное много веков назад, живым и понятным совр. человеку. У Барта эта цель достигается безусловной верой в Откровение, а у Бультмана - *демифологизацией (переводом архаич. понятий на язык совр. мышления). В новейшей библ. Г. используются методы совр. *структурализма, а также ставится вопрос о необходимости рассматривать свящ. книги в контексте всего *канона.

Православная проблематика библ. Г. Как отмечал видный рус. богослов и историк *Корсунский И.Н., католич. учение о множественности смыслов Писания "не осталось без влияния и на нашу русскую герменевтику со времен старой Киевской академии" ("Новозаветное толкование ВЗ", М., 1885, с.9). Это объясняется не просто историч. условиями, но и многозначностью смысловых уровней самой Библии, а также различ. патристич. толкованиями. Митр. Макарий (Булгаков) принимал ставшее традиционным деление толкования Писания на буквальный и духовный, а также требование, чтобы экзегет следовал "учению Православно-Кафолической Церкви". В качестве средств понимания свящ. книг он называл: 1) внутренние (словоупотребление, контекст речи, цель свящ. книги); 2) внешние (писатель, лица, им описываемые, время, место и повод написания свящ. книги) ("Введение в православное богословие", СПб., 18976). В ту же эпоху вопросов Г. касался и архиеп. *Иннокентий (Борисов). Он считал, что *критика библейская должна предшествовать библ. Г., однако под Г. он понимал уже сам процесс толкования. "За сим разбором критическим, - писал он, - должен потом следовать второй разбор, "герменевтический", т. е., разум из обозренного им учения религии должен извлечь сущность; должен показать или ясно представить себе то, чему учит разбираемое им Откровение, что предписывает и чего требует, что обещает. Словом: составить об нем ясное понятие" (Соч., СПб., 1877, т.11).

Герменевтич. принципы еще не нашли окончат. выражения в правосл. богословии. В его задачу входит критич. анализ предшествовавших традиций в свете ц е л о с т н о г о учения Церкви.

Прежде всего подлинное христ. толкование Библии унаследовало ветхозав. восприятие ее как живого и действенного Слова Божьего, обращенного и ко всей Церкви, и к человеку любого времени, в т. ч. и к нам. Поэтому Свящ. Писание требует благоговейно-молитвенного отношения, без к-рого за мертвой буквой не может открыться Дух.

Исконное Предание Церкви о единстве двух Заветов и осмысление ВЗ через НЗ входит как органическая часть в состав правосл. библ. Г. При использовании же святоотеч. экзегезы она не может не учитывать: 1) разнообразия мнений свв. отцов относительно тех или иных мест Писания и 2) зависимости их естеств.-науч. и историч. концепций от антич. представлений, к-рые в наст. время более не могут быть принимаемы.

На англо-рус. конференции 1927 С.Безобразов (впоследствии еп. *Кассиан) подчеркнул, что правосл. библ. Г. в отличие от католич. не располагает авторитетными указаниями церк. учительства для интерпретации всех текстов Писания, что потенциально дает большую свободу для библ. исследований. Толкователь, замечает он, не найдет и в Свящ. Предании "готовой формулы по каждому интересующему его вопросу". Основой правосл. Г., по словам еп. Кассиана, является вера в "двуединую богочеловеческую сущность" Библии.

Прилагая к свящ. книгам принцип IV Халкидонского Собора, правосл. богословие имеет все основания изучать человеческий аспект Библии (авторство, датировку, стиль и жанры свящ. книг), прибегая при этом к методам общей внебибл. герменевтики, однако это не должно заслонять тайны боговдохновенности. Архим. Киприан (Керн) пишет: "Не возбраняется, разумеется, филологам заниматься с точки зрения сравнительного языкознания и священным текстом Библии, равно как тому же методу можно отдавать предпочтение и при изучении текстуальной ткани "Илиады" или "Божественной комедии". Но при ограничении одним этим методом ученый рискует в изучении поэзии Гомера или Данте не понять ее как памятник высшей красоты, а применяя этот же метод к тексту Библии, оставить без внимания религиозную, духовную, божественную сторону ее" ("Золотой век святоотеческой письменности", Париж, 1966).

Что же касается первого принципа общей Г., то, по словам еп. Кассиана, "правило толкования текста в контексте сохраняет силу и для Священного Писания, но единство канона распространяет понятие контекста для каждого данного места Слова Божия до пределов всего Священного Писания".

Рецепция протестантского подхода (толковать Библию через саму же Библию) возможна лишь в том случае, если он принимается в качестве одной из стадий экзегезы, а не в качестве всеобъемлющего и исчерпывающего принципа.

Иными словами, совр. правосл. библ. Г. стремится к с и н т е з у, к-рый будет включать в себя лучшие достижения и методы, сложившиеся за всю историю экзегетики.

Иером.*А н т о н и й (Храповицкий), О правилах Тихония и их значении для совр. экзегетики, М., 1891; *В и г у р у Ф., Руководство..., М., 1897, т.1; Б е з о б р а з о в С., Принципы правосл. изучения Свящ. Писания, "Путь", 1928, №13; Герменевтика: история и современность, М., 1985; Г и б е р (*Жибер) П., Евангелия: вера и история, "Логос", 1972, №6; *М у р е т о в М.Д., Герменевтическая теория Канта, БВ, 1892, №7; *Р ы б и н с к и й В.П., Юнилий Африканский и его руководство к изучению Библии, К., 1904; *С а в в а и т о в П.И., Правосл. учение о способе толкования Свящ. Писания, СПб., 1857; е г о ж е, Библейская Г., СПб., 18592; еп.*М и х а и л (Лузин), Библейская наука, Тула, 1898, кн.1; архиеп. Ф е о к т и с т (Мочульский), Драхма от сокровища божественных Ветхого и Нового Завета, М., 1809; Ш п е т Г.Г., Г. и ее проблемы, в сб.: Контекст, М., 1989-92; B a r t o n J., Reading the Old Testament: Method in Biblical Study, Phil., 1984; B r a a t e n C.E., History and Hermeneutics, L., 1968; *B u l t m a n n R., Das Problem der Hеrmeneutik, in: Bultmann R., Glauben und Verstehen, Tub., 1955, Bd. 2; C h a r l i e r C., La lecture chretienne de la Bible, Maredsous (Belgium), 1950; *E b e l i n g G., The Word of God and Tradition, L.-Phil., 1968; Enc.Kat., t.2, s.464-68; JBC, v.2, p.605-23; K e e g a n T., Interpreting the Bible: A Popular Introduction to Biblical Hermeneutics, N.Y., 1985; L e v i e J., La Bible, P.-Louvain, 1958; S i l v a M., Biblical Words and Their Meaning, Grand Rapids (Mich.), 1983; E s b r o e c k M. van, Hermeneutique, structuralisme et exeg-se, P., 1968. См. также cт.: Новая герменевтика; Шлейермахер.

ГЕРХАРДССОН (Gerhardsson) Биргер (р. 1926), швед. протестантский библеист. Род. в Веннесе. Окончил Уппсальский ун-т, где затем преподавал НЗ; с 1970 проф. в Лунде. Представитель *скандинавской библеистики, ученик *Рисенфельда. Следуя традиции скандинавской школы, Г. поставил вопрос об устном Предании как источнике Евангелия. В работе "Память и манускрипт" ("Memory and Manuscript", Uppsala-Lund, 1961) Г. провел аналогию между Иерусалимской церковью и раввинистич. школами с их обычаем запоминать наизусть речения наставников. В иудейских общинах 1 в. существовали специальные лица, к-рые культивировали искусство запоминать эти афоризмы дословно. По мнению Г., нечто подобное возникло и в Церкви, благодаря чему устное Евангелие сохранило подлинные слова Христа. Оппоненты Г. утверждали, что такая аналогия незаконна, ибо ученики никогда не относились к Христу просто как к Учителю. Однако в известной мере гипотеза Г. признается экзегетами, придающими значение устной досиноптич. фазе истории Евангелий.

Die Anfange der Evangelientradition, Wuppltal, 1977 (англ. пер.: The Origins of the Gospel Tradition, Phil., 1979); The Ethos of the Bible, L.-Phil., 1981.

ГЕТТЭ (Guettee) Рене Франсуа, свящ. (1816-92), франц. правосл. историк и богослов. Первоначально был католич. священником в Париже. За критику папства в работе "История Церкви во Франции" ("Histoire de l'Eglise de France", t.1-12, P., 1847-56) был запрещен в служении и вскоре присоединился к Рус. Правосл. Церкви, приняв имя Владимир. В 1875 Г. стал российским подданным. Большинство его работ носит полемич. и церковно-историч. характер. Широкую известность приобрел труд Г. о *Ренане ("Refutation de la pretendue "Vie de Jesus" de m. E.Renan", v.1-4, P., 1863-64), переведенный на рус. яз.: "Э. Ренан перед судом науки, или Опровержение известного сочинения Э. Ренана "Жизнь Иисуса", основанное на выводах из Библии и рассматриваемое с точки зрения историч. критики и философии" (М., 1889). Это был первый в правосл. лит-ре ответ Э. Ренану, вышедший сразу же после появления его книги.

Автобиографию Г. см.: ВиР, 1890, ч.I, II, 1891, ч.I, II, 1892, ч.II; НЭС, т. 13; ПБЭ, т. 4, с. 357-59.

ГЁЛЬШЕР Густав - см. Хёльшер.

ГИЗЕЛЕР (Gieseler) Иоганн Карл Людвиг (1792-1854), нем. протестантский историк Церкви. Род. в Гитерсхагене (Вестфалия). Окончил Галльский ун-т, с 1817 д-р философии. В 1819, получив степень д-ра богословия, Г. принял приглашение в новооткрытый Боннский ун-т. В 1831 он занял каф. церковной истории в Гёттингенском ун-те и работал там до конца своих дней. Это был деятельный администратор и трудолюбивый ученый. Гл. его труд - "Руководство по истории Церкви" ("Lehrbuch der Kirchengeschichte", Bd.1-6, Darmstadt-Bonn, 1824-55). Нек-рые критики считали Г. рационалистом, по свидетельству же одного авторитетного современника, ученый был искренним христианином и весь его "рационализм" сводился к "мужественной и стойкой борьбе за права разума".

В истории библеистики Г. известен своей ранней работой "Историко-критический опыт о происхождении Евангелий" ("Historisch-kritischer Versuch uber die Entstehung der Evangelien", Lpz., 1818). В ней впервые подробно обоснована теория *Гердера об устном Предании как источнике для *синоптиков. По мнению Г., арамейское предание в апостольскую эпоху приобрело устойчивый характер, но в соответствии с потребностями различ. общин было модифицировано и легло в основу письменных Евангелий.

*Л е б е д е в А. П., Церк. историография в главных ее представителях с IV по ХХ в., в его: Собр. церковно-историч. соч., М., 1898, т. 1; *М у р е т о в М.Д., К вопросу о происхождении и взаимном отношении синоптич. Евангелий, ПТО, т. 27, 1881; е г о ж е, Протестантское богословие до появления Страусовой "Жизни Иисуса", Серг. Пос., 1894; ODCC, p.565; RGG, Bd. 2, S. 1570-71.

ГИЙЕ (Guillet) Жак, иером. (р. 1910), франц. католич. экзегет и богослов. Род. в Лионе. Семнадцати лет вступил в Общество Иисусово. Был профессором экзегетики НЗ в Лионе и Париже. Входил в состав редколлегии Словаря библ. богословия (СББ).

Очерки Г. по библ. богословию собраны им в один том под заголовком "Библейские темы" ("Th-mes bibliques", P., 1951). Они посвящены Исходу и странствию в пустыне, учению о благодати, справедливости и истине, Небесном Хлебе и др. проблемам ВЗ и НЗ. Идеи Г., впервые высказанные им в кн. "Иисус Христос вчера и сегодня" ("Jesus Christ hier et aujourd'hui", P., 1963), нашли полное выражение в исследовании "Иисус перед лицом Своей жизни и смерти" ("Jesus devant sa vie et sa mort", P., 1971). Эта работа касается сложнейшей и ответственной темы: что открыл Христос о Себе ученикам и как в связи с этим развивалась *христология ранней Церкви? Автор признает, что живое свидетельство Христа дошло до нас будучи преломленным через сознание евангелистов, но в то же время он убежден, что они не исказили Его свидетельства - их слова позволяют приблизиться к подлинной тайне Богочеловека. Г. отдает должное попыткам *Бультмана найти новые формы для выражения вечных христ. истин, но в отличие от нем. критика не считает христологию НЗ мифологией. Она теснейшим образом связана с тем, что слышали апостолы от Иисуса, что пережили в общении с Ним и в пасхальном опыте. Парадокс учения Христа о Себе заключается, по словам Г., в том, что Он не столько декларирует Свою тайну, сколько побуждает учеников самих найти для нее нужные слова. "Люди должны в самих себе отыскать пути для определения того, Кто такой Иисус, не повторяя этого за Ним, - такова установка синоптиков. В свою очередь, сказанное людьми есть подлинный отголосок того, что Иисус знает о Себе Самом, и в этом заключается схема Иоанна... Эти два направления должны совпадать, и через них должны проступать черты истинной сущности живого Иисуса". Г. считает, что даже если наименование "Сын Божий" было принято лишь в послепасхальный период (как думал Бультман), оно есть адекватное выражение опыта Церкви, познающей Христа.

Mythe ou Verit №de l'Ecriture Sainte, Toulouse, 1968; A God Who Speaks, Dublin, 1979; в рус. пер.: Статьи в СББ: Агнец Божий, Благодарение, Благодать, Бог, Дух Божий, Избрание, Иисус; Сын и Отец, "Символ", 1982, №7.

Р е ф у л е Ф., Иисус - Тот, Кто приходит из иного мира, пер. с франц., "Логос", 1973, №3-4; см. также: WBSA, р.252.

ГИКСОСЫ, греч. форма егип. термина "хека-хасут", властители пустынных нагорий (в переносном смысле - властители чужих земель), название завоевателей, к-рые покорили Египет ок. 1700 до н.э. и правили там в качестве фараонов более 100 лет. Скудные свидетельства о владычестве Г. содержатся в ряде егип. памятников и в трудах егип. жреца Манефона (3 в. до н.э.), фрагменты из к-рых приводит *Иосиф Флавий (Против Апиона, I, 14 сл.). Своей столицей Г. сделали расположенный в Дельте г. Хетварт (Аварис, Цоан, Танис). Полагают, что их победе над египтянами способствовало использование ими боевых коней, дотоле неизвестных в долине Нила. У Г. были опорные крепости в Сирии и Палестине (Хеврон, Шарухен). Этнич. состав завоевателей был, по-видимому, смешанным при господстве семито-хурритского элемента. Манефон, как свидетельствуют *Юлий Африканский и *Евсевий Кесарийский, считал их финикийцами, но при этом отождествлял с иудеями. На печатях нек-рые правители Г. имеют семитские имена (Иаковэль, Анатер). Изгнание Г. совершилось под руководством егип. царей Фиваиды, основателей XVIII династии. Отождествление древних врагов Египта с израильтянами у Манефона, очевидно, было продиктовано полемическими религ. мотивами. Однако определенная связь между Г. и израильтянами могла существовать. Завоеватели пришли из Сирии и, хотя усвоили егип. культуру, должны были опираться на азиатских поселенцев Дельты. Подавляющее большинство библеистов считают, что именно этим объясняется карьера Иосифа. Переселение потомков Иакова в Дельту хронологически совпадает с началом царствования Г. Враждебное отношение к ним было перенесено и на израильтян, к-рые при царях XIX династии оказались в положении государств. рабов.

*А в д и е в В. И., Военная история Древнего Египта, М., 1948, т. 1; *Б р э с т е д Дж., История Египта с древнейших времен до персидского завоевания, пер. с англ., М., 1915, т. 1; *В в е д е н с к и й Д. И., Патриарх Иосиф и Египет, Серг. Пос., 1914; История Древнего Востока, под ред. Г. М. Бонгард-Левина, М., 1988, ч. 2, с. 415-21; Л а п и с И. А., Новые данные о гиксосском владычестве в Египте, ВДИ, 1958, №3; *Т у р а е в Б. А., История Древнего Востока, Л., 1935, т. 1; ВТS, №53-54;*V a u x R. d e, Histoire ancienne d'Israёl, P., 1971, v. 1; E n g b e r g R. M., The Hyksos Reconsidered, Chi., 1939; M a y a n i Z., Les Hyksos et le monde de la Bible, P., 1956.

ГИЛЬТЕБРАНДТ Петр Андреевич (1840-1905), рус. правосл. литератор и историк. Учился в Московском ун-те. Занимался фольклористикой, этнографией и древнерус. историей. Сотрудничал в славянофильской газете И.С.Аксакова "День". Много сделал для публикации памятников древнерус. церк. лит-ры. Г. нашел в Виленской б-ке и опубликовал "Туровское Евангелие XI в." и комментарий к нему (Вильна, 1869). Гл. вкладом Г. в библеистику было издание двух пособий: "Справочный и объяснительный словарь к НЗ" (т.1-6, Пг., 1882-85) и "Справочный и объяснительный словарь к Псалтири" (СПб., 1898). (См. рец. *В о с к р е с е н с к о г о Г.А.: "Справочный и объяснительный словарь к НЗ", сост. П.Г., ХЧ, 1888, №7/8 и *Ю н г е р о в а П.А.: "Словарь к Псалтири", рец. на кн. П. Г. "Справочный и объяснит. словарь к Псалтири", ХЧ, 1900, №9).

"Прибавление к ЦВед", 1905, №50; Р у д а к о в В., Г. П. А. (Некролог), "Историч. вестник", 1906, т. 103, №1.

ГИЛЯРОВ-ПЛАТОНОВ Никита Петрович (1824-87), рус. правосл. публицист и обществ. деятель. Род. в Коломне в семье священника. В 1848 окончил МДА и написал магистерскую дисс. "О потребности вочеловечения Сына Божия для спасения рода человеческого". В МДА Г.-П. читал лекции по герменевтике Свящ. Писания и проявил себя выдающимся преподавателем. "В 1854 г. закончилась его профессорская деятельность. Это зависело от воли митр. Филарета" (С. Кедров). Г.-П. примыкал к славянофилам, печатался в их периодич. изданиях, но был не чужд и др. течениям. Поэтому в годы его цензорства в Московском комитете (1856-63) к печатанию допускались труды авторов самых разных направлений. В дальнейшем Г.-П. работал при Министерстве народного просвещения и был управляющим Синодальной типографии. Издавал газету "Современные известия" и журн. "Радуга".

Сборник соч., т.1-2, М., 1899-1900.

Ш а х о в с к о й Н.В., Никита Петрович Г.-П., Критико-публицистич. очерк, Ревель, 1893; ПБЭ, т.4, с.374-81.

ГИПЕРБОЛЫ (греч. Шperbol" - преувеличение) В БИБЛИИ, худож. прием, состоящий в том, что событие или свойство явления преувеличено с целью подчеркнуть, усилить выразительность произведения. Г. изобилует вся мировая лит-ра от древневост. до современной. Особенно часто этот условный прием используется в поэзии и эпосе. Г. не требуют букв. понимания, т. к. их цель - создать целостный, запоминающийся образ (напр., у Гоголя: "не всякая птица долетит до середины Днепра"). Направленность Г. бывает различной: это и возвышение образа, и подчеркивание контрастов, и ирония. Библейская поэтика включает в себя элементы Г., что необходимо учитывать при интерпретации свящ. текста. Толкователь, к-рый игнорирует особенности гиперболич. приемов, рискует принять условный образ за адекватное и точное изображение реальности. Выявлению Г. помогает сравнит. метод (сопоставление библ. текстов с родственными им по жанру). Характерным примером Г. можно считать сказание о том, как Самсон убил одной ослиной челюстью тысячу врагов (Суд 15:15-17). Г. свойственны и речам Христа Спасителя (Мф 23:24; Мк 10:25), и языку евангелистов (Ин 21:25).

ГИПЕРКРИТИЦИЗМ (от греч. Шper - сверх и kritik" - критика) - тенденция выдвигать, отстаивать и принимать такие историч. концепции (в т. ч. относящиеся к библеистике), к-рые радикально расходятся с традиционными представлениями. Мотивы, порождающие Г., обычно относятся к двум категориям: 1) намерение подорвать с позиций рационализма, пантеизма, деизма и проч. основы христианства или религ. веры вообще - к этой категории Г. относятся *мифологическая теория происхождения христианства, *панвавилонизм и др. гипотезы *отрицательной критики; 2) естественная и порой психологически оправданная реакция на фидеизм и отсутствие критич. подхода к источникам. Крайности Г. обычно сменяются более умеренными взглядами, нередко под влиянием новых открытий археологии (так, в частн., было с вопросом о достоверности сказаний *Пятикнижия и *Исторических книг ВЗ).

ГИТЦИГ (Hitzig) Фердинанд (1807-75), нем. протестантский экзегет, ученик *Паулюса, *Гезениуса и *Эвальда. Преподавал в Гейдельбергском (1830-32) и в Цюрихском (1832-61) ун-тах. Под его редакцией вышло *критич. издание Псалтири и Пророческих книг. Г. выдвинул гипотезу, согласно к-рой большая часть псалмов была написана во 2 в. до н.э., но дальнейшие исследования библеистов эту гипотезу не подтвердили. Главный труд Г. - "История израильского народа" ("Geschichte des Volkes Israel", Bd.1-2, Lpz., 1869).

ПБЭ, т. 4, с. 394-95.

ГЛАГОЛЕВ Александр Александрович, прот. (1872-1938), рус. правосл. библеист. Род. в Тульской губ., в семье сел. священника. Окончил местную ДС, а затем КДА (1898), где стал э. орд. проф. по каф. Свящ. Писания ВЗ (с 1906). Одновременно был настоятелем Добро-Николаевской церкви и благочинным. Участвовал в составлении Правосл. богосл. энциклопедии (ПБЭ) и сотрудничал в различных церк. журналах. Г. был близок к семье писателя М. А. Булгакова. В 1938 репрессирован.

Магистерская дисс. Г. "Ветхозаветное библейское учение об ангелах" (К., 1900) - наиболее полный синтез ветхозав. ангелологии в правосл. библеистике. Трудность задачи, к-рую поставил перед собой ученый, заключалась в том, что в Библии термин ангел (евр. мал(х) имеет разнообразные значения. Нередко под Ангелом Господним подразумевалась особая форма Богоявления или же пророк, говорящий от лица Бога. Кроме того, взгляды на ангелов как на существа сверхчеловеческие претерпели в богословии ВЗ ряд изменений. Г. дал очерк истории ангелологии, а также проанализировал все наименования ангелов в Писании в связи с происхождением терминов сыны Божии, серафимы, херувимы и проч. В работе Г. содержится и история библ. демонологии. Автор не мог воспользоваться данными по истории религий *Древнего Востока, к-рыми располагает совр. наука, но высказал ряд ценных соображений, подчас предвосхитив выводы совр. библеистики. Раскрытие темы у Г. неотделимо от критики спорных гипотез, к-рые высказывались зап. учеными. Г. занимался социальными вопросами ветхозав. истории. Он перевел труд *Буля "Социальные отношения израильтян" (СПб., 1912) и написал самостоят. исследование. "Древнееврейская благотворительность" (К., 1903). В нем автор показал, что в ВЗ социальные проблемы тесно связаны с религиозно-нравств. аспектами жизни общества. Для раскрытия темы Г. привлек не только библ., но и талмудич. материал. "Преимущественно посюсторонний характер древнееврейского мировоззрения. - отмечал Г., - сообщал благотворительности древнееврейской характер материального попечения о телесных нуждах бедных, между тем христианским воззрениям на человека как вечного по своему назначению члена Царства Божия усваивается духовный возвышенный и воспитательный характер благотворительности... Тем не менее древнееврейской благотворительности присущи и положительные непреходящие черты, которые могут служить образцом подражания и в христианском обществе".

В реферате "Левиты и Левиино колено" (К., 1912) Г. выступил против теории школы *Велльхаузена, согласно к-рой левиты как культовое колено появились лишь после Плена. С этих же позиций написан и очерк "Книга Левит" (К., 1915), защищающий глубокую древность законов 3-й книги *Пятикнижия. Г. принадлежат комментарии к 3-4 Цар, 2 Пар, Тов, Притч, Песн, книгам пророков Наума, Аввакума, Софонии и Аггея и к Соборным посланиям, написанные для *"Толковой Библии", выходившей под ред. *Лопухина и его преемников (эти коммент. Г. выходили и отд. оттисками). В своих исагогич. воззрениях Г. стоял на консервативных позициях, однако был основательно знаком с современной ему зап. библ. критикой.

Новости нем. лит-ры по библейской археологии, ТКДА, 1901, №11,12; Братья Господни, ПБЭ. т. 2, с. 1113-26; Иерусалим библейско-иудейский и частично-современный в историко-археологич. отношении, (б.м. и г.); Рец. на кн.: проф. [Н. Н. *Глубоковский, По вопросам духовной школы и об учебном комитете при Свят. Синоде, СПб., 1907], ТКДА, 1907, №9; ВЗ и его непреходящее значение в христ. Церкви, К., 1909; Купина Неопалимая: Очерк библ.-экзегетич. и церк.-археологич., К., 1914; Закон ужичества, или левиратный брак у древних евреев, К., 1914.

ПБЭ, т. 4, с.400-02.

ГЛАГОЛЕВ Дмитрий Сергеевич, прот. (сер. 19 в. - нач. 20 в.), рус. правосл. церк. писатель и педагог. Род. в Тульской губ., в семье священника. Окончил Тульскую ДС и МДА (1888) со званием магистра. Рукоположен в 1892. Впоследствии - проф. богословия в Ярославском лицее. Магистерская дисс. Г. "Второе великое путешествие св. ап. Павла с проповедью Евангелия (Деян 15:40 - 18:22)" носит историко-повествоват. характер и построена по образцу развернутых биографий ап. Павла (напр., *Фаррара). В вопросе о локализации общин, к к-рым адресовано Послание к Галатам, Г. стоит на т. зр. "северогалатийской теории" (см. ст. Павла св. ап. Послания). В целом работа вносит мало нового в тему, но, по мнению *Муретова, ценна привлечением материалов из новых и древних экзегетич. трудов. Рецензент назвал ее "подробным и обстоятельным историческим, филологическим, исчерпывающим комментарием на Деян 15".

ПБЭ, т.4, с.398-400; Ш о с т ь и н А. П., Магистерский диспут [при защите дисc. свящ. Г. Д. С. "Второе великое путешествие св. ап. Павла с проповедью Евангелия", Тула, 1893], БВ, 1893, №10.

ГЛАГОЛЕВ Сергей Сергеевич (1865-1937), рус. правосл. богослов. Род. в Тульской губ., в семье священника. Окончил МДА (1889). Преподавал библ. историю в Вологодской ДС (1890-92), затем перешел в МДА, где был проф. основного богословия. Гл. темой работ Г. было соотношение веры и науки. Он обладал разносторонними интересами и обширной эрудицией. Деятельность Г. прервалась после закрытия МДА. В 30-е гг. Г. был репрессирован. С библ. тематикой соприкасаются как магистерская, так и докторская дисс. Г. ("О происхождении и первобытном состоянии рода человеческого", М., 1894; "Сверхъестественное Откровение и естественное Богопознание вне истинной Церкви", Харьков, 1900). Но наибольшее значение для библеистики имеет его кн. "Прошлое человека" (Серг. Пос., 1917). В ней Г. дает развернутую аргументацию в пользу символич. понимания библ. чисел (годы жизни праотцев и патриархов, число поколений и т. д.). Большой вклад внес Г. в *сравнительно-религиозное изучение Библии. Следует отметить, что, принимая теорию развития, Г. отвергал эволюционизм в отношении антропогенеза.

Всемирный потоп. Рецензия на кн.: [Неймайр, История земли, т. 1, СПб., 1897], БВ, 1898, №5; О происхождении человека, Серг. Пос., 1912.

Д и в а к о в В., Богословские труды проф. МДА С. С. Г., Загорск, 1972 (Ркп. МДА. Содержит библиогр. основных трудов Г.); ПБЭ, т. 4, с.395-98.

ГЛАДКОВ Борис Ильич (1847-?), рус. правосл. духовный писатель и обществ. деятель. По его собств. признанию, утратил веру еще в школьные годы. "От нас, - писал Г., - требовали буквального понимания всех слов Священного Писания и через это мы постепенно теряли веру в то, что нам говорили на уроках Закона Божия". Однако в зрелые годы после тщательного изучения вопросов об отношении религии и науки и достоверности Евангелия Г. пережил обращение и с тех пор целиком отдался делу христ. просвещения и апологетики. Он объединил своих единомышленников в основанном им "Всероссийском трудовом союзе христиан-трезвенников", председателем к-рого был избран.

Писатель издавал свои книги за собств. счет, организовав их продажу по доступной цене для малоимущих. Огромной популярностью пользовался большой труд Г. "Толкование Евангелия" (более 600 с.), к-рый с 1905 по 1913 выдержал 4 изд. (СПб., 1905, 1907, 1909, 1913). Написанный ясным, простым языком, он вводил неискушенных читателей в евангельскую *исагогику, содержал опровержение гипотез *отрицательной критики о НЗ и Христе и комментарий на тексты евангелистов, сведенные в один связный рассказ. Изъясняя Евангелие, Г. опирался на отцов Церкви и экзегетов 19 в. Отд. изданием вышла его еванг. гармония под названием "Евангельская история, составленная словами св. евангелистов, с 152 картинами" (СПб., 1913, с илл.). По личному опыту Г. считал одной из первопричин неверия букв. толкование ВЗ, особенно его начальных глав, и доказывал ссылками на отцов Церкви неправомерность такого толкования. Преодолеть этот недостаток школьной рутины Г. пытался в кн. "Священная история ВЗ" (СПб., 1907, Пг., 19168).

Да, Христос действительно воскрес!, СПб., 1906; Первопричина нашего атеизма, СПб., 1906; Нагорная проповедь и Царство Божие, СПб., 1907; Библия в общедоступных рассказах, вып.1-2, СПб., 1907; Путь к познанию Бога, Кто был Христос?, Исполнимы ли заповеди Христа?, СПб., 1910; Притча о неверном управителе, СПб., 1912; Опыт разработки вопроса о последовательности евангельских событий, Пг., 1915.

И с т о м и н К., Критико-биографич. заметка о кн. Б.И.Г.: ["Толкование Евангелия", СПб., 1906], ВиР, 1906, №5.

ГЛОССА (греч. glоssa), - язык, речь, наречие. В источниковедении Г. означает пояснение или дополнение к тексту, сделанное либо на полях, либо между строк рукописи комментатором или переписчиком. Нередко Г. при дальнейшей переписке включались в сам текст и, т. о., становились интерполяциями. Это относится ко мн. древним манускриптам, в т. ч. и библейским. Выявление интерполяций, бывших ранее Г., - одна из задач *текстуальной критики Свящ. Писания. Напр., отсутствие в ряде древнейших евангельских рукописей Ин 5:3б-4, дает основание отнести эти строки к разряду Г., внесенных в текст.

ПБЭ, т. 4, с. 410-411; Еnc.Кat., t. 5, s. 1117-18; ODCC, p. 572.

ГЛУБОКОВСКИЙ Николай Никанорович (1863-1937), рус. правосл. богослов, экзегет, патролог, историк Церкви, церковно-обществ. и экуменич. деятель. Род. в Вологодской губ., в семье бедного сел. священника. Окончил духовное уч-ще, Вологодскую ДС и МДА (1889). Начал печататься еще будучи воспитанником семинарии и студентом. После окончания МДА Г. был направлен в Воронежскую ДС. Его магистерская диссертация (1890), посвященная блж. *Феодориту Киррскому, вызвала широкий отклик среди патрологов не только в России, но и за рубежом. Высокую оценку труду Г. дал Гарнак. В 1891 был приглашен на каф. Свящ. Писания в СПб.ДА, где и состоял э.орд. проф. (1894-98), затем орд. проф. с 1898 до 1919, когда перешел в новообразованный Петрогр. богосл. ин-т. Одновременно преподавал и в Петрогр. ун-те. Докторскую диссертацию защитил в 1898. Она стала первой частью его работы об ап. Павле. С 1905 состоял ред. Правосл. богосл. энциклопедии (ПБЭ), для к-рой им были написано мн. статей. Принимал деятельное участие в преобразовании программ духовных школ, печатал в церк. журналах исследования и заметки на разнообр. темы, был членом Предсоборного присутствия РПЦ, почетным членом МДА и КДА, Лондонского библ. общества, зам. председателя Правосл. *Палестинского общества и др. науч. учреждений. Г. поддерживал контакты со мн. представителями зарубежной науки (*Дайссманном, Гарнаком и др.), переводил их труды на рус. яз., участвовал в междунар. конференциях, читал лекции за рубежом. Работоспособность и энергия Г. поражали его современников. Среди коллег и студентов он оставил о себе память как о человеке большой сердечности и нравственной стойкости.

В 1921 Г. поселился в Финляндии. После недолгого пребывания в Германии занимал каф. Свящ. Писания НЗ в Праге, затем читал лекции в Белграде, а с 1923 стал проф. Богосл. ун-та в Софии. В 1925 Г. был избран чл.-корр. Болг. АН. В этот период жизни он много внимания уделял экуменич. работе, не оставляя при этом научно-лит. трудов. Живя за рубежом, Г. никогда не порывал духовной связи с традициями рус. богословия. Скончался Г. в Софии.

Работы Г. об ап. Павле. Основной работой Г. было 3-томное исследование "Благовестие св. ап. Павла по его происхождению и существу" (кн.1-3, СПб., 1905-12). Многочисл. статьи Г. о богословии ап. Павла, напечатанные в ХЧ и др. журналах, вошли в эту огромную (более 2300 с.) работу. Центральной ее задачей была правосл. оценка различных протестантских гипотез об истоках "павлинизма". Поскольку либеральный протестантизм скептически относился к Откровению, к-рое имел ап. Павел, толкователи этой школы вынуждены были искать внешние влияния, определившие сущность Павлова богословия. Одни авторы подчеркивали генетич. связь "павлинизма" с раввинистич. доктринами, другие выводили его из эллинистич. иудейства *диаспоры, третьи - из антич. мистерий и римского правового мышления. Неоднозначны были и оценки деятельности ап. Павла. Если одни считали его избавителем христианства от иудейского наследия, то другие видели в нем создателя "догматического" учения, затемнившего подлинный смысл Евангелия. В противовес этим теориям Г. был твердо убежден в том, что ап. Павел не извратил, но продолжил дело Христово, что его благовестие "по существу своему - это благовестие Христово". Обращение Савла не исчерпывается его "религиозными переживаниями", а тесно связано с прямым Откровением Божьим, данным ему как пророку и благовестнику.

В 1-м томе Г. доказывает, что ап. Павел был не типичным "эллинистом", а человеком, "прошедшим хорошую иудейско-раввинистическую школу". Однако корни его учения в другом. Павел не мог почерпнуть из этой школы ни своей *христологии, ни своей *сотериологии. Формально-юридический дух законничества был чужд ему, хотя иногда он и прибегал к его фразеологии. Более того, "ветхозаветное библейское учение не доставляло всех материалов для уяснения спасения Христова". Г. разбирает спец. вопросы об отношении Павла к Гамалиилу и законническим школам, показывая, что апостол был независим в плане фундаментальных основ своего богословия. Во 2-м томе подробно рассматривается эллинистич. иудейство и греч. идеи, к-рые якобы могли быть источником благовестия ап. Павла. И здесь Г. приходит к выводу: мышление апостола является оригинальным и не может быть объяснено эллинистич. заимствованиями. 3-й том (самый краткий) содержит аргументы в пользу высшего, богооткровенного происхождения богословия Павла.

Труд этот справедливо был назван энциклопедией знаний по данному вопросу. Хотя он написан тяжелым языком, огромные главы лишены подрубрик, а бесчисленные ссылки (по 3-4 на фразу) затрудняют чтение, все это искупается высоким религ. настроем и исчерпывающей полнотой работы. Г. с исключительной объективностью и в подробностях (к-рые порой даже кажутся излишними) излагает взгляды авторов, с к-рыми полемизирует. Благодаря этому его книга не только серьезная апология ап. Павла, но и свод всех теорий относительно его личности и проповеди. Для Г. благовестие Павла - это "благовестие свободы", к-рое возвышается как над номизмом, так и над языческим ритуализмом. Этой теме посвящено отд. исследование ученого - "Благовестие христианской свободы в Послании св. ап. Павла к Галатам" (СПб., 1902). Продолжением книги должен был служить труд "Благовестие христианской святости", построенный на Послании к евреям. Г. считал вполне возможным приписать Евр ап. Павлу, хотя уже в то время большинство экзегетов всех направлений отрицали такую возможность. Труд его (ок. 3000 с.) полностью опубликован не был, но отд. части печатались в "Ежегоднике Софийского богосл. ф-та" (1926-37). В них, как и в др. работах об ап. Павле, Г. по-своему решал спорный вопрос о соотношении двух Заветов в "павлинизме". По его мнению, ап. Павел противопоставлял ВЗ как данный "через ангелов" Новому Завету, к-рый открылся непосредственно в лице Богочеловека. "Ветхозаветный закон, - писал Г., - как опосредованный человечески в своем историческом обнаружении, есть лишь аккомодативный институт Божественной педагогики (Гал III:24) и является временным средством верховного промышления по пути к совершенному увенчанию во Христе Иисусе, где Божество и человечество были неразлучно, неслиянно и всецело" ("Ветхозаветный закон по его происхождению, предназначению и достоинству", "Путь", 1928, №10).

Труды Г. о Евангелиях, Деяниях и Апокалипсисе. В исследовании "Евангелия и их благовестие о Христе-Спасителе" (София, 1932) Г. объясняет *синоптич. проблему единым церк. Преданием, а его различное преломление у четырех евангелистов - нуждами отд. церквей и конкретными задачами евангелистов. Особенности Ев. от Матфея вытекают из его обращенности к христианам-евреям, а Ев. от Марка - из обращенности к христианам из язычников. В Ев. от Луки свящ. писатель имеет в виду и тех и других, возвещая спасение для всех - иудеев и эллинов, в согласии с проповедью ап. Павла. Целью 4-го Евангелия было сосредоточить внимание читателей и слушателей на Божественной тайне Личности Христа.

Исследование о третьем евангелисте "Св. Лука, евангелист и дееписатель" (София, 1932) подводит итог дискуссиям по поводу авторства Ев. от Луки и Деяний, к-рые были вызваны трудами Гарнака. Опираясь на древнее предание Церкви, Г. соглашается с аргументацией нем. ученого и считает, что есть все основания видеть в спутнике ап. Павла Луке автора 3-го Евангелия и Деяний.

В 1966 вышла посмертно книга Г. "Благовестие Христовой Славы в Апокалипсисе св. ап. Иоанна Богослова" (Джорданвиль, 1966). Автор рассматривал ее как заключит. часть своей трилогии по богословию НЗ (1-й частью была работа о Гал, а 2-й - о Евр). Гл. внимание Г. сосредоточил на вопросе о единстве и целостности учения, изложенного в Откровении Иоанна, исагогич. же часть ограничил критикой мнений, согласно к-рым Апокалипсис рассматривался как мозаика из древних верований и мифов.

Г. всегда критически смотрел на поспешные и спорные гипотезы в отношении НЗ и предпочитал традиционные т. зр., подкрепляя их продуманными научно-историч. доводами.

Преображение Господа, М., 1888; Путешествие евреев из Египта в землю Ханаанскую, ЧОЛДП, 1889, №1-4; О значении надписания псалмов Lamnazeach, ЧОЛДП, 1889, №12; О пасхальной вечери Христовой и об отношении к Господу совр. Ему еврейства, СПб., 1893; Развод по прелюбодеянию и его последствия по учению Христа Спасителя, СПб., 1895; Евангелие и Евангелия, Харьков, 1896; К вопросу о пасхальной вечери Христовой, ХЧ, 1897, №3; Был ли допущен Иуда-предатель к соучастию в самом таинстве Евхаристии при установлении его Господом Спасителем на Тайной вечере?, ХЧ, 1897, №5; Вера по учению св. ап. Павла, ХЧ, 1902, №5; Греч. язык Библии, особенно в НЗ, по совр. состоянию науки, ХЧ, 1902, №7; Учение св. ап. Павла о христ. жизни в "Духе" и его самобытная независимость, ХЧ, 1904, №6; Лекции по Свящ. Писанию НЗ (Послания св. ап. Павла), СПб., 1906; Благовестие св. ап. Павла и мистерии, ХЧ, 1909, №4, 6-7; О Квириниевой переписи по связи ее с Рождеством Христовым, К., 1913; Ходатай НЗ: Экзегетич. анализ Евр 1:1-5, Серг. Пос., 1915; Христос и Ангелы: Экзегетич. анализ Евр 1:6-14, Пг., 1915; О Втором послании св. ап. Павла к Фессалоникийцам, Пг., 1915; Искупление и Искупитель по Евр. гл. 2, Пг., 1917; Бог-Слово: Экзегетич. эскиз "Пролога" Иоаннова Евангелия: (1:1-18), ПМ, вып. 1, 1928; Послание к Евреям и историч. предание о нем, "Годишник на Софийский ун-т", кн.14, 1936-1937, София, 1937.

25-летний юбилей проф. Н.Н.Г., "Странник", 1914, №6/7; А н д р е е в И.Д., Н.Н.Г., "Гермес", 1914, №13-14; И г н а т ь е в А., Памяти проф. Н.Н.Г., ЖМП, 1966, №8 (там же см. библиогр. трудов Г.); М е л и х о в В.А., Н.Н.Г. - проф. СПб.ДА, Харьков, 1914; ПБЭ, т. 4, с. 411-18; Ч е р е м и с о в П., Проф. Н.Н.Г. и его труд "Благовестие св. ап. Павла по его происхождению и существу", Загорск, 1972 (Ркп. МДА).

ГЛЮК (Gluck) Нельсон (1900-71), амер. раввин, археолог. Род. в Цинциннати, там же получил высшее образование. С 1932 в течение мн. лет был директором Амер. школы вост. исследований (Иерусалим). Проводил раскопки в Заиорданье, Набатее (на территории совр. Иордании) и Негеве. У залива Акаба (порт Эйлат) экспедиция, работавшая под руководством Г. (1934-39), обнаружила остатки гавани, верфи и медных рудников, к-рые Г. ошибочно относил к эпохе царя Соломона. Близ копей находились и плавильные печи. Открытия Г. имели значение для уяснения данных 3-й Кн. Царств.

The Other Side of the Jordan, Camb., 1970.

КЕЭ, т. 2, с. 146; К о с и д о в с к и й З., Библейские сказания, пер. с польск., М., 1968; ВТS, №72, 102; W r i g h t G.E., Biblical Archaeology, Phil.-L., 1962 (New Rev. еd.).

ГЛЮК (Gluck) Эрнст (1654-1705), нем. протестантский пастор, переводчик Библии на латыш. и рус. языки. Род. в Саксонии. Получил богосл. образование в Виттенбергском и Лейпцигском ун-тах. В 1673 переселился в Лифляндию. С 1680 пастор. Изучив латыш. яз., он совместно с Виттеном Х.Б. предпринял издание первого полного перевода канонич. книг на латыш. яз. в Риге (1685-89). В Мариенбурге, где Г. жил с 1683, было много русских, и он заметил, что для большинства из них церк.-слав. Библия почти непонятна. Это побудило его взяться за переложение ее на рус. язык. Ему помогал один из монахов Печорского монастыря. В записке, поданной лифляндскому генерал-губернатору Дальбергу, Г. свидетельствует, что труд его поощряли как собратья из Германии, так и рус. посланник Головин. Однако напечатать свой перевод Г. не успел. Во время войны Петра I со шведами (1703) рукопись погибла. При взятии Мариенбурга Г. попал в плен (вместе со своей служанкой Мартой, ставшей впоследствии Екатериной I). Рус. царь отправил Г. в Москву и поручил ему сделать перевод НЗ. Но и этот перевод не увидел света: после смерти Г. он был утерян.

А с т а ф ь е в Н.А., Опыт истории Библии в России в связи с просвещением и нравами, СПб., 1892; RGG, Bd. 2, S. 1629-30.

ГНОСТИЧЕСКИЕ ПИСАНИЯ охватывают многообразную религ. лит-ру первых веков христианства, к-рая создавалась в кругах гностиков. Гностиками (от греч. gnоsij - знание) принято называть представителей религ. течений, пытавшихся сочетать Евангелие с восточно-эллинистич. *теософией, оккультизмом и мифологией. Расцвет гностицизма приходится на 2-3 вв., но влияние его было более продолжительным. Одна гностич. секта существует и в наше время (мандеи, от арам. слова манда - гнозис, знание).

Поскольку из гностич. среды вышло неск. евангелий, деяний, посланий и откровений, к-рые претендовали на подлинность, гностицизм принадлежит не только к области церк. истории и истории философии, но и к сфере библ. науки. Это тем более очевидно, что отдельные Г. п., возможно, имели в качестве прототипа *досиноптическую традицию.

Учители и секты гностиков. Одним из первых гностиков считался самарянин Симон Гиттонский (Деян 8:9-24). За ним следуют: Досифей, Менандр, Иустин Гностик, Керинф, Саторнил, *Василид, *Валентин, Карпократ и их последователи, а также группы каинитов, нахасенов (офитов) и др. Особое место в гностицизме занимает Маркион Синопский, к-рый, собственно, не был гностиком, но был близок к ним в нек-рых вопросах.

Письменные памятники древнего гностицизма. До сер. 20 в. было известно считанное число памятников (Пистис София, Тайна великого Слова, Ев. Марии, Оды Соломоновы). Сведения о прочих извлекались из полемич. произведений отцов Церкви и древних церк. писателей (свт. *Иринея Лионского, свт. *Ипполита Римского, *Климента Александрийского, *Тертуллиана, свт. *Епифания Кипрского, *Евсевия Кесарийского, блж. *Августина, блж. *Иеронима и др.). Эти сведения создают довольно пеструю картину сект, учений и школ, системы к-рых часто противоречат друг другу. Даже в характеристике одной и той же доктрины полемисты нередко расходятся (напр., свт. Ириней Лионский и свт. Ипполит Римский по-разному описывают систему гностика Валентина). Доступ к самим гностич. книгам стал возможен лишь после 1945, когда в Египте, близ поселка Наг-Хаммади (Хенобоскион), была найдена целая гностич. библиотека, спрятанная на монашеском кладбище (см. ст. Наг-Хаммадийские рукописи). Она содержала 13 сборников, включающих 53 трактата. Все они являются переводом с греч. яз. на коптский. Библиотека была собрана иноками первых монашеских поселений в кон. 4 в., вероятно, еще при жизни прп. Пахомия, основателя общежительного монашества (Наг-Хаммади находится неподалеку от места его первой обители). Однако греч. оригиналы книг восходят к более раннему времени (2-3 вв.) и даже, может быть, к кон. 1 в. Мандейские памятники стали известны еще в 19 в., а в 1920-х гг. были открыты новые (но все они ср.-век. происхождения).

Интерпретация гностицизма до сих пор является предметом дискуссий среди ученых. Существует неск. взглядов на это явление религ. истории. 1. Отцы Церкви, а за ними *Неандер и *Гарнак рассматривают гностицизм как результат проникновения в Церковь эллинизиров. доктрин Востока, т. е. видят в нем христ. ересь, или, как выразился Гарнак, "острую эллинизацию христианства". 2. Другие авторы (напр., *Ренан, *Буссе, *Бультман) определяют гностицизм как определ. стадию в развитии синкретич. ирано-вавилонской религии, к-рая возникла до христианства и пыталась его ассимилировать. Вариант этой гипотезы мы находим в *мифологической теории (*Древс), согласно к-рой само христианство выводится из гностицизма. 3. Третьи (Г. Ионас) считают, что гностицизм первых веков христианства есть лишь одно из проявлений *теософии, к-рая в различ. формах возрождается во все времена. Последняя т. зр. подтверждается мн. фактами. Гностич. тенденции как попытка найти истинную религию на пути слияния вост. мистики, оккультизма и синкретич. язычества с филос. созерцанием действительно сопровождают духовную историю человечества от эпохи *эллинизма до наших дней. Дух гностич. теософии присутствует в александрийском иудействе и в неоплатонизме, в неопифагорействе и антич. мистериях, в манихейской религии и *каббале. Западное средневековье знает его в форме альбигойства (катаризма), а восточное - в форме богомильства и павликианства. Гностич. элементы присутствуют в учениях Бруно, Парацельса, *Бёме. В новое время гностицизм возродился в теософии и антропософии, а также в синкретич. ориентальных сектах (кришнаиты и проч.).

Однако, как показала переводчица и исследовательница текстов Наг-Хаммади *Трофимова, гностицизм первых веков христианства был специфич. формой мировоззрения, к-рую нельзя отрывать от историч. контекста. В этой форме гностицизм был, несомненно, особой интерпретацией христианства в духе крайнего спиритуализма. Ни одного дохрист. документа, к-рый можно было бы признать гностическим в прямом смысле слова, не найдено. Рукописи Наг-Хаммади доказывают, что гностицизм питался христ. источниками, а не наоборот. В то же время правы и те, кто считает, что мн. идеи гностицизм почерпнул из вост. религий и антич. философии. В этой связи гностицизм делят на: 1) в о с т о ч н ы й, к-рый более зависел от иудейства, маздеизма, вавилонской мифологии, и 2) з а п а д н ы й, корни к-рого - в учении Платона и неопифагорейцев. Такое деление достаточно условно, т. к. наука не располагает исчерпывающим корпусом памятников, а самому гностицизму свойственны текучесть и смутность представлений, к-рые часто переходили из одной доктрины в другую.

Основы гностического миросозерцания можно определить лишь в самых общих чертах. Разноголосица источников, усложненный символизм и стремление к эзотеризму не позволяют вычленить единую стройную концепцию.

Гностицизм - это, безусловно, "религия спасения". Теология ее колеблется между пантеизмом и *дуализмом, но в основе своей монистична. Превыше всего мыслится непознаваемое сокровенное Божество. Оно порождает сложную иерархию духовных сил (эонов), к-рые по мере удаления от Божества все более приближаются к хаосу и небытию. Одна из иерархий, Мировая Душа (Ахамот, София), соблазненная своеволием, оказывается в плену материи. Материальное ее состояние есть низшее, полное страданий. Т. о., "мир произошел из-за ошибки" (Ев. от Филиппа, 99). Страдающая Душа мира страдает в каждом человеке. Единств. возможность спасения для нее - это п о з н а т ь свое небесное происхождение и освободиться от уз материи. Это вполне совпадает с доктриной древнеинд. философии об авидье (на санскрите, букв. - отсутствие знания), к-рое препятствует человеку постичь свое тождество с Абсолютом. Для спасения Души мира на землю был послан один из эонов, Христос, Который, соединившись с человеком Иисусом, открыл избранным и посвященным людям тайну истинного познания (гнозиса). До него иудейским народом правил один из эонов, Демиург (Создатель). Он был существом ограниченным и низшим в сравнении с самыми высокими эонами. По одной версии, он ожесточенно воспротивился Спасителю и по его наущению враги распяли Пришедшего. Но в момент распятия Христос покинул Иисуса и восторжествовал над силами тьмы. По другой версии, Демиург, подобно Симеону Богоприимцу, радостно встретил Христа, признал свое неведение и уступил Ему свое место. Тело Иисуса Христа было призрачным (*докетизм), поэтому и страдания Его были иллюзорными. Понять истину, открытую Иисусом, могут только люди "духовные", "плотским" это не дано. "Духовные" должны путем экстатич. созерцания обрести покой в Едином. В связи с этой концепцией стоит почитание врагов Демиурга - Каина и Змея (евр. Нах(ш, отсюда наименование нахас(ны, или оф(ты, от греч. Фfij - змея). Сотериология Г. п. имеет два оттенка. У Василида конечная цель спасения - это полное растворение в Едином, "великое неведение" бессознательного, у Валентина - полнота света и радости вернувшейся к Отцу Души. Материя и те, кто были ее рабами, исчезнут. Останутся только "духовные" в "полном покое".

Для гностиков христианство - высшая абсолютная религия, но в их собственном истолковании. От Христа, учили гностики, люди узнали, что они могут открыть свою единоприродность с Богом. Творец, о Котором говорится в ВЗ, не мог дать истинного знания в силу Своей якобы ограниченной природы. Но Он не рассматривается как начало злое. Таким путем гностики пытались решить проблему соотношения двух Заветов. Темным полюсом для них была материя, что вело к крайнему спиритуализму и аскетизму (а иногда к имморализму, т. к. дела плоти, с их т. зр., не имеют реального значения). Только Маркион со всей определенностью характеризовал Бога ВЗ как злое начало. В целом вся эта доктрина с ее призывом искать истину только в самоуглублении, с ее отказом от активного нравств. служения, с ее языческой *христологией, пантеистич. сотериологией, отрывом ВЗ от НЗ, учением о материи как о зле в корне противоречила основам христианства. Поэтому отцы Церкви противостояли влиянию гностицизма, к-рый был особенно опасен тем, что развивался внутри Церкви, прикрываясь христ. фразеологией (сам термин "гностик" у церк. учителей того времени имел и положительный оттенок, напр., у Климента Александрийского, Оригена).

Гностические евангелия (Ев. Истины, Ев. от Фомы, Ев. от Филиппа и др.) отличаются высокой художественностью, приподнятым стилем и по форме чаще всего являются *логиями. Их авторов интересует не земная жизнь реального Богочеловека, а лишь поучения небесного эона, открывающего тайны спасительной жизни и "знания". Так, все изречения Ев. от Фомы начинаются словами: "Иисус сказал" и лишь изредка они включают диалог Иисуса со слушателями и учениками. На первый взгляд, это Евангелие весьма напоминает канонические. Но при внимательном прочтении становится очевидным, что оно далеко от истинной Благой Вести. Гл. задача - "познать себя" (Ев. от Фомы, 3), а через это - свою причастность Божеству. Добрый пастырь спасает не просто заблудившуюся овцу, а самую большую ("духовного" человека), к-рую любит больше, чем 99 остальных (там же, 111). Царство Божье есть "выход из мук страданий тела" (Книга Фомы, 145). Христос представлен как эманация пантеистич. Божества. "Иисус сказал: Я - свет, который на всех, Я - все: все вышло из Меня и все вернулось ко Мне. Разруби дерево: Я - там; подними камень, и ты найдешь Меня там" (Ев. от Фомы, 81).

В Г. п. есть ссылки на ВЗ как на авторитетный источник (особенно в "Толковании о Душе"). Но в целом он признается "мертвым" (Ев. от Фомы, 57). Учение же Христа перетолковано в духе спиритуализма, с акцентом на самоуглубление и медитации над образами гностич. мифологии (история Души и эонов). Мировая Душа получила "божественность Отца, дабы обновиться, дабы вновь ее приняли в месте, в коем была она и з н а ч а л а (разр. - А. М.). Это - воскресение из мертвых. Это - спасение из плена. Это - восхождение к небесам. Это - путь к Отцу" (Толкование о Душе, 134). Такая установка более свойственна Веданте или Платону, нежели библ. традиции. Тем не менее, поскольку нек-рые гностич. секты и писания были еще генетически связаны с иудейской средой, не исключено, что в них есть отголоски подлинного предания. В Ев. от Фомы высоко ставится Иаков, Брат Господень (13), хотя и отрицается обрезание. Возможно, что это Евангелие есть не просто переработка канонич. текстов. По-видимому, автор его имел в своем распоряжении нек-рые не дошедшие до нас древние логии и *аграфы. Но признать Ев. от Фомы и аналогичные ему произведения источником новозав. письменности не позволяют ни хронологич. соображения, ни очевидная пропитанность их духом, чуждым Евангелию Христову. Гностицизм хотел подменить его греко-восточным спиритуализмом и отрешенностью, к-рая позволяет смотреть на тварь как на результат ошибки и падения. "Не случайно жестоко спорили между собой приверженцы гностического и христианского пути. Вместо фактического неучастия в действительности, вместо переживания типа эстетического, сулившего ощущение гармонии в личном экстатическом порыве, христианство звало к новым отношениям между людьми, требовало исполнить новый нравственный долг. Это был путь религиозной этики, и потому именно, что это был путь этики, а следовательно, прямого участия в жизни, он привлекал к себе; догматы христианской религии побеждали ветшавшие нравственные нормы античного общества" (М.К.Трофимова).

Борьба с гностицизмом была долгой и трудной. Даже после победы над ним спиритуалистич. соблазн увлекал часть монашества (см. *Евагрий Понтийский). Не случайно именно в м-ре уцелела единств. гностич. библиотека.

Сведения о гностиках см. в творениях вышеуказ. св. отцов и учителей; переводы рукописей из Наг-Хаммади в кн: Т р о ф и м о в а М.К., Историко-филос. вопросы гностицизма, М., 1979 (там же указаны издания оригиналов и пер. на иностр. языки); АДХ, с. 161-334. Ряд Г. п. в рус. пер. *Аверинцева помещен в кн. "От берегов Босфора до берегов Евфрата".

*Б о л о т о в В.В., Лекции по истории древней Церкви, СПб., 1910, т.2; Пг., 1907-18, т.2; Б ы ч к о в В.В., Эстетика поздней античности: II-III вв., М., 1981; Г а р н а к А., История догматов, в кн.: Общая история европ. культуры, СПб., 1911, т.6; Гностицизм, НЭС, т.13; Гностицизм, ПБЭ, т. 4, с.418-34; *Д ю ш е н Л., История древней Церкви, пер. с франц., М., 1912, т.1; *И в а н о в А.И., Новое апокрифич. "Евангелие Фомы", ЖМП, 1959, №9; И в а н ц о в - П л а т о н о в А.М., Ереси и расколы первых трех веков христианства, М., 1877, ч.1; К а р с а в и н Л.П., Свв. отцы и учители Церкви, Париж, 1927, гл. 2; *М е л и о р а н с к и й Б.М., Из лекций по истории и вероучению древней христ. Церкви (I-VIII вв.), СПб., 1910, вып.1, гл. 5; Н и к о л а е в Ю. [Д а н з а с Ю.Н.], В поисках за Божеством. Очерки истории гностицизма, СПб., 1913 (наиб. полный свод данных о гностицизме в рус. лит-ре до открытий в Наг-Хаммади); П а й к о в а А.В., Отражение некоторых гностич. представлений в памятниках сир. повествоват. лит-ры, ПСб., 27 (90), 1981; *П о с н о в М.Э., Гностицизм и борьба Церкви с ним во II в., К., 1912; е г о ж е, Гностицизм II в. и победа христ. Церкви над ним, К., 1917; е г о ж е, Самарийские маги - христианские ересиархи, К., 1917; *Р е н а н Э., Христианская Церковь, пер. с франц., СПб., [1907]; Р о б и н с о н Д.М., Раннехрист. рукописи с берегов Нила, пер. с англ., "Курьер ЮНЕСКО", 1971, №5; Р ы б и н с к и й В., Самарянство и гностицизм, "Странник", 1914, №3, 1916, №1; *С в е н ц и ц к а я И., Тайные писания первых христиан, М., 1980; Т р о ф и м о в а М.К., К переводу рукописей из Наг-Хаммади, Труды Международной конференции "Эйрене", М.-Ереван, 1977; е е ж е, Гностицизм: Пути и возможности его изучения, ПСб., 26 (89), 1978; е е ж е, Гностич. проблема в совр. культуре Запада, в кн.: Культура и искусство антич. мира, М., 1980; Ш м и д т П., Гностицизм вчера и сегодня, "Символ", №7, 1982. Библиогр. на иностр. яз. приведена в кн.: Т р о ф и м о в а М.К., Историко-филос. вопросы гностицизма, а также в кн.: Еnc.Кat., t. 5, s.1201-08; P o k o r n y P., Pisen o perle, Praha, 1986; Q u a s t e n. Patr., v.1, p.254-77. См. также ст. Наг-Хаммадийские рукописи.

ГОББС (Hobbes) Томас (1588-1679), англ. философ, один из основоположников *новой исагогики. Род. в семье сел. священника. Образование получил в Оксфорде и в дальнейшем был воспитателем в семье лорда У. Кавендиша (впоследствии герцога Девонширского). С началом революции, свергшей Карла I, как и мн. сторонники монархии, бежал на континент (1640). Вернулся лишь через 11 лет, в период диктатуры Кромвеля, правительство к-рого разрешило издание гл. труда Г. - "Левиафан" ("Leviathan", L., 1651, рус. пер.: 1936). В это время философ уже радикально переменил свою политич. позицию. С реставрацией Стюартов положение Г. существенно не изменилось, хотя церк. власти относились к нему недоброжелательно.

В мировоззрении Г. причудливо сочетались механистич. взгляд на природу и богословие, носившее деистическую окраску. Бог для Г. - "первичный Двигатель" и "первичная и предвечная Причина всех вещей", причем философ мыслил Его обладающим своеобразной материальностью (в этом отношении единств. аналогию взглядам Г. мы находим у *Тертуллиана). Г. был гл. обр. социальным мыслителем. В человечестве он видел неорганизованную, склонную ко злу массу, к-рую формируют лишь те или иные формы реальной власти. Он рассматривал в этом аспекте и свящ. историю, к-рая представлялась ему только как смена власти патриархов, судей, царей, апостолов, духовенства. Полемизируя с католиками, Г. утверждал, что власть духовенства миновала и что отныне она перешла в руки светских политич. руководителей государства. Само государство было для него равнозначно Церкви. Именно в его руках находятся законодательные прерогативы и Писание как источник религ. и нравств. закона. В "Левиафане" Г. выдвигает тезис, формально вполне соответствующий правосл. пониманию: "Канонической книгу делает не автор, а авторитет Церкви" (Избр. произв.: М., 1964, т.2). Но под Церковью Г. подразумевает весь народ, управляемый светской властью. Сначала признание каноничности ВЗ, утверждал Г., происходило по воле священников (Ездра), затем - соборов и отцов Церкви, носителей власти. Но в наст. время авторитет принадлежит монархам и вождям. В связи с этим Г. доказывал, что значит. часть текстов ВЗ - произведения анонимные. Он отметил ряд мест в *Пятикнижии (напр., Быт 12:6; Втор 34) и в Ис Нав (5:9), к-рые указывают, что авторы этих книг жили после описываемой ими эпохи. Моисей, по мнению Г., мог написать только те части Торы, о к-рых прямо сказано, что они составлены им (напр., Втор 11). Все эти доводы философ приводил с одной целью - показать, что священными книги Библии стали по воле людей, поставленных Богом управлять массами. Мимоходом Г. высказывал и ряд др. исагогич. соображений. Так, в частн., признавая историчность Иова, он отмечал, что "сама книга является, по-видимому, не историей, а трактатом по вопросу, который часто был предметом дискуссий в древности, о том, почему порочные люди часто благоденствуют, а праведные люди испытывают бедствия" (там же). Г. был уверен, что библ. учение вполне согласно с "естественным разумом", но при этом оговаривался, что в Библии есть "много сверх разума, т. е. то, что не может быть ни доказано, ни опровергнуто естественным разумом". Он писал, что в Слове Божьем "нет ничего, что противоречило бы разуму, а если имеется видимость такого противоречия, то виной этому является или наше неумение толковать Слово Божье или наше ошибочное рассуждение" (там же).

Концепции Г. не удовлетворили ни католиков, ни протестантов. Его "Левиафан" был внесен в католич. индекс запрещенных книг. Последние свои труды Г. вынужден был печатать в Голландии.

Избр. произв., т.1-2, М., 1964.

В а л ь д е н б е р г В.Е., Закон и право в философии Г., СПб., 1900; М е е р о в с к и й Б.В., Г., М., 1975; ПБЭ, т.4, с.434-41; Р а с с е л Б., История зап. философии, пер. с англ., М., 1959.; С о к о л о в В.В., Европ. философия XV-XVII вв., М., 1984; ODCC, р. 653-54.

ГОГЕЛЬ (Goguel) Морис (1880-1955), франц. протестантский историк, исследователь НЗ. Был проф. богосл. ф-та в Парижском ун-те. Одна из наиболее известных его работ "Иисус Назарянин. Миф или история?" ("Jesus de Nazareth, mythe ou histoire?", P., 1925) вышла в разгар споров, вызванных пропагандой во Франции *мифологической теории. Г. подверг ее основательной научно-историч. критике, имея в виду гл. обр. книгу Поля Кушу "Тайна Иисуса" (C o u c h o u d P.L., Le Myst-re de Jesus, P., 1924). В цикле трудов, посвященных раннему христианству (1932-47) и включавшему "Жизнь Иисуса", Г., по словам правосл. экзегета архим. *Льва (Жилле), выразил "с большим стремлением к объективности и чувством меры "либеральную" точку зрения".

Introduction au Nouveau Textament, v.1-4, P., 1923-26; Jesus et les origines du Сhristianisme, v.1-3, P., 1932-47.

NCE, v.6.

ГОЛИЦЫН Александр Николаевич - см. Российское библейское общество.

ГОЛЛАНДСКАЯ БИБЛЕИСТИКА - см. Нидерландская библеистика.

ГОЛЛАНДСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европейские языки.

ГОЛУБЕВ Моисей Александрович (1824-69), рус. правосл. гебраист. Род. в С.-Петербурге, в семье диакона. Окончил СПб.ДА (1847), где с 1853 был э.орд., а с 1857 орд. проф. каф. изъяснения Свящ. Писания. Входил в Комитет по подготовке *синодального перевода Библии (после смерти Г. его сменил *Савваитов). Г. принадлежит перевод *Исторических и *Учительных книг ВЗ, сделанный с евр. яз. (напечатан в приложении к ХЧ, 1861-69).

О жилищах древних евреев, СПб., 1849; Св. прор. Наум и его книга, ХЧ, 1852, ч.I; О Первом послании ап. и ев. Иоанна Богослова, ХЧ, 1859, ч.II; Историч. обозрение НЗ, СПб., 1860; Обозрение посланий св. ап. Павла к Коринфянам, т.1, СПб., 1861; Книга прор. Аввакума, ХЧ, 1867, №11,12.

"Материалы к "Богословско-церк. словарю"", БТ, сб. 29, 1989, с.333; Р о д о с с к и й, с.110-11.

ГОЛЬБЕЙН, Хольбейн (Holbein) Ганс Младший (1497-1543), нем. живописец и график, иллюстратор Библии. Род. в семье художника Ганса Г. Старшего в Аугсбурге. В 1515 переселился в Базель (Швейцария). В творчестве Г. сочетались сатирическая и трагическая интонации. Одна из самых известных его картин на библ. сюжет "Мертвый Христос" (1521) потрясла Достоевского своим безысходным ужасом перед смертью. Г. был близок к кругам гуманистов. По совету *Эразма Роттердамского, он в 1526 отправился в Англию, где нашел покровителя в лице Томаса Мора. Иллюстрировал Библию. В 1538 была издана вся серия, включавшая 91 гравюру. События свящ. истории Г. трактовал в духе бытового жанра, что делало их понятными для простого народа. Умер в Лондоне, будучи королевским художником Генриха VIII.

Б р о д с к и й И.И. (ред.), Г. (Ганс Младший), Л., 1935; Н е м и л о в А.Н. (сост. и авт. вступит. ст.), Ганс Г. Младший: Альбом, М.-Л., 1962; S c h m i d H.A., Hans Holbein der Jungere, sein Aufstieg zur Meisterschaft und sein englischer Stil, Bd.1-2, Basel, 1948.

ГОЛЬЦМАН Генрих Юлиус - см. Хольцманн.

ГОМИЛЕТИЧЕСКАЯ ЭКЗЕГЕЗА (греч. Рmil...a - беседа, проповедь), толкование Библии в форме церк. проповеди (преимущ. храмовой).

Начало Г. э. восходит к ветхозав. временам. Проповедь на тему Писания как часть богослужебного, молитвенного собрания впервые появилась в синагогальной практике. К Г. э. прибегал Христос Спаситель (см. Его проповедь в назаретской *синагоге на текст Ис 61:1,2 - Лк 4:16-30). Элементы Г. э. содержала и апостольская *керигма (см., напр., Деян 13:14-41). Первохрист. миссионеры стремились в первую очередь показать, как в жизни и искупительной тайне Христа исполнились обетования ВЗ.

"Золотым веком" Г. э. был *святоотеч. период. В это время Писание толковалось не только за богослужением, но и при подготовке новоначальных к таинству крещения. Мн. образцы Г. э. являются записями таких бесед (напр., "Шестоднев" свт. *Василия Великого). Проповеднич. искусство отцов Церкви учитывало лучшие достижения антич. риторики (в частн., жанра диатрибы). Классич. образцами Г. э. считаются гомилии свт. *Иоанна Златоуста, свт. *Амвросия Медиоланского, блж. *Августина, свт. *Григория Великого.

Наследие святоотеч. периода было воспринято и развито в средние века. Осн. акцент в ср.-век. Г. э. делался на нравств. учении Библии. Однако мн. проповедники в своих толкованиях касались богосл. и мистич. тем (свт. Григорий Палама и *Экхарт). Нередко библ. темы актуализировались, и через них освещались события того времени ("Слово о Законе и Благодати" митр. *Илариона, проповеди Бернара Клервоского, Антония Падуанского, Бонавентуры, *Савонаролы).

В истории Г. э. особую роль сыграла Реформация, к-рая сосредоточила проповедь почти исключительно на библ. темах. Для Лютера проповедь была неотделима от Библии, она была проводником Слова Божьего как вести о спасении. Начиная с Лютера протестантизм дал целую плеяду проповедников, к-рые оставили богатое наследство Г. э.

В новое время Г. э. продолжала интенсивно развиваться. В России самыми известными проповедниками-толкователями были: митр. *Платон (Лёвшин); митр. *Филарет (Дроздов), наполнявший свои проповеди высоким богосл. содержанием; архиеп. *Иннокентий (Борисов), Г. э. к-рого отличалась эмоциональной напряженностью; еп. *Виталий (Гречулевич), архиеп. *Иларион (Троицкий) и др. Можно сказать, что значит. доля проповеднич. трудов в России была тесно связана с темами Писания. Среди католич. представителей Г. э. крупнейшими были епископы *Боссюэ, Ф.Фенелон, Ж.Массильон и Ф.Дюпанлу, кард. Ньюмен. Из протестантских проповедников следует указать основателя методизма Дж.Уэсли (1703-91), *Шлейермахера, *Берсье, *Фаррара, "короля проповедников" *Сперджена, Дж.Мотта (1865-1955) и одного из популярнейших христ. ораторов нашего времени Билли Грэма (р. 1918).

Г. э. во многом зависит от других форм экзегезы, донося до слушателей то, что разработано в трудах библеистов. По существу, Г. э. есть завершающая фаза всего экзегетич. процесса, т. к. конечная цель всякого толкования есть раскрытие смысла Слова Божьего.

Митр.А н т о н и й (Вадковский), Из истории христ. проповеди, СПб., 1892; Б а р с о в Н.И., История первобытной христианской проповеди (до IV в.), СПб., 1885; е г о ж е, Из истории христ. проповеди в IV в., вып.1-3, Харьков, 1886-95; Б. К., Из истории проповеди, БВс, 1977, №5; Д ю п а н л у Ф., Беседы о проповедничестве как о пастырском служении, пер. с франц., СПб., 1899; К а т а е в Н., Очерк истории рус. церк. проповеди, Одесса, 1874; *П е в н и ц к и й В., Из истории гомилетики, кн.1-2, К., 1895-99; прот.П о т о р ж и н с к и й М.А., История рус. церк. проповеди, К., 1891; Baker's Dictionary of Practical Theology, еd. by R.G.Turnbull, Grand Rapids (Mich.), 1967.

ГОППЕЛЬТ (Goppelt) Леонхарт (1911-73), нем. протестантский библеист. Род. в Мюнхене. Высшее образование получил в Эрлангене. Преподавал Свящ. Писание НЗ в Эрлангене, Гёттингене. С 1954 орд. проф. в Гамбургском ун-те. Автор исследований об апостольской эпохе и о проблеме взаимоотношения между ВЗ и НЗ. Его гл. труд "Богословие Нового Завета" вышел после смерти автора ("Theologie des Neuen Testaments", Th.1-2, Gott., 1975-76). В этой работе Г. подчеркивает, что Царство Божье стоит в центре Евангелия Иисусова (в Ев. от Иоанна эквивалентом ему служит понятие "жизни вечной"). Царство Божье нельзя сводить, как это делали либеральные теологи, только к "внутреннему состоянию". "Согласно ветхозаветно-иудейскому, как и раннехристианскому понятию, это - событие, благодатное Царство Божье в конце времен". Однако Г. избегает и крайностей эсхатологич. школы, к-рая видела в Царстве лишь мифологизированную футурологию. Начало нового бытия связывается с обращением, покаянием и крещением, - они вводят человека в благодатное единение со Христом, к-рое "здесь и теперь" предваряет полноту Царства. Это таинство требует активного волевого отклика на евангельский призыв "второго рождения".

Christentum und Judentum im 1. und 2. Jh, Gutersloh, 1954; Jesus, Paul and Judaism, L.-N.Y., 1964; в рус. пер.: Крещение и новая жизнь по Ев. от Иоанна, гл. 3-я, и Посланию к Римлянам, гл. 6-я, БТ, сб.10, 1973.

RGG, Bd.7, S.76.

ГОР (Gore) Чарлз, еп. (1853-1932), англиканский богослов и экзегет. Происходил из аристократич. семьи. Окончил Оксфордский ун-т (1875); рукоположен в 1884. В 1902 стал еп. Вустерским, в 1905 - еп. Бирмингемским, а в 1911 - еп. Оксфордским. Г. славился как вдохновенный проповедник. Уделял много внимания социальным вопросам и духовному возрождению англиканства. По своим взглядам Г. подчас приближался к направлению *модернизма в католицизме, что отразилось в его трудах и в изданном под его ред. "Новом комментарии к Свящ. Писанию" ("A New Commentary on Holy Scripture, including the Apocrypha", N.Y., 1928). В 1929 вышла его кн. "Иисус Назарянин" ("Jesus of Nazareth", L.-N.Y.), в к-рой подчеркивалось земное, человеческое уничижение Господа.

Ф л о р о в с к и й Г.В., Рецензия на кн.: [G o r e Ch., Jesus of Nazareth, L., 1929], "Путь", 1930, №22; ODCC, р. 581; P r e s t i g e G.L., The Life of Ch. Gore, L., 1935.

ГОРСКИЙ Александр Васильевич, прот. (1812-75), рус. правосл. историк Церкви. Род. в Костроме, в семье священника, проф. российской словесности, был воспитан в духе истового благочестия. Учился в духовном уч-ще, затем в ДС, откуда благодаря своим выдающимся талантам был досрочно переведен в МДА. Окончил академию в двадцатилетнем возрасте. С 1833 Г. начал преподавать в академии церк. историю, к-рая тогда включала и библ. историю. В МДА исполнял должность э. орд. проф. (с 1837), орд. проф. (с 1839) и библиотекаря. В 1864 получил степень доктора богословия. Лекции Г. были насыщены богатым материалом, отличались живым, доступным изложением и духом истинной религиозности. "Этот инок-мирянин, с подвижнической жизнью соединявший общительную гуманность и готовность всякому служить своими знаниями и трудами, это было необыкновенное явление" (*Гиляров-Платонов). В 1860 Г. принял сан священника не вступая в брак.

Научная деятельность Г. как преподавателя, а затем и ректора МДА (1862-75) проходила под суровым контролем, к-рый осуществлял над академией митр. *Филарет (Дроздов). Митрополит высоко ценил Г. и постоянно прибегал к его помощи. Вместе с тем он невольно подавлял мягкого и уступчивого по характеру ректора. Последствия этой опеки отмечал, в частн., историк С. М. Соловьев. Г. публиковался сравнительно мало и чаще всего анонимно. Философ *Соловьев Вл., учившийся у Г., писал: "При необъятной учености, ясном понимании труднейших вопросов и необыкновенной сердечной доброте, этот превосходный старец носил на себе следы печального гнета - и крайней робости ума, и малоплодности мысли сравнительно с его блестящими дарованиями". В изучении и преподавании церк. истории Г. руководствовался методами *Неандера. Его даже называли "русским Неандером", хотя, как показал *Лебедев А.П., Г. был вполне самостоят. ученым.

Академич. лекции Г. по НЗ были изданы посмертно (Евангельская история, ПТО, ч. 26, 1880; ч. 27, 28, 1881). Как и в трудах архиеп. *Иннокентия (Борисова), в них представлена одна из самых ярких и вдохновенных концепций новозав. истории в богословской лит-ре 19 в. За лекциями Г. стоит серьезное и кропотливое изучение источников, к-рое дает о себе знать на каждой странице. Г. делает лишь общие выводы из предварительных изысканий, но это нисколько не снижает научной, лит. и богосл. ценности его лекций. В них можно найти немало тонких наблюдений, глубоких комментариев и смелых (несмотря на положение Г.) выводов. Так, он отмечал, что апостолам не была совершенно чужда мысль о страданиях Мессии, поскольку Иаков и Иоанн согласны были пить чашу страданий с Учителем; отвергал распространенное мнение, будто Иуда-предатель был движим лишь одним корыстолюбием ("Кажется, надобно допустить, что Иуда, как и другие апостолы, пришел к Господу с земными видами, с чувственными надеждами. Но потом, скоро в них разочаровавшись, вообще охладел к делу, которым увлекся вначале"). Стиль лекций, хотя и несколько архаичный, до сих пор не утратил своего обаяния. Поэтическая простота соединялась в них с глубиной богосл. размышления. Приводим отрывок, к-рый дает представление о манере изложения Г. Повествуя о гефсиманском борении Господа, он пишет: "Иисус, доселе так мужественный, теперь как бы падает под бременем скорби. Давно ли говорил: ныне прославися Сын Человеческий, - дерзайте, Аз победих мир. Теперь готов молиться Отцу: да мимо идет от него чаша сия. Что же так сильно гнало дух Иисуса и что так скоро изменило Его состояние? Конечно, не одно чувство телесных страданий, ожидавших Его перед смертью, хотя и смерть для праведника не должна быть тяжелее, чем для грешника. Говорят же, что преступник сам ищет наказания для успокоения совести. Телесные страдания выдерживали и обыкновенные люди без волнения. - Но Он умирал, как грешник, носящий на Себе грехи всех".

Прот. Флоровский Г. охарактеризовал лекции Г. как "философию новозаветной истории, изложенной с редким проникновением".

Г. много занимался проблемами *церк.-слав. перевода Библии. В течение 13 лет он составлял (совм. с *Невоструевым К.И.) "Описание славянских рукописей Московской синодальной библиотеки" (Отд. 1-3, т.1-5, М., 1855-1917). Издание не было закончено из-за цензурных условий и не дождалось полного опубликования.

Г. высоко ценили в рус. историч. науке. Он был почетным членом Моск. ун-та и различных ученых обществ, а С.-Петерб. ун-т присвоил ему степень доктора рус. истории. В 1868 за "Описание славянских рукописей..." Г. была присуждена Ломоносовская премия.

О том, совершал ли Господь Иисус Христос пасху иудейскую на последней вечере Своей с учениками, ПТО, ч.12, 1853; О слав. переводе Пятокнижия Моисеева, исправленном в XV в. по евр. тексту, ПТО, ч.19, 1860; Епифаний Кипрский, ПТО, ч.22, 1863; Образование канона свящ. книг НЗ, ПТО, ч.24, 1871.

Л е б е д е в А.П., Прот. А.В.Г., ректор и проф. МДА, ВЦ, 1900, №8; ПБЭ, т.4, с.541-50; свящ.П о с т н и к о в П., Очерки жизни и деятельности А.В.Г., в кн.: У Троицы в Академии, М., 1914 (там же приведена библиогр.); Х и б а р и н И., Профессор-подвижник, ЖМП, 1954, №10.

ГОРСКИЙ-ПЛАТОНОВ Павел Иванович (1835-1904), рус. правосл. *гебраист и библеист. Сын диакона. Окончил МДА в 1858, где с 1867 состоял э. орд. проф. евр. языка и библ. истории, а в 1870 начал вести курс библейской *археологии и евр. языка. В 1878-86 Г.-П. был инспектором МДА, а в последние годы жизни - городским головой Серг. Посада. По отзывам современников, Г.-П. обладал большой ученостью, даром слова и педагогич. талантом. "Он так наглядно изображал еврейские письменные знаки, сопровождая их самыми простыми примерами, что и наиболее тяжелодумные люди быстро запоминали их", - пишет один из учеников Г.-П. В то же время он приобрел славу тонкого и беспощадного критика. В частн., он подверг суровому разбору труды архим. *Михаила (Лузина) (ПО, 1873, №2, 4). В 1863 Г.-П. было поручено исправление по евр. тексту перевода псалмов, сделанного в 1882 *Росс. библ. обществом. Г.-П. также выпустил собств. комментир. перевод Кн.Исход (ВиР, 1890, т.1, ч.1-2, отд. церк., 1891, №2, 6, 10, 11, 13). После выхода в свет *синодального перевода Библии Г.-П. энергично защищал его замысел и исполнение от резкой критики свт. *Феофана (Говорова), признававшего законным лишь слав. перевод. Г.-П. утверждал, что изданием рус. Библии "вносится свет во многое, что для многих было темным". Синодальная Библия, по словам Г.-П., "представляет Слово Божие подлиннейшее". Последняя по времени работа Г.-П. - "Очерки из библейской географии" (вып.1-2, СПб., 1896-97) - была написана совм. с *Елеонским Н.

Иерусалим в настоящую минуту, ст. Г.Берга в "СПб. ведомостях", ПТО, 1863, ч.22; Описание Св. Земли, ДЧ, 1866, №12, 1867, №1, 1869, №6; Псалмы в рус. переводе, ДЧ, 1868, №1, 2, 4, 5; Несколько слов о статье еп. Феофана "По поводу издания свящ. книг ВЗ в рус. переводе", М., 1875; О недоумениях, вызываемых рус. переводом свящ. Книг ВЗ, ст.1-3, М., 1877; О евр. рукописи Пятикнижия в XII в.; Слав. Псалтирь XVIII в., переведенная с евр., СПб., 1880; Рецензия на кн.: [Систематич. указатель лит-ры о евреях на рус. языке со времени введения гражданского шрифта (1708) по дек. 1889, СПб., 1892], БВ, 1893, №3.

Прот.Д о б р о н р а в о в Н., П.И.Г.-П., в кн.: У Троицы в Академии, М., 1914; С т р а х о в С., К воспоминаниям о П.И.Г.-П., т а м ж е; Т и х о м и р о в П.В., Г.-П.П.И., почетный член МДА (Некролог), БВ, 1905, №1.

ГОТСКИЙ ПЕРЕВОД БИБЛИИ - см. Ульфила.

ГОФМАН, Хофман (Hofmann) Генрих (1824-1911), нем. живописец академич. направления. С 1862 работал в Дрездене. Им создан цикл картин и рисунков на евангельские темы. Наиболее известные полотна - "Проповедь Христа на Геннисаретском озере" и "Моление о чаше". Хотя художника упрекали в слащавости, его произведения пользовались большой популярностью во всей Европе, в т.ч. и в России. Копии с его картин часто помещали в рус. храмах кон. 19 в.

ГОФМАНН Иоганн Христиан - см. Хофманн И. Х.

ГРАНМЕЗОН (Grandmaison) Леон, иером. (1868-1927), франц. католич. апологет, член Общества Иисусова, ред. журн. "Этюд" ("Etudes"). Преподавал основное богословие во Франции и Англии. Вел полемику со сторонниками *модернизма католического. Наиболее известна его работа "Иисус Христос", опубликованная посмертно ("Jesus Christ. Sa personne, son message, ses preuves", v.1-2, P., 1928) и выдержавшая 23 издания. В ней предпринята попытка обрисовать личность и учение Христа, параллельно дан разбор теорий радикальной критики.

NCE, v.6.

ГРАФ (Graf) Карл Генрих (1815-69), нем. протестантский библеист, исследователь ВЗ. Считается основоположником *четырех источников Пятикнижия теории, к-рая затем была развита *Велльхаузеном и с тех пор называется "теорией Графа - Велльхаузена". Род. в Эльзасе. Учился в Страсбурге, где слушал лекции *Ройсса. От него воспринял мысль, что обрядовое законодательство Кн.Левит не соответствовало формам культа, отраженным в *Исторических книгах ВЗ. Сам Ройсс не решался опубликовать свои выводы (он сделал это в 1881). Но Г. оказался смелее своего учителя. Первоначально он исходил из гипотезы, что *священническая традиция (С), отраженная в сказаниях *Пятикнижия, самая древняя его часть, и поэтому ему пришлось обосновывать огромный хронологич. разрыв (почти в 500 лет) между этой традицией и законами Кн.Левит. Но под влиянием *Куэнена Г. отказался от принятой им датировки и отнес всю священнич. традицию ко времени после *Плена периода. Эту идею Г. обосновал в работе "Исторические книги Ветхого Завета" ("Die geschichtlichen Bucher des Alten Testaments", Lpz., 1866; рус. сокр. пер. см. в ПБ). Гипотеза Г. строилась не только на анализе Библии, но прежде всего на общеисторич. предпосылках. Говоря о Законе Моисеевом, Г. писал: "Считаем ли мы его, в соответствии и п о а н а л о г и и с п р и р о д о й, свидетельством и результатом постепенного развития зародыша или мы должны его рассматривать как что-то с самого начала законченное и лежащее в основе всякого дальнейшего развития?". Ответ для Г. был очевиден. Моисеевы книги не явились в готовом виде, а представляют собой результат длительной истории. Через год после смерти Г. о его теории узнал Велльхаузен. "Тотчас же, - признается он, - еще не зная, на чем основывается его гипотеза, я стал ее сторонником: я должен был признаться самому себе в том, что еврейскую древность можно понять без книг Торы". А 11 лет спустя Велльхаузен издал свою книгу "Введение в историю Израиля" ("Die Geschichte Israels", B., 1878; рус. пер.: СПб., 1909), в к-рой придал гипотезе Г. стройный и законченный вид. Г. не считал, что законы Моисея не имели корней в прошлом: эти корни он видел в устном предании. "Так же, как Церковь Нового Завета, - писал он, - и Церковь Ветхого Завета не возникла на основе какого-нибудь письменного документа, она скорее всего покоится н а ж и в о м с л о в е п р о р о ч е с к о г о О т к р о в е н и я".

В наст. время теория Графа - Велльхаузена относительно Кн.Левит с рядом существ. поправок стала общепринятой в библеистике. Кроме вышеуказанной работы Г. написал также комментарий на Кн. прор. Иеремии ("Der Prophet Jeremia", Lpz., 1862).

Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970, с.37-8; JBC, v.2, р.595-96 (там же дана библиогр.); K r a u s, S. 224-83; RGG, Bd.2, S. 1822; T h o m p s o n R.J., Moses and the Law in a Century of Criticism Since Graf, Leiden, 1970.

ГРЕГОРИ (Gregory) Каспар-Рене (1846-1917), нем. протестантский библеист. Род. в Филадельфии. Окончил Принстонский ун-т. Переселившись в Германию, посвятил себя гл. обр. *текстуальной критике НЗ. С 1889 э. орд. проф., с 1891 почетный профессор в Лейпциге. Автор "Введения в Новый Завет" ("Einleitung in das Neue Testament", Lpz., 1909). В библейскую науку вошел как преобразователь условных обозначений для новозав. рукописей (см. ст. Критические аппараты библейские), над к-рыми он работал при составлении введения к критич. изданию *Тишендорфа (1884-94).

Textkritik des Neuen Testamentes, Bd.1-3, Lpz., 1900-09; Canon and Text of the New Testament, N.Y., 1907; Das Freer-Logion, Lpz., 1908; Die griechischen Handschriften des NT, Lpz., 1908.

НЭС, т.14; RGG, Bd.2, S.1850.

ГРЕЛО (Grelot) Пьер, свящ. (р. 1917), франц. католич. библеист. Род. близ Орлеана. Изучал богословие в Орлеане (1933-41) и Парижском католич. ин-те (1941-46). Рукоположен в 1941. С 1940-х по 1980-е Г. проф. Свящ. Писания в высших католич. учебных заведениях и клирик Орлеанской епархии. Д-р богословия. Г. имеет также дипломы специалиста по вост. языкам (евр., арам., сир. и эфиоп.). С 1965 по 1976 Г. секретарь Общества библ. исследований. Он был одним из редакторов и составителей Словаря библ. богословия (СББ) и "Критического введения в Новый Завет" ("Introduction critique au Nouveau Testament. Sous la dir. de A.George et P.Grelot, v.1-5, P., 1976-77; Г. участвовал в подготовке 1 и 5 т.). Он также участвовал в *экуменическом переводе Библии и в написании "Критического введения в Ветхий Завет" ("Introduction critique ... l'Ancien Testament", P., 1973, sous la direction de H.*Cazelles). Г. опубликовал многочисл. статьи и в богосл. и библ. журналах.

Одна из итоговых работ Г. - "Введение в Священные книги" ("Introduction aux Livres Saints", P., 1954; перераб. изд., Р., 1963) - переведена на 8 языков (имеется неопубл. рус. пер. в МДА). Книга является сжатым курсом *исагогики Свящ. Писания ВЗ и НЗ, приспособленным к нуждам духовных школ. Изложение вопросов о датах, авторах, обстоятельствах написания и богосл. значении книг Библии дополнено выдержками из древних и новых писателей, а также переводами антич. и вост. текстов, к-рые помогают помогающими яснее понять свящ. историю и библейское учение. Автор целиком стоит на позициях *новой исагогики. В конце каждой главы даны темы для самостоят. изучения (библиогр. приводится только на франц. яз.).

Г. принадлежит ценная антология "Чаяния иудеев во времена Иисуса" ("L'esperance juive ... l'heure de Jesus", P., 1978). Она включает тексты *Второго Храма периода (апокалиптич., в т.ч. кумранские, выдержки из *таргумов и раввинистич. писаний), относящиеся к *эсхатологии и *мессианизму. Тексты снабжены комментариями, из к-рых явствует, что новозав. мессианизм во многом был уникален и в меньшей степени зависел от религ. развития эпохи. Последняя книга Г. "Евангелие и апостольское предание" ("Еvangile et tradition apostolique", P., 1984) содержит резкую критику новых гипотез о раннем происхождении Евангелий (*Тремонтан, *Робинсон Джон). По мнению Г., эти спорные гипотезы игнорируют время, к-рое было необходимо для церк. осмысления евангел. событий.

Pages bibliques, P., 1954; Sens chretien de l'Ancien Testament, Tournai, 1962; Le couple humain dаns l'Еcriture, Nouvelle ed., augmentee d'Еtudes annexes, P., 1964; La Bible, Parole de Dieu, P., 1965; Pech №originel et redemption, P., 1973; Les Po-mes du Serviteur, P., 1981; Les livres de Samuel et des Rois, "Cahiers Evangile", 1984, №43; в рус. пер.: СББ, статьи: Как создавалась Библия. - Ангелы. - Антихрист. - Воскресение. - Время. - Откровение. - Предание. - Прообраз. - Слово Божие. - Смерть. - Спасение. - Суд. - Сын Божий.

Рецензия на кн. Г.: Чаяния иудеев во времена Иисуса, "Символ", 1980, №4; BTS, 1971, №149; WBSA, р.87.

ГРЕССМАНН (Gressmann) Гуго (1877-1927), нем. либерально-протестантский библеист, специалист по ВЗ. Преподавал экзегетику и сирийскую лит-ру в ун-тах Киля (1902-06) и Берлина (1907-27). В своих работах уделял большое внимание истории устной библ. традиции, к-рая предшествовала записанному тексту. В кн. "Моисей и его время" ("Mose und seine Zeit", Gott., 1913), вопреки мнению мн. историков, считавших Исход мифом, признавал, что в основе рассказов *Пятикнижия лежат реальные факты, о к-рых повествуется в форме легенд. Основной областью интересов Г. было *сравнительно-религиозное изучение Библии. Он издал 2-томный сборник "Древневосточные тексты и иллюстрации к ВЗ" ("Altorientalische Texte und Bilder zum Alten Testament", Th.1-2, Tub., 1909), где собрал обширный материал по истории и культуре Древнего Востока, к-рый проливает свет на Свящ. Писание. Следует отметить, что в богосл. концепциях Г. шел еще дальше своего единомышленника *Гункеля, считая, что Бог может открываться в любой культуре, и ВЗ поэтому качественно не отличается от других религий. Эту мысль он пытался доказать, привлекая сравнительно-историч. материал в работах "Происхождение израильско-иудейской эсхатологии" ("Der Ursprung der israelitisch-judischen Eschatologie", Gott., 1905) и "Мессия" ("Der Messias", Gott., 1929).

Uber die in Jesaia, Gott., 1898; Musik und Musikinstrumente im Alten Testament, Gieszen, 1903; в рус. пер.: Возникновение и характер царской власти у израильтян; Древнеизраил. обычное право, ОПЕК, т.1.

NCE, v.6; RGG, Bd.2, S.1856.

ГРЕХОПАДЕНИЕ, или ПЕРВОРОДНЫЙ ГРЕХ, событие, к-рое, согласно Библии, отдалило человека от Бога и исказило человеческую природу.

1. Библейские свидетельства. 3-я гл. Кн. Бытия (относимая обычно к яхвистической традиции) описывает Г. как нарушение Божественной воли первыми людьми, к-рые соблазнились словами змея, уверившего их, что, вкусив от запретного Древа, они станут "как боги, знающие добро и зло". Изобличенные в грехе, люди не раскаялись и были изгнаны из Эдема. Их отдаление от Творца привело к тяжким последствиям: к борьбе против человека сил зла (семени змея; см. ст. Первоевангелие), к нарушению гармонии между людьми, а также между человеком и природой. Лишившись доступа к Древу Жизни, человек утратил способность к бессмертию.

По существу, весь *Пролог Кн. Бытия составляет одно целое с этим сказанием, поскольку рисует картину мятежа человека против воли Сущего и "лавиноподобное увеличение греха" (*Рад). За грехом Адама следует первое братоубийство, к-рое сделало кровную месть регулятором отношений между людьми (Быт 4:1-24). "Развращение человеков" привело к *Потопу, а *вавилонское столпотворение - к разделению людей.

Примечательно, что в др. местах ВЗ почти нет ссылок на события Пролога Кн.Бытия, и учение о Г. остается нераскрытым. Как правило, мы встречаемся в ВЗ с общей мыслью о греховности человека (см., напр., 3 Цар 8:46; Пс 50:7). Первые намеки на событие, описанное в Быт 3, содержатся в Сир (25:27) и Прем (2:23-24). 1-я Кн. Еноха (см. ст. Апокрифы) рассматривает Быт 6:1 сл. как Г. ангелов ("сынов Божиих"), к-рые совратили людей, научив их *магии. 3-я Кн.Ездры и апокрифич. Апокалипсис Варуха, написанные в 1 в. до н.э., уже определенно связывают плачевное состояние людей с грехом Адама. Из этого можно заключить, что ветхозав. доктрина Г. окончательно сформировалась в *междузаветный период.

Ап. Павел в дальнейшем углубил и развил это учение. Он не только констатирует трагич. противоречивость человека, колеблющегося между добром и злом (Рим 7:15 сл.), но и говорит о Г. Адама как начале всеобщей греховности (Рим 5:12). Адаму, главе ветхого человечества, возжелавшему похитить высшую власть, апостол противопоставляет Иисуса Христа как Второго Адама, умалившего Себя и ставшего Главой нового человечества (Флп 2:7 сл.). Первый Адам открыл в мир дорогу греху и смерти, Второй - даровал человеку вечную жизнь (1 Кор 15:22, 45-49).

Ап. Иоанн указывает, что воля ко злу зародилась в мире духовных существ: "сначала диавол согрешил" (1 Ин 3:8). В Откровении Иоанна диавол, извративший жизнь природы и людей, отождествляется со змеем Быт 3 и драконом. Образ дракона в ВЗ символизирует силы разрушения и хаоса. Он является тварью, к-рая восстала против Творца и будет побеждена лишь в конце веков (Ис 27:1; ср. Откр 20:2-3).

2. Толкования библ. учения о Г. Экзегеты, интерпретировавшие библ. тексты, связанные с Г., искали ответа на ряд принципиальных вопросов, напр.: является ли сказание Быт 3 описанием действительно совершившегося некогда события или же в Кн.Бытия речь идет только о перманентном состоянии человеч. рода, обозначенном с помощью символов? К какому лит. жанру относится Быт 3? В чем сущность греха Адамова? Что оказало разрушительное воздействие на природу: падение человека или иные факторы? Какова связь между Г. Адама и греховностью всех людей? В святоотеч. письменности и в исследованиях позднейших времен наметились три основные интерпретации Быт 3.

а) Буквальное толкование было разработано гл. обр. *антиохийской школой. Оно предполагает, что Быт 3 рисует событие в том самом виде, как оно происходило на заре существования людей. Эдем был расположен в определ. географич. точке земли (свт. *Иоанн Златоуст, Беседы на Быт, XIII, 3; блж. *Феодорит Киррский, Толкования на Быт, XXVI; *Феодор Мопсуестский, Migne. PG, t.66, k.637). Древо Познания было реальным земным деревом (блж. *Феодорит Киррский, Толкования на Быт, XXVII). Одни экзегеты этого направления считали, что человек был создан бессмертным, а другие, в частн. Феодор Мопсуестский, полагали, что он мог получить бессмертие лишь вкусив от плодов Древа Жизни (что более соответствует букве Писания; см. Быт 3:22). Буквальное толкование принимает и рационалистич. экзегеза, но она видит в Быт 3 род этиологического сказания, призванного объяснить несовершенство человека. Эти комментаторы ставят библ. рассказ в один ряд с др. древними этиологич. *мифами.

б) Аллегорическое толкование существует в двух формах. Сторонники одной теории отрицают событийный характер сказания, видя в нем лишь иносказательное описание извечной греховности человека. Эта т. зр. была намечена у *Филона Александрийского и нашла развитие в новое время (напр., у *Бультмана, *Тиллиха). Сторонники другой теории, не отрицая, что за повествованием Быт 3 стоит некое событие, расшифровывают его образы с помощью аллегорич. метода интерпретации, согласно к-рому змей обозначает чувственность, Эдем - блаженство созерцания Бога, Адам - разум, Ева - чувство, Древо Жизни - добро без примеси зла, Древо Познания - добро, смешанное со злом, и т. д. (*Ориген, свт. *Григорий Назианзин, свт. *Григорий Нисский, свт. *Амвросий Медиоланский, блж. *Августин и др.).

в) Историко-символическое толкование близко к аллегорич., но для интерпретации Свящ. Писания использует систему символов, существовавшую на Древнем Востоке. В соответствии с этой трактовкой сама суть сказания Быт 3 отражает некое духовное событие. Говоря о первых главах Кн.Бытия, Булгаков пишет: "Нет никакой необходимости приписывать им исторический характер в том смысле, как он свойствен событиям эмпирической жизни этого мира, ибо ими вовсе не исчерпывается вся полнота и глубина бытия... Сказание III главы Бытия о грехопадении, хотя и есть история, но именно как метаистория, и она есть в таком качестве миф, который больше и значительней в своих обобщенных исторических образах, нежели вся эмпирическая история" ("Невеста Агнца"). Образная конкретность сказания о Г. призвана наглядно, "иконоподобно" изобразить сущность трагич. события: отпадение человека от Бога во имя своеволия. Символ змея избран Бытописателем не случайно, а ввиду того, что для ветхозав. Церкви гл. соблазном были языческие культы пола и плодородия, имевшие своей эмблемой змею (*Коппенс).

Символ Древа Познания экзегеты объясняют по-разному. Одни рассматривают вкушение от его плодов как попытку испытать зло на деле (Б. Вышеславцев), другие объясняют этот символ как установление норм этики независимо от Бога (*Лагранж). Поскольку глагол "познать" (см. ст. Знание в Ветхом Завете) имеет в ВЗ смысл "владеть", "уметь", "обладать" (Быт 4:1), а словосочетание "добро и зло" (евр. тов вэ ра) может быть переведено как "все на свете" (ср. Быт 24:50; 31:24, 29), образ Древа Познания иногда истолковывают как символ в л а с т и н а д м и р о м, но такой власти, к-рая утверждает себя независимо от Бога, делает своим источником не Его волю, а волю человека. Именно поэтому змей обещает людям, что они будут "как боги". В таком случае основную тенденцию Г. следует усматривать в первобытной м а г и и и во всем магич. миросозерцании.

3. Грех Адама и грех мира (толкования). Мн. экзегеты *святоотеч. периода видели в библ. образе Адама только конкретного индивидуума, первого среди людей, а передачу греха интерпретировали в плане генетическом (т. е. как наследств. болезнь). Однако у свт. Григория Нисского (Об устроении человека, XVI) и в ряде богослужебных текстов Адам понимается как *корпоративная личность. При таком понимании и образ Божий в Адаме, и грех Адамов следует относить ко всему человеч. роду как к единой духовно-телесной сверхличности, к-рая, по выражению прот. С. Булгакова, "многоипостасна в своих существованиях". Это подтверждается словами свт. Григория Назианзина, писавшего, что "чрез преступное вкушение пал целый Адам" (Песнопения таинственные, VIII), и словами богослужения, говорящими о приходе Христа для спасения Адама. Особого мнения придерживались те, кто вслед за *Пелагием считали, будто Г. есть только личный грех первого человека, а все его потомки грешат лишь по собств. воле.

Слова Быт 3:17 сл. о проклятии земли часто понимались в том смысле, что несовершенство вошло в природу в результате Г. человека. При этом ссылались на ап. Павла, учившего, что Г. повлекло за собой смерть (Рим 5:12). Однако указания самой Библии на змея (диавола, дракона) как на начало зла в творении позволили утверждать д о ч е л о в е ч е с к о е происхождение несовершенства, зла, смерти. Согласно этой т. зр., человек был вовлечен в уже существовавшую сферу зла. "Мир, - пишет *Бердяев, - есть иерархический организм, в котором все части между собой связаны, в котором то, что совершается на вершинах, отражается на низинах... Тьма первоначально сгустилась в высшей точке духовной иерархии, там свобода впервые дала отрицательный ответ на Божий зов, на Божью потребность в любви Своего другого, там творение вступило на путь самоутверждения и самозамкнутости, на путь разрыва и ненависти". Иными словами, Писание позволяет говорить о д в у х грехопадениях: космическом, приведшем к частичному отклонению природы от путей Божьих, и антропологическом, погрузившем человека, Адама, в бездну богопротивления. Обе фазы Г. предполагают своим условием с в о б о д у - как духовных сил, так и духовно-телесного существа, человека. Но и в том и в другом случае искажение благого замысла Творца не было полным и окончательным. Бог осуществляет спасение, искупление мира через Свое Домостроительство, к-рое в Царстве Божьем завершится приобщением твари к Божественному бытию (см. ст.: Сотериология; Эсхатология).

*Б е р д я е в Н., Философия свободного духа, Париж, 1927, т.1; прот.*Б у л г а к о в С., Невеста Агнца, Париж, 1945; Б у р г о в А.В., Православно-догматич. учение о первородном грехе, К., 1904; прот.*Б у т к е в и ч Т.И., Зло, его сущность и происхождение, Харьков, 1897; *В в е д е н с к и й Д.И., Учение ВЗ о грехе, Серг. Пос., 1900; *В е л т и с т о в В.Н., Грех, его происхождение, сущность и следствия, М., 1885; В ы ш е с л а в ц е в Б.П., Миф о Г., "Путь", 1932, №34; *Г л а г о л е в С.С., О происхождении и первобытном состоянии рода человеческого, М., 1894; архим.К и п р и а н (Керн), Антропология св. Григория Паламы, Париж, 1950; [К у д р я в ц е в - П л а т о н о в В.Д.], Письмо о Г. прародителей, ПТО, ч. 4, 1846; *Л у ч и ц к и й К.И., Суд Божий во Едеме, ХЧ, 1845, ч.3; е г о ж е, Изгнание Адама и Евы из Рая, ХЧ, 1846, ч.3; П о к р о в с к и й А.И., Библ. учение о первобытной религии, Серг. Пос., 1901; СББ, с.237-51; С в е т л о в Э. [прот.Мень А.В.], Истоки религии, Брюссель, 19812; е г о ж е, Магизм и Единобожие, Брюссель, 1971; Т р у б е ц к о й Е.Н., Смысл жизни, М., 1918; B a u m g a r t n e r Ch., Le Pech №originel, P., 1969; D u b a r l e A.M., Le Pech №originel dans l'Еcriture, P., 1958 (англ. пер.: Biblical Doctrine of Original Sin, L.-N.Y., 1964); L i g i e r L., Pech №d'Adam et pech №du monde, P., 1960; См. также лит-ру в указ. трудах и в ст.: Антропология; Богословие; Пятикнижие.

ГРЕЦ (Gratz) Генрих (1817-91), нем. иудаистский историк. С 1869 почетный проф. ун-та в Бреслау. Гл. его работа - "История евреев от древнейших времен до настоящего" ("Geschichte der Juden von den altesten Zeiten bis auf die Gegenwart", Bd.1-11, Lpz., 1866-78; рус. пер., т.1-12, Одесса, 1903-08). Весь труд написан с позиций, близких к либеральному иудаизму. К выводам *новой исагогики Г. относился сдержанно и принимал их лишь частично. Библейское учение Г. трактовал в нравств. аспекте. Ему также принадлежат переводы на нем. яз. кн. Екклесиаста ("Kohelet", Lpz, 1871) и Песни Песней ("Schir Ha-chirim... oder, das Sаlomonische Hohelied", Wien, 1871) с комментариями.

Gnosticismus und Judenthum, Krotoschin, 1846; в рус. пер.: Иисус Христос и происхождение христианства, СПб., 1906.

Д у б н о в С.М., Историограф еврейства: Генрих Г., его жизнь и труды, "Восход", 1892, №2-5, 7-9.

ГРЕЧЕСКАЯ БИБЛЕИСТИКА, толкование и изучение Библии грекоязычными экзегетами Египта, Иудеи, Римской империи, Византии и Греции нового времени.

История египетской Г. б. начинается в эпоху создания *Септуагинты. Иудейские писатели *александрийской школы 2 в. до н.э. (Аристобул, Артапан, Евполем) пытались связать ветхозав. события с событиями мировой истории и выдвинули гипотезу, что антич. философы заимствовали свои идеи из Библии. Те же писатели впервые применили *аллегорический метод толкования Библии по образцу экзегезы античной (см. ст. Герменевтика библейская). Труды их сохранились лишь в фрагментах. Полное представление о методах и взглядах иудео-александрийской экзегезы дают книги *Филона Александрийского.

С определенными оговорками к Г. б. можно отнести такие соч. *Иосифа Флавия, как "Иудейские древности" и "Против Апиона". После падения Иерусалима в 70 грекоязычная библ. лит-ра иудеев быстро исчезает, хотя тогда был сделан ряд переводов ВЗ на греч. язык (см. ст.: Акила; Симмах; Феодотион).

Период в истории христианской Г. б. с 1 по 5 вв. включительно принято называть п а т р и с т и ч е с к и м, или святоотеческим. Кроме писаний свв. отцов и учителей Церкви, к этому периоду относятся толкования еретиков и авторов, православие к-рых оспаривалось. Одни патрологи доводят патристич. период до 8 в. (т. е. до завершения эпохи Вселенских соборов), другие - до разделения церквей (11 в.), а третьи - даже до падения Византии (15 в.).

В и з а н т и й с к и й этап (с 6 по 15 вв.) является менее творческим и оригинальным в сравнении со святоотеческим. Большинство толкователей, даже столь известных, как *Прокопий Газский (6 в.), свт. *Андрей Кесарийский (6-7 вв.), прп. *Анастасий Синаит (7 в.), *Арефа Кесарийский (9-10 вв.), *Экумений Триккский (10 в.), блж. *Феофилакт Болгарский (11 в.), *Евфимий Зигабен (11-12 вв.), несмотря на свою ученость, не решались выходить за рамки достигнутого свв. отцами и чаще всего повторяли их мысли в своих толкованиях. Великие визант. богословы *Максим Исповедник, Иоанн Дамаскин, *Симеон Новый Богослов, не будучи экзегетами, внесли большой вклад в понимание Библии.

Н о в о г р е ч е с к а я библеистика - плод новейшего времени, поскольку турецкое господство (1453-1821) нанесло всей греч. культуре огромный урон. В созданном после освобождения страны Афинском ун-те (1837) не было даже кафедры Свящ. Писания. Попытки переводить Библию на новогреч. язык встречали резкую оппозицию. Однако в кон. 19 в. появилась первая грамматика евр. яз., необходимая для будущих экзегетов. Составителем ее был архиеп. Вимпос Мантинийский, переводчик НЗ на новогреч. яз. В тот же период проф. Афинского ун-та Николай Дамала (ум. 1892) написал "Введение в Новый Завет" и комментарий к *синоптическим Евангелиям.

В 1937 в Афинах вышло "Введение в Ветхий Завет" проф. П. Брациотиса (р. 1889). Как отмечал *Карташев, комментарий этот построен "всецело на предпосылках старой докритической школы, хотя проблемы критической науки не замалчиваются здесь, как это делалось в старых учебных руководствах". Брациотису принадлежат также комментарии на Откр (1950), на Еккл (1951) и Ис 1-12 (1956). Однако примерно в это время наметился коренной поворот, связанный с именем Велласа, к-рый настаивал на необходимости усвоения правосл. библеистикой новых критич. методов экзегезы. Идеи проф. Велласа В. продолжил его ученик *Агуридис - редактор первого греч. правосл. журнала по Свящ. Писанию "Бюллетень библейских исследований" (выходит в Афинах с 1971). Из других совр. греч. библеистов отметим *Хаступиса, *Иоаннидиса, Г. Галитиса, И. Папангопулоса.

ГРЕЧЕСКИЕ ПЕРЕВОДЫ ВЕТХОГО ЗАВЕТА - см. Септуагинта; Акила, Симмах; Феодотион.

ГРЕЧЕСКИЙ ЯЗЫК НОВОГО ЗАВЕТА - см. Койне.

ГРЕЧУЛЕВИЧ Василий Васильевич - см. Виталий (Гречулевич), еп.

ГРИГОР НАРЕКСКИЙ (Нарекаци), монах (951-1003), арм. поэт, богослов. Род. в семье ученого-епископа. Почти всю жизнь провел в обители Нарека, где преподавал в монастырской школе. Автор мистич. толкования на Песнь Песней (977) и многочисл. поэтич. произведений (в т. ч. "Славословие апостолам"). Поэзия Г.Н. глубоко "библеична", пронизана образами, темами и реалиями свящ. истории. При этом ее отличает интимный, личный характер. В "Книге скорбных песнопений" (1002), как в "Великом каноне" *Андрея Критского, события и лица обоих Заветов служат отправной точкой для раздумий о жизни, о несовершенстве и греховности человека. Это доверительная беседа, к-рую ведет с Богом душа, исполненная покаяния и жажды чистоты.

Нарек, Константинополь, 1902 (на арм. яз.); Поэзия Армении с древнейших времен до наших дней в пер. рус. поэтов, М., 1916; Книга скорбных песнопений, пер. с древнеарм., М., 1988; Поэзия народов СССР IV-XVIII вв., БВЛ, т.55; B o y a j i a n Z.C., Armenian Legends and Poems, L.-N.Y., 1958; Le livre de pri-res, P., 1961.

А б е г я н М.Х., История древнеарм. лит-ры, т.1, Ереван, 1948; *А в е р и н ц е в С., Поэзия Григора Нарекаци, "Наука и религия", 1988, №7; К а з и н я н А.А., Лирический герой "Книги скорбных песнопений" Григора Нарекаци, в кн.: Рус. и арм. средневековые лит-ры, Л., 1982; Н а л б а н д я н В.С., Арм. лит-ра, ИВЛ, т.2.

ГРИГОРИЙ (Николай Иванович Борисоглебский), архим. (1867-93), рус. правосл. богослов, духовный писатель, экзегет. Образование получил в МДА (1891), где с 1892 занимал кафедру нравств. богословия и должность инспектора. Несмотря на непродолжительность своей деятельности, Г. оставил о себе светлую память как чуткий и благородный наставник. Магистерская дисс. Г. "Третье великое благовестническое путешествие св. ап. Павла" (Серг. Пос., 1892), защищенная им незадолго до смерти, не ограничивается толкованием соответствующих глав Деяний и Гал 2:11-21 (как отмечено в подзаголовке). Цель автора - наряду с экзегезой указанных мест НЗ "проследить шаг за шагом и описать в повествовательной форме все пути св. апостола... описать географически и археологически самый путь апостола Павла, представить читателю картину религиозно-нравственного и бытового состояния населения тех или других мест, посещенных апостолом".

Сочинение блж. Августина "О Граде Божием" (De civitate Dei) как опыт христ. философии истории, Харьков, 1891; Речь, произнесенная перед защитой магистерской дисс. "Третье великое благовестническое путешествие св. ап. Павла", Серг. Пос., 1892.

Свящ.М и л о в с к и й Н.М., Воспоминания об о. архим. Г. (Борисоглебском), М., 1897; ПБЭ, т.4, с.694-96; С о к о л о в В.А., Магистерский диспут, БВ, 1892, №11.

ГРИГОРИЙ ВЕЛИКИЙ (Gregorius Magnus), ДВОЕСЛОВ, свт., папа Римский (540-604), последний из западных отцов Церкви. Род. в Риме, в старинной аристократич. семье. С юных лет стремился к аскетич. жизни, но по настоянию родных занял пост сенатора и префекта. При первой возможности отказался от имущества и вступил на иноческий путь. В 590 Г.В. был избран сенатом и духовенством на каф. ап. Петра. В ту эпоху Рим формально зависел от Византии и подвергался натиску варваров. Г.В. употребил все свои административные способности не только для того, чтобы упрочить положение Церкви, но и для внешней "пользы и безопасности паствы". Фактически он был властителем Рима и заложил основы ср.-век. иерократич. державы пап. Оставаясь в личной жизни строгим аскетом, Г.В. вынужден был много заниматься политикой, защищать Рим от нашествий, мобилизовывать войска. Его заветной мечтой было обращение в христианство варварских народов. Под руководством Г.В. происходила христианизация вестготов, лангобардов и жителей Британии. Миссионерские приемы, разработанные Г.В., были, однако, достаточно поверхностными. Он старался насадить христианство как внешнюю систему (превращал языч. храмы в церкви, а языч. праздники - в дни поминовения святых), надеясь на более глубокую христианизацию следующих поколений.

Г.В. преобразовал церк. пение (григорианские хоралы), написал много проповедей, наставлений для пастырей, вел обширную переписку (сохранилось более 800 его посланий). Самым популярным трудом были "Диалоги", в к-рых он собрал легенды об италийских подвижниках (в рус. пер.: "Собеседования о жизни италийских отцов и о бессмертии души", Каз., 1858). Целью этой книги, стяжавшей ему прозвище Двоеслова, было доказать, что истинная вера и чудеса не иссякли в Римской земле. Память свт. Г.В. Правосл. Церковь празднует 12 марта.

Библия в трудах Г.В. Не будучи ученым-экзегетом (он даже не знал греч. яз.), Г.В. написал ряд пояснений к Библии: "Нравственные поучения на Книгу Иова" (в 35 кн.), 22 проповеди на Кн. прор. Иезекииля (593) и 40 Бесед на Евангелия (590-91). В чем-то эти произведения еще сохраняют связь с патристич. традицией, но в основе своей они носят уже вполне ср.-век. характер. В условиях вражеских нашествий, разрухи и "варваризации" Г.В. ставил своей целью не углубление богосл. экзегезы, а нравств. назидание народу. Поэтому беседы Г.В. написаны простым, общедоступным языком и каждая тема завершается "нравственным приложением". Правда, подчас ему приходилось решать трудные экзегетич. проблемы. Так, толкуя вопрос Крестителя, обращенный ко Христу (Мф 11:2-3), он предлагает своеобразное решение. Если *Тертуллиан считал, что сомневался сам Предтеча, а свт. *Иоанн Златоуст думал, что сомнения были лишь у его учеников, Г.В. вкладывает в вопрос Предтечи такой смысл: "Так как Ты имел снисхождение родиться для людей, то внуши, сделаешь ли Ты снисхождение и умереть за людей <...>?" (Беседа на Евангелия, VI, 1). В грешнице Лк 7:36-50 Г.В. видел Марию Магдалину. Такое толкование надолго закрепилось в зап. традиции и *изобразительном искусстве (Беседа на Евангелия, XXXIII,1). Эсхатологич. пророчества Спасителя Г.В. связывал с грозными событиями своего времени; предсказания о гибели Иерусалима переносил на внутреннюю жизнь души. Точно так же в беседах на прор. Иезекииля Г.В. постоянно мысленно обращается к своей эпохе с ее бедствиями, эпидемиями и войнами. Вообще Г.В. нередко прибегал к *аллегорич. методу толкования, но оно уже было лишено изысканности эллинистич. мысли и отличалось большим произволом. Напр., он рассматривал Иова как прообраз Христа, его 7 сыновей как прообраз даров Св. Духа, а друзей Иова как символ "преобладающей похоти". Есть свидетельства, что Г.В. написал нравств. толкование на Песнь Песней. Традиция считала его автором ряда др. экзегетич. книг, но подлинность их отвергается наукой.

Характеризуя Г.В. как комментатора, архиеп. Филарет (Гумилевский) замечает: "Изъяснительные сочинения его, не имея важности как толкование Писания, содержат в себе много мыслей ясных, хотя и неглубоких, о предметах нравственных". Г.В. не считал существенным установление авторства библ. книг, поскольку придерживался т. зр. *вербализма. Так, оставляя открытым вопрос о происхождении Кн. Иова, он замечает: "Кто написал эту книгу, спрашивать совершенно излишне, если доподлинно известно, что автор книги - Дух Святой <...> Кто внушил написанное, тот написал ее <...> Было бы смешно, получив послание от великого человека, спрашивать, какою тростью оно написано".

Книги Г.В. пользовались огромным авторитетом в средние века; они были переведены на греч., славянские, франц. языки. Древнейший русский их список относится к 12 в.

M i g n e. PL, t.75-79; в рус. пер.: Беседы на Евангелия, кн.1-2, СПб., 1860; Беседы на прор. Иезекииля, кн.1-2, Каз., 1863; Предисловие к "Книге нравств. поучений или толкованиям на Книгу Иова", в кн.: Памятники ср.-век. лат. лит-ры IV-IX вв., М., 1970.

В я з и г и н А.С., Папа Г.В. как церк.-историч. деятель, Харьков, 1908; Г о л е н и щ е в - К у т у з о в И.Н., Средневековая лат. лит-ра Италии, М., 1972; Г р е г о р о в и у с Ф., История города Рима в средние века, пер. с нем., т.1-5, СПб., 1902-12, т.2; К о р е л и н М.С., Важнейшие моменты в истории ср.-век. папства, СПб., 1901; НЭС, т.15; ПБЭ, т.4, с.661-69; *П е в н и ц к и й В.Ф., Св. Григорий Двоеслов, его проповеди и гомилетич. правила, К., 1871; П о н о м а р е в А.И., Собеседования св. Г.В. о загробной жизни в их церковно-мемуарном значении, СПб., 1886; У с п е н с к и й Ф.И., Церк.-политич. деятельность папы Григория I - Двоеслова, Каз., 1901; архиеп.Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви, СПб., 1859, т.3; NCE, v.6, p.766 ff. (там же дана иностр. библиогр.).

ГРИГОРИЙ (Александр Алексеевич Лебедев), еп. (1878-1937), рус. правосл. духовный писатель. Род. в г. Коломне, в семье священника. Окончил МДС и Каз.ДА (1903). До первой мировой войны работал педагогом. После революции принял постриг и вошел в число братии Данилова монастыря. В 1923 хиротонисан во еп. Шлиссельбургского и Лодейнопольского, викария Петроградской епархии. Позднее Г. был назначен еп. Феодосийским. Примыкал к группе митр. *Иосифа (Петровых). В 1928 ушел на покой. Живя под г. Кашин, работал сторожем. Написал кн. "Евангельские образы", к-рая представляет собой духовно-нравств. комментарий к Ев. от Марка. По словам митр. Антония (Мельникова), эта работа "интересна психологическим анализом евангельского текста... Автора интересуют евангельские переживания Христова благовестия в сердце слушающего и читающего". Книга вышла после смерти автора (БТ, сб.16, 1976; сб.17, 1977). Последний раз был арестован в 1937 и расстрелян.

Мануил. РПИ, т.2, с.370-71.

ГРИГОРИЙ БОГОСЛОВ, НАЗИАНЗИН (GrhgТrioj Р QeolТgoj ka€ NazianzhnТj), свт. (ок.330-ок.390), вост. отец Церкви, богослов каппадокийской школы.

Род. вблизи г. Назианза в М. Азии. Семья Г.Б. отличалась высоким благочестием; отец его был епископом. Будущий святитель любил уединение и молитву, имел чуткую, ранимую натуру, обладал большим поэтич. даром. Он считался одним из образованнейших людей своего времени; учился сначала в Кесарии Каппадокийской, затем в Кесарии Палестинской, в Александрии и Афинах. Он равным образом блестяще знал Писание и антич. лит-ру. После учебы Г.Б. вернулся домой, принял крещение. Вместе со своим другом юности, будущим свт. *Василием Великим, Г.Б. удалился в безлюдный край, где вел подвижнический образ жизни и изучал богословие (в т.ч. труды *Оригена). В 361 под давлением родных и друзей Г.Б. вынужден был принять сан пресвитера, а в 372 Василий Великий, ставший к тому времени епископом, убедил его занять кафедру в г. Сасимы. Василий стремился ставить всюду своих людей, чтобы дать отпор правительству, поддерживавшему ариан. Но в Сасимах, к-рые оказались маленькой почтовой станцией, Г.Б. служить не стал. Он вернулся на родину, чтобы помогать отцу. Однако в 379 смерть Василия Великого побудила Г.Б. отправиться в Константинополь. Город был целиком под властью ариан и нуждался в присутствии и поддержке правосл. епископа. С несвойственной ему энергией Г.Б. начал действовать и создал настоящий оплот Православия в одном из храмов Константинополя. Его гомилии, посвященные сложным богосл. проблемам, принесли ему широкую популярность. После воцарения Феодосия I (380) арианская партия потерпела поражение, а Г.Б. стал архиеп. Константинополя. Однако у него нашлись противники, к-рые считали учение о Триипостасной тайне новшеством (они ограничивались учением о единосущии Христа Божественному Отцу в соответствии с Никейским символом веры в его первой редакции). На II Вселенском соборе учение каппадокийцев возобладало над оппозицией "староникейцев", но конфликты среди высшего духовенства вынудили Г.Б. покинуть столицу. С тех пор до самой кончины он безвыездно жил на родине.

Г.Б. не был ни богословом-систематиком, ни экзегетом. Большую часть его наследия составляют стихотворения, поэмы и гомилии. Но все они насыщены богатым богосл. содержанием; причем богословие никогда не было для святителя теоретич. дисциплиной. Он не отделял его от молитвенной жизни. Память свт. Г.Б. Правосл. Церковь празднует 25 января.

Библия в трудах Г.Б. Мысли Г.Б. о Свящ. Писании рассредоточены в его многочисл. трудах. Прежде всего следует отметить его веру в преемственность Заветов и постепенность их раскрытия. "В продолжение веков были два знаменитых преобразования жизни человеческой, называемые двумя Заветами, и, по известному изречению Писания, потрясениями земли (Агг 2:7). Одно вело от идолов к Закону, а другое от Закона - к Евангелию <...> Но с обоими Заветами произошло одно и то же. Что именно? Они в в о д и л и с ь н е в д р у г (здесь и далее разр. - А.М.), не по первому приему за дело. Для чего же? Нам нужно было знать, что н а с н е п р и н у ж д а ю т, а убеждают. Ибо что непроизвольно, то и непрочно, как поток или растение ненадолго удерживаются силой. Добровольное же и прочнее, и надежнее. И первое есть дело употребляющего насилие, а последнее собственно наше <...> Посему Бог определил, что не для нехотящих должно делать добро, но - благодетельствовать желающим. Поэтому Он, как детоводитель и врач, иные отеческие обычаи отменяет, а другие дозволяет <...>. Первый Завет, запретив идолов, допустил жертвы, а второй, отменив жертвы, не запретил обрезания. Потом, которые однажды согласились на отменение, те уступили и уступленное, одни - жертвы, другие - обрезание, и стали из язычников иудеями и из иудеев христианами, будучи увлекаемы к Евангелию постепенными изменениями" (Слово 31, о богословии).

Г.Б. избегал буквального понимания первых глав Кн.Бытия. Не случайно он так много изучал Оригена. Для него пребывание первых людей в Эдеме означает дар непосредств. Богообщения (Песнопения таинственные, VII). Через непослушание Богу "пал весь Адам", т. е. все человечество (там же, VIII). Лествица в сновидении Иакова - образ восхождения по ступеням добродетели ("Увещательное посл. к Геллению"). Библейские Теофании Г.Б. характеризует как "тонкую струю и как бы малый отблеск великого света" (Слово 28, о богословии). "Великая и досточтимая Пасха называется у евреев пасхою на их языке (где слово сие значит: прехождение) - исторически, по причине бегства и переселения из Египта в Хананею, а духовно по причине прехождения и восхождения от дольнего к горнему и в земле обетования" (Слово 45, на Пасху). Т.о., Г.Б. не ограничивается исключительно аллегорич. и прообразовательным смыслом, но признает и исторический. Он сам свидетельствует, что избрал "середину между теми, которые совершенно грубы умом, и теми, которые слишком предаются умозрениям и парениям ума" (там же).

Г.Б. отмечал неоднородность повествования евангелистов, но объяснял это стоявшими перед ними разными задачами. "Не называем, - пишет он, - противоречащими друг другу евангелистов за то, что одни занимались более человечеством Христовым, а прочие богословием; одни начали тем, что относится к нам, а другие тем, что превышает нас. Разделили же таким образом между собою проповедь для пользы, как думаю, приемлющих и по внушению глаголющего в них Духа" (Слово 43, надгробное свт. Василию). Правильное понимание Библии должно, согласно Г.Б., иметь в виду, что "Писание часто олицетворяет многие даже и бездушные вещи" (Слово 30, о богословии), а также, что в нем многие "наименования берутся совместительно, так что под частию разумеется целое" (Послание к Кледонию, первое) и меняются времена глаголов (Слово 29, о богословии).

В своих стихотворениях Г.Б. часто обращается к библ. темам, стремясь заменить языч. поэзию новой, христианской, основанной на Писании (Двенадцать патриархов, Египетские язвы, Моисеево десятисловие, Чудеса пророков Илии и Елисея, Родословие Христово и др.). Он даже сложил небольшую поэму, в к-рой перечисляет канонич. книги Библии. В ней он пишет: "Матфей описывал чудеса Христовы для евреев, Марк - для Италии, Лука - для Ахайи, а великий и небошественный проповедник Иоанн - для всех" (О подлинных книгах богодухновенного Писания). Примечательно, что в этом перечне отсутствует Откровение Иоанна, а из книг ВЗ признаются только 22, "равночисленные еврейским буквам".

M i g n e. PG, t.35-38; в рус. пер.: Творения, ч.1-6, М., 1843-48; Памятники визант. лит-ры IV-IX вв., М., 1968.

Архим.А г а п и т, Жизнь св. Г.Б., архиеп. Константинопольского и его пастырская деятельность, СПб., 1869; В и н о г р а д о в Н.П., Догматич. учение св. Г.Б., Каз., 1887; Г о в о р о в А.В., Св. Г.Б. как христ. поэт, Каз., 1886; И в а н о в Н.П., Святительский подвиг Г.Б., ЖМП, 1959, №3; диак.М е н ь А., Поэзия св. Г.Б., т а м ж е; ПБЭ, т.4, с.615-26; [С а л а м и н М.], Жизнь св. Г.Б., ПТО, 1843, ч.1; архим.С е в а с т и а н (П и л и п ч у к), Св. Г.Б. о вере, надежде и любви, ЖМП, 1975, №2; [Т р о и ц к и й И.Е.], Последние годы жизни св. Г.Б., ХЧ, 1863, ч.II. Библиогр. на иностр. яз. см. в кн.: Q u a s t e n. Patr., v.3, p.236-54. См. также ст. Святоотеческая экзегеза.

ГРИГОРИЙ (GrhgТrioj) НЕОКЕСАРИЙСКИЙ, ЧУДОТВОРЕЦ, свт. (ок.213-ок.270), вост. отец Церкви. Род. в понтийском г. Неокесарии, в знатной языческой семье. Рано овладел знаниями в области лит-ры и права. Для изучения философии отправился со своим братом в Палестинскую Кесарию, где познакомился с *Оригеном. Влияние последнего привело Г. к христианству. Он на всю жизнь сохранил благоговейную память об учителе, посвятив ему панегирик. Возвратившись на родину, Г. принял деятельное участие в церк. жизни и вскоре, несмотря на молодость, был избран епископом Неокесарии. Г. участвовал в Антиохийском поместном соборе, осудившем ересь Павла Самосатского. В народе он получил прозвище Чудотворца, поскольку имел дар исцеления. Г. принадлежит переложение Кн. Екклезиаста, к-рое блж. *Иероним признавал весьма полезным, хотя и кратким (на рус. яз. перевел Н.И.Сагарда: Святого Григория Чудотворца еп. Неокесарийского "Переложение Екклесиаста", ХЧ, 1913, №4, 5). Память святителя Г. Правосл. Церковь празднует 17 ноября.

С а г а р д а Н.И., Свт. Г. Чудотворец. еп. Неокесарийский, Пг., 1916; *Ф а р р а р Ф.В., Жизнь и труды Святых отцов и учителей Церкви, пер. с англ., т.1-2, Пг., 1902-032; Q u a s t e n. Patr., v.2, р.123-28.

ГРИГОРИЙ НИССКИЙ (GrhgТrioj Р NЪsshj), свт. (ок.335-ок.394), вост. отец Церкви, богослов, философ, экзегет, один из трех великих "каппадокийцев", младший брат свт. *Василия Великого.

С юных лет находился под сильным влиянием своей семьи, в частн., брата Василия и сестры Макрины, к-рые призывали его к церковнослужению. Однако, чувствуя склонность к занятиям философией, Г. Н. предпочел карьеру ритора. Закончив обучение, он стал преподавателем и женился. В 371 свт. Василию все же удалось убедить брата принять сан епископа небольшого капподокийского г. Ниссы, хотя он знал, что созерцательный по природе Г. Н. мало способен к обществ. деятельности. Но Василий стремился, чтобы капподокийские кафедры занимали люди, верные Православию. Во время своего епископства Г. Н. испытал множество нападок со стороны ариан и даже должен был предстать перед судом, но спасся бегством. Лишь после смерти Валента, императора-арианина, в 378 Г. Н. с триумфом вернулся в Ниссы. Нек-рое время был митр. Севастийским. Г. Н. участвовал во II Вселенском соборе (381) и был признан одним из авторитетов правоверия. По церк. делам Г.Н. побывал в Аравии и посещал Св. Землю. Паломничество в Иерусалим произвело на него тяжелое впечатление, он пришел к выводу, что такие путешествия мало полезны с духовной точки зрения. О последних годах жизни Г. Н. почти ничего не известно. Мы знаем только, что после смерти свт. Василия мн. епископы относились к Г. Н. недружелюбно. Память свт. Г. Н. Правосл. Церковь празднует 10 января.

Библейские труды. Г. Н. был одним из самых глубоких философов среди свв. отцов классич. поры, равный в этом отношении только блж. *Августину. Общий характер его богословско-филос. построений был определен влиянием *Оригена, что впоследствии стало причиной недоверия к его взглядам; но в конце концов авторитет Г. Н. остался бесспорным.

Среди произведений Г. Н. есть несколько экзегетических: "О Шестодневе", "Об устроении человека", "О жизни Моисея законодателя", "О надписании псалмов", "Толкование на Песнь Песней", "Толкование на Екклесиаста", "Толкование блаженств", "Толкование молитвы Господней" и "О чревовещательнице". Нек-рые из них "являются скорее богослужебными беседами, чем трактатами экзегетического типа" (архим. Киприан Керн).

В целом Г. Н. следовал *аллегорическому методу Оригена. Так, напр., он писал о библейском Древе Познания: "Мы уверены, что запрещенное для вкушения древо - не смоковница, как утверждали некоторые и не другое какое из плодовитых деревьев" (Толкования на Песн., предисловие). Это дерево, как и Древо Жизни, и сам Эдем, в глазах Г. Н., - символы духовных реальностей. Такой подход святитель обосновывал самим же Писанием. Он напоминал слова Господа о "закваске фарисейской", к-рые Сам Христос призывал толковать иносказательно. "В евангельских изречениях, - писал он, - можно набрать тысячи таковых мест, что в них иное представляется с первого взгляда, а к иному относится с м ы с л сказанного" (здесь и далее разм. - А. М.) (там же). Аллегорически понимал Г. Н. и события, описанные в Кн.Исход, когда комментировал жизнь Моисея. Труд евреев на стройках фараона означает рабское подчинение страстям, дочь егип. царя - языч. философию, Неопалимая Купина - Богоматерь, казни египетские и смерть первенцев - умерщвление греха, медный змей - Христа, двенадцать родников в синайском оазисе - двенадцать апостолов, а семьдесят пальм - семьдесят апостолов; руки, простертые Моисеем на молитве во время битвы с амаликитянами, - прообраз Креста Христова. Эти толкования, вошедшие в литургич. поэзию, показывают, что Г. Н. стремился отыскать в Библии не столько историч. смысл, сколько смысл внутренний, духовный. Аллегорич. метод толкования Свящ. Писания остается в Церкви непреходящим, но всякий раз его конкретные формы меняются в связи с расширением экзегетич. кругозора.

В книге о *Шестодневе Г. Н. развивает и дополняет труд своего брата Василия Великого. Он подчеркивает боговдохновенные истоки сказания, повествующего о временах дочеловеческих. Познать тайны миротворения Бытописатель мог лишь потому, что был просвещен Духом Божьим. Начало мира есть, по Г. Н., мгновенный акт Божественного всемогущества. Г. Н. указывает, что перевод *Акилы снимает в данном случае хронологич. оттенок и передает его словами (tm)n kefala...J, т. е. во главе (ср. евр. береш(т, от рош - голова). В то же время "начало" содержит в себе уже всю потенцию материального мира. "Слово "начало" чуждо понятия о всяком протяжении. Как точка - начало черты и атом - начало телесного объема, так мгновение - начало временного протяжения" (Твор., т.1, с.12). Миротворению свойственны два этапа. Первый - создание всей материи в смешении ее элементов, второй - сотворение частей мира "по самой последовательности естества в некоем порядке и стройности". В Кн.Бытия не случайно сказано, что Бог дал имена элементам природы, в т. ч. светилам. Это указывает, что их появление соответствовало закономерности, предусмотренной свыше. Космогенез происходит "как бы от вложенной н е к о е й с и л ы, осеменяющей бытие Вселенной". В данном толковании ощущается влияние мысли Платона ("Тимей"), воспринятой через Филона и Плотина. "Этот святоотеческий "платонизм" показывает, что понимание творения отцами не противоречит принципу эволюции" (прот. И. Мейендорф).

Говоря об Адаме, Г. Н. "придерживается библейского понимания человека" (прот. И. Мейендорф). Святитель отмечает, что не случайно имя Адама означает просто "человек". "Имя сотворенному человеку дается не как какому-либо одному, но к а к в о о б щ е р о д у <...> Целое наименовано одним человеком". Адам есть "все-человек", "Все естество, простирающееся от первых людей до последних" (Об устроении человека, XVI).

Путь христ. жизни, по Г. Н., есть путь восхождения к Богу. Этой мистич. теме посвящены соч. "О жизни Моисея..." и "Толкование на Песнь Песней". Биография Моисея раскрывает три ступени, или три аспекта этого восхождения. Начальная ступень - это катарсис, очищение от тех "кожаных одежд", к-рые дал Бог падшему человеку. Эти одежды есть немощная плоть. Когда Моисей снял обувь перед Купиной, он отрешился от царства греха. Вторая ступень есть путь умственного созерцания, "естественного видения". Высшая же - есть "трезвое опьянение" экстаза, восхождение на вершину Синая. Ее знаменует священный мрак св. горы, где Моисей созерцал Сущего, где он "видел незримое, слышал неизглаголанное словом".

Кн.Песни Песней, согласно Г., также есть символич. описание пути человеческого духа, стремящегося к Возлюбленному - Господу. Любовь преодолевает препятствия и страхи, как невеста Песн. "Кто стремится душою к совершенству, тот гонит от себя страх, потому что такое расположение - не по любви оставаться при господине, но не бежать от него по страху бичей - свойственно рабу" (Толкование на Песн, I). Традиция мистич. истолкования Песн получила начало уже в ветхозав. экзегезе (брак Господа со Своей Церковью) и нашла развитие в богатой мистич. лит-ре последующих веков.

В небольшой гомилии о чревовещательнице Г. Н. отвергает возможность того, что Саулу явился сам Самуил, и относит виденное к действию темных сил. В толковании на Еккл святитель продолжает развивать свои мысли о катарсисе и преодолении чувственного ослепления. Та же идея господствует и в гомилиях "О надписании псалмов".

M i g n e. PG, t. 44-46; в рус. пер.: Творения, ч.1-8, М., 1861-71.

А в е р и н ц е в С.С., Г. Н., в кн.: Памятники визант. лит-ры IV-IX вв., М., 1968; свящ.В е р г е з е П., Взаимоотношение между Богом, человеком и миром в творениях св. Г.Н., ЖМП, 1971, №6,7; М а р т ы н о в А.В., Учение св. Григория, еп. Нисского, о природе человека, М., 1886; е г о ж е, Эсхатология св. Г.Н., М., 1883; *Н е с м е л о в В.И., Догматич. система св. Г.Н., Каз., 1887; *О к с и ю к М.Ф., Эсхатология св. Г.Н., К., 1914; ПБЭ, т.4, с.633-43; П о д л у ц к и й И., Эсхатология св. Г.Н., ВиР, 1914, №17; П о р ф и р и й (Попов), Св. Григорий еп. Нисский, М., 1861; С к в о р ц о в И.М., Христ. употребление философии, или философия св. Г.Н., ТКДА, 1863, №10; Т и х о м и р о в Д.А., Св. Г.Н. как моралист, Могилев, 1886; D a n i №l o u J., L'tre et le temps chez Gregoire de Nysse, Leiden, 1970; проч. библиогр. на иностр. яз. см.: Q u a s t e n. Patr., v.3, p.254-96; см. также библиогр. к ст. Святоотеческая экзегеза.

ГРИГОРЬЕВ Константин Григорьевич (1875-1925), рус. правосл. богослов. Окончил Каз. ДА (1901), слушал лекции на естественном ф-те Казанского ун-та. Был проф. основного богословия в Каз. ДА. В 1904 защитил магистерскую дисс. "Социальный вопрос в понимании графа Л.*Толстого" (ПС, 1904, ч.2). Основная его работа, связанная с библ. тематикой, направлена против критиков, к-рые утверждали, что только в Ев. от Иоанна есть учение о Христе как о Богочеловеке, а у *синоптиков этого учения нет ("Богосознание Спасителя по первым трем Евангелиям", Харьков, 1911).

Пророчество Исайи о Мессии и Его царстве, Каз., 1901; Сущность христианства по Гарнаку, ВиР, 1903, №1, 3-7; Самосвидетельство Христа о Своем Божестве по первым двум Евангелиям, Каз., 1912.

НЭС, т.15; Памятная книжка Императ. Каз. ДА, Каз., 1914.

ГРИСБАХ (Griesbach) Иоганн Якоб (1745-1812), нем. протестантский исследователь НЗ. Образование получил в Галле (ученик *Землера), где впоследствии вел курс Свящ. Писания НЗ (1771-75). С 1775 преподавал НЗ в Иенском ун-те. Главные достижения Г. относятся к области *текстуальной критики. После тщательного изучения евангельских манускриптов в Англии и Франции он издал в двух томах Текстус Рецептус ("Novum Testamentum Graece", v.1-2, Halle, 1775-77) и опубликовал "Синопсис", расположив первые три Евангелия в виде параллельных, синоптических столбцов ("Synopsis of the Gospels of Matt., Mark and Luke", 1774-76). С тех пор в новозав. науку прочно вошли термины: *синоптики и *синоптические Евангелия. Г. продолжил начатую Землером работу по классификации библ. рукописей и выделил три *семейства текстов: Александрийское, Западное и Византийское. В решении синоптич. проблемы Г. стоял на позиции, близкой к блж.*Августину, и защищал *"взаимозависимости" теорию. Однако его убеждение, что Ев. от Марка было написано позже Ев. от Матфея и Ев. от Луки и зависело от них, приобрело мало сторонников.

Commentarius criticus in Textum Graecum Novi Testamenti, pt.1-2, Jenae, 1798-1811.

RGG, Bd.2, S.1876.

ГРОЛЛЕНБЕРГ (Grollenberg) Лукас, иером. (р. 1916), голл. католич. библеист. В 1934 вступил в Доминиканский орден. Им составлен "Библейский атлас" ("Atlas van de Bijbel", Amsterdam, 1954), к-рый был переведен на англ., нем, и франц. языки ("Atlas of the Bible", L.-N.Y., 1956; "Bildatlas zur Bibel", Gutersloh, 1958; "Atlas de la Bible", P., 1955) и неоднократно переиздавался. В своей кн. "Новый взгляд на Ветхий Завет" ("Nieuwe kijk op het Oude Boek", Amsterdam, 1968; нем. пер.: "Bibel-neu gesehen", Stuttg., 1969) Г. дал развернутый очерк *новой исагогики.

CBQ, v.19, 1957.

ГРОЦИЙ (Grotius), де Гроот (de Groot) Гуго (1583-1645), голл. протестантский богослов и правовед, один из основоположников библ. историч. критики. Окончил Лейденский ун-т в 14 лет и через год получил во Франции степень д-ра права. В 1601 опубликовал трагедию на библ. сюжет "Адам изгнанный" (рус. пер. в кн.: В о н д е л Й. в а н д е н, Трагедии, М., 1988). Служил адвокатом в Гааге, одновременно занимался филологией и библеистикой. Приверженность к учению Арминия вовлекла Г. в религиозно-политич. борьбу. Спасаясь от ареста, он перебрался в Париж (1621). Людовик XIII назначил ему пенсию. В 1634 Г. стал послом протестантской Швеции во Франции. В этот период он создал знаменитую доктрину международного права. Г. был горячим сторонником диалога между католиками и протестантами. Он первый предложил сделать основой такого диалога Свящ. Писание, признаваемое обеими конфессиями.

В своей кн. "Об истинности христианской веры" ("De Veritate Religionis christianae", Amsterdam, 1624; рус. пер.: Истинное благочестие христианское, М., 1768) Г. защищал учение о *боговдохновенности и *Откровении, пользуясь традиционными аргументами, в т. ч. ссылками на чудеса и исполнившиеся пророчества. Однако в др. работе - "Примечания к Ветхому и Новому Заветам" ("Annotationes in Vetus et Novum Testamentum", v.1-3, P., 1642) Г. сосредоточил свое внимание на чисто историч., прямом смысле Писания. В поисках этого смысла ученый применял в исследовании ВЗ те же методы, что и в отношении любых древних памятников. В результате его толкования оказались изолированными от церк.-догматич. экзегезы, хотя сам Г. считал, что историч. и филологич. критика вполне совместимы с этой экзегезой. Напр., он думал, что под Служителем Господним (Ис 53 и др.) подразумевается не Мессия, а сам прор. Исайя или прор. Иеремия, и игнорировал мессианское значение псалмов. Оригинальным вкладом Г. в библеистику явилось привлечение им евр. и сир. источников для толкования НЗ. Изучение лит-ры на семит. языках привело Г. к предположению о хронологич. приоритете евр. оригинала Ев. от Матфея. "Примечания" Г. были внесены в лондонскую *Полиглотту 1654-57, к-рая впервые включала текст *Пешитты. Взгляды Г. вызывали резкую полемику среди протестантских ортодоксов.

В рус. пер.: Рассуждение против атеистов и натуралистов, М., 17812; О праве войны и мира, М., 1956. См. также: M e u l e n J. ter, D i e r m a n s e P.J.J., Bibliographie des Еcrits imprimes de Hugo Grotius, La Hague, 1950.

К а з а р и н А.И., Гуго Г. как политич. мыслитель, "Вестник истории мировой культуры", 1958, №6 (см. там же библиогр.); НЭС, т.15; С а к к е т т и А.Л., Гуго Г. как ученый-гуманист, юрист и историк, в кн.: Советский ежегодник междунар. права, 1959, М., 1960; Ш и ч а л и н Ю.А., Г. - муж от рождения, в кн.: Вондел Й. ван ден, Трагедии, М., 1988; K n i g h t W.S.M., The Life and Works of Hugo Grotius, L., 1925; ODCC, р.604-05.

ГРУЗИНСКИЙ ПЕРЕВОД БИБЛИИ - см. Переводы Библии на древние языки.

ГРУППА БИБЛЕЙСКАЯ по изучению истории и проблем слав. и рус. переводов Библии. Была создана в 1969 при ЛДА. В задачу Г. б. входило продолжение работ Рус. *комиссии библейской по науч. изданию церковно-слав. Библии, начатых при Петрогр. ДА в 1915. Кроме этого, перед Г. б. была поставлена задача по пересмотру русского син. пер. Библии для подготовки нового перевода, к-рый учитывал бы последние достижения *текстуальной критики и изменения, произошедшие в рус. языке за истекшие 100 лет. С самого начала своей организации Г. б. поддерживала контакты с Объединенными библ. обществами.

Л о г а ч е в К., Библейская группа при ЛДА, ЖМП, 1974, №9.

ГУГО СЕН-ВИКТОРСКИЙ (Hugo de Saint-Victor), иером. (ок. 1094-1141), франц. католич. богослов, философ и экзегет. Ок. 1115 вступил в обитель св. Виктора близ Парижа, руководил монастырской школой. Г.С.-В. внес вклад в церк. возрождение, связанное с именем Бернара Клервоского, и в своих трудах сочетал мистику с признанием прав разума. По его мнению, разум ниже веры и Откровения, но в своих пределах он также приводит человека к Богу. Эти взгляды отразились и в экзегетич. трудах Г.С.-В. "Замечания к Пятикнижию" и "О Писании". Он указывал не только на таинственный смысл Писания, но и на необходимость учета историч., буквального его смысла. В этом плане Г.С.-В. открыл новую эпоху в ср.-век. толковании Библии.

M i g n e. PL, t. 175-77.

Ш т е к л ь А., История ср.-век. философии, пер. с нем, М., 1912; L u b a с H. de, Exeg-sе medievale; les quatre sens de l'Еcriture, v.1-4, P., 1959-64.

ГУЛЯЕВ Михаил Спиридонович (ум. 1866), рус. правосл. гебраист, переводчик ВЗ. Род. в Киеве, в семье проф. КДА. Окончил КДА (1849) со степенью магистра, затем состоял в академии бакалавром по каф. Свящ. Писания, а с 1861 преподавал и евр. язык. С 1863 орд. проф. КДА. Кафедра НЗ была открыта в связи с проникновением в рус. общество сочинений представителей *отрицательной критики (*Баура и др.). В период подготовки *синодального перевода, когда духовные академии приглашены были дать свои варианты переводов, Г. по благословению митр. *Арсения (Москвина) перевел с еврейского 1-2-ю Кн. Паралипоменон, Книги Ездры, Неемии, Есфири, а также 1-4-ю Кн. Царств ("Историч. книги Свящ. Писания ВЗ", К., 1866). Последний перевод вышел уже после смерти Г., скончавшегося от холеры. Переводы Г. сопровождались подстрочными примечаниями историч. и филологич. характера.

Ветхозаветный праздник Кущей, ХЧ, 1832, ч.46.

М - с к и й И., М.С.Г. (Некролог), ТКДА, 1866, №7; ПБЭ, т.4, с.799-800.

ГУНКЕЛЬ (Gunkel) Герман (1862-1932), нем. протестантский историк и исследователь ВЗ. Род. в Ганновере, в семье пастора, рано увлекся проблемами религ. истории. Окончил ун-т в Геттингене, где специализировался по библ. экзегетике. Преподавал ВЗ в Галле (1889-93). С 1894 по 1907 э. орд. проф. Свящ. Писания в Берлине, затем орд. проф. в Гессене (с 1920) и в Галле (с 1927). Проявил себя талантливым ученым и лектором; слушать его съезжались студенты со всех концов мира. Г. был инициатором создания, редактором и одним из авторов либерально-протестантской энциклопедии "Религия в истории и современности" (RGG).

Г. как библеист. Г. не удовлетворяла текстуальная и лит.-критич. экзегеза, на к-рую опиралась школа *Велльхаузена. Он обратил внимание комментаторов на роль духовной культуры *Древнего Востока в формировании Библии. По его мнению, Свящ. Писание следует рассматривать в контексте этой культуры, чтобы точнее понять язык библ. авторов. Г. солидаризировался с *Буссе и др. представителями *религиозно-исторической школы, к-рые понимали *боговдохновенность очень широко. Творчество свящ. писателей Г. приравнивал к любому высокому религ.-поэтич. творчеству. Специфику же библ. учения он видел в его идейном содержании, к-рое и отождествлял с *Откровением. Так, он признавал, что у пророков много общего с вост. прорицателями, однако подчеркивал, что *профетизм есть нечто уникальное. "Главную его ценность для нас, - писал Г., - представляет не его форма, а смысл; мы признаем, что Божественное Откровение всегда присутствует в этих глубоко благочестивых и вдохновенных людях и в тех вечных мыслях, которые они высказывали".

Огромное влияние на ветхозав. экзегетику имел классич. труд Г. "Творение и Хаос" ("Schopfung und Chaos in Urzeit und Endzeit", Gott., 1895), в к-ром подчеркнут аспект библ. учения о творении, прежде мало привлекавший внимание исследователей. В целом ряде мест Писания творческой силе Бога противостоят чудовища водного Хаоса: левиафан, раав, дракон (Иов 9:13 /в рус. переводе слово "раав" в этом месте заменено словом "гордыня"/; Пс 73:13-14; 88:11; Ис 51:9-10 и др.). Они являются наиболее ранними в ВЗ символами сатаны. Образы Хаоса, как показал Г., генетически связаны с вавилонским мифом о борьбе бога весеннего солнца Мардука с чудовищем Тиамат. Эта тема, по гипотезе Г., пришла в ВЗ из Ханаана, к-рый находился под сильным вавилонским влиянием. В то же время Г. признавал, что "Израиль самым радикальным образом приспособил миф к себе и своей религии. Прежде всего был устраняем мифологический элемент, к-рый так противоречил его религии и в конце концов был полностью изъят". Действительно, Хаос в Библии не божество, а тварь, восставшая против Бога. Ее разрушительные действия обузданы Богом, но полное поражение дракона совершится лишь в эсхатологич. время. Т. о., Библия, используя *дуализм Востока, приоткрывает завесу над тайной миротворения, показывает его как процесс, в к-ром Бог торжествует над искажением Его замысла. Следует подчеркнуть, что дуализм творческой Гармонии и Хаоса не был чертой, свойственной только вавилонскому мировоззрению. Впоследствии он был обнаружен и в ханаанской, и в егип., и в др. религиях (см. Т о п о р о в В., Хаос, МНМ, т.2, с.581-82). Г. проследил, как дуалистическая и другая древневост. символика оказали влияние на *апокалиптическую лит-ру, в т. ч. на Откровение Иоанна (свящ. число 7, эсхатологич. битва и т. д.). Г. подчеркивал и даже утрировал синкретич. элементы в иудаизме и христианстве, но считал, что это не может быть аргументом в пользу *отрицательной критики.

"Общий итог сравнительного изучения, - писал он, - сведется, конечно, не к тому, что исчезнет своеобразие Израиля и его религии, но к тому, что именно эта религия еще яснее засияет в своем удивительном величии. Все яснее будет для нас, что Бог, в Которого мы верим, был к этому народу ближе, чем к какому-либо другому до него и рядом с ним, что великим религиозным вождям Израиля открывались фундаментальные истины религии, которые человечество уже не сможет забыть, не теряя себя. Ибо будет проходить и то впечатление, которое нередко создавалось прежде, - будто эта религия в своем начале была примитивна. Мы все больше будем понимать, насколько длинную, необозримую историю имело позади себя человечество, прежде чем могла появиться такая религия. И, быть может, когда-нибудь придет час, когда Христианская община осознает, что это исследование способно служить ей: служить тем, что оно по-новому сделает привлекательными и дорогими сокровища Библии, и тем, что все яснее предстанет перед ней удивительная картина истории библейской истины".

Одна из ведущих идей Г. заключалась в установлении Sitz im Leben - *"жизненного контекста" того или иного библ. произведения. Для этой цели он разработал методику различения *жанров в Библии, к-рые указывали бы на среду и обстоятельства, служившие фоном для Свящ. Предания. Тому, что записано в Библии, предшествовала долгая письменная традиция; в свою очередь, она уходила корнями в устное предание. Г. смотрел на экзегезу как на искусство, к-рое требует тонкого чутья и позволяет определить особенности дописьменных элементов Предания и их "жизненный контекст". Сам он применил свой метод в толковании *Псалтири ("Ausgewahlte Psalmen", Gott., 1904; "Die Psalmen", Gott., 1926), в посмертно изданном "Введении в Псалтирь" ("Einleitung in die Psalmen", Gott., 1933). Метод Г. положил начало *"истории форм" школе в новозав. науке (*Дибелиус, *Бультман, *Шмидт К.).

Наиболее слабой стороной в наследии Г. является его историч. скептицизм, мешавший ему видеть за большинством сказаний Быт и Исх реальную основу. Г. считал, что легенда развивается по собств. законам, не находясь в большой зависимости от подлинных историч. воспоминаний. Развитие библ. археологии в 20 в. сильно подорвало аргументы в пользу такого скептицизма. Хотя взгляды и выводы Г. нередко оспаривались, влияние его трудов сказывается и по сей день. В наше время с подходом Г. к истории свящ. письменности считаются почти все европ. и амер. библеисты.

Genesis, Gott., 1901; в рус. пер.: Храм в Элефантине, "Странник", 1912, №2.

G i b e r t P., Une Theorie de la legende: Hermann Hunkel et les legendes de la Bible, P., 1979 (там же дана библиогр. трудов Г.); ODCC, p.607; RGG, Bd.2, S.1908.

ГУПФЕЛЬДТ Герман - см. Хупфельдт.

ГУРИЙ (Григорий Платонович Карпов), архиеп. (1814-82), рус. правосл. богослов, переводчик Библии на кит. язык. Род. в Саратове, в семье священника. Окончил СПб.ДА и с 1839 находился в составе пекинской миссии, к-рую возглавлял в 1855-66. Г. принадлежит перевод НЗ и Псалтири на кит. язык. В 1876 получил степень магистра за труд "О богоучрежденности епископского сана в Христовой Церкви" (ХЧ, 1876, I). С 1881 архиеп. Таврический.

О переводе НЗ на китайский язык, "Рус. архив", 1893, №11, 1894, №1.

Кончина высокопреосвящ. Г., архиеп. Таврического, ЦВ, 1882, №12/13.

ГУРИЙ НИКИТИН (Кинешемцев) (ум. 1691), рус. художник. Род. в 20-гг. 17 в. в Костроме, где был обучен ремеслу иконописца. В 1653, как предполагают историки, Г.Н. участвовал в росписи церкви Троицы в Никитниках в Москве. Первое упоминание о Г.Н. как мастере относится к 1659, а через два года он уже возглавил артель иконописцев, работавших в Переяславле-Залесском (Данилов м-рь). В родном городе Г.Н. владел иконными лавками; его произведения высоко ценились. В эпоху, когда творил Г.Н., в рус. изобразит. искусство стали проникать ренессансные веяния с Запада. Г.Н. противился этой тенденции; однако, предпочитая строго придерживаться канона, он в нек-рых случаях давал простор фантазии и импровизации, а в сложных композициях использовал гравюры Библии *Пискатора, к-рые были популярны среди рус. художников. Многочисл. библ. фрески Г.Н. отличаются праздничной декоративностью и богатством символики.

Б р ю с о в а В.Г., Г.Н., М., 1982.

ГУС (Hus) Ян (ок. 1370-1415), чеш. реформатор. Род. в селе Гусинец. Окончил Пражский ун-т. Рукоположен в 1401, в 1409 был избран ректором Пражского ун-та. В этот период складываются воззрения Г., близкие идеям *Уиклифа. С церк. амвона и университетской кафедры он стал вести борьбу против злоупотреблений клира, упадка духовной жизни, засилья немцев в Чехии. В 1410 Г. был отлучен католич. архиепископом Праги. Покинув столицу, реформатор, однако, продолжал свою борьбу словом и средствами лит. полемики. В 1414 его вызвали на Константский собор и, несмотря на охранную грамоту имп. Сигизмунда, арестовали и предали суду. Г. отказался отречься от своих взглядов и умер на костре как мученик.

В борьбе со злоупотреблениями папства, индульгенциями и язвами церк. действительности Г. постоянно опирался на Библию. Мн. его беседы, проповеди и книги содержат изъяснение слов Писания. Как толкователь он часто следовал блж. *Иерониму и Уиклифу. Ориентируясь на *Вульгату, он осуществил полный пересмотр и редактуру чеш. перевода свящ. книг, сделанного на протяжении 14 в. Задачей Г. было дать народу Библию, свободную от тех неясностей и погрешностей, к-рые имелись в старом переводе. Эта работа шла параллельно с его трудами в области преобразования чеш. лит. языка.

Sebran №spisy, D.1-6, Praha, 1904-08; в рус. пер.: Послания магистра Иоанна Г., М., 1903.

Б и л ь б а с о в В.А., Чех Ян Г. из Гусинца, СПб., 1869; К р а т о х в и л М.В., Ян Г., пер. с чеш., М., 1959; Лаврентий из Бржезовой: Гуситская хроника, пер. с лат., М., 1962; Л и Г.Ч., История инквизиции в средние века, пер. с франц., т.1-2, СПб., 1911-12; митр. Н и к о д и м (Ротов), Памяти магистра пражского Яна Г., ЖМП, 1965, №8; Н о в и к о в Е., Г. и Лютер: Критич. исследование, ч.1-2, М., 1859; НЭС, т.15; ПБЭ, т.4, с. 818-48; Р у б ц о в Б.Т., Ян Г., М., 1958; Ф и л и п п о в М.М., Ян Г., СПб., 19022; Ф л а й ш г а н с В., Ян Г., пер. с чеш., М., 1916; M a c e k J., Jan Hus, Praha, 1961.

ГУСЕВ Александр Федорович (1842-1904), рус. правосл. богослов. Окончил СПб.ДА (1871). С 1889 э. орд. проф. богословия в Каз.ДА. В 1896 получил звание орд. профессора. Плодовитый писатель. Его работы касались вопросов буддизма, учения Шопенгауэра, *Толстого, Спенсера. Библейской тематике посвящены труды "Евангельские советы и их отношение к положительным требованиям Евангелия" (ХЧ, 1873, ч.3) и "Отношение евангельского нравоучения к закону Моисея и к учению книжников и фарисеев по Нагорной проповеди Иисуса Христа" (Харьков, 1895).

Г р и г о р ь е в К., Памяти проф. А.Ф.Г. (1845-1904), Каз., 1905; ПБЭ, т.4, с. 848-54.

ГУТЕНБЕРГ (Gutenberg) Иоганн (ок.1396-1468), нем. изобретатель книгопечатания и первопечатник. Род. в Майнце, в семье аристократа Генсфлейша (позднее принял фамилию матери). По профессии ювелир, Г. одно время жил и работал в Страсбурге. Ок. 1450 он с семьей вернулся на родину. В то время у него уже возник проект книгопечатания с помощью подвижных выпуклых литер (в Китае уже 400 лет существовал иной способ печатания). В 1450 Г. по договору с *Фустом основал типографию, где в 1455 выпустил два первых издания Библии (36- и 42-строчную). 42-строчная Библия ("Библия Мазарини") была украшена от руки заголовками и инициалами. Вскоре Фуст за долги отобрал у Г. типографию, и предпринятое им издание Псалтири осталось незавершенным. О дальнейшей жизни первопечатника достоверных сведений не сохранилось.

В л а д и м и р о в Л.И., Всеобщая история книги, М., 1988; Н е м и р о в с к и й Е.Л., Иоганн Г., М., 1989; П р о с к у р я к о в В.М., Иоганн Г., М., 1933. См. также ст. Первопечатные Библии.

ГЭРСТАНГ, Гарстанг (Garstang), Джон (1876-1956), англ. археолог и протестантский библеист. Окончил Оксфордский ун-т; участвовал в раскопках *Питри Флиндерса в Египте. Руководил археологич. работами в М. Азии, Эфиопии, Палестине. Был директором Британской археологич. школы (Иерусалим, 1920-26), преподавал археологию в Ливерпульском ун-те. В 1930-36 Г. вел раскопки в Иерихоне, где обнаружил культурный слой 5 тыс. до н.э. и остатки храмового сооружения. Ученый пытался установить дату разрушения Иерихона Иисусом Навином. Выводы его были пересмотрены в свете раскопок *Кеньон К.

The Heritage of Solomon, L., 1934; The Story of Jericho, L., 1940.

Ц е р е н Э., Библейские холмы, пер. с нем., М., 1966; NCE, v.6.

ГЭТЧ Эдвин - см. Хэтч.

ГЯУРОВ Христо (1886-1966), болг. правосл. библеист. Был проф. Софийской ДА им. св. Климента Охридского, одним из первых ее сотрудников по каф. Свящ. Писания НЗ. Работы Г. охватывают вопросы истории новозав. канона, исагогики и экзегетики.

Публ. в: Годишник на Богословски факултет (ГБФ): Притча за неправедне домоуправител (1928); Протоевангелие на Иакова (1930); Евангелие на евреите (1931); Мураториевят канон (1932); Братята Господни (1933); Евангелие от Матея: Исагогическо изследоване (1936); Предговорът на Евангелието от св. ап. Иоана (1939); Евангелието от Лука (1941); Деяние на св. апостоли (1942); Новозаветна херменевтика (1943); Послание на ап. Иакова (1945); Живот и дейност на св. ап. Павла (1946); История на новозаветния канон (1947-1948); Проповедта на Иисуса Христа та на планината (1949); в: Духовната култура (София): Подлинност на Евангелието от св. ап. Иоана Богослова (1929, Кн. 34-41); Св. ап. Павел - Апостол на любовта (1951, Кн. 7-8); Св. Писание на Нове Завет и путовато зачение (1955, Кн. 2-3); Св. ап. Петър в Новия Завет (1954, Кн. 7-8); Годишник на Духовната академията (София): Денят на Тайната вечеря (1952); Перво послание на св. ап. Петра (1954); Апостолскиеят собор в Иерусалм (1954); Вяра и добри дела: Екзегетическо изследоване (1960). Кроме того, в 1946 в Софии вышла работа "Евангелски синопсис".


Х

ХААГ (Haag) Герберт (р.1915), нем.-швейц. католич. библеист. Проф. по ВЗ в Люцерне (с 1948) и Тюбингене (1960-80). Под его ред. вышел предметно-именной "Библейский словарь" ("Biblisches Worterbuch", Freiburg-Basel-Wien, 1971), в основу к-рого был положен словарь голландского библеиста А. ван ден Борна. Книга выдержала неск. изданий. В работе над ней принимали участие католич. и протестантские авторы. Х. занимался проблемами кумрановедения и *сравнительно-религиозного изучения Библии (в частн., библ. параллелями с Гомером и текстами *Угарита), а также вопросами библ. учения о *сотворении мира.

Die biblische Schopfungsgeschichte heute, in: Evolution und Bibel, Luzern-Munch., 1962; Die Handschriftenfunde in der Wuste Juda, Stuttg., 1965; Biblische Schopfungslehre, Stuttg., 1966; Vom alten zum neuen Pascha, Stuttg., 1971.

WBSA, p.89; ZAW, 1956, №68.

ХАЙНИШ (Heinisch) Пауль, свящ. (1878-1956), нем. католич. библеист. Окончил ун-т в Бреслау. Рукоположен в 1902. Начало его научной деятельности совпало с борьбой вокруг католич. *"модернизма", что обусловило осторожность методики Х. и выбора им тем для работы. Степень доктора он получил за труд "Влияние Филона Александрийского на раннехрист. экзегезу" ("Der Einfluss Philos von Alexandrien auf die alteste christliche Exegese", Munster, 1908). Х. преподавал в Бреслау, а затем был проф. в ун-тах Австрии. Он участвовал в работе над "Боннской" *Толковой Библией и написал для нее комментарии к Быт, Исх, Числ, Лев. Х. всегда оставался сторонником умеренного критицизма, он принимал наиболее бесспорное в *новой исагогике и отвергал крайние гипотезы. Эта тенденция выразилась в его "Богословии Ветхого Завета" ("Theologie des AT", Bonn, 1940) и "Истории Ветхого Завета" ("Geschichte des AT", Bonn, 1950), вышедшей уже после энциклики *Пия XII "Divinо afflante Spiritu". Х. был одним из редакторов *периодич. издания "Biblischen Zeitfragen".

Die griechische Philosophie im Buch der Weisheit, Munster, 1908; Probleme der biblischen Urgeschichte, Luzern, 1947.

*H a r r i n g t o n W., The Path of the Biblical Theology, Dublin, 1973; LTK, Bd.5.

ХАКАМЫ (евр. хокамим - мудрецы, от хокма - мудрость), см.Мудрецов писания.

ХАММУРАПИ (правил ок.1792-50 до н.э.), шестой царь 1-й Вавилонской династии. Мн. экзегеты 19 в. отождествляли его с Амрафелом, упомянутым в Быт 14 (в наст. время эта гипотеза оставлена; см. ст. "Поход четырех царей"). Как явствует из древневост. документов, Х. объединил под своей властью Шумер и Аккад (север и юг Месопотамии) и сделал Вавилон одной из мировых столиц. Х. ввел в своем царстве свод законов, к-рые были высечены на каменных столбах (такой столб был найден в Сузах франц. экспедицией 1901-02). Параллели между законами Х. и правовыми нормами *Пятикнижия показывают, что эти нормы не являлись продуктом эпохи ветхозав. царей (как полагала школа *Велльхаузена), а существовали уже в эпоху *патриархов. Так, напр., статьи 196, 198, 200 кодекса Х. соответствуют ветхозав. принципу уголовного наказания ("глаз за глаз, зуб за зуб", Исх 21:34), статьи 250-251 сходны с правилами о бодливом быке в Исх 21:28-29; много общего имеют брачные законы Х. и законы Моисеевы, а также этическая направленность обоих кодексов. Х. заявляет, что издал свои законы, "чтобы сильный не притеснял слабого, чтобы оказать справедливость сироте и вдове" (ср.Исх 22:22). Композиция вавилонского кодекса напоминает композицию законов Пятикнижия (в частн., Втор). Судебник Х. начинается историч. вступлением, затем следуют *казуистич. законы, призывание в свидетели богов, и завершается он проклятием в адрес нарушителей законов. Нет, однако, оснований считать, что в Библии содержатся прямые заимствования из судебника Х. Скорее всего и вавилонский кодекс, и Пятикнижие опирались на т.н. "обычное право", распространенное на Востоке в 1-й трети 2-го тыс. до н.э. Сравнивая законы ВЗ и законы Х., *Тураев отмечал их сходство в деталях и глубокое различие в сфере религиозной. П е р е в о д ы: В о л к о в И.М. Законы Вавилонского царя Хаммураби, М., 1914; Законы Вавилонского царя Хаммурапи, ХДВ, т.1, с.151-78.

*Д ь я к о н о в И.М., Я к о б с о н В.А., Старовавилонский период в Двуречье, в кн.: История Древнего Востока, М., 1983, ч.1; *Л о п у х и н А.П., Вавилонский царь правды Аммураби и его новооткрытое законодательство в сопоставлении с законодательством Моисеевым, СПБ., 1904; Т у р а е в Б.А., Вавилон и Хаммурапи, в его кн.: История Древнего Востока, Л., 1936, т.1; *M e n d e n h a l l E., Law and Covenant in Israel and the Ancient Near East, Pittsburgh, 1955; см. также ст.: Археология библейская; Древний Восток.

ХАНТЕР (Hunter) Арчибалд (р.1906), англ. протестантский библеист, исследователь НЗ. Высшее богосл. образование получил в ун-тах Глазго, Марбурга и Оксфорда. Был проф. НЗ в Оксфорде, Глазго, Абердине, Ричмонде (США). Во время 2-й мировой войны занимал должность пастора. Гл. труды Х. посвящены новозав. тематике. Большинство из них рассчитано на широкий читательский круг; они написаны сжато, доступно, тесно связаны с актуальными проблемами христ. жизни. В комментарии к Рим (1955) Х. для пояснения взгляда ап.Павла на *Закон сближает "обрезание" с традиционной церковностью, а "необрезание" с секуляризмом, как это делают мн. протестантские экзегеты. Свои основные взгляды Х. изложил в кн. "Введение в новозав. богословие" ("Introducing New Testament Theology", L., 1957). В ней он прослеживает динамику осмысления того, что он называет "Событием Христа". Это понятие включает жизнь, личность и учение Господа, и в первую очередь - Его Страсти и Воскресение. Именно они являются исходным пунктом новозав. богословия. Х. принимает мн. выводы *критики библейской, однако историч. скептицизм школы *Бультмана рассматривает как неоправданный. "Мы можем, - пишет он, - считать деяния и слова, приписываемые Иисусу в синоптических Евангелиях, подлинными, если не будет доказано противное". Но таких доказательств в трудах радикальных критиков Х. не находит. В 1-й части книги он описывает "Событие Христа": Его учение о Царстве Божьем, Его мессианское самосвидетельство, начало нового народа Божьего - Церкви, Страсти как промыслительную участь *Служителя Господня и Воскресение как торжество высшей правды и основу христианства. Часть 2-я посвящена ранней апостольской *керигме, к-рую Х. выводит непосредственно из "События Христа". Часть 3-я говорит о богословии "толкователей События": апостолов Петра, Павла и Иоанна и показывает, что их учение, подобно керигме *первообщины христианской, органически связано с "Событием". Хотя Х. строит свою книгу только на данных НЗ, не касаясь церк., догматич. толкования, он видит в этом толковании законный процесс дальнейшей интерпретации "События Христа", к-рый, по его словам, "продолжается до сих пор".

Paul and His Predecessors, L., 1940; The Unity of the New Testament, L., 1943; The Gospel According to St.Mark, L., 1948; The Work and Words of Jesus, Phil., 1950; Interpreting the New Testament, L., 1951; Design for Life, L., 1953; Interpreting the Parables, L., 1960; The Gospel According to John, Camb. (Eng.), 1965; The Gospel According to St.Paul, L., 1966; Bible and Gospel, L., 1969; Gleanings from the New Testament, Phil., 1975.

*H a r r i n g t o n W., The Path of the Biblical Theology, Dublin, 1973.

ХАОС (греч. cЈoj), термин, заимствованный из греч. лит-ры и философии и означающий первичное недифференцированное состояние Вселенной. Аналогии этому греч. термину имеются почти во всех древних космогониях. Хотя они носят не отвлеченный, а мифологически-образный характер.

Внебиблейские представления о Х. Олицетворением Х. в мифо-поэтич. сказаниях *Древнего Востока и Греции является могучая морская стихия. Х. изображался как первичный Океан, вечный и божественный по своей природе. Чаще всего в нем видели материнское лоно богов и людей. У шумеров это была богиня Нааму, у вавилонян - богиня Тиамат, у египтян Х. отождествлялся с первобожеством Нуном. Существует множество оттенков в толковании идеи Х. В индийском космогонич. гимне Риг-Веды (Х, 129) первостихия носит апофатич. черты; у греч. философов и поэтов Х. - одушевленное материальное начало Вселенной; на Бл. Востоке и в Китае Х. нередко представлялся в виде морского чудовища, змея или дракона. Во многих космогонических мифах (в частн., в егип. и месопотам., финик. и греч.) против извечного божественного Х. восстают порожденные им молодые боги (см. ст. Дуализм). Они дифференцируют элементы Вселенной, внося в нее упорядоченный строй (борьба вавилонского бога Мардука с Тиамат). Космогонич. мифы о Х. содержат две основные мысли: а) первичный Бог-стихия извечен; б) рациональная структура мира возникла благодаря преодолению Х. В ряде систем греч. философии эти концепции преобразовались в учение о безначальности материальной основы мироздания.

Идея Х. в Библии. Свящ.Писание использует общечеловеческую идею Х., но дает ей совершенно иную религ. интерпретацию. *Шестоднев содержит понятие о водной Бездне (евр. техом, или теом), но полностью демифологизирует его. Теом - не Божество, а т в а р н а я стихия, созданная по воле единого Бога. Однако в др. местах ВЗ Бездна изображается в традиционном для Востока образе морского чудовища. Этот мифо-поэтич. образ чаще встречается в поздней ветхозав. письменности, когда ослабевает соблазн языческого его понимания. Змей, дракон, раав обозначают сатану, тварные силы, противящиеся замыслам Божьим. Господь не уничтожает эти силы, но обуздывает их подобно тому, как суша полагает пределы бурным морским волнам (Пс 103:6-9). Т.о., безликая водная Бездна *космографии Кн. Бытия становится символом зла. "Ты расторг силою Твоею море, Ты сокрушил головы змиев в воде. Ты сокрушил голову левиафана" (Пс 73:13-14). Продолжающееся творение представлено как борьба с Х. не только в природном, но и в духовно-нравств. смысле. Это отражено в Откр, где сатана изображен в виде "дракона, древнего змия, называемого диаволом и сатаною, обольщающего всю вселенную" (12:9). Торжество Божественного замысла ведет к исчезновению моря, к-рое в данном случае тождественно с драконом (21:1). Море символизирует состояние Х., к-рое преодолевается в процессе Божественного Домостроительства. Пророчество об этом завершающем Дне Господнем содержится в т.н. "Апокалипсисе Исайи" (см. ст. Исайи прор.книга). "В тот день поразит Господь мечом Своим тяжелым, и большим и крепким, левиафана, змея прямо бегущего, и левиафана, змея изгибающегося, и убьет чудовище морское" (Ис 27:1). В литературном отношении эти образы связаны с символикой Востока; в частн., в одной из поэм *Угарита сказано, что Ваал "сокрушил извивающегося Змея". Но по существу в Библии речь идет не о "битве богов", как в мифологии, а о торжестве Бога над тварными силами, исказившими Его пути в мироздании. Примечательно, что эти силы связываются в Библии не только с природными, но и с историч. проявлениями зла и несовершенства. Тиранич. империи представлены в виде чудовищ, выходящих из моря (Дан 7:3; Откр 13:1). Одна из важных черт, отличающих библ. представление о Х. от языческих, это учение о конечной п о б е д е Творца над ним, тогда как в языческих мифах Вселенная через определенные промежутки времени возвращается в изначальное состояние Х.

*И л ь и н В., Шесть дней творения, Париж, 1930; С в е т л о в Э. (прот.А.Мень), Магизм и единобожие, Брюссель, 1971; Т о п о р о в В.Н., Хаос, МНМ, т.2; Э л и а д е М., Космос и история, М., 1987; е г о ж е, Chaos, RGG, Bd.1, S.1640-41; B r a n d o n S.G., Creation Legends of the Ancient Near East, L., 1963; *G u n k e l H., Schopfung und Chaos, Gott., 1895; *R a d G. von, Genesis, Bd.1-2, Gott., 1952-53; *V a w t e r B., On Genesis, Garden City (N.Y.), 1977. Переводы древних космогонич. текстов и лит-ру о них см. в библиогр. к ст.: Археология; Древний Восток; Клинопись; Сравнит.-религ. изучение Библии.

ХАПИРУ, х а б и р и, а п е р у, название социальной или племенной группы, обитавшей в Палестине и Финикии в 15-12 вв. до н.э. В надписи фараона Аменхотепа II (ок.1443) Х. упомянуты среди ханаанских военнопленных. В 14 в. вассал Эхнатона (см. ст. Амарнский период), царь Иерусалима, сообщает, что Х. захватывают царские земли в Ханаане. Многие библеисты отождествляли это событие с походами Иисуса Навина, а Х. - с евреями (*Нельдеке, *Киттель Р., *Введенский, *Струве). *Тураев высказывался более осторожно, считая, что Х. было "общим названием бедуинов". В наст. время исследователи пришли к выводу, что скорее всего Х. представляли собой разноплеменную "вольницу", боровшуюся как с фараонами, так и с подвластными им ханаанскими правителями. В эпоху Иисуса Навина Х., по-видимому, составляли осн. население палестинского государства Амурру.

*Д ь я к о н о в И.М., Сирия, Финикия и Палестина в III-II тысячелетиях до н.э., в кн.: История древнего мира, т.1, М., 19832; З в е р и н с к и й С., Сирия и Палестина до исхода евреев из Египта по егип. монументам (по Г.Данкану), "Странник", 1913, ( 5; С о л о в е й ч и к И.И., Палестина в XV в. до н.э. при свете новейших открытий, ЖМНП, 1896, ( 3; Письмо Абдихибы, правителя Иерусалима, египетскому фараону Эхнатону, ХДВ, М., 1963, с.281; *B r i g h t J., А History of Israel, L., 1972.

ХАРНАК (Harnack) Адольф - см.Гарнак.

ХАРРИНГТОН (Harrington) Уилфрид, иером. (р.1927), ирландский католич. библеист. Род. в г.Корке, где в 1947 вступил в Доминиканский орден. Высшее богословское образование получил в Риме и в *Иерусалимской библ. школе, после чего преподавал Свящ.Писание в католич. учебных заведениях Ирландии и США. Труды Х. тесно связаны с его преподавательской деятельностью: они, как правило, являются *руководствами библейскими и написаны сжато, ясным языком, в свете *новой исагогики и с привлечением новейших данных. Х. принадлежат толкования на Лк (1967) и Откр (1969). В комментарии к Откр каждому разделу предшествуют выдержки из ВЗ, поясняющие символику этой новозав. книги. В работе "Путь библейского богословия" ("The Path of the Biblical Theology", Dublin, 1973) Х. рассматривает роль и методы *богословия библейского и его историю, начиная с *Габлера и кончая совр. направлениями. Исагогическая книга Х. "Ключ к Библии" ("Key to the Bible", v.1-3, Garden City (N.Y.), 1976) продолжает в послесоборных условиях традицию, начало к-рой положило "Введение" *Робера и *Фейе. В 1-м т. освещаются вопросы *боговдохновенности, *канона Свящ. Писания, *критики библейской и дается очерк ветхозав. и новозав. истории. Во 2-м содержатся краткие сведения о книгах ВЗ, а в 3-м - о книгах НЗ. К руководству приложена библиография на англ. яз. Х. является одним из ред. серии "Провозвестие Нового Завета. Библейско-богословский комментарий", выходившей в 70-80 гг. (самому Х. в серии принадлежит кн. о Лк).

Explaining the Gospels, N.Y., 1963; Vatican II on Revelation, Dublin-Chi., 1967; The Promise of Love, Staten Island (N.Y.), 1968; Come, Lord Jesus, Staten Island (N.Y.), 1968; Parables Told by Jesus, N.Y., 1975; Christ and Life, Chi., 1975.

ХАРРИС (Harris) Джеймс Рендел (1852-1941), англ. протестантский востоковед и библ. текстолог. Род. в семье конгрегационалистов, но впоследствии вступил в общину *квакеров. Образование получил в Кембридже. Заведовал Манчестерской библиотекой Райленда, где собраны древнейшие *рукописи библейские (в т.ч. "папирус *Райленда"). Путешествуя по Египту и Синаю, Х. открыл и опубликовал много первохристианских текстов (им найдена утраченная "Апология" Аристида, писателя 2 в., издан сир. *палимпсест Четвероевангелия и *апокриф "Оды Соломона").

The Teaching of the Apostles and the Sibylline Books, Camb. (Eng.), 1885; Biblical Fragments from Mount Sinai, L., 1890; Diatessaron of Tatian, Camb. (Eng.), 1890; Four Lectures on the Western Text of the NT, L., 1894; The Four Gospels in Syriac, Camb. (Eng.), 1894; Testimonies, v.1-2, Camb. (Eng.), 1916-20.

Д о й е л ь Л., Завещанное временем, М., 1980; ODCC, p.620-21.

ХАСИДЫ (евр. хасид(м -- благочестивые, греч. _______, течение в *иудействе, возникшее в 1-й трети 2 в. до н.э. Община Х. вела борьбу против западного, гл. обр. греческого, влияния. В начале Маккавейского восстания Х., "крепкие силою в Израиле, все верные закону", примкнули к повстанцам (1 Макк 2:42, по греч. тексту). Но вскоре после первых побед над язычниками они устранились от политич. жизни. По всей видимости, хасидское движение распалось на неск. ветвей, из к-рых вышли *ессеи и *фарисеи. В 18 в. Х. стали называть членов одной из мистических сект в *иудаизме.

См. ст.: Второго Храма период; Междузаветный период; Течения и секты.

ХАСТУПИС Афанасиос (р.1921), греч. правосл. библеист. Окончил богословский фак-т Афинского ун-та, где с 1952 был проф. по каф. Свящ.Писания ВЗ. В 1953 перешел в Салоникский ун-т, где получил степень доктора богословия и был назначен деканом. В наст. время является проф.Афинского ун-та по кафедре *исагогики и ветхозав. *герменевтики библейской.

Важнейший труд Х. - "Исагогика Ветхого Завета" (1981). В этом курсе учтены все достижения совр. текстологии, библейской *археологии и *историко-литературной критики. В вопросе об *источниках *Пятикнижия Х. занимает умеренную позицию, признавая наличие в тексте Моисеевых книг ряда независимых традиций и в то же время отвергая историч. скептицизм школы *Велльхаузена. Х. подчеркивает, что раскопки в странах *Древнего Востока доказали глубокую древность сказаний Пятикнижия. По мнению Х., сам Велльхаузен как добросовестный исследователь изменил бы свою т. зр., если бы располагал данными о новейших находках. Эти находки, отмечает Х., показывают, что "основы влюченных в Пятикнижие преданий и ядро законодательства восходят ко временам становления Израиля как народа. Доминирующей фигурой той эпохи был, разумеется, Моисей, организатор, религиозный вдохновитель и законодатель". Результаты раскопок, по мнению Х., имеют определ. значение и для библейского *богословия. Благодаря им "открылись новые горизонты в толковании Ветхого Завета.В свете изучения историко-филологического фона более адекватно уясняются вечные истины Писания, такие как этический монотеизм, Откровение Бога через события истории, Божественное присутствие в мире, богоизбранность, Откровение через пророков". Признавая важность научных исследований Библии, Х. в то же время отмечает, что "нетленная ценность религиозных истин" Писания "заключена в самой их природе, а не в их историко-филологических формах". В процессе исследования *Септуагинты Х. пришел к выводу, что в ряде случаев *масоретский текст сохранил более точно первонач. смысл Писания.

_____________________ 12 (там же приведен список трудов Х.).

ХАТЧ (Hatch) Эдвин - см.Хэтч Эдвин.

ХАУСРАТ, Гаусрат (Hausrath) Адольф (1837-1909), нем. протестантский историк Церкви и НЗ. По взглядам примыкал к *тюбингенской школе (автор подробной биографии *Штрауса). В своих книгах "Апостол Павел" ("Der Apostel Paulus", Heidelberg, 1865), "История новозаветного времени" ("Neutestamentliche Zeitgeschichte", Th.1-3, Heidelberg, 1868-74) и "Иисус и новозаветные писатели" ("Jesus und die neutestamentlichen Schriftsteller", Bd.1-2, B., 1908-09) Х. развивал идеи *Баура о столкновении и примирении фракций внутри ранней Церкви. Не владея науч. приемами представителей тюбингенской школы, Х. приобрел популярность ярко написанными биографиями и историч. романами.

В рус. пер.: Средневековые реформаторы, т.1-2, СПб., 1900.

А р с е н ь е в К. К., Новый нем. историк, "Вестник Европы", 1873, №11; е г о ж е, Движение умов в Римской империи при Флавиях, Траяне и Адриане, "Вестник Европы", 1875, №12; ПБЭ, т. 4, с.136-37; свящ. С м и р н о в А. А., Немецкая богосл. лит-ра, ПО, 1875, №2; RGG, Bd. 3, S. 99.

ХВОЛЬСОН Даниил Авраамович (1819-1911), видный правосл. библеист, филолог, востоковед, участник *син. пер. Библии. Род. в Вильнюсе в бедной евр. семье. Начальное образование получил в иудаистских школах. Самостоятельно изучив неск. европ. языков, Х. пешком отправился за границу. В 1850 он окончил Бреславльский ун-т со степенью доктора философии Лейпцигского ун-та. Первые его работы были посвящены арабской религии. Возвратившись в Россию, Х. принял православие. В 1855 он занял каф. евр., сир. и халд. филологии в Петерб. ун-те, а параллельно преподавал *древнееврейский язык и библейскую *археологию в СПб.ДА (1858-83) и в Католич. ДА (1858-84). В 1910 Х. был избран почетным членом Петерб. АН. Он входил в комиссию по работе над син. пер. ВЗ. По поручению этой комиссии он перевел *Пятикнижие, *Исторические книги ВЗ, Иов, Притч, Еккл. Кроме того, совместно с *Савваитовым Х. сделал русский перевод канонич. книг ВЗ с *масоретского текста для Британского библейского общества (напечатан в Лондоне). В 1897 им был издан в Берлине древнеевр. пер. 1 Макк по рукописи 12 в; Исследования Х. касались истории сирийцев, арабов, хазар, проблем семитской *эпиграфики и *палеографии. Но гл. его работы были посвящены Библии. В частн., ему принадлежит труд "История ветхозав. текста и очерк его древнейших переводов" (ХЧ, 1874, т.1-2, неоконч.). В монографии "Последняя пасхальная беседа Иисуса Христа и день Его смерти" (ХЧ, 1875-78; есть нем. и англ. варианты) Х. высказал мысль, что гл. противниками Христа были не *фарисеи, а *саддукеи (позже этот тезис был развит *Флуссером). Когда *Древс стал пропагандировать *мифологическую теорию, Х. откликнулся на нее полемической книгой "Возражение против ложного мнения, будто Иисус Христос в действительности не жил" (СПб., 1911, есть нем. вариант).

Новооткрытые памятники древней вавилонской письменности, "Русский Вестник", 1859, т.21, май, кн.1,2, июнь, кн.1; Новооткрытый памятник Моавитского царя Меши, ХЧ, 1870, т.II; Характеристика семитических народов, "Русский Вестник", 1872, №2; О влиянии географич. положения Палестины на судьбы древнеевр. народа, ХЧ, 1875, ( 1; Покоящияся буквы He, Wow и Jod древнеевр. орфографии, ХЧ, 1881, ( 2; прочие соч. Х. указаны в лит-ре о нем.

Биографич. словарь профессоров и преподавателей С.-Петерб. ун-та, СПб., 1898, т.2; ЕЭ, т.15; ЭСБЕ, т.37.

ХЕЙСТИНГС, Гастингс (Hastings) Джеймс (1852-1922), англ. пресвитерианский пастор и богослов. Образование получил в ун-те и богосл. колледже г. Абердина. Рукоположен в 1884; в 1898-1904 под ред. Х. вышел 5-томный "Библейский словарь" ("A Dictionary of the Bible"), а в 1909 - однотомное его издание. В работе над словарем принимали участие англ. библеисты и историки. Статьи включают не только библ. имена и геогр. названия, но также понятия библ. богословия. Текст выдержан в духе умеренного критицизма, приближающегося к позициям *либерально-протестантской школы. В 1963 *Роули и Ф. Грант подвергли этот труд существ. переработке.

A Dictionary of Christ and the Gospels, v.1-2, N.Y., 1906-08; Dictionary of the Apostolic Church, v.1-2, N.Y., 1915-18; в рус. пер.: Богодухновенность Библии, пер. Н.Розанова, ЧОЛДП, 1888, №7.

ODCC, р. 622.

ХЕНГЕЛЬ (Hengel) Мартин (р.1926), нем. протестантский библеист, богослов и историк. Окончил Тюбингенский ун-т, где преподает Свящ.Писание НЗ и историю *иудейства *междузаветного периода. Доктор богословия, чл.-корр. Британской АН. Обширный (ок.700 с.) труд Х. "Иудейство и эллинизм" ("Judentum und Hellenismus", Tub., 1969) является своего рода энциклопедией по истории религии и культуры иудейского и эллинистич. миров и их контактов в период от Ал. Македонского до восстания Маккавеев (книга снабжена подробной библиогр.). Эту же эпоху Х. рассматривает в др. своей работе: "Иудеи, греки и варвары" ("Juden, Griechen und Barbaren", Stuttg., 1976). Проблеме отношения Библии к различным политич. системам посвящена работа Х. "Христос и сила" ("Christus und die Macht", Stuttg., 1974). К ней примыкает очерк "Распятие" ("Crucifixion", L., 1977), включающий историч. и богосл. проблематику. Х. прослеживает историю казни через распятие в древности. В этой казни сосредоточена вся сущность жестокого мира насилия, и именно этому миру Евангелие противопоставляет свою веру в Распятого.

Nachfolge und Charisma, В., 1968; War Jesus Revolutionar?, Stuttg., 1970 (англ. пер.: Was Jesus a Revolutionist?, Phil., 1971); Eigentum und Reichtum in der fruhen Kirche, Stuttg., 1973 (англ. пер.: Property and Riches in the Early Church, L., 1974); Der Sohn Gottes, Tub., 1975 (англ. пер.: The Son of God, L., 1976); Zur Urchristlichen Geschichtsschreibung, Stuttg., 1979 (англ. пер.: Acts and the History of Earliest Christianity, Phil., 1980); "Mors turpissima crucis", Tub.-Gott., 1976.

ХЕНГСТЕНБЕРГ, Г е н г с т е н б е р г (Hengstenberg) Эрнст Вильгельм (1802-69), нем. протестантский библеист. Учился в Боннском ун-те. В молодости испытал влияние пиетизма, но вскоре перешел на позиции ортодоксального лютеранства. С 1828 до конца дней занимал каф. Свящ.Писания в Берлинском ун-те. Будучи ред. евангелич. журнала, Х. вел страстную полемику против *рационализма в библеистике и зарождающегося либерального богословия. "Всесторонняя ученость по библиологии, - пишет о Х. *Муретов, - виртуозность диалектики и экзегезы.... увлекательный и сильный, доходящий до поэтического воодушевления, тон, наконец, надо думать, крепкая и живая вера во Христа и в несокрушимость Его церкви: вот качества, благодаря к-рым... Генгстенберг стал главою всех, искавших опоры против неверия и полуверия". Х. считал, что долг ортодоксии отстаивать *старую исагогику, в частн., *авторство Моисея для всего *Пятикнижия (при этом он допускал, что Еккл написан после Плена). Его перу принадлежат многочисл. библ. комментарии (на Пс, Песн, Еккл, Иез, Откр и др.), а также книги "Очерки к введению в Ветхий Завет" ("Beitrage zur Einleitung ins AT", B., 1831), "Книги Моисея и Египет" ("Die Bucher Moses und Aegypten", B., 1841), "Христология Ветхого Завета" ("Christologie des Alten Testaments", T.1-3, B., 1829-35). Посмертно вышла его "История Царства Божия во времена Ветхого Завета" ("Geschichte des Reiches Gottes unter dem Alten Bunde", T.1-3, B.-Lpz., 1869-71).

Еп.*М и х а и л (Лузин), Библейская наука, Тула, 1898, кн.1, с.106; М у р е т о в М.Д., Протестантское богословие до появления Штраусовой "Жизни Иисуса", Серг.Пос., 1894; прот.*П о л о т е б н о в А.Г., Мессианское значение типологич. псалмов, по Генгстенбергу, М., 1872; ODCC, p.632; иностр. библиогр. см. RGG, Bd.3, S.219-20.

ХЕНОБОСКИОНСКИЕ АПОКРИФЫ - см.Гностические писания; Нагхаммадийские рукописи.

ХЕРАСКОВ Михаил Иванович, прот. (1836-1901), рус. правосл. церк. писатель и библеист. Окончил КДА. Преподавал в Нижегородской ДС, был ректором Владимирской ДС. Приобрел известность как одаренный педагог и проповедник (его проповеди изданы во Владимире в 1886). Х. принадлежат три учебных *руководства по библеистике, неоднократно переиздававшиеся. В них содержится не только пересказ содержания свящ. книг ВЗ и НЗ, но и приводятся различные мнения толкователей и собств. соображения автора.

Послания Апостольские и Апокалипсис; истолковательное обозрение, Владимир, 1895; Руководство к последовательному чтению Пятокнижия Моисеева, Владимир, 19036; Обозрение историч. книг ВЗ, Владимир, 19085.

Рец. на кн.: Обозрение историч. книг ВЗ, ЧОЛДП, 1879, ( 9; ЭСБЕ, т.37.

ХЕРГОЗЕРСКИЙ Алексей Никитич (1812-91), рус. правосл. библеист. Род. в Олонецкой губ. в семье причетника. Окончил СПб.ДА (1839), где слушал лекции прот.*Павского. По окончании академии преподавал Свящ.Писание в Вологодской ДС до 1881, когда ушел в отставку. Х. явился одним из инициаторов литографического неподцензурного издания переводов Павского из ВЗ (с примечаниями), к-рое было вскоре запрещено и изъято у всех владельцев. Он был блестящим знатоком древних языков. По свидетельству современников, Х. мог без труда цитировать в оригиналах отрывки из Библии, св.отцов и *Талмуда. Ему принадлежат два учебника, к-рые были высоко оценены в рус. духовных школах и долгое время служили для них пособиями.

Исагогика, или введение в книги Свящ. Писания НЗ, СПб., 1860; Обозрение пророческих книг ВЗ, СПб., 18994.

Х. А. Н., (Некролог), "Вологодские ЕВ", 1891, ( 6; Р о д о с с к и й, с.511; ЦВед, 1891, ( 26; РБС, 1901, т.21, с.318.

ХЁЛЬШЕР, Гёльшер (Holscher) Густав (1877-1955), нем. протестантский богослов и библеист. Состоял проф. ВЗ в ун-тах Галле, Марбурга, Бонна и Гейдельберга. Х. был сторонником *религиозно-историч. школы и последователем *Велльхаузена, однако пошел гораздо дальше его в плане историч. скептицизма. Так, Х. отрицал достоверность сообщения 4-й Кн. Царств о реформе царя Иосии и находке Книги Закона, хотя именно это сообщение было отправной точкой для создания *четырех источников Пятикнижия теории. Х. отнес Кн.Второзакония к *Второго Храма периоду. Он утверждал, что Кн. прор. Иезекииля в значит. части написана не самим пророком; склонялся к отрицанию Ездры как историч. лица. В своем раннем труде "Пророки" ("Die Profeten", Lpz., 1914) Х. проводил аналогии между *профетизмом и языч. институтом прорицателей. Согласно Х., вся эсхатология ВЗ - продукт послепленной эпохи. Гиперкритицизм Х. встретил энергичный отпор библеистов различных направлений.

Geschichtsschreibung in Israel, Lund, 1952.

RGG, Bd. 3, S. 411.

ХИЛИАЗМ (от греч. ciliЈj тысяча), или МИЛЛЕНАРИЗМ (от лат. mille тысяча), буквальное толкование пророчества Откр 20:1 сл. о тысячелетнем Царстве Христа на земле в конце истории. В широком смысле под Х. понимают учение о периоде торжества правды Божьей на земле. Впервые Х. в этом последнем смысле встречается у *пророков, напр., в пророчестве Исайи о всеобщем мире и установлении гармонии между человеком и природой (Ис 2:2-4; 11:6-9; ср.Мих 4:1 сл.). Элементы Х. есть в пророчестве о Новом Иерусалиме у прор. Иезекииля (40-48). Пророчества о временном мессианском Царстве на земле особенно часто встречаются в *междузаветный период и в 1 в. н.э. в *апокрифах (кн.Еноха, Апокалипсис Варуха, 3-я Кн. Ездры). Мн. древнехрист. писатели святоотеч. периода разделяли хилиастич. убеждения (*Папий, св.*Иустин, *Юлий Африкан, свт.*Ириней Лионский, свт.*Ипполит Римский, *Тертуллиан, *Аполлинарий Лаодикийский и др.). В то же время свт.*Дионисий Великий, *Евсевий Кесарийский, свт.*Василий Великий, свт.*Григорий Назианзин, блж.*Иероним, блж.*Августин, блж.*Феодорит Киррский и др. высказывались против Х. Дискуссия по этому вопросу не утихала в течение веков. В той или иной мере Х. проповедовали *Иоахим Флорский, радикальные реформаторы типа Томаса Мюнцера и анабаптистов, *Сведенборг, *Юнг-Штиллинг, *мормоны, *иеговисты. Следуя блж.Августину, католики полностью отказались от Х. и толкуют пророчество о тысячелетнем Царстве символически (в 1944 Х. был официально осужден католич. церк. властями). Правосл. богословие оставляет этот вопрос открытым. "История догмы, - пишет прот.*Булгаков, - знает отдельные частные мнения, притом различные до полной противоположности, однако не было и нет еще определения церковного".

Б у л г а к о в С., Два Града, М., 1911, т.2; е г о ж е, Апокалипсис Иоанна (Опыт догматич. истолкования), Париж, 1948; свящ.К и а н о в с к и й В., Эсхатология св.Иринея Лионского в связи с современными ему эсхатологич. воззрениями (хилиазм и гностицизм), ВиР, 1912, ( 15-16; *М е л и о р а н с к и й Б., Из лекций по истории и вероучению древней христ. Церкви, СПб., 1910, вып.1, с.47-49; ФЭ, т.5; иностр. библиогр. см. RGG, Bd.1, S.1651.

ХИМЕНЕС (Ximenez, Jimenez) Франсиско, архиеп., кард. (1436-1517), исп. католич. церк. и государств. деятель. Учился в Саламанкском ун-те. В 1484 вступил в орден францисканцев. В 1492 был приближен ко двору и назначен духовником королевы Изабеллы Кастильской. Занимал важные государств. должности (канцлер, регент), был архиеп.Толедским, кардиналом и великим инквизитором. Х. прославился как выдающийся борец за объединение Испании и как человек строгой аскетич. жизни. Однако в борьбе с маврами и еретиками он проявил большую жестокость (во время его пребывания на посту великого инквизитора было сожжено более 2,5 тыс. человек). Поэтому, когда в 17 в. почитатели предложили причислить его к лику блаженных, это предложение было отклонено. В историю библ. науки Х. вошел как инициатор и организатор издания первой *полиглотты. Работа над ней была начата в 1502. Х. из собств. средств оплатил труд 8-ми ученых католич. филологов, к-рые расположили в виде параллельных столбцов евр. текст ВЗ и его греч. и лат. переводы (1-4 тт.), а также арам. *таргум Онкелоса с переводом на лат. язык. Далее следовала греко-лат. *билингва НЗ (5-й т.). Завершал труд особый том, содержащий словари и справочные таблицы. Полиглотта печаталась на протяжении 1514-17 и вышла в г.Алкале. По лат. названию города "Complutum" она получила название "Комплютенской полиглотты". Первый ее тираж состоял из 600 экз. Выход полиглотты был важным этапом в развитии *текстуальной критики Нового времени. По решению Х. издание продавалось по цене намного меньшей, чем затраченные на него средства.

Л о з и н с к и й С.Г., История инквизиции в Испании, СПб., 1914; Л ь о р е н т е Х.А., Критич. история испанской инквизиции, М., 1936, т.1-2; СИЭ, т.14; NCE, v.14; см. также ст. Полиглотты.

ХИТРОВ Михаил Иванович, прот. (1851-99), рус. правосл. церк. писатель. Окончил историко-филологич. фак-т Московского ун-та (1876). Преподавал всеобщую и отечеств. историю и рус. яз. в моск. учебных заведениях. Был помощником председателя Училищного совета при Свят. Синоде. Получил степень кандидата богословия, принял сан священника (1895). Переводил древнюю аскетич. лит-ру, писал популярные очерки и повести из церк. истории. Ему принадлежит работа "Подлинный лик Спасителя" (М., 1894), одно из немногих на рус. языке исследований о внешнем облике Иисуса Христа. В книге собраны свидетельства *святоотеч. периода, а в приложении дан альбом древних изображений Спасителя.

См. некрологи в ЦВед., 1899, ( 18; ЦВ, 1899, ( 18.

ХОКМИЧЕСКИЕ ПИСАНИЯ, категория канонич. и *неканонич. книг ВЗ, а также *апокрифов, связанная с традицией *книжников и *мудрецов. Термин Х.п. происходит от евр. слова Хокм(, Мудрость (Премудрость). См. ст.: Мудрецов Писания; Учительные книги; "Соломоновы писания" и ст. о Еккл, Иов, 4 Макк, Прем, Притч, Сир.

ХОЛЬЦМАНН, Гольцманн (Holtzmann) Генрих Юлиус (1832-1910), нем. протестантский богослов и библеист либерального направления. Окончил Берлинский ун-т, после чего был назначен пастором в Баден-Баден (1854-57). Преподавал в ун-тах Гейдельберга (1858-74) и Страсбурга (1874-1904). В своей работе "Синоптические Евангелия" ("Die Synoptischen Evangelien", Lpz., 1863) Х. одним из первых обосновал *двух источников теорию. Разрабатывая ее, он выдвинул гипотезу, согласно к-рой Ев. от Марка предшествовало некое "первичное писание", или досиноптический "ПервоМарк" (по терминологии Х., документ А). На основе А было написано Ев. от Марка, к-рое использовали Матфей и Лука, причем Лука, вероятно, имел перед собой не просто Ев. от Марка, а именно "ПервоМарка". Эта гипотеза, по мнению Х., способна "объяснить факт родственного соотношения синоптиков". Х. также предположил существование досиноптического устного Евангелия. Критики Х. отмечали, что эта *устная традиция сама по себе уже может быть достаточным объяснением сходства *синоптических Евангелий.

В попытке реконструировать евангельскую историю Х. шел по пути, намеченному *Ренаном (в жизни Христа было два разнородных периода, и только после исповедания в Кесарии Филипповой Христос отождествил Себя со страждущим Служителем Господним). В этом же духе составлены им коммент. к Евангелиям ("Hand-Commentar zum Neuen Testament", Bd.1-4, Freib.-B., 1889-91).

Die Entstehung des Neuen Testaments, Stras., 1904; Lehrbuch der NT Theologie, Bd.1-2, Freib.-B., 1897.

*Т р о и ц к и й Н.И., О происхождении первых трех Евангелий, Кострома, 1878; *B a u e r W., H.J.Holtzmann, B., 1932; ODCC, p.657; RGG, Bd.3, S.436; *S c h w e i t z e r, GLJF, K., XXIV.

ХОЛЬЦМАНН, Гольцманн (Holtzmann) Оскар (1859-1934), нем. протестантский библеист. Род. в Штутгарте. С 1889 э.орд. проф. новозав. богословия в Гиссенском ун-те. Осн. работа - "Жизнь Иисуса" ("Das Leben Jesu", Tub.-Lpz., 1901) написана в духе либеральной *христологии. В основу реконструкции евангельской истории Х. положил Ев. от Марка и в соответствии с этим сгруппировал речения Христа. В книге сделана попытка проникнуть во внутреннюю жизнь Иисуса, исходя из законов психологии. Чудеса толкуются Х. символически. Подобно большинству аналогичных произведений, эта работа Х. отмечена субъективизмом и обилием произвольных домыслов. В лекции "Мессианское самосознание Иисуса" ("Das Messiasbewusstsein Jesu und seine neuste Bestreitung", Giessen, 1902) Х. подверг критике концепцию "мессианской тайны", выдвинутую *Вреде.

War Jesus Ekstatiker?, Tub.-Lpz., 1903; в рус. пер.: Падение Иудейского государства, М., 1899.

S c h w e i t z e r, GLJF, K. XVIII.

ХОМЕРСКИ (Homerski) Юзеф, свящ. (р.1922), польский католич. библеист. Образование получил в Люблинском католич. ун-те, *Папском библ. ин-те и *Иерусалимской библ. школе. С 1972 преподает в Люблинском католич. ун-те. Редактор "Общего введения в Свящ.Писание" (1973), член редакции, работавшей над Познанской *Толковой Библией (Цар, Иез, Дан, Мф). Основные работы Х. связаны с проблемами библ. *мессианизма, *эсхатологии, *апокалиптич. литературы.

Dyskusje nad istota natchnienia biblijnego, "Ruch Biblijny i Liturgiczny", 1964, R. 17, №5; Natchnienie biblijne i prawda Ksiasg Swietych, "Ateneum Kaplanskie", 1969, R.61, T.72, 73.

ХОМЯКОВ Алексей Степанович (1804-60), выдающийся рус. правосл. богослов, историк, публицист и поэт, представитель раннего славянофильства.

Род. в Москве в старинной дворянской семье. Большое влияние на Х. имела мать, воспитавшая его в правосл. традиции, к-рой он остался верен до конца дней. В 1822 Х. сдал экзамен в Московском ун-те на звание кандидата математич. наук. Состоял на военной службе; участвовал в рус.-турецкой войне. Выйдя в отставку, Х. посвятил себя лит. деятельности и сельскому хозяйству в своем имении. Бывал за границей (во Франции, Италии, Щвейцарии, славянских странах). В 1847 он посетил Англию, к-рая полюбилась ему больше других стран Западной Европы. Скончался Х. от холеры в с.Терновском Казанской губ.

Х. был человеком многообразных талантов: одаренный художник и поэт, инженер-изобретатель и философ. Даже люди, не разделявшие его взглядов, признавали силу изощренной диалектики Х. "Боец без устали и отдыха, - писал о нем А.И.Герцен, - он бил и колол, нападал и преследовал, осыпал остротами и цитатами, пугал и заводил в лес, откуда без молитвы выйти нельзя". Х. хорошо знал зап. культуру, испытал влияние *Шеллинга, но при этом гл. миссией своей жизни считал осмысление Православия как основы рус. культуры. В полемике с католиками и протестантами он не столько анализировал частные проблемы, сколько стремился выявить целостный образ Православия. Центр. темой его размышлений была *экклезиология библейская. Он отверг юридическое и социальное понимание Церкви, выступая не только против инославия, но и против отечественного школьного богословия (догматика митр.Макария Булгакова, по его резкому выражению, провоняла схоластикой). Церковь была для Х. "единством Божьей благодати, живущей во множестве разумных творений, покоряющихся благодати". В ней нет внешнего авторитета. Она живет свободой и любовью. Нарушение этого "соборного" принципа лишает христ. общество церковности. Поэтому, утверждал Х., когда в лат. текст Символа веры было внесено изменение (добавлено Filioque), совершился "братоубийственный акт" и "церковная жизнь кончилась для целой половины Церкви". Церковь как единство свободы и любви в благодати сохранилась лишь на Востоке. Экклезиологич. концепции Х. оценивались по-разному. Приверженец Х. Самарин Ю.Ф. считал его "учителем Церкви". Напротив, прот.*Горский, проф.МДА Казанский П.С. и свящ.Флоренский П.А. резко критиковали его взгляды. Духовная цензура запретила богословские труды Х., и долгое время они выходили за рубежом. Вл.*Соловьев отмечал, что, говоря о Востоке, Х. имел в виду Церковь идеальную, а в оценке Запада исходил из эмпирич. действительности. Упрек этот справедлив лишь отчасти. Считая Россию и славянство идеальной почвой для Евангелия, Х. не закрывал глаза на негативные стороны российской действительности. Он выступал против крепостного права и подавления гражданских свобод. Объективную, дифференцир. оценку Х. дал *Бердяев, различавший в учении Х. вечное и преходящее. В частн., он подчеркивал, что, хотя принятое Х. деление культуры на иранство (к к-рому он относил и ВЗ) и кушитство и не выдержало историч. критики, оно имеет ценность как деление культуры по типам духовности независимо от этнических элементов.

Х. о Священном Писании. Х. принадлежит неск. стихотворений на библейские темы ("Давид", "Навуходоносор", "Звезды", "Воскрешение Лазаря", "По прочтении псалма" и др.). Он начал переводить НЗ, перевел Гал и Еф, снабдив их примечаниями. Он также написал краткое толкование на гимн в Флп 2:6-11, дав собств. перевод этого *трудного места Библии. Сохранились его заметки к Мф и Ин. В письме, обращенном к *Бунзену, он подверг критич. разбору его опыт перевода ВЗ. Но гл. вклад Х. в правосл. библеистику связан с его интерпретацией вопроса о соотношении Писания и *Предания с его взглядом на проблему авторства свящ. книг.

Библия, по Х., есть книга, отражающая процесс *Откровения. Первоначально существовало "внешнее откровение" благодати Бога, Его премудрости и всемогущества, явленное через мироздание. Но это Откровение осталось непонятым большинством людей. "С течением веков, в час, назначенный Его премудростью, Бог снова явил Себя твари в Сыне Человеческом, и это явление было полнее первого. Чего не могла поведать неизмеримость творения, что оставалось сокрытым в блистаниях тверди, то было открыто в тесных границах человеческого естества". Но на обоих этапах Откровения действовал один и тот же Бог. Откровение шире буквы Библии. Оно познается Церковью и в Церкви. "Священным Писанием называется собрание ветхозаветных и новозаветных книг, к-рые Церковь признает своими. Но нет пределов писанию, ибо всякое писание, к-рое Церковь признает своим, есть Священное Писание. Таковы, по преимуществу, исповедания Соборов и особенно никео-константинопольское. Посему было до нашего времени Священное Писание и, если угодно Богу, будет еще Священное Писание. Но не было и не будет никогда в Церкви никакого противоречия, ни в писании, ни в предании, ни в деле; ибо во всех трех единый и неизменный Христос". Автором Писания является Дух Божий, говорящий в Церкви. "Писание не иное что, как предание начертанное, а предание не иное что, как живое Писание".

Отсюда вытекает подход Х. к историко-литературной критике библейской. Если католич. и протестантские апологеты того времени считали, что аутентичность, т.е. принадлежность определенному, указанному традицией автору есть гарантия боговдохновенности, то Х. поставил вопрос по-иному. "Писание не есть писание Павла или Луки, но писание Церкви". Даже если будет доказано, что свящ. книги были написаны иными авторами, эти книги происходят "от Церкви, и вот все, что нужно для Церкви". Именно она канонизирует книги, а не авторство само по себе. "Имя ли Марка сообщает авторитет евангелию, к-рое ему приписывается, или имя Павла авторитет посланиям? Нисколько. Но Св.Марк и Св.Павел проставлены за то, что найдены были достойными приложить имена свои к писаниям, к-рые Дух Божий, выразившийся в единодушном голосе Церкви, признал за свои". Разумеется, свящ. автор накладывает "печать своей земной природы на вещественную форму писания", но ни эта форма, ни авторство не имеют значения, если книга не принята Церковью. Х. приводит в качестве примера апокриф, носящий имя Еноха, и Кн.Иова. Автор первой книги назван, но она не введена в канон, автор же Кн.Иова неизвестен, но она - часть Писания, признанного "подзаконной Церковью", т.е. Церковью ВЗ, а от нее Церковью НЗ, и это определяет ее авторитет. Предвосхищая дискуссии вокруг историч. документальности Евангелий, Х. подчеркивает, что "Господь наш не восхотел быть ни дагерротипированным (т.е. сфотографированным - А.М.), ни стенографированным". Важны не столько внешние детали, сколько дух. А именно это и дает нам Евангелие.

ПСС, т.1-8, М., 1900-06 (гл. богосл. труды помещены во 2-м томе); Стихотворения и драмы, Л., 1969.

Б е р д я е в Н.А., Алексей Степанович Х., М., 1912; Б р о д с к и й Н.Л., Ранние славянофилы, М., 1910; В е д е р н и к о в А., Идея Церкви в соч. А.С.Х., ЖМП, 1954, ( 7; З а в и т н е в и ч В.З., А.С.Хомяков, т.1-2, К., 1902-13; прот.З е н ь к о в с к и й В., История русской философии, Париж, 1948, т.1; К е р и м о в В.И., Историософия А.С.Х., М., 1989; Л о в я г и н А.М., Хомяков, РБС, СПб., т.21, 1901; Л о с с к и й Н.О., История русской философии, пер. с англ., М., 1951; П е т р о в о - С о л о в о в о М.М., "Учитель Церкви", в его кн.: Под знаком скепсиса, вып.1, Пг., 1915; С к о б ц о в а Е.Ю. (мать Мария), А.С.Х., Париж, 1929; прот.Ф л о р о в с к и й Г., Пути русского богословия, Париж, 19812; проч. лит-ру см. в указ. соч. и в КЛЭ, т.8; СИЭ, т.15; ФЭ, т.5; ЭСБЕ, т.37а.

ХООНАКЕР (Hoonacker) Альбин, ван, каноник (1857-1933), бельг. католич. библеист, голландец по происхождению. Род. в Брюгге. Окончил Лувенский ун-т, где с 1889 по 1927 был проф. ветхозав. экзегетики. Наряду с о.*Лагранжем Х. был одним из пионеров *новой исагогики в католич. библ. науке. Применяя историко-критич. методы, он создал новую реконструкцию *хронологии *Реставрации эпохи. Согласно гипотезе Х., деятельность Неемии предшествовала реформам Ездры. Х. работал над проблемой *источников *Пятикнижия. Сам факт существования таких источников Х. считал вполне вероятным, хотя полагал, что нет оснований отрицать Моисеево авторство для значительной части Пятикнижия. В отличие от последователей *Графа и *Велльхаузена, Х. не отождествлял центр. святилище, о к-ром говорится во Втор, с Иерусалимом, как делали сторонники *исторического эволюционизма в библеистике. Х. указал, что идея богослужебного центра значительно древнее эпохи монархии. В частн., такими центрами были Сихем, Галгал, Массифа и др. В силу цензурных условий того времени Х. не смог опубликовать свой гл. труд "Историко-критическая дискуссия о литературной композиции и происхождении Моисеева Шестикнижия" ("De compositione litteraria et de origine mosaica Hexateuchi disquisitio historico-critica"). Книга вышла посмертно под ред.*Коппенса (Brussel, 1949).

Nehemie et Ezra, Louvain, 1890; Le lieu du culte dans la legislation rituelle des Hebreux, Gand, 1894; Nouvelles etudes sur la Restauration juive apr-s l'exil de Babylone, P., 1896; Le sacerdoce levitique dans la loi et dans l'histoire des Hebreux, L., 1899; Les Douze Petits Proph-tes, P., 1908.

П о п о в В.Д., Ездра-Неемия или Неемия-Ездра? ХЧ, 1904, ( 10, 12; *C o p p e n s J., Lе Chanoine A. van Hoonacker, Р., 1935.

ХОРТ (Hort) Фентон Джон Энтони (1828-92), англиканский библеист. Учился и преподавал в Кембридже. Был близок к идеям христ. социализма У.Морриса и пастора Ч.Кингсли (см. ст. Социальные интерпретации Библии). Друг и сотрудник *Лайтфута Дж. и *Уэсткотта. Вместе с последним в течение 30 лет работал над критич. изданием НЗ, к-рое вышло в 1881. В нем учтены все важнейшие *рукописи библейские, известные к тому времени. Изданию предпослано обширное "Введение". Сравнивая рукописи Евангелий, Х. и Уэсткотт установили, что 7/8 всего их объема не содержат разночтений, а имеющиеся - по большей части несущественны. Х. также входил в коллектив ученых и богословов, подготовивших англ. Пересмотренный перевод Библии (RV, см. ст. Переводы Библии на новые европ. языки). Ему принадлежит ряд комментариев на НЗ (Четвероевангелие, Деян, Соборные послания) и неск. исследований по церк. истории, в частн., по истории *иудео-христианства, вышедшее посмертно ("Judaistic Christianity", L., 1894).

H o r t A.F., Life and Letters of F.J.А.Hort, L.-N.Y., 1896 (там же приведен список трудов Х.); ODCC, p.668.

ХОСКИНС (Hoskyns) Эдвин Клемент (1884-1937), англиканский библеист. Учился в Кембридже. Рукоположен в 1908. Во время 1-й мировой войны служил армейским капелланом. С 1919 был деканом капеллы колледжа Корпус Кристи в Кембридже. Первоначально Х. находился под влиянием *либерально-протестантской школы экзегезы и идей *Швейцера А., но позднее сблизился с неоортодоксией *Барта (Х. перевел его толкование на Рим на англ. яз.). Х. выступал против концепции *"исторического Иисуса", подчеркивая, что НЗ знает Христа только как Господа. В толковании НЗ Х. опирался на материалы по *семантике библейской, собранные в словаре Г.*Киттеля. В посмертно вышедшей работе "Четвертое Евангелие" ("The Fourth Gospel", L., 1940) Х. развивал традиционную гипотезу о том, что ев.Иоанн знал и богословски переосмыслил *синоптиков.

The Christ of the Synoptic Gospels, in: Essays Catholic and Critical, L., 1926, p.151-78; The Riddle of the New Testament, L., 1931.

ODCC, p.669.

ХОФМАНН (Hofmann) Иоганн Христиан Конрад фон (1810-77), нем. лютеранский библеист и богослов. Род. в Нюрнберге. Учился в ун-тах Эрлангена и Берлина. С 1845 и до конца жизни был проф. богословия в Эрлангене. Хотя Х. испытал влияние *Бенгеля, *Шлейермахера и *Гегеля, он остался ревностным приверженцем лютеранской ортодоксии. В своей работе "Пророчество и Исполнение в Ветхом и Новом Завете" ("Weissagung und Erfullung im Alten und Neuen Testamente", Bd.1-2, Nordlingen, 1841-44) и др. трудах Х. решительно выступил против притязаний *историко-литературной критики на исчерпывающее толкование Библии. Первенство, утверждал он, принадлежит духовному, христианскому, мессианскому пониманию ВЗ. Единый Дух Божий открывал себя в событиях и словах двух Заветов. Он же руководит христ. толкователем. Гл. в Писании не цепь событий, а сама священная история Домостроительства спасения в целом. Весь ВЗ - грандиозный библейский *прообраз единения Бога и человека во Христе, к-рое является смыслом и целью истории. В "Герменевтике", изданной посмертно ("Biblische Hermeneutik", Lpz., 1880), Х. подчеркивал необходимость уяснения сущности ветхозав. сказаний и речений в свете НЗ, т.к. к нему устремлено движение дохрист. библ. *Откровения. Х. признавал ценность научного изучения Библии, но лишь при условии, что она будет восприниматься как сотериологич. Весть, как Слово Божье. Школа последователей Х. получила название "эрлангенской".

Der Schriftbeweis, Bd.1-3, Nordlingen, 1851-57; Die heilige Schrift Neuen Testaments, Bd.1-8, Nordlingen, 1869-75.

S c h e l b a c h M., Theologie und Philosophie bei von Hofmann, Gutersloh, 1935; RGG, Bd.3, S.420-22.

ХРИСАНФ (Владимир Николаевич Ретивцев), еп. (1832-83), рус. правосл. богослов и религиовед. Род. в Тверской губ. в семье сел. священника. Окончил МДА (1856) и был назначен преподавателем Свящ.Писания в Костромскую ДС, где в 1857 принял постриг. Еще в студенч. годы он привлек внимание профессоров своими способностями и глубоким знанием нем. философии (в частн., *Гегеля). С 1858 вел курс основного богословия в Каз. ДА. По словам историографа академии П.Знаменского, Х. внес в преподавание богословия "современный исторический метод". Его аудитории были всегда переполнены. "Лекции его списывались во множестве экземпляров, как драгоценное научное приобретение... Это было еще первое в академии такое полное, откровенное и вместе с тем талантливо-художественное изложение целого ряда новых философских систем и религиозных учений". В 1860 Х. вошел в комитет по подготовке рус. пер. Свящ.Писания и работал над пер. НЗ. За труд "Деятельность пастырей церкви IV в. по отношению к общественной жизни" (ПС, 1860, т.1) Х. получил степень магистра. В 1865 переведен в СПб.ДА, где через год был назначен инспектором с возведением в сан архимандрита. В 1869 он стал ректором СПб.ДС, но в 1874 его преподавательская деятельность прекратилась, поскольку он был хиротонисан во еп. Астраханского и направлен на епархию. Как пишет соученик Х. по МДА, "из сродной ему научной атмосферы этот философ-монах был послан и назначен архиереем в Астрахань, где, на границе Европы и Азии и христианского и мусульманского миров, прославился красноречием и деятельностью по обращению в христианство инородцев и иноверцев, но окончательно расстроил там свое хилое здоровье". Несмотря на недуги, загруженный архипастырскими трудами, Х. продолжал научную работу и завершил докторскую дисс. "Религии древнего мира в их отношении к христианству. Историч. исследование" (СПб., 1873, 1875, 1878, т.1-3). Учитывая его болезни, Свят. Синод перевел его в Н. Новгород (там он обратил внимание на таланты юного А.Пешкова, будущего писателя М.Горького). Вскоре после перемещения в Н. Новгород Х. перенес инсульт. Он вынужден был уйти на покой и последние годы провел в моск. Донском м-ре, где скончался и был погребен.

Докторская дисс. Х. являлась первой в России работой по истории древних религий, стоявшей на уровне мировой науки того времени. Усматривая гл. черту язычества в его неотделимости от обоготворения природы, Х., однако, подчеркивал, что и во тьме язычества "светили лучи того света истины, к-рый никогда не оставлял человека". Х. был одним из первых рус. религиоведов, к-рый не рассматривал язычество как нечто статичное, а находил в нем "своего рода прогресс". Но на фоне этого "прогресса" библ. *Откровение занимало, по словам Х., место исключительное. "Все разнообразные реки и потоки религиозной жизни древнего мира связаны между собой; все они имели общее направление. Только еврейская религия представляет собой иной ток религиозной жизни, чистый, не смешанный с другими". 3-й том исследования Х. целиком посвящен вероучению Ветхого и Нового Заветов. Он является первым опытом систематизации правосл. библ. *богословия. Часть материалов этого тома была изложена автором в отд. работе "Ветхозаветное учение о Боге в сравнении с воззрениями на Божество в древних языческих религиях" (ХЧ, 1876, т.II). Х. дает глубокий анализ смысла *Имен Божьих в Писании, характеризует различ. аспекты библ. мысли. В частн., он отмечает своеобразие учения *пророков с их *историзмом и отвержением "ложного аскетизма". "Пророки, - по его словам, - требуют внутреннего благочестия вместо одного внешнего исполнения обрядов и предписаний закона". Но и эти "своеобразные, исключительные по своему воззрению религиозные верования, были только приготовлением к иной всеобщей религии, перед к-рой пали все верования древнего мира и к-рая быстро распространилась по вселенной".

Взгляд на мнения новейших рационалистов о существе религии, ПС, 1860, т.III; Современное иудейство и отношение его к христианству, СПб., 1867; Эммануил Сведенборг и его вероучение, ХЧ, 1866, т.1; Египетский метемпсихоз, ПО, 1875, т.I, ( 1; прочие соч. Х. см. в лит-ре о нем.

З н а м е н с к и й П.В., История Каз. ДА, т.1-3, Каз., 1891-92; *К о р с у н с к и й И.Н., Хрисанф, РБС, т.21, 1901; *С м и р н о в С.К., История МДА до ее преобразования, М., 1879; У Троицы в Академии, М., 1914; *Ч и с т о в и ч И.А., С.-Петерб. ДА за последние 30 лет, СПб., 1889; Я з ы к о в Д.Д., Обзор жизни и трудов покойных рус. писателей, СПб., 1883, вып.3; ЭСБЕ, т.37а.

"ХРИСТИАНСКАЯ НАУКА" (Christian Science) И ЕЕ ТОЛКОВАНИЕ БИБЛИИ. "Х.н." называется одна из протестантских сект, созданная в 70-х гг. 19 в. в Америке. Ее основала Мери Бекер-Эдди (1821-1910), к-рая первоначально была последовательницей оккультизма, а затем, исцеленная от нервно-соматической болезни путем внушения, разработала собств. доктрину, изложенную ею в книге "Наука и здоровье с Ключом к Писанию" ("Science and Health with Key to the Scripture", 1875; переведена на мн. языки; рус. пер. вышел в Бостоне в 1961). Под христ. оболочкой и с помощью христ. фразеологии в этой книге излагалось учение, разительно напоминающее индийский и неоплатоновский спиритуализм. Согласно М.Бекер-Эдди, Бог не создавал материи; материя является иллюзией, заблуждением падшего ума. Все, о чем говорится в *Шестодневе, есть лишь *аллегория (напр., свет - это разум, твердь - это "духовное понимание, к-рое отделяет человеческое познавание, материальное чувство, от Истины"). Вселенная является совокупностью духовных сил. Человек пал, потому что вообразил материю реальной. *Сотериология "Х.н." вытекает из ее спиритуализма. Задача человека - освобождение от иллюзии материальности. "Искупление, - пишет Бекер-Эдди, - есть наглядный пример единства человека с Богом, благодаря к-рому человек отражает божественную Истину, Жизнь и Любовь. Иисус из Назарета учил, что человек одно с Отцом, и выявлял это единство, и за это мы обязаны Ему бесконечным почитанием". "Х.н." превращает свой спиритуализм в терапевтический принцип. Человеку внушается, что его болезни и само его тело - иллюзии. Такой метод давал определ. эффект, позволивший М.Бекер-Эдди создать собств. влиятельное движение, к-рое распространилось в 54 странах. Хотя общины "Х.н." называют себя "церквами", их учение радикально расходится с самыми основами христианства как религии Воплощения.

Д ж е м с В., Многообразие религиозного опыта, пер. с англ., М., 1910; Ц в е й г С., Мери Бекер-Эдди, в его кн.: Врачевание и психика, Соч., Л., 1932, т.11; иностр. библиогр. см. в NCE, v.3.

ХРИСТОЛОГИЯ БИБЛЕЙСКАЯ, учение Свящ.Писания о личности и миссии Спасителя мира. Эта область библ. *богословия теснейшим образом связана с *сотериологией Писания. Библ. Х. подразделяется на ветхозав. и новозав. Первая содержит учение о Спасителе-Мессии, Которого ожидал ветхозав. мир; вторая учит о Мессии, пришедшем на землю - Иисусе Христе. Ниже будет рассмотрена гл. обр. новозав. Х. (о ветхозаветной см. ст. Мессианизм).

Интерпретация библейской Х. в истории христианской мысли. Вера во Христа как в *Откровение Бога и Его спасающей силы п р е д ш е с т в у е т книгам НЗ. В них отразилась Благая Весть о Спасителе, уже жившая в *Церкви, в ее апостольской *керигме, и открывавшаяся в личном опыте людей (см. призвание ап.Павла, Лк 9:1 сл.; Гал 1:15-17). В эту начальную пору христ. проповеди центром ее было не столько богословское размышление о п р и р о д е Христа, сколько благовестие о дарованном Им с п а с е н и и и прощении грехов. Однако и тогда вера в Богочеловечность Христа являлась важнейшей основой Х. Церкви (хотя термин "Богочеловечество" еще не употреблялся).

Осмысление и раскрытие тайны Христовой происходило в противоборстве Церкви с иудеями, не уверовавшими в Иисуса, с язычниками и затем с еретиками. Первые отзвуки этой борьбы мы находим уже в НЗ. В дальнейшем гностические попытки истолковать явление Христа в духе *докетизма, намерение гностиков и *Маркиона отсечь Ветхий Завет от Нового уже в доникейский период вызвали необходимость богосл. разработки библ. Х. Но еще острее христологич. вопрос встал в эпоху великих ересей и *Вселенских соборов, отстаивающих учение о Богочеловечестве Христа. Если ариане трактовали Его земное уничижение как свидетельство против Его Божественности, а несториане резко разделяли в Нем Божественное и человеческое начала, то в Х. монофизитов и монофелитов Божественность Христова поглощала Его человечность. В противовес им догматич. определения соборов утвердили веру в "единосущие" Отца и Сына и в антиномичную двуединость природы Спасителя - истинного Бога и подлинного человека (I, IV и VI Вселенские соборы). С тех пор вплоть до 16 в. эти догматич. определения понимались на Востоке и на Западе вполне тождественно.

В эпоху Реформации возникли радикальные течения (напр., *социнианская экзегеза), к-рые стремились восстановить в модифицированной форме либо арианские, либо несторианские трактовки Х. В 17-18 вв. эта тенденция получила развитие в библ. *рационализме, а в 19 в. была подхвачена представителями *либерально- протестантской школы экзегезы. Последние утверждали, что в наиболее ранних пластах новозав. традиции Иисус Назарянин изображен лишь как религиозный Учитель и что следует "очистить" Евангелие от сверхъестеств. элемента. Эти поиски в Евангелии *"исторического Иисуса" зашли в тупик на рубеже 20 в., когда *Келер М. и *Швейцер А. убедительно показали субъективность реконструкций образа "исторического Иисуса". Оборотной стороной этого кризиса либеральной Х. явилась *мифологич. теория происхождения христианства, к-рая создала секулярный и наукообразный вариант старого гностич. докетизма и монофизитства, объявив Христа "религиозной идеей", *мифом. Обе крайности (Христос как простой человек и Христос только как Божество) преодолевались в процессе углубленного изучения НЗ и истории, однако сама по себе тайна Богочеловека не может быть познана одними научными средствами; в конечном счете ее постижение неотделимо от акта личной веры и свободного принятия веры Церкви. Поскольку эта вера, в отличие от других верований, ориентирована на с о б ы т и е, совершившееся в истории, исследование Х. не может ограничиться только областью внутреннего опыта, как это пытался сделать *Бультман, исходя из *экзистенциалистской интерпретации Библии. Кроме того, сотериологич. аспект Х. выходит далеко за пределы *антропологии, и в нем открывается смысл учения ап.Павла о космич. миссии Искупителя (прот.*Булгаков, *Тейяр де Шарден).

Основная задача библ. Х. как особой богословской дисциплины состоит в том, чтобы наиболее адекватно уяснить понимание личности, учения и дела Христа Спасителя боговдохнов. новозав. авторами. В исследовании библ. Х. обычно используется 4 осн. метода: а) реконструкция развития Х. в апостольский период на основании свидетельств НЗ и др. раннехрист. источников (*Покорный и др.); б) анализ *семантики наименований Иисуса в НЗ (*Кульманн и др.); в) рассмотрение конкретных форм библ. Х. у каждого из свящ. писателей (*Шнакенбург и др.); г) синтез всех, гл. обр. евангельских, свидетельств о Христе (*Трубецкой и др.). В каждом из этих методов есть свои достоинства и свои слабые стороны, но по существу они дополняют друг друга, помогая увидеть Х. во всей ее многоплановости.

Наименования Христа в НЗ включают и те, к-рые употреблял Он Сам, и те, к-рые были приняты среди апостолов и первых христиан. Перечень этих наименований приведен в *Брюссельской Библии (приложения). Здесь мы укажем лишь важнейшие.

а) "Сын Человеческий" (евр. бен-адам, арам. бар-наша, греч. Р uѓoj toа ўn(rиpou). Так, согласно евангелистам, называл Себя Сам Спаситель. Наименование это толкуется неоднозначно. С одной стороны, оно означает просто человека, смертного, и подчеркивает его немощь перед лицом Предвечного (Пс 8:5; Иез 2:1). Но с другой стороны, "Сын Человеческий" - это корпоративный образ, объединяющий в себе и общину верных, и Главу мессианского Царства, Небесного Человека (Дан 7:13-14; ср. 1 Енох 37-71:3). И, наконец, в иудейском александрийском богословии (*Филон Александрийский) существовало представление о космич. Первочеловеке, созданном в начале творения. Эти три аспекта понятия "Сын Человеческий" (антропологич., мессианско-эсхатологич. и космич.) делали его полисемантичным. Это наименование могло прилагаться к Мессии, но не являлось общепринятым Его титулом, что, по-видимому, объясняет предпочтение, к-рое Христос ему оказывал. Оно содержало намек на Его мессианство, но намек косвенный, к-рый мог быть понят лишь в свободном акте веры.

Мессия-Христос (см. ст. Мессианизм). Сам Спаситель лишь один раз открыто и определенно признал Себя Мессией: это произошло в тот момент, когда Он стоял перед Своими судьями (Мк 14:61-62). Обычно Он избегал прямо провозглашать Себя Мессией. И даже после исповедания Петра Он запретил ученикам говорить о Его мессианстве (Мф 16:20; Мк 8:30). Причина этой *"мессианской тайны" скорее всего связана с дистанцией, отделявшей мессианство Иисусово от популярных представлений о Мессии. "Объявить себя Мессией - значило стать во главе мессианического восстания, во главе сильного, неудержимого народного движения" (Трубецкой). Между тем Христос отвергал путь спасения, к-рый виделся *зелотам. Когда толпа хотела внезапно схватить Его, чтобы объявить царем, Он скрылся (Ин 6:15 сл.). При этом Он одобрил ап. Петра, признавшего Его Мессией. Следовательно, Он вкладывал в это понятие новый, духовный смысл, к-рый и был позднее воспринят Церковью.

Господь (евр. Ад(н, Адон(й, арам. Мар, греч. KЪrioj). Можно предположить, что ученики называли Спасителя Адони -- Господь мой. Вопреки мнению тех, кто считал, что этот титул был заимствован из эллинистич. религий (*Буссе), он бесспорно восходит к палестинской арамеоязычной первообщине (ср. литургич. возглас *"Маранафа"). Правда, обращение "Map" могло выражать и просто уважительное отношение к человеку ("господин"), но уже с 3 в. до н.э. это слово стало эквивалентом св. Имени Яхве (см. ст. Имена Божьи). Наименование "Map" не являлось божественным титулом в абсолютном смысле слова - даже в Дан 2:47 и 5:23. Но каждый иудей должен был знать, что их Бог именуется "Господом" (Кульманн).

Сын Божий. В древнеевр. семантике это понятие связывалось с существами небесного мира (см. ст. Сыны Божьи) и с теми людьми, к-рые находились под особым Божественным покровительством, напр., царями (2 Цар 7:14). В псалме 2 описана интронизация мессианского Царя, Которому Бог говорит: "Ты Сын Мой; Я ныне родил Тебя". Вопрос Кайафы, обращенный ко Христу, подтверждает, что Мессию могли называть Сыном Божьим (Мк 14:61). Но из слов Самого Спасителя явствует, что Он вкладывает в понятие "Сын Божий" н е т о л ь к о мессианский смысл, что Его Богосыновство имеет высшее мистическое и онтологическое значение, указывает на неповторимое единство Христа с небесным Отцом (Мф 11:27-30). Говоря о Боге как Отце людей, Христос в то же время называет Его "Отец М о й", чем подчеркивает Свою особую таинственную сопричастность Божеству. В притче о виноградарях (Мк 12:1 сл.) пророки, предшественники Христа, изображены в виде слуг, а Он Сам - в виде любимого Сына.

Истоки библейской Х. Между первой проповедью Христа Спасителя в Галилее и созданием последней книги НЗ пролег долгий путь - путь веры, духовного опыта познания Господа и осмысления этого познания. Поэтому новозав. Х. не явилась в готовом виде и не была статичной. Во дни земного служения Сына Человеческого свобода, к-рую Он даровал людям, исключала навязывание априорных христологич. постулатов. Господь в первую очередь возвещал Царство Божье, новое отношение человека к Богу и людям; о Себе же Он говорил чаще всего прикровенно, ожидая, чтобы люди сами, с помощью Божьей, дали ответы на вопросы: "За кого вы почитаете Меня?", "Что вы думаете о Мессии?" (Мф 16:15; 22:42). Эта активность веры учеников находится в глубочайшем соответствии с Домостроительством Божьим и *Заветом, в к-ром человек призван быть деятельным соучастником. На протяжении всего евангельского повествования мы видим, как постепенно прозревают *апостолы, освобождаясь от ложных мессианских представлений. Однако по-настоящему "открылись глаза их" лишь тогда, когда после тяжкого потрясения пасхальная тайна озарила для них весь земной путь Господа.

Рационалистич. экзегетика искала в Евангелиях Учителя веры и морали и выводила библ. Х. из того впечатления, какое произвела на учеников совершенная личность Иисуса. Но было ли одного этого впечатления достаточно? Ведь и Моисей, и Исайя поражали воображение современников, однако в ВЗ никогда не возникала мысль о том, что в них воплотился Бог или они воскресли из мертвых. Неуместна здесь и ссылка на влияние языческих культов умирающих и воскресающих богов. Палестинский *"жизненный контекст" Евангелий, ветхозав. устои, на к-рых было воспитано первое поколение христиан, исключают подобное влияние. Даже на ап. Павла, человека из *диаспоры, эллинистич. влияния ничтожны (см. *Глубоковский, А.Швейцер).

Разумеется, для общин, хранивших палестинскую евангельскую традицию, события земной жизни Господа были небезразличны, но высшую ценность они обретали только в с в е т е В о с к р е с е н и я. Победа над смертью стала исходной точкой всего христианства и всей новозав. Х. Поэтому и начало проповеди апостолов содержало не пересказ речений Христовых или изложение Его "биографии", а прежде всего Благую Весть о спасительной смерти Восставшего из гроба. "Мужи Израильские! - провозглашает ап. Петр в день Пятидесятницы, - выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, к-рые Бог сотворил через Него среди вас, как и сами знаете, Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздивши руками беззаконных, убили; но Бог воскресил Его, расторгнув узы смерти: потому что ей невозможно было удержать Его... Итак, твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли" (Деян 2:22-24, 36). В этой проповеди отражена наиболее ранняя Х. В ней смерть Христова представлена не как случайность, а как часть провиденциального замысла, Его восстание из мертвых - как проявление силы Божьей, к-рая присуща и Самому Иисусу Назарянину (смерти "невозможно было удержать Ero"). Прямым продолжением первонач. керигмы стало благовестие ап. Павла.

Х. ап. Павла (по его посланиям). Савл Тарсянин уверовал во Иисуса как в Мессию не под воздействием апостольской проповеди, а благодаря явлению ему Воскресшего. "Бог, избравший меня от утробы матери моей и призвавший благодатию Своею, благоволил открыть во мне Сына Своего", - писал он (Гал 1:15-16). Богосыновство Иисусово постигнуто ап. Павлом не в плане земного мессианства, а в высшем Богочеловеческом смысле. Правда, апостол знает, что Христос жил и действовал на земле: был "рожден от жены", подчинился Закону; в ночь, когда Он был предан, установил Новый Завет в Евхаристии; был распят, умер, восстал из могилы и вознесся (Гал 4:4; 1 Кор 11:23; 1 Кор 15:3-5; Еф 4:9). Хотя ап. Павел и мн. др. верные не знают Его "по плоти", они обретают Его в духовном общении (2 Кор 5:16).

В Павловых посланиях нет титула "Сын Человеческий". Возможно, апостол не считал его достаточно понятным для *языко-христианских общин. Но он заменяет его понятием "Адам", к-рое также имеет корпоративный оттенок. Первый Адам пал, нарушив волю Творца; Христос - Новый Адам, объединяющий новое человечество, новый народ Божий. Принадлежа Божественному бытию, Христос "уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам" (Флп 2:7). Слово "раб" употреблено не случайно. Оно напоминает о *Служителе Господнем, Который взял на Себя грехи мира (Ис 53). Если жертвенная кровь в ВЗ есть символ жизни, возвращаемой Богу для единения с Ним, то Кровь Распятого становится уже не символом, а реальностью, к-рая открывает людям путь к этому единению.

Явленная в пасхальной тайне сила Божества сделала Мессию Господом, т.е. живым образом Бога. Тем самым упразднилась преграда между Небом и землей. Вера во Христа, мистическое соединение с Ним есть соединение с Богом, прежде немыслимое для человека. Уничижение Сына Божьего означает, что, воплотившись среди людей, Он ограничил проявление Своей Божественной природы. Он, "будучи образом Божиим", стал представителем и человеческого рода. Но воля Его - в противоположность воле древнего Адама, посягнувшего на равенство с Богом - была целиком отдана воле Отца. С момента Воскресения сокровенная тайна Сына Божьего обнаруживается во всей полноте. Он познается как Господь, хотя в сущности был таковым изначально. Его "имя" (т.е. по древней семантике - Он Сам) возносится "выше всякого имени". Перед Ним склоняется "всякое колено небесных, земных и преисподних" (Флп 2:10) как перед Именем Божьим.

Христос, по учению ап. Павла, пришел в мир не только для того, чтобы излечить его греховные недуги. Его явление входило в предвечный замысел, "тайну" Божественного Домостроительства. Цель этого замысла заключается в единении Бога со всем человеческим родом. Она лишь смутно предугадывалась в ветхозав. пророчествах и *прообразах, а теперь открыта через Благую Весть. Правда, многие ветхозав. пророчества могли выдвигаться как контраргументы против апостольской проповеди. Ведь пророки говорили о преображении мира, к-рое повлечет за собой приход Мессии. Между тем после Голгофы и Воскресения мир внешне остался таким, как и был. По-видимому, ап. Павел разрешал это недоумение, связывая пророчества с конечным завершением истории. Явление Христа лишь положило начало *"мессианской эре", к-рая завершится *Парусией. "Мессианская эра" будет проходить в битве с противоборствующими силами, доколе Христос не восторжествует окончательно (1 Кор 15:24-26; ср. Пс 109:1). "Тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем" (1 Кор 15:28). Это означает, что за пределами истории единение Бога и человека станет возможным в абсолютной полноте.

В круге идей Павловой Х. особое место занимает Х. Послания к евреям. Хотя принадлежность Послания самому апостолу мн. экзегетами оспаривается, оно тем не менее тесно связано с богосл. учением ап. Павла. Послание интерпретирует ветхозав. *богослужение как прообраз жертвы Христовой (см. ст. Евреям Послание)

Х. *синоптических Евангелий отражает раскрытие христологич. учения, совершавшееся параллельно с развитием богословия ап. Павла. Но если "апостол язычников" исходил гл. обр. из данного ему личного Откровения, то синоптики основываются прежде всего на воспоминаниях о конкретных событиях евангельской истории. Причем Х. каждого из синоптиков имеет свои особенности.

а) Евангелист Матфей стремится в первую очередь показать жизнь Спасителя как исполнение мессианских пророчеств. Для него и для его аудитории большую роль играет принадлежность Господа к мессианскому роду Давидову (титул "Сын Давидов" употреблен в Мф 9 раз, тогда как в Мк и Лк он встречается по 3 раза). Евангелие начинается с *poдословия Иисуса Христа, названного "Сыном Давидовым, Сыном Авраамовым". Многие моменты евангел. истории сопоставляются с пророчествами (ев. Матфей при этом употребляет формулу: "Да сбудется реченное Господом через пророка"). Обетованный Мессия есть как бы второй Моисей, установитель Нового Завета, сменяющего Ветхий. Подобно Моисею, Христос постится 40 дней, Он возвещает новые заповеди на горе (5:1). *Нагорная проповедь во многом построена как развитие Закона Моисеева и окончат. его восполнение (с отменой нек-рых старых уставов). При этом мессианство Иисусово не отождествляется в Мф с народными представлениями о Мессии. Его царственное достоинство есть достоинство Божественное. Он не только ссылается на Писание, а властно дает новые заповеди ("а Я говорю вам..."). Его отношение к Отцу Небесному иное, нежели у всех других людей: "Все предано Мне Отцем Моим, и никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть" (11:27). Мф передает очень раннюю традицию, согласно к-рой Христос проповедует лишь Израилю и к нему посылает Своих учеников (10:5-6; подобная традиция не могла возникнуть в языко-христианских общинах). Тем не менее в Мф есть и указания на возвещение Благой Вести народам. Поклониться Младенцу-Христу приходят иноплеменники (2:I сл.); об обращении язычников говорится в 8:11; 21:43, а в последних словах Спасителя дается прямое повеление апостолам "научить все народы" (28:19).

б) Ев. Марк подчеркивает земное уничижение Христа, скрывающего Свою "мессианскую тайну", и постоянно говорит о непонимании, к-рое Он встречал со стороны учеников. Только у ев. Марка рассказано, как в начале проповеди Иисусовой родные "пошли взять Его, ибо говорили, что Он вышел из себя" (3:21) и о том, как Он, придя в Назарет, "не мог совершить там никакого чуда" из-за неверия людей (6:5). Евангелист обычно называет Его просто по имени; о Себе же Христос в Мк чаще всего говорит как о Сыне Человеческом. Однако это не значит, будто ев. Марк изображает т.н. "исторического Иисуса", Учителя веры и морали. Его уничижение осмыслено евангелистом в свете пасхальной веры. В первом же стихе Евангелия он назван Христом, Сыном Божьим. В момент Крещения и Преображения небесный глас возвещает о Его Богосыновстве. Он учит как "власть имеющий" и действует как Посланник Неба, пришедший вести борьбу с силами зла. Хотя Его подлинная Природа сокрыта до времени, она явлена верным в Его Воскресении.

в) Ев. Лука сохраняет тесную связь еванг. истории с ВЗ. Слова Ангела в момент Благовещения говорят об исполнении пророчества, данного Давиду (1:32-33). Точно так же *Песнь Богородицы и *Песнь Захарии прославляют Господа за осуществление древних обетований Израилю. Земной путь Спасителя показан как исполнение пророчеств о Служителе Яхве (4:16 сл.). Мессианская царственность Спасителя (Мф) и Его борьба с силами зла (Мк) дополнена у ев. Луки раскрытием Его сострадания и милосердия. Он прощает грешницу (7:36 сл.), посещает отверженного Закхея (19:1 сл.), оплакивает слепоту и трагическую участь Иерусалима (19:41). У ев. Луки мы находим мотивы *универсализма, к-рые проявляются уже в сказании о Сретении (2:32). Он единств. из евангелистов подробно говорит о Вознесении Господа. Оно представлено как событие, предваряющее *Парусию.

Тема "мессианской эры", простирающейся от Вознесения до последнего Суда, включена и в др. книгу св. Луки - Деяния. В ней, как уже отмечалось, выражена первичная Х. апостольской керигмы. Дееписатель приводит слова ап. Петра, обращенные к иудеям:

"Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса, Которого вы предали и от Которого отреклись перед лицом Пилата, когда он полагал освободить Eгo. Ho вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу, а Начальника жизни убили. Сего Бог воскресил из мертвых, чему мы свидетели... Впрочем я знаю, братия, что вы, как и начальники ваши, сделали это по неведению. Бог же, как предвозвестил устами всех Своих пророков пострадать Христу, так и исполнил. Итак покайтесь и обратитесь, чтобы загладились грехи ваши, да придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа, К о т о р о г о н е б о д о л ж н о б ы л о п р и н я т ь д о в р е м е н с о в е р ш е н и я в с е г о, что говорил Бог устами всех святых Своих пророков от века" (Деян 3:13 сл.).

Как и в Х. ап. Павла, в этих словах учение о "мессианской эре" связывает тайну явления Мессии с грядущим эсхатологич. преображением миpa. B евангел. событиях и даже в пасхальном чуде исполнились еще н е в с е мессианские пророчества. Полное их исполнение принесет только Парусия.

г) Ев. от Иоанна в *святоотеч. экзегезе принято было называть "духовным", поскольку богосл. и мистич. аспекты выражены в нем больше, чем у синоптиков. Вплоть до недавнего времени среди толкователей господствовал взгляд, согласно к-рому термин "Логос" (Слово) применительно ко Христу был употреблен евангелистом под влиянием эллинистич. окружения. После того, как была обнаружена близость фразеологии Ин к *Кумранским текстам и эІвилась его семитич. основа, стала яснее связь 4-го Евангелия с иудейской традицией. Учение о Слове (евр. Дав(р, арам. Мемр() как о творящей силе Божьей помогло евангелисту выразить свою христологич. мысль. В согласии с Х. ап. Павла евангелист созерцает Сына Божьего в Его предвечности. Пролог Ин построен как реминисценция *Шестоднева ("в начале", "свет", тема творения). Пришествие Христа означает, что Слово Господне стало "плотью" (семитский синоним "человека") и обитало среди людей. Этим сразу отвергается как учение *эбионитов (Христос только человек), так и докетизм гностиков. Пребывание Слова в человеческом роде передано глаголом skhnЈw ("поставить шатер"), что указывает на ветхозав. прообраз Скинии. Иоаннова Х. охватывает тайну Воплощения в широкой сотериологич. перспективе. Слово Божье "нисходит" в дольний мир и затем "восходит" к Отцу. Для подчеркивания полноты своего видения евангелист прибегает к традиционной числовой символике (см. ст. Символические числа). Господь совершает 7 знамений, 7 раз говорит Он о наступлении Его часа, 7 раз употребляет священную формулу "Я есмь", соответствующую Имени Божьему. В Ин о единстве Отца и Сына часто говорит Сам Христос. Он есть дверь к Отцу, и Он же всегда пребывает с Ним. Но подобное мистич. восприятие личности Христа не мешает евангелисту видеть в Нем подлинного человека (в Ин говорится о Его усталости, о Его любви к Лазарю, над могилой к-рого Он плачет, о Его душевном томлении). Т.о. , Иоаннова Х. может быть названа Х. В о п л о щ е н и я. В 4-м Евангелии сочетается и сотериологич. взгляд ап. Павла, и *историзм Свящ. Писания, выраженный у синоптиков.

Богословский смысл девственного Рождения. В двух Евангелиях говорится о том, что Христос не имел земного отца (Мф 1:18-25; Лк 1:26-38). Ев. Матфей видит в этом исполнение пророчества Ис 7:14, где сказано о чудесном Младенце-Эммануиле, рожденном от Девы. Евангелист опирается на *Септуагинту, в к-рой евр. слово алм( (молодая женщина, юница) передано как par(љnoj (дева). "Этот смелый неточный перевод не случаен, провиденциален, прообразователен" (*Карташев). Он свидетельствует о том, что в дохрист. время, когда был сделан пер. LXX, вера в девственное рождение Мессии yжe существовала. Рационалистич. библеисты пытались отрицать мессианский смысл пророчества Ис. Однако сопоставление Ис 7:14 с текстами *Угарита показало, что слово об Эммануиле имело именно такой смысл. *Флуссер отметил, что в *апокрифах *междузаветного периода (в частн., в Кн.Тайн Еноха) говорится о девственном рождении Мелхиседека, образ к-рого носит явные мессианские черты (особенно в кумранском мидраше о нем, 11, Меlсh). Из этого он делает вывод, что вера в чудесное происхождение Спасителя коренится в ветхозав. мессианизме. Примечательно и то, что *Филон Александрийский видел в Мелхиседеке воплощение Логоса, а в Евр (5:10) Мелхиседек изображен как прообраз Христа. Ветхозав. истоки веры в чудесное рождение Мессии опровергают гипотезу *религиозно-исторической школы, согласно к-рой эта вера была заимствована из эллинистич. язычества. Иудейское представление о величии Божьем не позволяет отождествлять веру в девственное рождение Мессии с мифами о браках между богами и земными женщинами.

В Библии всякое рождение представляется как дар Божий. Это особенно подчеркивается сказаниями о детях, рожденных от бесплодных или престарелых родителей (Исаак, Самуил, Иоанн Креститель). Провиденциально-чудесный характер рождения достигает высшей точки в тайне Рождества Христова. Оно является началом нового мира, н о в ы м т в о р ч е с к и м а к т о м, к-рый совершается под воздействием Духа Божьего. В Лк 1:35 Ангел говорит Деве Марии: "Дух Святый найдет на Тебя, и сила Всывышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим". Эта тайна тесно свазана с библ. *Мариологией. Женщина, Которая предназначена стать Матерью Искупителя, всецело принадлежит Богу; Она посвящена Ему как непорочный ответный дар человеческого рода Господу. Воздействие Духа Божьего совершается при полном согласии Ее воли: "Се раба Господня; да будет Мне по слову твоему" (Лк 1:38). Чудесное рождение Мессии, по учению ев. Иоанна, предзнаменует рождение в Духе чад Божьих (1:12-13; ср. 3:3-6).

Х. *Соборных посланий и Апокалипсиса. Интерпретация личности Иисуса Христа и Его дела в Соборных посланиях отмечена большим сходством с Х. ап. Павла и 4-го Евангелия. Но если Соборные послания указывают и на события земной жизни Спасителя, и на Его Божественную природу, то в Апокалипсисе земные черты Христа почти отсутствуют. Он представлен Сыном Человеческим, "грядущим с облаками" (см. ст. Теофания), Небесным Первосвященником, Агнцем, закланным от создания мира, Судией живых и мертвых. Он - "Альфа и Омега, начало и конец, Первый и Последний". Он един со Вседержителем (cp. 1:8 и 22:13). Прибегая к древнему ветхозав. *символу, тайновидец изображает венец истории как священный брак Жениха-Агнца и Его Невесты - Церкви верных. В этом историко-космич. и метаисторич. восприятии Христа Откр оставляет место и для глубоко личных отношений человека со Спасителем. "Се, стою у двери и стучу, - говорит Христос в Откр, - если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною" (3:20).

*А д а м К., Иисус Христос, пер. с нем., Брюссель, 1961; еп.А л е к с а н д р (Светлаков), Иисус Христос по Евангелиям, М., 1891-94, вып. 1-4; А л е к с а н д р о в Б.М., Единство Образа Христа по Апокалипсису, Посланиям св. ап. Павла и Евангелиям, Париж, 1964; еп.*А н т о н и й (Храповицкий), Сын Человеческий: Опыт истолкования, БВ, 1903, ( 11; е г о ж е, Библ. учение об Ипостасном Слове Божием, БВ, 1904, ( 11; Б а л ь т а з а р Г. У. фон, "Распятого же за ны", "Символ", 1982, ( 7; *Б р а у н Р.Э., Словосочетание "ego eimi" ("я есмь") в четвертом Евангелии, "Символ", 1985, ( 13; *Б у й е Л., О Библии и Евангелии, пер. с франц., Брюссель, 1965; прот.*Б у л г а к о в С., Агнец Божий, Париж, 1933; *В о р о н ц о в Е.А., Господь Иисус Христос и Моисей, ХЧ, 1908, ( 8-9; *Г а р н а к А., Сущность христианства, пер. с нем., СПб., 1907; *Г и й е Ж., Сын и Отец, "Символ", 1982, ( 7; *Г л у б о к о в с к и й Н.Н., Евангелия и их благовестие о Христе Спасителе, София, 1932; е г о ж е, Бог-Слово, ПМ, 1928, вып.1; е г о ж е, Христово уничижение и наше спасение, София, 1932; е г о ж е, Благовестие св. ап.Павла, т.1-3, СПб., 1905-1912; *Г р и г о р ь е в К.Г., Богосознание Спасителя по первым трем Евангелиям, Харьков, 1911; е г о ж е, Самосвидетельство Христа о Своем Божестве по первым двум евангелиям, Каз., 1912; Г р о м о г л а с о в И., Наименование Иисуса Христа Сыном человеческим, ЧОЛДП, 1894, кн. 2,3; *Д а н и е л у Ж., Христос - центр истории, "Символ", 1983, ( 10; *Д и д о н А., Доказательство божественности Иисуса Христа, пер. с франц., М., 1899; З н а м е н с к и й Д., Учение cв. aп. Иоаннa Богослова в четвертом Евангелии о лице Иисуса Христа, К., 1907; К а р е в А.В., Образ Христа в НЗ, БВс., 1969, ( 1, 1970, ( 4; свящ.*К н я з е в А., Откровение о Матери Мессии, ПМ, 1953, вып. 9; прот.К о в а л ь н и ц к и й А., Иисус Христос - Бог, Варшава, 1901; К у л э н Ф., Сын Человеческий. Беседы о человечестве Иисуса Христа, пер. с франц., СПб., 1868; *К ю н г Г., Быть христианином, пер. с нем., б.м., б.г.; Л е б е д е в А.П., Общие и частные черты формального различия между учением И. Христа в Его собств. устах и между учением Его же в устах апостолов, ХЧ, 1875, т.I; Л о б о в Г., Искупительное значение смерти Христовой по посланию св. ап. Павла к Евреям, ВиР, 1913, ( 15; *М е л и о р а н с к и й Б., Христос, ЭСБЕ, т. 37а; прот.M е н ь А., Сын Человеческий, Брюссель, 1983; еп.*М и х а и л (Чуб), Христологич. проблемы в зап. богословии, БТ, 1968, сб. 4; *М и щ е н к о Ф., Речи св. ап. Петра в кн. Деяний апостольских, К., 1907; *Н а в и л ь Э., Свидетельство Христа и единство христ. мира, М., 1898; *Н и к о л а и П., Может ли современный образованный мыслящий человек верить в Божество Иисуса Христа? Прага, 19233; *О л ь д г а м Г.Х., Учение Иисуса Христа, СПб., 1912; *П е в н и ц к и й В.Ф., Проповедь в первенствующей Церкви христианской, ТКДА, 1875, ( 6; П е с ч а н с к и й С.В., Свидетельство Иисуса Христа о Своем Божестве по первым трем Евангелиям, Каз., 1912; *П о с н о в М.Э., Евангелие Иисуса Христа и евангелие апостолов о Христе, ТКДА, 1911, ( 3; П о т е н Ж., Новые подходы к проблеме Иисуса из Назарета, "Логос", 1972, ( 8; Р е ф у л е Ф., Иисус - Тот, Кто приходит из иного мира, "Логос", 1973, ( 11-12; СББ; С е с б у э Б., Иисус есть Христос, "Символ", 1983, ( 10; е г о ж е, От древних Соборов до Второго Ватиканского Собора, там же; е г о ж е, Критерий Халкидонского Собора, там жe; e г о ж е, Новое в христологии, там же; е г о ж е, Разные направления в христологии, там же; С м и т Д., Девственное рождение Иисуса Христа, "Странник", 1913, ( 6; *С н е г и р е в В., Учение о лице Господа нашего Иисуса Христа в трех первых веках христианства, Каз., 1871; свящ.С т р о г а н о в В., "Мехи новые" четвертого Евангелия, БТ, юбил. сб. МДА, 1986; *Т а р е е в М.М., Основы христианства, т.1-5, Серг.Пос., 1908-10; *Т р у б е ц к о й С.Н., Учение о Логосе в его истории, М., 1906; прот.Т у р ч а н и н о в В.Н., Беседы о личности Иисуса Христа, Харьков, 1914; *Т у б е р о в с к и й А.М., Воскресение Христово, Серг.Пос., 1916; Ф а в о р о в Н.А. Публичное чтение о вере в Иисуса Христа, против рационализма, К., 1865; иером.*Х р и с т о ф о р (Смирнов), Учение древней Церкви о Лице Господа Иисуса Христа, Тамбов, 1885; Ч е к а н о в с к и й А.И. (впосл. еп. Алексий), К уяснению учения о самоуничижении Господа нашего Иисуса Христа, К., 1910; е г о ж е, Искупительный подвиг Христа Спасителя, К., 1913; *Ш а ф ф Ф., Иисус Христос - чудо истории, пер. с нем., СПб., 19064; Ш и к о п п Ю., Апологетич. беседы о лице Иисуса Христа, СПб., 1870; Ш и л т о в А.М., Мысли о Богочеловеке, Харьков, 1902; Ш н а к е н б у р г Р., Новозав. христология, пер. с нем., Брюссель, 1986; [Щ е г о л е в Н.], Почему Иисус Христос усвоил Себе название: Сын Человеческий? ВЧ, 1881, ( 50; *С u l m a n n O., Die Christologie des Neuen Testaments, Tub., 1957 (англ. пер.: The Christology of the NT, L., 1959); G о е r g е n D.J., The Mission and Ministry of Jesus, Collegeville, 1986; Н а h n F., Christologische Hoheitstitel, Gott., 1964; *Н е n g е l M., Christologie und neutestamentliche Chronologie, in: Neues Testament und Geschichte (hg. H.Baltensweiler et al.), Z.-Tub., 1972, S.43-67; i d., Der Sohn Gottes, Tub., 1975; M а r s h а l l I.H., The Origins of New Testament Christology, Downers Grove (Eng.), 1976; *O t t о R., Reich Gottes und Menschensohn, Munch., 1934 (англ. пер.: The Kingdom of God and the Son of Man, L., 1938); *P а n n е n b е r g W., Grundzuge der Christologie, Gutersloh, 1966; Р е l i k а n J., Jesus through the Centuries, New Haven, 1985; Р о k о r n у P., Die Entstehung der Christologie, B., 1985; *S с h i l l е b e e c k x E., Jesus, N.Y., 1979; i d., Christus und die Christen, Freib., 1977; S t а n t о n G.N., Jesus of Nazareth in NT Preaching, L.-N.Y., 1974; *T а у l о r V., The Nаmеs of Jesus, L., 1953; NСЕ, v.7, p.909-18; RGG, Bd.1, S.1745-89; см. также ст.: Богословие библейское; Деяния апостольские; Евангелия; Павла св. ап.Послания.

ХРИСТОФОР (Феодор Алексеевич Смирнов), еп. (1842-1918), рус. правосл. богослов, литургист, историк. Род. в Смоленской губ. в семье диакона. Окончил КДА (1869). B 1870 получил степень магистра богословия. Преподавал в КДА церк. археологию и литургику. В 1883 рукоположен в иеромонаха. Был ректором Тамбовской и Вифанской ДС, а затем - МДА (1885-87). Хиротонисан в 1887 во еп. Волоколамского. Затем занимал кафедры Ковенскую, Екатеринбургскую, Ирбитскую, Подольскую и Уфимскую. В 1908 был уволен на покой и жил в Вяземском Преображенском м-ре. Х. принадлежит очерк о *богослужении апостольского времени (ТКДА, 1873, ( 4,5). Он один из первых в рус. лит-ре указал на литургич. элементы в Откр. Ряд работ Х. посвящен отражению Евангелия в раннехрист. искусстве. Проблемы новозав. ранней святоотеч. *христологии рассмотрены Х. в труде "Учение древней Церкви о лице Господа Иисуса Христа" (Тамбов, 1885).

Древне-христ. иконография как выражение древнецерк. веросознания, М., 1886; Жизнь Иисуса Христа в памятниках древне-христ. иконографии, М., 1887; Образы Иисуса Христа, М., 1887; Происхождение и значение праздника Рождества Христова, М., 1883.

М а н у и л. РПИ, т.7, с.474-77.

ХРОМАЦИЙ (Chromatius), еп. (ум.407), латиноязычный древнехрист. писатель. Род. в Аквилее, на сев. побережье Адриатики. Х. участвовал в борьбе против арианства. В 387 он стал еп.Аквилейским. Известно о его дружеских отношениях с блж.*Иеронимом, блж.*Августином, свт.*Амвросием Медиоланским. Он пытался защитить свт.*Иоанна Златоуста от гонителей. Ему принадлежат экзегетич. беседы на Мф, включающие особый трактат о евангельских Блаженствах. По-видимому, они предназначались для новокрещаемых (катехуменов). На рус. язык эти беседы не переводились.

M i g n e. PL, t..20.

B u t l e r A., Lives of the Saints, v.1-4, N.Y., 1963-65, v.4 (там же приведена библиогр.); ODCC, p.283.

ХРОНИСТ, условное наименование предполагаемого составителя трилогии ветхозав. канонич. книг: 1-2 Пар, 1 Езд, Неем. Наименование Х. употребил блж.*Иероним (Libri Chronicorum). В иудейской традиции книги Х. относятся к *Писаниям, а в христ. традиции - к *Историческим книгам. Если не считать генеалогии, восходящей к Адаму (1 Езд 1-9 гл.), хронологич. рамки Х. обнимают 11-4 вв. до н.э., т.е. время от царя Саула до *Реставрации эпохи при Ездре и Неемии. *Иосиф Флавий и большинство отцов Церкви относили всю трилогию к эпохе Реставрации. Нек-рые из них приписывали ее Ездре и Неемии, а блж.*Феодорит считал, что 1-2 Пар имели множество авторов. Писания Х. отличают общность стиля, церковно-храмовый характер, единая историософская концепция. Они уделяют много места роли духовенства в свящ. истории, говорят гл. обр. об Иудее и Иерусалиме, игнорируя судьбы *Ефрема. В наст. время в библеистике господствует мнение, что трилогия была составлена одним автором на основе древних летописей и записок Ездры и Неемии между 350 и 200 до н.э. Прот.*Князев считает, что первоначально труд Х. состоял из двух частей: 1-2 Пар и Езд-Неем.

*Т о r r е у Ch., The Chronicler's History of Israel, New Haven, 1954; W е l с h A.C., The Work of Chronicler. Its Рurpose and Its Date, L., 1939; проч. библиогр. см. в ст. Ездры 1-я книга; Паралипоменон.

ХРОНОЛОГИЯ БИБЛЕЙСКАЯ, историч. последовательность и датировка событий, описанных в Библии, и наука, исследующая и уточняющая эту последовательность и датировку.

Общие принципы. Для духовного и богословского понимания Библии Х. имеет второстепенное значение. В соответствии с *историзмом Свящ. Писания вполне достаточно общей картины последовательности событий, как мы видим это в апостольской проповеди (см. Деян 7:2 сл.). Однако в *исагогике и библ. *экзегетике Х. играет немаловажную роль. Уточнение последовательности библ. событий и их датировки помогают связать их с определ. историч. контекстом, что в свою очередь проливает свет на понимание свящ. истории. Вопросы библ. Х. не относятся к вероучительным, а принадлежат к области историч. библ. критики.

В древности и в Средние века библ. Х. реконструировалась на основании одного лишь библ. текста, в частн., на его *числовых данных. Наиболее известная из таких реконструкций принадлежала *Ашшеру (Ушеру). Однако подобный метод затруднителен ввиду а) хронологич. пробелов в Библии, б) схематичного, обобщенного изложения мн. событий, в) частого употребления *символических чисел, г) отсутствия в Библии и вообще в древнем мире единого летоисчисления. Поэтому хронологич. данные Писания дополняются изучением дат внебибл. событий, синхронных событиям библейским.

Источники и методы. Одним из основных источников древней Х. являются э п о н и м и ч е с к и е хронологич. таблицы, т.е. списки правителей с указанием времени их правления. Так, существуют эпонимические списки царей Шумера, Вавилона, Ассирии и др. стран, список афинских архонтов, римских консулов. Их абсолютная Х. уточняется упоминанием в летописях астрономич. явлений, к-рые можно точно датировать. Для библ. Х. важен также отсчет времени по э р а м. К ним, напр., относится "Селевкидская эра", к-рая была введена эллинистич. царем Селевком I с начала его правления (312-11 до н.э.). В ВЗ роль начала эры иногда играет дата построения Иерусалимского храма. В эллинистич. период Эратосфен ввел счет лет по олимпиадам. Римлянин Варрон узаконил "Римскую эру", т. е. счет лет от предполагаемой даты основания Рима (ок.753 до н.э.). Даты по *эпонимам и эрам корректируются с помощью материальных памятников культуры (надписей правителей и др.). Сопоставляя их с данными эпонимических списков, астрономич. наблюдений, сообщениями древних писателей, историки реконструируют общую синхронную последовательность и датировку событий. Немалую трудность представляет то обстоятельство, что у разных народов год начинался в разное время. Кроме того, есть различия в эпонимических списках, поскольку существовали различные правила датировки царствования. Так, в Вавилоне период от вступления монарха на престол до нового года назывался "началом царствования", а "первый год царствования" отсчитывался с нового года. Египтяне, напротив, вели счет с момента интронизации. Многие цари и правители начинали счет не с интронизации, а с того года, когда они были назначены соправителями. Кроме письменных источников и материальных памятников культуры, для изучения Х. используется радиоуглеродный метод исследования, хотя он дает большие временные колебания. К нему прибегают гл. обр. при изучении Х. древнейшей дописьменной истории.

Проблемы ветхозав. Х. a) Bвиду различий числовых данных *Пролога Кн. Бытия в *масоретском тексте и *Септуагинте (напр., по масоретскому тексту Ламех жил 777 лет, а по LXX - 753), первые попытки построения древнейшей Х. не дали единого результата. Существовало неск. дат сотворения человека, предложенных *Юлием Африканом, свт.*Ипполитом Римским, *Климентом Александрийским и др. (3761, 35509, 54903, 5508 до н.э. и др.). В наст. время большинство экзегетов считает, что Библия содержит не научную, а гл. обр. символическую Х. Палеоархеология относит появление первых людей к 40-му тыс. до н.э., а первых городов - к 10-му тыс. до н.э.

б) Если округлить числовые данные масоретского текста и Септуагинты, начало эпохи *патриархов относится примерно к 2000 до н.э. Эта датировка отразила подлинное историч. предание. Свидетельства кодекса *Хаммурапи, *Нузийских текстов и др. памятников показывают, что обычаи, описанные в Быт, соответствуют нач. 2-го тыс. до н.э., а в более позднее время они исчезают.

в) Исх 12:40-41 исчисляет время пребывания израильтян в Египте в 430 лет. Однако Септуагинта распространяет этот срок на весь патриархальный период, т.е. начиная с Авраама. На этом основании экзегеты святоотеч. периода (свт.*Иоанн Златоуст, свт.*Епифаний Кипрский, блж*Августин) сокращали период пребывания в Египте до 200 лет. Относя время Иосифа к правлению *гиксосов, большинство новейших библеистов датирует переселение сынов Иакова в Египет ок. 1700 до н.э.

г) Относительно даты Исхода существует две теории. Согласно первой, за основу датировки следует принять указание 3 Цар 6:1 о том, что Исход совершился за 480 лет до построения Иерусалимского храма. Храм был построен в 4-й год правления Соломона - oк. 966 до н.э. Следовательно, Исход должен быть датирован oк.1446. Однако ряд историч. соображений позволяет рассматривать 480 как символическое число (40 х 12), а Исход отнести к кон. 13 в. до н.э. (см. ст. Пятикнижие).

д) Наиболее бесспорной является ветхозав. Х. периода, начавшегося с основания *монархии. Однако и здесь остается много неясностей. В письме к пресвитеру Виталию ( №67) блж.*Иероним писал: "Перечитай все книги Ветхого и Нового Завета, и ты найдешь такое разногласие в годах и такую запутанность чисел между Иудою и Израилем, т.е. в отношениях того и другого царства, что обращать внимание на вопросы подобного рода может казаться делом не столько любознательного, сколько праздного человека". Историки имеют лишь отдельные синхронные данные из внебибл. источников, позволяющие уточнять библ. Х. Среди них упоминание библ. событий в памятниках Ассирии, Вавилона, Египта (см. ст.: Археология библейская; Древний Восток). Изучению Х. *междузаветного периода помогают материалы эллинистич. лит-ры, *эпиграфики и археологии, а также произведения *Иосифа Флавия. Общепринятая в совр. библеистике Х. ВЗ приведена в таблице, приложенной в конце этого тома.

Хронологические проблемы НЗ. В общих чертах Х. событий, описанных в Евангелиях и Деяниях и отраженных в посланиях, достаточно ясна. Земная жизнь Христа Спасителя приходится на первую треть 1 в.; проповедь апостолов Петра и Павла и основание церквей в странах Средиземноморья, - от Иерусалима до Рима, - датируются между 30-ми и 60-ми гг. 1 в. Что же касается отд. событий, то в их датировке остается ряд спорных вопросов. Ниже мы остановимся лишь на важнейших из них.

а) Дата Рождества Христова. Оба евангелиста, повествующие о Рождестве, говорят, что Христос родился в царствование Ирода (Мф 2:1; Лк 1:5). Первую попытку точнее установить дату Рождества предпринял Климент Александрийский. Он отнес это событие за 194 года до смерти имп. Коммода, скончавшегося в 192 н.э. (Строматы I,21). Затем римский монах Дионисий Малый (ум. ок.540), работая по поручению папы над пасхалией, отнес Рождество к 753 после основания Рима (по традиционной Варроновой датировке). Эта дата стала общепринятым началом христ. эры. Однако впоследствии выяснилось, что Дионисий ошибся на неск. лет. Согласно Иосифу Флавию, в год смерти Ирода произошло лунное затмение (Иудейские древности, XVII, 6, 4), а расчеты астрономов показали, что оно имело место в марте 4 до н.э. Следовательно, Христос родился не позже этого времени. Из Мф можно заключить, что Рождество совершилось не в самый год смерти Ирода, а по крайней мере года за два до этого (Мф 2:16). Косвенным подтверждением даты 7-6 до н.э. явилась гипотеза астронома *Кеплера, к-рый считал, что рождественская звезда обозначает сближение "мессианских" светил Юпитера и Сатурна в созвездии Рыб. Примечательно, что тщательное наблюдение за этими планетами зафиксировано в клинописных вавилонских таблицах, опубликованных в 1925 востоковедом Паулем Шнабелем (таблицы относятся к 7 до н.э.). Вопрос о Квириниевой переписи, упомянутой в Лк 2:2, остается открытым, поскольку из документов известна лишь одна перепись Квириния, проведенная в 6 н.э. По мнению о.*Лагранжа, евангелист хотел сказать, что перепись, упомянутая им, была д о правления Квириния. Другие экзегеты предполагают, что Квириний правил в Сирии дважды, как об этом, возможно, свидетельствует надпись, найденная в 1764 в Тиволи.

б) Дата Крещения Господня. Ев. Лука указывает, что начало проповеди Крестителя приходилось на 15-й г. царствования Тиберия, когда Понтий Пилат правил Иудеей. В это время Иисусу Христу было ок. 30 лет (Лк 3:1,23). 15-й г. правления Тиберия падает на период с августа 28 по август 29. *Рэмзи У. полагал, что счет следует вести не с воцарения Тиберия, а с того момента, когда Август сделал его соправителем. Если так, то в Лк имеются в виду 25-26 гг. Известно, что Пилат был прокуратором oк. 10 лет и был отозван незадолго до смерти Тиберия в 37. Следовательно, наиболее вероятной датой Крещения Господня будет начало 27. Bcкope после Крещения иудеи гoворили Господу, что Храм строился 46 лет (Ин 2:20), а реконструкция Храма была начата Иродом на 18-м г. его царствования, т.е. в 19 до н.э. (Арх. XV,11). Поэтому беседа Спасителя с иудеями должна была происходить ок.27.

в) Продолжительность служения Господа. Повествование *синоптиков создает впечатление, что проповедь Христова длилась ок. года (или даже меньше), в то время как из 4-го Евангелия можно заключить, что ее продолжительность была большей ("неполные четыре года", как считает *Евсевий Кесарийский в Церк.Ист. I, 10). Однако у синоптиков нет точного указания на один год. Достаточно отметить, что в Мк 6:39 говорится о зеленой (весенней) траве, хотя речь идет не о той весне, когда произошло Распятие. В Лк 10:38 говорится о посещении Господом дома Марфы задолго до Его последнего путешествия в Иерусалим, что косвенно подтверждает Х. Иоанна.

г) Дата Распятия. Евангелие, Деяния и единодушное предание Церкви знает, что смертный приговор Господу вынес Понтий Пилат. Следовательно, Распятие не могло совершиться позже 37, когда Пилат был смещен. Последняя неделя земной жизни Иисуса совпадала с днями ветхозав. Пасхи. Согласно Ин, канун Пасхи, т.е. 13 нисана, приходился в тот год на пятницу, и именно в этот день Господь был распят (18:28; 19:14; см. ст. Тайная Вечеря). Дата Ин считается в наст. время наиболее вероятной. Относительно же года Распятия единства мнений среди экзегетов не достигнуто. Астрономич. вычисления показывают, что в правление Пилата канун Пасхи мог совпадать с пятницей в 27, 30 и 33, но нет уверенности в том, что тогдашний календарь был достаточно точным. Наиболее правдоподобной датой обычно называют 30. Если учесть предполагаемую дату Рождества, Господь был распят на 36 или 37-й год Своей земной жизни. Свт.*Ириней Лионский, однако, полагает, что Ему было более 40 (Против ересей II, 22). Это мнение, почти никем из экзегетов не разделяемое, основано на Ин 8:56-57.

д) Х. апостольской эпохи вычисляется по свидетельствам самого НЗ и внебибл. источников. Среди последних есть неск., дающих наиболее твердые даты, к-рые служат опорными пунктами для хронологич. выкладок. После своего обращения ап. Павел три года провел в Набатее (Аравии), после чего вернулся в Дамаск, где его пытался арестовать наместник царя Ареты (Гал 1:17; 2 Кор 11:32). Известно, что имп. Гай Калигула уступил Арете Дамаск ок. 37, а в 40 Арета умер. Следовательно, только в эти три года могла иметь место попытка арестовать апостола, а его обращение совершилось за три года до этой попытки.

Казнь ап. Иакова Зеведеева и арест ап. Петра в Иерусалиме произошли в год смерти Ирода Агриппы I (Деян 12), т.е. весной 44.

В Деян 18:12 сл. повествуется о том, что ап. Павел был приведен на суд к проконсулу Ахайи Галлиону. Найденная в 1905 дельфийская надпись указывает, что Галлион правил Ахайей в 51-52.

Ап. Павел находился под стражей в Кесарии при прокураторах Феликсе и Фесте (Деян 23:24; 24:27). По данным Иосифа Флавия и Тацита, Антоний Феликс правил в 52-58, а Порций Фест в 58-61 (или 60-62).

Ап. Павел отправился в Рим oк.61. Повествование Деян не может простираться далее 63, т.к., согласно Тациту (Анналы, ХV, 44), в 64 вспыхнуло первое гонение на христиан в Риме, о к-ром ев. Лука не упоминает.

Согласно Иосифу Флавию (Арх. ХХ, 9), ап. Иаков Брат Господень был побит камнями после смерти Феста, но до прибытия в Иерусалим нового прокуратора Альбина, т.е. ок. 62.

Таблицы новозав. Х. см. в приложении к словарю.

Архим. А л е к с и й, Год Рождества Спасителя и Вифлеемская звезда, "Странник", 1914, ( 12; прот.А л ф е е в П.И., Перепись Квириния как неизгладимый историч. документ неопровержимой достоверности евангел. событий Рождества, Рязань, 1915; архим.(впосл. митр.) А н а т о л и й (Грисюк), Дельфийская надпись и ее значение для Х. ап. Павла, ТКДА, 1913, ( 1; Б и к е р м а н Э., Х. древнего мира, М., 1975; прот.*Б о г д а ш е в с к и й Д., Х. книги Деяний Апостольских, ТКДА, 1911, ( 1; *В в е д е н с к и й Д.И., Патриарх Иосиф и Египет, Серг.Пос., 1914, гл. 3; *Г л а д к о в Б.И., Опыт разработки вопроса о последовательности евангел. событий, Пг., 1915; *Г л у б о к о в с к и й Н.Н., О Квириниевой переписи по связи ее с Рождеством Христовым, К., 1913; е г о ж е, Х. Ветхого и Нового Завета, ТКДА, 1910, ( 6, 7/8, 1911, №3, 6, 7/8; прот. (еп.Виталий) *Г р е ч у л е в и ч В., О времени поклонения волхвов в порядке евангел. событий, "Странник", 1869, ( 12; *Д о б р о т в о р с к и й В.И., Библейская Х. в связи с Х. древних народов по новейшим исследованиям, ПО, 1877, т.II, ( 5; *Д р о з д о в Н., К вопросу о соглашении библ. свидетельств с данными ассириологии, ТКДА, 1896, ( 8; *Е л е о н с к и й Н., О ст. Дорра: Сравнение библ. текстов с саргонидскими летописями, ПО, 1864, №1, с.59-60; диак.К у д р я в ц е в А.Н., Соглашение евангел. повествований о событиях страдания и погребения Господа нашего Иисуса Христа, ХЧ, 1867, т.I, II; Л е б е д е в Д.А., День рождения Христова по Х. св. Ипполита Римского, ХЧ, 1915, ( 1; *Л о п у х и н А.П., Квириниева перепись, в его кн. : Приложения ученых изысканий в Библ. истории НЗ, СПб., 1895, гл.2; Л у ч и ц к и й К.И., В к-ром году родился Иисус Христос? ХЧ, 1838, т. 4; М е л и х о в В., О времени рождения Иисуса Христа, ВиР, 1913, ( 18; *М у р е т о в М.Д., Народоперепись в эпоху рождения Господа, ПТО, 1884, ( 34; e г о ж е, Звезда волхвов, ПО, 1884, т.II, ( 5,6; е г о ж е, В каком году родился Господь наш Иисус Христос? ПТО, 1885, ( 35; *Н е к р а с о в А.А., Год Рождества и крестных страданий Господа нашего Иисуса Христа, ПС, 1886, т.I; Необходимость Х. при изучении свящ. истории, ЧОЛДП, 1876, ( 3; *С к а б а л л а н о в и ч М., О звезде волхвов, К., 1912; С п а с с к и й И.А. (архиеп.*Сергий), Исследование библ. Х., К., 1857; *Т у р а е в Б.А., История древнего Востока, Л., 1936, т.1 (гл. "Хронология"); свящ.Ф о м е н к о Кл., Место и время крещения Господня, ВЧ, 1881, ( 2; Хронология, ЕЭ, т.15; Ф. Р., Библейская Х., ЧОЛДП, 1874, ( 2,3,5,7; Э ф р о с м а н А.М., К вопросу о происхождении нашего летоисчисления, в кн.: Историко-астрономич. исследования, М., 1984, вып.17; *Я к и м о в Н.С., Опыт соглашения библ. свидетельств с показаниями памятников клинообразных письмен, ХЧ, 1884, т.II; Я н у с о в Н., Вопрос о времени и обстоятельствах Рождества Христова, ВиР, 1911, ( 24; иностр. библиогр. см. в ст. *Хомерского и Ф. Григлевича в Enc.Kat., t.3, s.288-90, а также: E d w a r d s O., Тhе Time of Christ: A Chronology of the Incarnation, Hudson-N.Y., 1990; NCCS, p.150-55, 898-901; ODСС, р. 284; PCB, p.70-72, 728-32; RGG, Bd.1, S.1812-18 и в ст.: Деяния св.апостолов; Евангелия; Павла св. ап. Послания; Тайная Вечеря.

ХУАН ДЕ ЛА КРУС (Juan dе la Сruz), И о а н н К р е с т а (де Йепес-и-Альварес), иером. (1542-91), испанский католич. мистик и поэт. Род. в обедневшей дворянской семье. Учился в ун-те Саламанки. В 1563 вступил в орден кармелитов. Рукоположен в 1567. В этом же году познакомился с Терезой Авильской и был вовлечен ею в дело реформы ордена. Борьба за преобразование кармелитских м-рей привела Х. де ла К. к тюремному заключению. В 1578 ему удалось бежать из темницы (с помощью Терезы). Последние годы жизни он провел в м-рях Гранады и Баэсы. В творчестве Х. де ла К. мистич. поэзия сочеталась с богосл. анализом в духе классич. схоластики. Гл. темой его поэм является стремление души к единению с Богом. В "Духовных Песнях", написанных в тюрьме, он создал *парафраз "Песни Песней", интерпретировав ее в мистич. плане: Невеста из Песн изображена как душа, взыскующая небесного Жениха (существует неопубликов. рус.пер.). Эту поэму, как и др. свои произведения, Х. де ла К. снабдил богосл. комментарием. Католич. церковь канонизировала Х. де ла К. (1726) и признала его учителем Церкви (1926).

Из Духовных Песен, пер. с исп., "Вестник РХД", Париж, 1975, ( 115; критич. изд. вышло в Бургосе (1929-31); произведения Х. де ла К. переведены почти на все европ. языки.

А р с е н ь е в Н., Мистич. поэзия Х. де ла К., в его кн.: О жизни преизбыточествующей, Брюссель, 1966; *М е р е ж к о в с к и й Д., Испанские мистики, Брюссель, 1988; П л а в с к и й З.И., Испанская лит-ра, ИВЛ, М., 1985, т.3, с.349; B r u n o d e J e s u s - M a r i e, St. John of the Cross, N.Y., 1957; Р е l l e - D о u ё l J., Saint Jean de la Croix et la nuit mystique, Bourges, 1960; проч. иностр. библиогр. см. NСЕ, v.7; ODСС, р. 747.

ХУПФЕЛЬД, Гупфельд (Hupfeld) Герман (1796-1866), нем. протестантский библеист, один из основоположников *документарной теории происхождения Пятикнижия. Образование получил в ун-тах Марбурга и Галле, где впоследствии был проф. Свящ. Писания. Ученик *Гезениуса, Х. внес большой вклад в филологич. исследование ВЗ. В историю библеистики он вошел как автор труда "Источники Книги Бытия" ("Die Quellen der Genesis und die Art ihrer Zusammensefzung", B., 1853), в к-ром указывал на различие двух традиций - элохистической и священнической (Э и С, лат. Е и Р). По его мнению, два документа, сформированные этими традициями, соединены с яхвистическим не самим Моисеем, а значительно позже.

De rei grammaticae apud Judaeos initiis antiqussimisque scriptoribus, Halis, 1846; Die Psalmen, Bd.1-4, Gotha, 1855-61.

ЕЭ, т.6, с.839-40; Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970, с.30; T h o m p s o n R.J., Moses and the Law in a Century of Criticism Since Graf, Leiden, 1970.

ХЭТЧ, Гэтч, Хатч (Hatch) Эдвин (1835-89), англ. протестантский богослов, историк Церкви и исследователь НЗ. Окончил Оксфордский ун-т, после чего читал лекции в Канаде. В 1866 переехал в Англию. В своих исследованиях греч. языка Библии ("Essays in Biblical Greek", Oxf., 1889) Х. указал на отличие языка НЗ от внебибл. греч. текстов. Семитизмы НЗ он объяснял влиянием *Септуагинты. Коррективы к выводам Х. были позднее сделаны *Дайссманном. Друг и единомышленник *Гарнака (к-рый переводил его книги на нем. яз.), Х. стремился подтвердить мысль своего нем. коллеги об эллинизации христианства, что отразилось в его вышедшем посмертно труде "Влияние греческих идей и обычаев на христианскую Церковь" ("The Influence of Greek Ideas and Usages on the Christian Church", L.-Edin., 1890; рус. пер.: "Эллинизм и христианство", в кн.: "Общая история европ. культуры", т.6, СПб., 1911). В этой работе Х. собрал богатый сравнит. материал по вопросам эллинистич. и христ. воспитания, экзегетике, красноречию, теологии. По его мнению, эволюция христианства "от Нагорной проповеди до Никейского символа веры" происходила под сильным влиянием эллинистич. идей. Х. работал над Симфонией к Септуагинте ("Concordance to the Septuagint and other Greek Versions of the Old Testament"), к-рую *Глубоковский оценил как "весьма ценную в научном отношении" (завершена после смерти Х. Редпетом в 1897).

НЭС, т.15; H a t c h S.С. (еd.), Memorials of E.Hatch, L., 1890; ODCC, р. 622.


И

ИАКОВ ЭДЕССКИЙ (ок.640-708), сир. монофизитский епископ, ученый и экзегет. Жил в эпоху, когда сирийцы Двуречья находились под властью Сасанидского Ирана, но сохраняли еще свою христ. культуру. И. род. в Антиохии, образование получил в Александрии египетской. С 684 по 689 был епископом Эдессы, однако потом навсегда покинул кафедру и жил в м-рях, занимаясь богословием и наукой. Один из образованнейших людей своего времени, И. ввел в сир. письменность огласовки и знаки препинания, написал неск. филологич. трактатов. Он изучил греч. и евр. языки и исправил текст *Пешитты, привлекая к работе *масоретский текст. Комментарии его к Свящ. Писанию полностью не сохранились, а сохранившиеся изданы лишь частично. Гл. экзегетич. трудом И. является толкование на *Шестоднев, написанное в традиции *эдесской и *антиохийской школ. Известно, что И. определил дату Рождества Христова более точно, чем до него Дионисий Малый, расчет к-рого принят для христ. летоисчисления (см. ст. Хронология библейская).

Hexaemeron, pt.1-2, P., 1928-32.

П и г у л е в с к а я Н.В., Культура сирийцев в Средние века, М., 1979; ПБЭ, т.5, с.124-27; Р а й т В., Краткий очерк истории сир. лит-ры, СПб., 1902; B a u m s t a r k A., Geschichte der syrischen Literatur, Bonn, 1922 (там же приведен список трудов И.).

ИАКОВА АПОСТОЛА ПОСЛАНИЕ, книга, входящая в канон НЗ; в рус. переводах помещается первой в ряду *Соборных посланий. Состоит из 5 глав.

Содержание и композиция. По содержанию И.а.П. не является ни письмом, ни даже посланием в строгом смысле слова (см. ст. Жанры литературные). Хотя оно обращено к "двенадцати коленам, находящимся в рассеянии", и, следовательно, имеет определенного адресата, состоит оно из серии изречений, кратких проповедей и назиданий. В нем нет ни приветствий, ни указаний на к.-л. события в жизни автора или тех, кому он пишет. Экзегеты отмечают большую близость И.а.П. к *Учительным книгам ВЗ, с одной стороны, и к Ев. от Матфея, с другой. Между отд. частями послания нет тесной связи, хотя их объединяет общность духа. Обычно И.а.П. делят на 12 поучений: 1) вступительное обращение к новозав. Церкви Израиля (ср.Мф 19:28), пребывающей за пределами Палестины; искушения и верность Слову Божьему (1:1-27); 2) против превозношения богатством (2:1-13); 3) соотношение веры и дел (2:14-26); 4) ограждение языка (3:1-12); 5) что есть истинная мудрость (3:13-18); 6) о распрях и покаянии (4:1-12); 7) грядущее - тайна Божья (4:13-17); 8) обличение беззаконных богачей (5:1-6); 9) ожидание *Парусии (5:7-12); 10) наставление о молитве при болезни и о помазании елеем (5:13-15); 11) исповедание грехов (5:16-18); 12) обращение грешников (5:19-20).

Автор и датировка. Послание написано от лица "Иакова, раба Бога и Господа Иисуса Христа". В НЗ упомянуто неск. лиц, носивших это имя: Иаков Зеведеев, Иаков Алфеев, Иаков Малый и Иаков, Брат Господень. Начиная с *Оригена, большинство экзегетов отождествляло автора Послания Иакова с Иаковом Праведным, Братом Господним, сродником Иисуса Христа по плоти (Деян 15:13; Гал 2:9), главой и "столпом" Иерусалимской церкви (см. ст. Родословие Иисуса Христа в Евангелиях и "Братья Господни"). Это мнение подтверждается указанной связью послания с ветхозав. традицией (в т.ч. *хокмическими писаниями) и евангельской традицией, к-рая меньше сказалась на др. книгах НЗ. Христ. община в И.а.П. еще называется "синагогой" (2:2, в рус. пер. "собрание"). Автор пишет к иудеям *диаспоры, уверовавшим во Христа. Ссылка на слова "Писания", к-рых нет в канонич. Библии (4:5), указывает на время, когда еще не был полностью установлен ветхозав. *канон (т.е. до 90-х 1 в.). Все это отражает *"жизненный контекст" Иерусалимской церкви первых десятилетий ее существования.

Однако подлинность И.а.П. нередко оспаривалась, особенно среди протестантских экзегетов. Первым в его апостольском происхождении усомнился *Лютер. В дальнейшем протестантские библеисты почти единодушно относили И.а.П. ко времени после смерти Брата Господня. При этом выдвигались след. аргументы: 1) галилеянин Иаков не мог так хорошо владеть греч. яз., как автор И.а.П.; 2) полемика, вызванная учением об оправдании верой, указывает на более поздний период; 3) социальное расслоение среди христиан 1 в. еще не чувствовалось, а в Иерусалимской церкви была даже принята общность имущества (Деян 4:32); между тем, И.а.П. прямо указывает на богатых членов церкви (2:1 сл.); 4) вызывают сомнение слова "Закон свободы" (1:25), к-рые скорее напоминают Павлову традицию.

Хотя канонич. достоинство свящ. книги не зависит от авторства, правосл. *исагогика имеет все основания видеть в авторе И.а.П. - Брата Господня. Против приведенных доводов можно привести и контраргументы. 1) В Палестине той эпохи многие владели греч. языком. Кроме того, как полагает *Агуридис, возможно, что "послание было написано писцом, к-рый достаточно хорошо знал греческий язык, на основе речей Иакова, записанных на арамейском". Того же мнения придерживается и еп. *Кассиан. 2) Ап.Иаков присоединился к Церкви после Воскресения Христова, а в сер. 30-х гг. он уже почитался "столпом" и встречался с ап.Павлом. После 44 он стал главой Иерусалимской общины. Он хорошо знал об учении Павла и вторично виделся с ним в кон. 50-х гг. Следовательно, он не только мог, но и должен был откликнуться на споры о *Законе и "делах". 3) Как явствует из Деяний и посланий ап.Павла, в первых же общинах вне Иудеи, кроме бедняков, были и состоятельные люди (Деян 16:14; Рим 16:23). 4) Выражение "Закон свободы" связано не с учением ап.Павла, а с иудейской традицией.

Ап.Иаков, хотя и был ревнителем ветхозав. обычаев, не принадлежал к той крайней группировке, к-рая ожесточенно боролась против ап.Павла. На Иерусалимском соборе (Деян 15) он лично поддержал тех, кто не требовал от язычников соблюдения всех старых обрядов. Пропаганду против ап.Павла вели люди, к-рые лишь прикрывались авторитетом Иакова. В противном случае общение между Иаковом и Павлом было бы невозможно.

О мученической кончине ап.Иакова сообщает *Иосиф Флавий. Когда умер прокуратор Иудеи Фест (см. о нем Деян 25:1 сл.), а новый еще не прибыл на место назначения, первосвящ. Анан (Анания) решил расправиться с "неправомыслящими".

"Он, - пишет Иосиф, - принадлежал к партии саддукеев, которые... отличались в судах особенной жестокостью. Будучи таким человеком, Анан полагал, что вследствие смерти Феста и неприбытия еще Альбина наступил удобный момент. Поэтому он собрал Синедрион и представил ему Иакова, брата Иисуса, именуемого Христом, равно как нескольких других лиц, обвинил их в нарушении законов и приговорил к побитию камнями. Однако все усерднейшие и лучшие законоведы, бывшие в городе, отнеслись к этому постановлению неприязненно. Они тайно послали к царю с просьбой запретить Анану подобные мероприятия на будущее время и указали на то, что и теперь он поступил неправильно... Ввиду этого царь Агриппа лишил Анана первосвященства..." (Древн., ХХ, 9,I).

Это произошло в 62; следовательно, И.а.П. должно было быть написано несколько ранее этой даты.

Предания о жизни и смерти ап.Иакова сохранены у *Гегезиппа. Правосл. Церковь празднует память апостола 23 октября, 4 декабря и в неделю по Рождестве Христовом.

Богословие И.а.П. Послание сосредоточено вокруг вопросов христ. жизни и нравственности. Причем личная нравственность рассматривается наряду с этикой социальной (5:1-6). Вера, по апостолу, должна выражаться не в словах, а в конкретных поступках. "Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? Может ли эта вера спасти его?.. Вера, если не имеет дел, мертва сама по себе" (2:14,17). В этом Иаков следует учению Христову (он, в частн., приводит слова из Нагорной проповеди). Увещания апостола направлены не против ап.Павла, а против тех, кто превратно понимал его проповедь о спасении через веру (Рим 3:28; Гал 2:16). И сам ап.Павел имеет в виду не отвлеченную веру, а "веру, д е й с т в у ю щ у ю любовью" (Гал 5:6). Но подчас его слова извращали, доказывая, что достаточно верить в бытие Божие и в мессианство Иисусово, чтобы обрести спасение. Ап.Иаков борется с подобными воззрениями, показывая, что теоретич. уверенность в истинах Откровения не является подлинной верой. Вера без "дел" мертва, а "дела" - это служение ближним. Тот, кто не имеет таких "дел", уподобляется бесам, к-рые знают о существовании Бога, но лишены любви. Т.о., мысль И.а.П. вполне согласна с учением ап.Павла о любви как главном проявлении истинной веры (ср.1 Кор 13:1-8).

Еп.А л е к с и й (Новоселов), Некоторые черты из жизни св. ап. Иакова Брата Божия. М., 1877; е г о ж е, Св. Апостол Иаков Брат Божий, его жизнь и писания. М., 1879; [свящ. *Г л а г о л е в А.], Соборное послание св. ап. Иакова, ТБ, т.10; *Д о б ш ю т ц Э., Древнейшие христ. общины, в кн.: Общая история европ. культуры, СПб., 1911, т.5; свящ.К и б а л ь ч и ч И., Св. апостол Иаков брат Господень, Чернигов, 1882; е г о ж е, Опыт обозрения соборного послания св. апостола Иакова, брата Господня с объяснением всего текста, Чернигов, 1873; *Н е к р а с о в А., Чтение греч. текста посланий. Послание св. апостола Иакова, ПС, 1888, №5, 6; НЭС, т.20; О р л и н Н.И., Соборные послания ап.Иакова, первое и второе ап.Петра и ап.Иуды, Рязань, 1903; Иерусалимская апостольская церковь в период управления ею св. Апостолом Иаковом Праведным, СПб., 1893; Т е о д о р о в и ч Н.И., Толкование на соборное послание св. ап. Иакова, Вильна, 1897; *Ф а р р а р Ф., Первые дни христианства, ч.1-2, СПб., 1888; а также труды *Бухарева, *архиеп.Василия (Богдашевского), *митр.Георгия (Ярошевского), *еп.Михаила (Лузина), *архиеп.Никанора (Каменского). Иностр. библиогр., кроме указанной в JBC, NCCS, NCE, RFIB, см. L a w s S., A Commentary on the Epistle of James, San Francisco, 1980; см. также ст.: Деяния святых апостолов; Соборные послания.

ИБН-ЭЗРА (Авраам бен Меир), А б е н - Э з р а (1089-ок.1167), евр. поэт, философ и экзегет, иудаист. Род. в Толедо (Испания); до 1140 жил в Кордове, после чего покинул родину и долгие годы странствовал по Востоку и Европе. И.-Э. приобрел известность как ученый-энциклопедист. Его филос. воззрения сочетали ВЗ, иудаизм и неоплатонизм. И.-Э. внес вклад и в экзегетику, написав ряд комментариев к Библии. Подобно своему современнику *Абеляру, И.-Э. защищал принципы научной экзегезы. По словам еп.*Михаила (Лузина), "он противопоставлял толкование Ветхого Завета методом историко-филологическим и грамматическим отвлеченному схоластическому, которым скорее уничтожался, чем развивался экзегезис; но, с другой стороны, он противопоставил этот метод и толкованию, основанному на предании, - на толкованиях древних, по катенам и сирам и тому подобным вещам. Комментарий Абен-Езры вообще самостоятельный ученый труд, который в грамматическом отношении имеет доселе свою цену". И.-Э. принадлежит ряд смелых по тому времени исагогич. гипотез. В частн., он предположил, что Кн.Иова была переведена с какого-то иного языка, и поставил вопрос о двух авторах Кн. прор. Исайи. Зная, что подобные гипотезы вызовут протест ортодоксов, И.-Э. часто излагал их в зашифрованном виде. Так, в комментарии на Втор он пишет: ""За Иорданом" и прочее, лишь только уразумеешь тайну двенадцати, а также "и написал Моисей Закон", и "Хананеянин был тогда на земле", "на горе Божией будет открыто", потом также "вот постель его - постель железная", тогда узнаешь истину". Эту загадочную фразу в 17 в. сумел расшифровать *Спиноза. Она включает в себя те места *Пятикнижия, которые могли быть написаны после Моисея. Слова "за Иорданом" (Втор 1:1) указывают, что написавший их жил уже в Ханаане на зап. берегу реки. "Тайна двенадцати" - 12 стихов последней гл. Втор, где говорится о смерти Моисея. Слова о хананеях (Быт 12:6) подразумевают, что, когда они были написаны, хананеи уже не населяли Море у Сихема. Железный одр (Втор 3:11) мог появиться лишь позднее, после Моисея, т.к. железо было принесено в Ханаан филистимлянами.

ЕЭ, т.8; *С п и н о з а Б., Богословско-политич. трактат, пер. с лат., М., 1935; NCE, v.7.

ИВАН ЧЕРНЫЙ (ум. ок.1490), представитель рус. реформационного движения. Был писцом (дьяком) при вел. князе Иване III, для к-рого делал копии книг (*антология библ. текстов, сборник "Еллинский летописец", "Лествица" прп.Иоанна). Примыкал к кружку духовенства и мирян неортодокс. направления. О взглядах И. можно судить по его *глоссам и примечаниям к библ. и историч. книгам. По-видимому, И. делал упор на этич. аспекте христианства. В послесловии к "Еллинскому летописцу" он говорит: "Любя бо ближнего себе любить, в брате бо лежить наследие вечных благ. Блажени любящеи Бога от всея душя и ближняего, яко ти помиловани будуть. Сие заповедаю вам, рече, да любите друг друга, ибо весь закон единем словом скончавается, еже любити Бога и ближняго...". Из глосс И. явствует, что он черпал в Писании аргументы против монашества, икон и церк.-обществ. порядков. Во время преследования еретиков в Москве И. бежал за границу (после 1487).

Прп.И о с и ф В о л о ц к и й, Просветитель, или обличение ереси жидовствующих, Каз., 19034; К а з а к о в а Н.А., Л у р ь е Я.С., Антифеодальные еретич. движения на Руси XIV - нач. XVI века, М.-Л., 1955; К л и б а н о в А.И., Реформационные движения в России в XIV - первой пол. XVI вв., М., 1960; Л и х а ч е в Д.С., Еллинский летописец второго вида и правительств. круги Москвы кон. XV в., ТОДРЛ, 1948, т.6.

ИВАНИЦКИЙ Виктор Федорович (1881-1956), рус. востоковед. В 1906 окончил КДА (ученик *Рыбинского), где был оставлен доцентом, а затем стал проф. при кафедре библ. истории (1907-19). Занимался преимущ. историей александрийской диаспоры. В первой же своей работе "Филон Александрийский. Жизнь и обзор лит. деятельности" (К., 1911) И. показал себя талантливым исследователем. Книга содержит подробный систематич. анализ всех произведений *Филона Александрийского, древнейшего комментатора Писания, из тех, чьи труды дошли до нашего времени. Обзор предваряется сводкой материалов по биографии Филона. Автор справедливо назвал свою работу родом энциклопедии: ни до, ни после него в отечеств. лит-ре не было столь широкой по охвату монографии на эту тему. Ценность ее увеличивается еще тем, что на рус. яз. Филон Александрийский почти не переводился. За труд "О происхождении иудейского эллинизма Александрии" (К., 1912) И. был удостоен звания магистра. Впоследствии И. был проф. Киевского и Марийского ун-тов, участвовал в работе историко-археологич. комиссии по евр. языку.

Письмо Аристея к Филострату. Введение и перевод, К., 1916; К вопросу о рехавитах, в кн.: К трехсотлетнему юбилею Киевской Духовной Академии, К., 1917, вып.1; Еврейский язык у Г.С.Сковороды, К., 1928 (на укр. яз.).

Материалы к биографии И. находятся в фондах ГБЛ, №388.

ИВАНОВ Александр Андреевич (1806-58), рус. живописец. Род. в Петербурге, в семье художника. Учился в Академии художеств, куда поступил в одиннадцатилетнем возрасте. В 1830 получил от Общества поощрения художеств средства для путешествия за границу. Посетив Дрезден, И. поселился в Риме, где долгие годы работал над картиной "Явление Мессии". Выставлена она была в Петербурге в 1858, незадолго до смерти художника.

И. всю жизнь размышлял о судьбах человечества в связи с Писанием; даже его дневник получил название "Мысли при чтении Библии". Первые же крупные полотна художника были посвящены библ. истории Иосифа, однако трактовал их И. еще в академич. манере, с ориентацией на античные образцы ("Иосиф, толкующий сны", "Братья находят чашу в мешке Вениамина", эскиз "Иосиф и жена Пентефрия"). Аналогичный характер имела и завоевавшая большой успех картина "Явление Христа Марии Магдалине".

Над "Явлением Мессии" И. трудился более 20-ти лет. В этой картине художник хотел изобразить поворотный пункт истории и реакцию различных людей на приход Избавителя. И. поставил себе задачу создать историч. полотно, подчеркнув в нем "время и место действия" (этнические типы, костюмы). Это было новаторским шагом в истории живописных интерпретаций Библии, к-рый был отмечен Н.В.Гоголем в его статье об И. К работе было сделано множество эскизов, представляющих самостоятельную художеств. ценность. Но окончат. вариант картины оказался слабее эскизов. Биографы И. усматривают здесь результат духовного кризиса, пережитого художником после прочтения книги *Штрауса "Жизнь Иисуса". И. лично посетил нем. критика и не без его влияния задумал создать цикл библ. картин. Они должны были быть расположены в специальном здании так, чтобы стала наглядной связь между ВЗ и НЗ. Работе предшествовала серия набросков на темы кн. Бытия и кн. Иова, в к-рых *антропоморфизмы Писания трактовались с непосредств. буквальностью. Задуманный план осуществлен не был, но И. успел завершить ок. 200 эскизов ко всей Библии. В них еще больше, чем в картине "Явление Мессии", проявилось стремление И. связать библ. события с их историч. контекстом. Художник тщательно изучал и копировал произведения древневост. искусства. Они учтены и в композициях эскизов, и в их специфически вост. колорите (образы ангелов навеяны ассир. и иранскими рельефами, пластика фигур несет на себе печать егип. живописи и скульптуры). Эскизы привлекли внимание ученых и были изданы нем. Археологич. обществом (Берлин, 1879-87). Тем не менее И. не ограничился этим историч. аспектом: его эскизы насыщены психологич. драматизмом, динамикой борьбы добра и зла, проникнуты ощущением значительности изображаемых событий. Фигуры и сцены, несмотря на сравнительно небольшие размеры эскизов, подчеркнуто монументальны, напоминая библ. фрески *Микеланджело. Следует отметить, что в этой серии, как и в трудах *рационалистич. критиков, земное, человеческое содержание Библии стоит в центре. Даже моменты *теофаний переданы с нарочитым "реалистическим мифологизмом" и тем самым изображены как проекции земного мира.

А.А.И. Его жизнь и переписка, СПб., 1880; А л л е н о в М.М., А.А.И., М., 1980; А л п а т о в М.В., А.А.И., М., т.1-2, 1956; А н д р е е в а А., Эскизы А.А.И. из библ. истории, "Мир искусства", 1901, №10; Г о г о л ь Н.В., Историч. живописец И., в кн.: ПСС Н.В.Гоголя, М., 1952, т.8; Д м и т р и е в а Н.А., Библ. эскизы А.И., "Искусство", 1956, №5; З у м м е р В.М., Система библ. композиций А.А.И., К., 1915; е г о ж е, Эсхатология А.И., "Ученые записки науч.-исслед. каф. истории европ. культуры", Харьков, 1929, вып.3 (в кн. опубликованы "Мысли при чтении Библии" И.); е г о ж е, Свободомыслие художника А.И., в кн.: Вопросы истории религии и атеизма, М., 1956, сб.4; Р а к о в а М.М., А.И., М., 1956.

ИВАНОВ Алексей Иванович (1890-1976), рус. правосл. историк Церкви и знаток *текстуальной критики НЗ. Род. в семье крестьянина Владимирской губ., окончил Шуйское духовное училище, Владимирскую ДС и Петроградскую ДА (1915). В 1916-18 был вольнослушателем историко-филологич. ф-та Петрогр. ун-та. Первоначально занимался историей Византии; работал в Константинополе под руководством известного рус. византолога Ф.И.Успенского. За труд о патриархе Кирилле Лукарисе И. была присвоена степень кандидата богословия. Будучи в Петрогр. ДА профессорским стипендиатом, И. параллельно окончил Историко-археологич. ин-т (1917). В дальнейшем он преподавал историю в различных светских вузах. С 1951 по 1956 И. преподавал византологию и греч. яз. в МДА, а с 1956 по 1961 был проф. ЛДА по кафедре византологии и общей церк. истории. К этому периоду относятся его главные библ. работы.

В своей магистерской дисс.: "Критич. издания греческого НЗ и общепринятый Православной Церковью текст" (Загорск, 1952, Ркп.МДА) И. дал отрицательную оценку изданию НЗ *Нестле. Он утверждал, что библ. *текстуальная критика, связанная с именами *Тишендорфа, *Хорта, *Зодена и др. протестантских ученых, грешит субъективизмом. Их ориентация на отдельные, пусть древнейшие, *рукописи слабо обоснована. Необходимо, писал И., вернуться к Византийскому тексту (см. ст. Текстус рецептус) как наиболее авторитетному. Кроме того, он указал на важность для текстуальной критики *Лекционариев, к-рые, как он считал, недооценивались зап. библеистами. И. выступил и против ряда принятых в совр. текстологии принципов, в т.ч. правила предпочитать более краткие варианты. Ученый привлек внимание экзегетов к вопросу о происхождении наиболее известных *кодексов: *Синайского, *Ватиканского и др. Он отметил, что они "имеют очень мало потомков среди *унциалов и *минускул и стоят одиноко, всеми отвергнутые и забытые". Причину этого И. усматривал в возможном происхождении кодексов из неправославных кругов. Подобная позиция И., естественно, отразилась и на его разборе нового *рус. перевода НЗ, к-рый был осуществлен под ред. еп.*Кассиана на основе зап. критич. изданий. Следует отметить, что установки И. не утвердились в правосл. библеистике (см.ЖМП, 1972, №9, с.78).

И. принадлежит ценный, насыщенный фактами обзор древних новозав. рукописей и переводов ("Текстуальные памятники свящ. новозав. писаний", БТ, 1960, сб.1). В последние годы ученый отошел от библ. тематики и посвятил себя исследованию жизни и писаний прп.*Максима Грека.

К вопросу о восстановлении первоначал. греч. текста НЗ, ЖМП, 1954, №3; Новый перевод на рус. язык Ев. от Матфея, там же, №4-5; Новое критич. издание греч. текста НЗ, там же, 1956, №3-5; К вопросу о Новозаветном тексте, там же, 1957, №9; О новооткрытом памятнике свящ. новозав. письменности, там же, 1959, №8; Новое апокрифич. "Евангелие Фомы", там же, 1959, №9; Неск. замечаний к вопросу о лексиконе "Свида", БТ, 1978, сб.18.

Б р о н с к и й В., Проф. А.И.И., (Некролог), ЖМП, 1977, №11.

ИВРИТ, модернизированная форма *древнеевр. языка. Является государств. языком совр. Израиля.

ИГНАТИЙ БОГОНОСЕЦ ('IgnЈtioj Р QeofТroj) АНТИОХИЙСКИЙ (ум. в нач. 2 в.), сщмч., один из *Мужей апостольских. О жизни его известно очень мало. *Евсевий Кесарийский утверждает, что И.Б. был вторым, после ап.Петра, епископом Антиохии (Церк.Ист.III,22). Согласно свт.*Иоанну Златоусту, И.Б. был "общником апостолов" (42-я беседа. О св.Игнатии), т.е. либо лично знал их, либо твердо держался их традиции. В правление имп. Траяна (98-117) И.Б. был арестован и препровожден в Рим, где ему предстояло принять мученическую смерть за Христа. Следуя под конвоем в столицу, И.Б. писал письма епископам и христ. общинам. Эти письма являются как бы завещанием мученика, исповеданием его пламенной веры и пастырским наставлением. Сохранилось всего 7 подлинных писем: в Эфес, Смирну, Филадельфию, Рим, Магнезию, Траллию и к св.Поликарпу Смирнскому. Послания имеются в трех редакциях: "пространной", "краткой" и "средней". Наиболее аутентичной признается "средняя". Что же касается мученических актов И.Б., то, как полагает большинство патрологов, они были записаны не ранее 4 в.

Для библ. науки послания И.Б. имеют значение как одно из самых ранних свидетельств о книгах НЗ. В них цитируется Ев. от Матфея (Еф, 14; Смир, 6) и приводятся изречения, к-рые говорят о знакомстве автора с Евангелиями от Луки, Иоанна и посланиями ап.Павла. Т.о., послания И.Б. доказывают, что основные книги НЗ уже были общепринятыми на рубеже 1 и 2 вв. Память сщмч. И.Б. Правосл. Церковь празднует 20 декабря и 29 января.

SC, 1946, t.10; в рус. пер.: Послания св.Игнатия Богоносца, с введ. и примеч. к ним прот.П.Преображенского, СПб., 1902; то же в кн.: Писания Мужей Апостольских, СПб., 18952; то же в кн.: Раннехрист. Отцы Церкви. Антология, Брюссель, 1978.

Б е з е Г., Достоверность наших Евангелий, пер. с нем., М., 1899, с.88-104; *Г у с е в Д., Св.Игнатий Антиохийский и его послания, ПС, 1895, №9; НЭС, т.19; Р у н к е в и ч С.Г., Св. священномученик И.Б. и его творения, СПб., 1914; Я с т р е б о в А., Св. И.Б., ЖМП, 1952, №5. См. также библиогр. к ст. Святоотеческая экзегеза.

ИГНАТИЙ (Матфей Афанасьевич Семенов), архиеп. (1791-1850), рус. правосл. церк. писатель, проповедник и расколовед. Род. в Пинежском уезде, в семье сел. псаломщика. Рано обнаружившиеся способности позволили ему получить богословское образование. После семинарии он стал преподавателем франц. языка. В 1819 И. избрали секретарем Архангельского отделения *Российского библейского общества. В это время он принял участие в составлении первой рус. "*Симфонии на Моисеево Пятокнижие" (М., 1823). В 1820 И. принял постриг, и в том же году был рукоположен в иеромонаха. Преподавал греч. яз. в низшем отделении СПб.ДА; с 1822 архимандрит. В 1823 назначен ректором Новгородской ДС. Хиротонисан И. был во еп. Старорусского (1828), затем стал устроителем новообразованной Олонецкой епархии, где христианство еще недостаточно утвердилось. В 1847 И. был переведен на Воронежскую кафедру. Перу И. принадлежат исагогико-герменевтич. "Примечания к чтению и толкованию Свящ. Писания" (СПб., 1848), составленные, гл. обр., по комментариям свв. отцов.

Чтения о св. первоверховном ап. Петре, СПб., 1849.

ПБЭ, т.5, с.793-96.

ИЕГОВИСТ (условное обозначение ЯЭ, лат. JE), согласно *четырех источников Пятикнижия теории, гипотетический текст, в к-ром были слиты источники *Яхвиста и *Элохиста. И. обычно датируется 8 в. до н.э.

ИЕГОВИСТСКАЯ ЭКЗЕГЕЗА, толкование Библии в духе секты "свидетелей Иеговы" (иеговистов). Рус. вариант иеговизма возник в сер. 19 в. в результате эсхатологич. проповеди отставного военного Н.С.Ильина (1809-90), к-рый был сослан в Сибирь, а затем освобожден как душевнобольной. После его смерти секта угасла. Наибольшее распространение получил американский вариант иеговизма, основателем к-рого считается протестантский проповедник Чарлз Расселл (ум.1916). Первоначально движение группировалось вокруг "Общества исследователей Библии". С 1931 оно было переименовано в "Общество свидетелей Иеговы" (от ошибочного произношения св.Имени; см. ст. Имена Божьи). Центр иеговистов в наст. время находится в Бруклине (США), где издается их журнал "Сторожевая башня". Общедоступное изложение Библии с т. зр. "свидетелей Иеговы" содержит книга "От потерянного Рая к возвращенному", переведенная на ряд языков, в т.ч. и на рус. (1962). И.э. сочетает крайний *вербализм и *фундаментализм с ревизией всех церк. традиций и догматики. Основной упор делается на апокалиптич. пророчества и *эсхатологию, толкуемую в грубо-реалистич. плане. Согласно учению иеговистов, единый Бог, именуемый Иеговой, создав мир в течение 42 тыс. лет, предоставил свободу действий для сатаны. Подавляющее большинство людей оказалось на стороне врага Божьего. События библ. истории давали прообразы грядущего суда Иеговы над сатаной и его приверженцами (отсюда в И.э. сильный акцент на актах небесного возмездия грешникам). *Христология иеговизма напоминает арианскую; догматы о Троице и Богочеловечестве отвергаются. Иисус пришел на землю как некое небесное Существо, чтобы подготовить новый рай. В последней битве Бог окончательно сразит сатану и его приверженцев. От полного уничтожения спасутся только 144 тыс. "свидетелей Иеговы". Они будут воскрешены, и на земле наступит мирная счастливая жизнь. Эти хилиастические чаяния иеговизм связывал с определ. датами: сначала назывался 1914, а затем 1925.

Б а р т о ш е в и ч Э.М., Б о р и с о г л е б с к и й Е.И., Свидетели Иеговы, М., 1969; И в а н о в Н., Секта иеговистов, ЖМП, 1959, №12; NCE, v.7, p.864-65.

ИЕЗЕКИИЛЯ ПРОРОКА КНИГА, каноническая книга ВЗ, входящая в состав сборника *Великих пророков. Содержит 48 глав; включает картины таинственных видений, автобиографич. эпизоды и пророч. речения (см. ст. Жанры литературные). "Текст книги прор.Иезекииля, - отмечает ее комментатор *Скабалланович, - считают наиболее поврежденным в целом Ветхом Завете". Эта "поврежденность" выражается в большом числе *разночтений в рукописях и переводах. Однако общий строй, смысл и содержание И.п.К. сохранены полностью.

Авторство и датировка. Писатель книги называет себя Иезекиилем (евр. Ехезке(ль), сыном Вузия, священником Иерусалимского храма. Он пишет в Вавилонии, где оказался с первой группой депортированных иудеев (597). Их переселение было предупредительной мерой Навуходоносора II (605-562), к-рый десять лет спустя разрушил Иерусалим. Пророк жил на берегу канала Ховара (Кебару), близ Ниппура, в поселке Тель-Авив. Лишенный возможности совершать богослужение, Иезекииль стал наставником и пастырем изгнанников. В его доме часто собирались люди, чтобы делиться мыслями и слушать его речи (8:1; 14:1; 20:1). Переселенные имели постоянную связь с родиной и с тревогой следили за развитием роковых событий, ведших к катастрофе. В 592 Иезекиилю было видение, и Господь призвал его возвещать небесную волю, а через 5 лет пришло известие о гибели Иерусалима. Тогда же скончалась жена пророка (24:15-19). Одинокий, исполненный печали, пророк стал с этого времени утешителем народа, тайнозрителем грядущего Града Божьего. Последней датой в книге является весна 571. По-видимому, вскоре закончился и земной путь пророка. По преданию, гробница его находилась около нынешнего Бирс-Нимруда.

Правосл. Церковь празднует память прор.Иезекииля 21 июля. *Паремии из И.п.К. читаются на Страстной седмице.

Характер и композиция книги. Иезекииль - пророк-мистик в том смысле, что преимущ. является тайнозрителем: он созерцает видения, в к-рых ему открываются непостижимое бытие Божье и сокровенный смысл судеб ветхозав. Церкви. Его книга есть запись виденного им в состоянии "восхищения". Поэтому пророк нередко пользуется загадочными образами, *символами и *аллегориями. Они необходимы ему, чтобы передать вещи, трудно выразимые на обычном языке. Кроме того, Иезекииль чаще, чем предшествующие пророки, прибегает к *символическим действиям. Как писатель он может быть признан родоначальником *апокалиптической лит-ры. Другой особенностью книги является ее стройная, единая композиция. За исключением отд. мест, план И.п.К. принадлежит самому пророку, хотя, возможно, его ученики придали ей более законченный характер.

Книга делится на пять частей: 1) видение *Славы Божьей и призвание пророка (1-3); 2) пророчества против грешной Иудеи. Слава Господня покидает Храм. Предсказание о гибели Иерусалима (4-24); 3) пророчества о народах Востока (25-32); 4) пророчество о возрождении ветхозав. Церкви (33-39); 5) видение Града Божьего (40-48).

Тщательное исследование И.п.К. привело мн. экзегетов к мысли, что первонач. распределение частей было неск. иным (напр., за 10:1-19, вероятно, следовал 22 ст. гл.2).

Духовный смысл И.п.К. Книга открывается видением *Славы Божьей, самым грандиозным и величественным во всем ВЗ. Слава движется над равнинами Месопотамии, несомая гигантским огненным Ковчегом. Пытаясь описать его, пророк дает понять, что прибегает лишь к отдаленным "подобиям", к образам расплавленного металла, молнии, радуги. Поддерживают небесную колесницу четыре херувима с лицами человека, тельца, льва и орла. Их обращенность на четыре стороны указывает на вселенскую природу Ковчега. Это образы твари - видимой и невидимой. В них запечатлены черты людей, скота, зверей земных и птиц небесных, и в то же время они принадлежат к миру духа. Херувимы как бы служат живым космическим престолом Славы. Колеса (евр. офан(м) означают, по мнению экзегетов, небесные сферы, а очи на них - звезды. Характерно, что Иезекииль постоянно называется в книге "сыном человеческим", и тем самым подчеркивается дистанция между Сущим и смертным. Непостижимость, запредельность Творца передается в видении как слепящий свет, как неисповедимая тайна. Это первый аспект откровения Иезекииля, к-рый связывает Богоявление на Ховаре с Синайским Богоявлением.

Знаменательно и то, что пророк видит Славу н е в Х р а м е. Боги язычников были неотделимы от своих народов и святилищ, они исчезали вместе с народами, к-рые их чтили; истинный же Бог абсолютно свободен. Если люди недостойны святыни, она их может покинуть.

Следует помнить, что Иезекииль - священник, призванный на пророческое служение; в центре его внимания находится культ, к-рый есть предстояние Богу (стиль И.п.К. местами напоминает стиль *Священнической традиции Пятикнижия). Слава нисходила к людям, благоговейно возносившим хвалу Сущему. Но наступил момент, когда грехи народа нарушили единение между Богом и человеком. Иезекииль рисует как бы священную драму в трех актах - драму, к-рая повествует об отношениях между Богом и общиной верных. Первый акт: перед внутренним взором пророка предстает Иерусалим и Храм, оскверненные грехами. Он видит, как Слава Господня, уносимая херувимами, покидает святилище. Дом Божий остается пуст (10:1-20; 11:22-25). Пастыри Израиля и народ оказались недостойными; остались лишь немногие, сохранившие чистоту. Им кажется, что на чужбине Бог их покинул: "Иссохли кости наши, и погибла надежда наша, мы оторваны от корня" (37:11). Но вместо дурных пастырей Сам Сущий приходит к ним как Добрый Пастырь. Второй акт священной драмы начинается картиной возрождения ветхозав. Церкви. Пророк созерцает поле, покрытое костями. Над ним проносится живительное дыхание Божье. И, как во дни сотворения человека, мертвый прах обретает жизнь. Нек-рые толкователи думали, что в этом видении содержится прообраз грядущего Воскресения из мертвых; но другие (напр., блж.*Иероним) предпочитали следовать прямому смыслу пророчества: "Вот, Я открою гробы ваши и выведу вас, народ Мой, из гробов ваших и введу вас в землю Израилеву" (37:12). В третьем акте Бог приводит Иезекииля на высокую гору и показывает ему Новый Иерусалим, идеальный Град Божий. "И привел меня к воротам, к тем воротам, которые обращены лицом к востоку. И вот, Слава Бога Израилева шла от востока, и глас Его - как шум вод многих, и земля осветилась от Славы Его. Это видение было такое же, какое я видел прежде, точно такое, какое я видел, когда приходил возвестить гибель городу, и видения, подобные видениям, какие видел я у реки Ховара. И я пал на лице мое. И Слава Господа вошла в Храм путем ворот, обращенных лицом к востоку. И поднял меня дух и ввел меня во внутренний двор, и вот, Слава Господа наполнила весь Храм" (43:1-5).

В ожидании этого дня верные не должны поддаваться унынию. Пусть они не смогут совершать богослужения, пусть Храм будет разрушен, но это не значит, что Бог забыл Свою Церковь. "Так говорит Господь Бог: хотя я и удалил их к народам и хотя рассеял их по землям, но Я б у д у д л я н и х н е к о т о р ы м {букв. м а л ы м} с в я т и л и щ е м в т е х з е м л я х, к у д а п о ш л и о н и. Затем скажи: так говорит Господь Бог: Я соберу вас из народов и возвращу вас из земель, в которые вы рассеяны; и дам вам землю Израилеву. И придут туда, и извергнут из нее все гнусности ее и все мерзости ее. И дам им с е р д ц е е д и н о е, и д у х н о в ы й вложу в них, и возьму из плоти их сердце каменное и дам им сердце плотяное, чтобы они ходили по заповедям Моим" (11:16-20).

С Новым Иерусалимом будет заключен "завет мира, з а в е т в е ч н ы й" (37:26). Образ Града Божьего символический. Пророк описывает его формы, размеры, план Храма. В этих описаниях заключен глубокий смысл. Город открыт четырем сторонам света и имеет форму квадрата - знак вселенскости. Храм отделен от царского дома, что означает независимость духовной власти Закона от власти монарха. Земля поделена на равные участки; это справедливое деление относится и к иноплеменникам (гер(м). "Тем самым, - отмечает *Даниелу, - пророк сближается с великими социальными реформаторами всех времен... Это одна из составных частей его мессианизма. И все же этот социальный реформатор прежде всего священник... Земной Град и Град Божий никогда не сливаются и никогда не теряют связи между собой". По мнению Скабаллановича, Новый Иерусалим есть образ послепленной ветхозав. Церкви.

Самого Иезекииля иногда называют основателем *иудейства - уже не как нации, а как Общины. Однако смысл пророчества, по-видимому, шире: "Завет вечный" и возвращение Славы знаменуют Новый Завет, а "река жизни", к-рая вытекает из-под порога Храма, означает источник Благодати, к-рый будет питать Церковь в апокалиптич. мессианское время. И все же горизонт И.п.К., по большей части, ограничен ВЗ. Слава остается с о к р ы т о й, она ограждена от людей стенами Храма, чертой, за к-рую нельзя переступить. Богослужение по-прежнему есть свидетельство веры перед тайной Сокровенного Божества, приблизиться к Которому не может ни один смертный.

В И.п.К. дан ответ на недоуменные вопрошания тех, кто был подавлен мощью языч. цивилизации и кто скорбел о Храме и Ковчеге. Все зримые святыни, отмечал пророк, и все земное величие - ничто в сравнении с неприступной Славой Господа. В то же время Откровение, данное Иезекиилю, высоко ставит личность человека. Отныне старый закон родового возмездия, отражавший слабо развитое личностное сознание, уходит в прошлое. Грешник и праведник несут ответственность т о л ь к о з а с е б я. "Сын не понесет вины отца, и отец не понесет вины сына; правда праведного при нем и остается, и беззаконие беззаконного при нем и остается" (18:20). Для грешника, однако, не закрыт путь к покаянию (18:21-23). Учение о личной ответственности, об Общине верных, о запредельности Божества, о возрождении и прощении делает И.п.К. важной вехой в истории ветхозав. сознания и сохраняет ее значение и для эпохи НЗ.

И.п.К. имела огромное влияние на священную и апокрифич. письменность. Хотя в древности были сомнения в ее каноничности (Шабба, 136), авторитет ее постепенно утвердился и она без колебаний была принята и в христ. *канон.

А р с е н ь е в В.С., Иезекииль 37,1-14, М., 1894; *Б у х а р е в А.М., Св.пророк Иезекииль, М., 1864; *В о р о н ц о в Е., К вопросу о библ. походе Гога и Магога, ВиР, 1905, №1; З - в А., Видение Славы Господней, ЧОЛДП, 1889, №9; еп.*М и х а и л (Лузин), Пророки Иезекииль и Даниил и книги их пророчеств, Тула, 1903; Н е д з в е ц к и й В.К., Перед видением Иезекииля, ВЦ, 1906, №9; N. N., Опыт объяснения пророчества, заключающегося в 23-25 ст. 34 гл. кн. прор. Иезекииля, ЧОЛДП, 1889, №10; НЭС, т.20; П а в л о в с к и й - М и х а й л о в Ф., Жизнь и деятельность прор. Иезекииля, ЧОЛДП, 1878, №2, 7, 12; ПБЭ, т.6, с.211-219; *П и с а р е в С.Д., Видение прор. Иезекииля о Новом Храме и Новом Иерусалиме, ПО, 1868, №3; *Р о ж д е с т в е н с к и й А.П., Видение св. прор. Иезекииля на реке Ховар, СПб., 1895; *С к а б а л л а н о в и ч М.Н., Первая глава кн. прор. Иезекииля. Опыт изъяснения, Мариуполь, 1904; е г о ж е, Что дает богословию первая глава кн. прор. Иезекииля, ТКДА, 1905, №6; е г о ж е, Таинственный храм прор. Иезекииля, ТКДА, 1908, №3, 8; е г о ж е, Кн. прор. Иезекииля, ТБ, т.6; [С м и р н о в А.], Записанный день. Из жизни прор. Иезекииля, М., 1880; Т у р р О.Д., Книга пророка Иезекииля, 1967 (Ркп. МДА); *Ф р а н к - К а м е н е ц к и й И.Г., Колесница Иеговы, "Яфетический сборник", 1930, VI; B r e c h e t, Ezechiel aujourd'hui, Gen-ve, 1979; B u r n i e r - G e n t o n J., Ezechiel, fils d'homme, P., 1983; M o n l o u b o u L., Un prtre devient proph-te Ezechiel, P., 1972; проч. иностр. библиогр. см. в JBC, v.I: NCCS, а также в ст.: Исагогика; Плена период; Пророки.

ИЕНЗЕН Петер - см. Мифологическая теория происхождения христианства; Панвавилонизм в библеистике.

ИЕРЕМИАС (Jeremias) Иоахим (1900-79), нем. протестантский библеист и экзегет. Род. в Дрездене в семье пастора; молодые годы провел в Палестине, где тогда жил и работал его отец. Это способствовало развитию библ. интересов И., а знание вост. природы и обычаев помогло ему в дальнейшем как толкователю Писания. После завершения высшего богословского образования И. был орд. проф. Свящ. Писания НЗ в ун-тах Берлина (1928-29), Грейфсвальда (1929-35) и Геттингена (с 1935 до конца дней). В 1957 Упсальский ун-т присвоил ему звание доктора богословия "гонорис кауза".

И. вступил в новозав. науку всесторонне подготовленным: ученик *Дальмана, он продолжил его изыскания и вскоре был признан одним из авторитетнейших знатоков *арам. языка. Хотя первый период его деятельности совпал с безраздельным господством на Западе *"истории форм" школы и сам И. не избежал ее влияния, он не разделял скептицизма этой школы. В основании Церкви, утверждал он, лежит не просто сотериологич. *керигма, а реальное существование Христа, Его откровение о Своей жизни и миссии. Изучая Евангелия, И. пришел к выводу, что они дают возможность услышать подлинное слово Христово. За греч. языком евангелистов, отмечал И., явственно проступает арамейская речь. В "Источнике речений" (см. ст. Квелле) он предпочитал видеть скорее *устную традицию, нежели письменный документ. Однако И. соглашался с существованием некоторых письменных *источников, к-рыми пользовались евангелисты, в т. ч. ев. Лука, переработавший их после посещения Рима.

В исследовании "Евхаристические слова Иисуса" ("Abendmahlsworte Jesu", Gott., 1935) И. приходит к выводу, что "предание о Тайной Вечере сохранило драгоценное воспоминание о сущности того, что говорил Иисус на Вечери". Книга "Притчи Иисуса" ("Die Gleichnisse Jesu", Z., 1947) дает многогранный анализ евангел. притч и показывает, что в них присутствуют следы двух *"жизненных контекстов". С одной стороны, притчи были собраны Церковью и евангелистами в соответствии с нуждами эллинистич. общин; причем новая аудитория и сам перевод на греч. язык не могли не сказаться на форме, в какой притчи дошли до нас. Но, с другой стороны, это, по мнению И., не затемнило первоначал. их смысла, к-рый может быть понят и сегодня. Для *языко-христианских общин притчи были прежде всего назиданиями, относящимися к повседневной жизни. В проповеди же Христа они пронизаны призывом бодрствовать перед лицом Божьего посещения, когда каждый должен будет дать отчет. И. подчеркивает гиперболический характер мн. притч, тесно связанных с благовестием о Вселенском Царстве Господнем. Так, в притче о закваске (Мф 13:33; Лк 13:20-21) "три меры муки" означают "такое количество, которым можно было бы насытить больше ста человек". В этом заключено указание на обилие даров Царства. То же самое И. находит и в притче о горчичном зерне (Мк 4:32). Дерево, вырастающее из него, не столько ботаническая реальность, сколько эсхатологич. иносказание. В *апокрифах и у *пророков птицы, вьющие гнезда среди ветвей, нередко символизировали язычников, к-рые находят пристанище под сенью истинной веры. Своеобразно толкование И. притчи об овцах и козлищах. Он полагает, что она в первую очередь относилась к иноплеменникам, не ведавшим богооткровенной религии. Контраст между началом и итогом в притчах (малое зерно - дерево, малая закваска - тесто, кажущаяся неудача сеятеля - успешный результат его труда) указывает на одну из важнейших сторон евангел. проповеди: "Час Божий приближается! Более того, он уже коснулся нас! В том, что Господь начинает, уже заключен и конец. Никакие сомнения в Его миссии, никакие насмешки, маловерие, нетерпение не могут поколебать этой уверенности: начиная с самого малого, вопреки неудачам, Бог доводит начатое до полного завершения".

Толкованию притч способствовало глубокое знание И. евангельской эпохи и среды. Этой теме посвящена его книга "Иерусалим времен Иисуса" ("Jerusalem zur Zeit Jesu", Th.1-2, Lpz., 1923-24). В ней И. рисует самую подробную (после труда *Шюрера) картину жизни в Иудее во дни земного служения Иисуса Христа. Описаны экономич. положение страны, ее политическая и социальная ситуация, жизнь духовенства, книжников, фарисеев, состояние рабов, женщин, прозелитов и т.д. В ряде трудов И. проводил сравнение между Евангелиями и *Кумранскими текстами. Вывод ученого вполне недвусмыслен: находки рукописей Мертвого моря лишь оттенили "контраст между Иисусом и религией того времени", а *ессеи, к-рых считали наиболее близкими к христианству, предстали как его антиподы. "Там, в монастыре у Мертвого моря, - писал И., - живет в суровом покаянии маленькое воинство аскетов, святых, небесное ополчение. Устремленное к совершенной чистоте, строго чтущее Закон, оно непоколебимо в ненависти к врагам Божьим, оно отвергает изгоев, хромых, слепых. Здесь же Иисус проповедует беднякам, обездоленным и нищим непостижимую и безграничную любовь Божью, провозглашает зарю радостного времени, когда слепые прозревают, хромые начинают ходить и на бедных изливается благодать. Это два мира, встретившихся лицом к лицу".

И. утверждает, что обращение Иисуса Христа к Богу "Авва", "Отче" есть беспрецедентное явление в истории религии. "Аввой" называли дети своих отцов. Это доверчивое, сыновнее обращение, к-рое повторялось и в языко-христианских церквах, передает самую суть Благой Вести о чадах Божьих. Хотя критики И. указывали ему на то, что обращение "Авва" было известно и в иудейской лит-ре, несомненно, что духовность НЗ имеет неповторимые черты непосредственности и доверия, к-рые выразились в этом арам. слове.

Особняком стоит труд И. "Неизвестные слова Иисуса" ("Unbekannte Jesusworte", Z., 1948). В нем рассмотрены важнейшие *аграфы, их происхождение и достоверность. Признавая, что некоторые из них можно считать действительно восходящими ко Христу, И., однако, пишет: "Истинное значение внеевангельского предания состоит в том, что оно отчетливо выявляет уникальную ценность нашего Четвероевангелия. Тот, кто хочет знать о жизни Иисуса и Его провозвестии, найдет и то и другое лишь в четырех канонических Евангелиях. Отдельные речения Господа могут дать нам только дополнения, дополнения ценные и важные, но не более того".

И. внес большой вклад в разработку *богословия НЗ - как многочисл. статьями для *словаря *Киттеля Г., так и специальными монографиями.

В "Богословии Нового Завета" ("Neutestamentliche Theologie", Gutersloh, 1971) И. подчеркивал, что Христос с особой суровостью обращался к трем категориям людей: духовенству, книжникам и фарисеям. Это значит, что Он произнес суд над старым законническим благочестием. Именно самодовольная набожность, сакральное и формальное понимание праведности больше всего отдаляет от Бога. Вера Евангелия - это вера, проникнутая сознанием богосыновства. Она выражена в простых словах *Молитвы Господней, к-рая, по И., лишена иератического, сакрального характера. В ней человек выражает свое непосредственное доверие и любовь к Отцу.

И. решительно отклонил гипотезу, распространенную среди радикальных критиков, согласно к-рой под *Сыном Человеческим Христос подразумевал не Себя, а некое иное мессианское Лицо. То, что Христос говорил о Сыне Человеческом, выражает различие между Христом уничиженным и прославленным. Начало Своего прославления Христос видел в страданиях, к-рые Его ожидают. Вершина же прославления - в восстании Иисуса из гроба. Это, по словам И., "не единичный акт Божественного всемогущества в ряду событий, стремящихся к концу", а начало "эсхатона", начало эры *Парусии. Само возникновение Церкви было возможно именно в силу такого восприятия апостолами пасхальной тайны. Ее основы тесно связаны с эсхатологич. трапезой, к-рая есть евхаристия. В ней осуществляется мистическая реальность общины, нового народа Божьего.

Jesus als Weltvollender, Gutersloh, 1930; Das Problem des historischen Jesus, Stuttg., 1960; Die theologische Bedeutung der Funde am Toten Meer, Gott., 1962; The central Message of the New Testament, L.-N.Y., 1965; Abba. Studien zur neutestamentlichen Theologie und Zeitgeschichte, Gott., 1966.

"Логос", 1971, №7; G e n t h e, 1977, s.279-83; H a r r i n g t o n W.G., The Path of the Biblical Theology, Dublin, 1973.

ИЕРЕМИИ ПЛАЧА КНИГА - см. Плача книга.

ИЕРЕМИИ ПОСЛАНИЕ, *неканонич. книга ВЗ, написанная от лица прор. Иеремии. Имеется лишь в греч. и сир. версиях, но, возможно, первоначально была написана на евр. языке. В нек-рых рукописях И.П. присоединяется к Кн. Варуха. Книга состоит из 1 гл. (72 ст.). По общему мнению экзегетов, И.П. не принадлежит пророку, а написано неизвестным автором неск. веков спустя после смерти Иеремии. Нек-рые экзегеты связывают послание с *"жизненным контекстом" фригийской *диаспоры, большинство же полагает, что И.П. было написано в Вавилоне после того, как Ал.Македонский возродил там древние языч. праздники. Наиболее вероятной датой книги признается 3-1 вв. до н.э. И.П. целиком посвящено обличению идолопоклонства. Изображая процесс изготовления кумиров, автор послания говорит о бессилии созданий рук человеческих (следует подчеркнуть, что язычники верили в идолов как в носителей силы божеств).

*Р о з а н о в Н.П., Послание Иеремии, ТБ, т.6; *Ж д а н о в А.А., О послании Иеремии, ПТО, 1888, т.42; APOT, v.1, p.596-611.

ИЕРЕМИИ ПРОРОКА КНИГА, канонич. книга ВЗ, входящая в состав сборника *Великих пророков. Содержит 52 гл. Включает циклы речений и псалмов пророка, а также фрагменты из его биографии. Греч. перевод И.п.К. короче евр. текста; в частн., в нем отсутствуют повторы, к-рые свойственны евр. тексту. Однако греч. версия не есть простое сокращение: она ориентирована на одну из древних рукописных традиций, к-рая засвидетельствована Кумранским фрагментом книги.

Жизненный путь пророка. О личности и служении Иеремии известно больше, чем о к.-л. из пророков-писателей, поскольку он сам многое сообщил о себе, а собиратель его речений (возможно, Варух) присоединил к ним биографич. разделы.

Иеремия (евр. Ирмейагу), сын Хелкии, род. ок.645 до н.э. под Иерусалимом в небольшом левитском городке Анафофе (евр. Анатот). Он принадлежал к наследственному роду священников, но вместо служения алтарю был призван на служение Слову Божьему. Детство его пришлось на годы царя Манассии, когда пророки подвергались преследованиям (4 Цар 21:16; Иер 2:30), а в юности он стал свидетелем успехов благочестивого царя Иосии, к-рый воспользовался упадком Ассирии и вернул под свою власть северные области страны. Ок. 625 Господь призвал Иеремию на проповедь, хотя сам он всячески этому противился. "О, Господи Боже! - молился он, - я не умею говорить, ибо я еще молод". Но судьба его была предначертана: "Прежде нежели ты вышел из утробы, Я освятил тебя: п р о р о к о м д л я н а р о д о в поставил тебя". Т.о. миссия Иеремии не должна была ограничиваться ветхозав. Церковью: он посылался глашатаем воли Божьей ко всем народам. Иеремия должен был "искоренять и разорять, губить и разрушать, созидать и насаждать" (1:5-10). Разрушать ему предстояло заблуждения и иллюзии, а насаждать - семена истинного Богопочитания.

На всей жизни Иеремии лежит печать трагичности. Заступник народа, болевший за него душой, он вынужден был говорить ему горькую правду, беспощадно ломать укоренившиеся взгляды, предсказывать катастрофы, быть их свидетелем и участником. Первые его проповеди были направлены против тех, кто слишком полагался на политич. возрождение царства. Благословение Божье сохранится, говорил пророк, только при трех условиях: если люди покаются, будут свято блюсти законы справедливости и станут уповать только на Бога, а не на земную силу. Но Иерусалим остался глух к слову пророка, и он вернулся в Анафоф.

В 622 царь Иосия провел богослужебную реформу. Забытая Книга Закона (вероятно, Втор; см. ст. Пятикнижие), к-рую нашли в Храме (4 Цар 22:3-20), была торжественно кодифицирована и объявлена священной для всего народа. В соответствии с указаниями книги реформа Иосии не только покончила с пережитками политеизма, но и упразднила все святилища, кроме Храма Соломона. Иеремия поддержал эти преобразования (Иер 11:2), что вызвало вражду к нему духовенства Анафофа, недовольного реформой.

Между тем падение Ниневии (612) привело к схватке за власть между фараоном и усилившимся Халдейским царством. Пытаясь сохранить свою независимость, царь Иосия вмешался в эту борьбу и погиб в битве при Мегиддо (609). Израиль на время стал данником Египта. Царем в Иерусалиме фараон Нехо II поставил двадцатипятилетнего Иоакима, к-рый не собирался продолжать дело своего отца Иосии.

И снова Бог послал Иеремию на проповедь. Он появился у ворот Храма, куда обычно стекались толпы людей, и во всеуслышание заявил, что им нельзя уповать на святыню, пока они будут "притеснять иноземца, сироту и вдову", пока не покончат с нечестием и злыми обычаями. Богослужение нераскаянных грешников не угодно Богу. "Не соделался ли вертепом разбойников в глазах ваших Дом сей, над которым наречено Имя Мое? Вот, Я видел это, говорит Господь" (7:11). В словах пророка увидели оскорбление Храма и веры. Его пытались схватить, и только вмешательство царедворцев на сей раз спасло Иеремию. Однако, чтобы устрашить возмутителей спокойствия, царь Иоаким велел казнить одного из единомышленников Иеремии, пророка Урию. С этого времени начинается крестный путь пророка. Муки своего сердца он изливает в псалмах, к-рые принято называть его "исповедями" (11:18-23; 12:1-6; 15:10-21; 17:12-18; 18:18-23; 20:7-18). Он разрывался между жалостью к ослепленным грешникам и необходимостью угрожать им, страдал, предвидя возмездие народу и не имея возможности предотвратить его из-за глухоты князей. Иеремия не остановился и перед прямыми обличениями Иоакима (22:15-19).

В 604 после победы над фараоном халдейский царевич был коронован в Вавилоне как Навуходоносор II. Иеремии было открыто, что отныне политич. власть переходит к этому человеку, что Израиль должен посвятить себя делам веры и не противиться новому владыке Востока. Пророчества об этом Иеремия продиктовал своему ученику Варуху, к-рый прочел их перед народом с балюстрады Храма, после чего царедворцы отнесли свиток царю. Иоаким выслушивал чтение по частям, отрывал прочитанные куски свитка и бросал их в жаровню в знак полного презрения к словам пророка. Но это не остановило Иеремию. Он снова велел Варуху записать Слово Господне, добавив к прежнему новые грозные предостережения. Вскоре его схватили и поставили у ворот в колодках, как у позорного столба.

Осенью 598 царь Иоаким внезапно скончался. Престол перешел к его сыну Иехонии. Но и он не внимал голосу Иеремии и поддерживал фараона против Навуходоносора. Через год халдеи, разбив армию Египта, осадили Иерусалим. Иехонии пришлось сдаться, и Навуходоносор отправил его вместе с партией иудейской знати в Вавилон (в эту партию входил и прор. Иезекииль). Царем халдеи утвердили брата Иехонии, Седекию. Этот слабовольный монарх оказался игрушкой в руках военной партии, к-рая постоянно толкала его на гибельный путь - отложиться от Вавилона. Иеремия был на грани отчаяния. Теперь его надежды были сосредоточены вокруг "остатка" - тех, кто был уведен на чужбину (24:1-10; 29). Они должны покаяться и понять свое истинное призвание. Ему же оставалось бессильно смотреть на агонию Иерусалима. Пророка объявили изменником и бросили в ров, где он едва не погиб. Вскоре его перевели в караульное помещение при дворце, где царь тайком вопрошал его о будущем. Иеремия тщетно внушал ему: необходимо оставить расчеты на союзников и сохранять верность Навуходоносору. Но Седекия отрезал себе все пути к отступлению. В 588 халдеи вторглись в Палестину; одна за другой пали ее главные крепости. Началась блокада Иерусалима. Помощи ждать было неоткуда. Народ голодал (см. ст. Плача Книга). 19 июля 587 халдеи пробили брешь в стене города. Царь пытался со своими людьми скрыться за Иорданом, но был настигнут. Навуходоносор приказал убить у него на глазах его детей, а самого, ослепив, отправить в Вавилон. Город был разрушен, а Храм сожжен вместе с Ковчегом, как и предсказывал Иеремия.

Халдеи освободили пророка, и он стал советником Годолии, нового наместника Иудеи. Но вскоре Годолия был убит сторонниками военной партии, к-рые, совершив это преступление, решили бежать в Египет от гнева Навуходоносора. Они заставили Иеремию идти с ними. Какое-то время он жил и проповедовал в иудейской колонии Египта. В последние годы Господь вселил в сердце престарелого пророка чувство надежды. Один из циклов его речей, условно называемый "Книгой Утешения" (30-31), возвещал уже о Новом Завете. По преданию, о к-ром свидетельствует прп.*Ефрем Сирин, Иеремия умер мученической смертью, побитый камнями (Толк. на Иер. Предисловие). После его смерти Варух, собрав писания учителя, переехал в Вавилон.

Влияние Иеремии на последующие поколения было огромным. В нем видели образец неподкупного глашатая воли Божьей. Во времена земной жизни Спасителя нек-рые считали его воскресшим (Мф 16:14). "От имени пророка Иеремии и его скорбных священных речей и песней и всякое оплакивание потерянного, литературно изложенное, называется у нынешних христианских народов иеремиадою" (*Олесницкий А.). Память пророка Правосл. Церковь празднует 1 мая.

Особенности и структура И.п.К. И.п.К. не просто возвещение пророком Слова Божьего: это глубоко личностное произведение, к-рое состоит из диалогов между Богом и Его посланником. Нигде в ВЗ сила Божественного Слова не явлена с такой очевидностью: Иеремия не может противиться Ему. Он не желает растравлять раны народа и говорить о бедствиях, но власть Слова оказывается неодолимой. Пророк сетует, плачет, с сыновним доверием и дерзновением открывает Господу свою страдающую душу. Это первый пророк, у к-рого профетич. харизма сочетается с даром псалмопевца. Он с поразительной искренностью открывает тайники своего сердца, давая читателям книги прикоснуться к нему как к живой личности. Псалмы Иеремии в совр. экзегетике получили название "исповедей" по их сходству с известной книгой блж.*Августина.

И.п.К. не является произведением, написанным в одно время. Пророк писал ее долгие годы (примерно с 625 по 580) и собирал в неск. этапов. Первый известный нам этап - это книга о народах, продиктованная Варуху ок.604, а затем повторенная и расширенная. Последнее собрание речений относится уже к иудеям, переселившимся в Египет (гл.44). Варух сопровождал Иеремию в Египте (43:3,6), но поскольку его книга была сохранена вавилонскими переселенцами, есть все основания думать, что именно Варух привез ее в Халдею. Он же мог добавить к ней биографич. разделы. Т.о., И.п.К. является многоплановым сборником свящ.текстов, включающих пророчества, "исповеди" Иеремии и сказания о его жизни. Они расположены в книге след. образом: 1) призвание пророка (1:1-19); 2) пророчества об Иудее (2:1-25; 38); 3) борьба Иеремии с лжепророками. "Книга Утешения" (26-35); 4) крестный путь пророка (36-45); 5) пророчества о народах (46-51); 6) историч. эпилог (52).

Провозвестие И.п.К. Как левит, пророк Иеремия был связан с духовной традицией Севера, что сказалось на близости его книги к Кн. прор.Осии и Второзаконию. Одна из основных ее мыслей - условность Завета. Грех полагает преграду между Богом и людьми, поэтому обетование может исполниться только на "остатке". Иеремия - страстный обличитель национализма, войны, надежд на политич. силу. Призвание ветхозав. Церкви он понимает чисто духовно. Отсюда его непримиримость к культовому формализму и проповедь истинной веры, к-рая живет в сердце. Иеремия - пророк "личной религии", провозвестник богопочитания "в духе и истине" (ср.Ин 4:23). Ковчег и Храм, говорил он, ничего не значат, если люди попирают заповеди и не хранят верность Богу. Судьбы мира, по Иеремии, зависят не от людей, а от Творца. Верные должны проникнуться к Нему сыновним доверием. Неверные же сами пожнут плоды своей неверности. Их грех, однако, не сможет изменить замыслов Божьих. "Вот наступают дни, говорит Господь, - читаем мы в "Книге Утешения", - когда Я заключу с домом Израиля и с домом Иуды Н о в ы й З а в е т - н е т а к о й З а в е т, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли египетской; тот Завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь. Но вот Завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на с е р д ц а х и х н а п и ш у е г о, и буду им Богом, а они будут Моим народом" (31:31-33). Это мессианское пророчество дополняется пророчеством о Давидовой О т р а с л и п р а в е д н о й, т.е. о Царе-Спасителе (23:5; *паремия на Рождество Христово). Великие обетования, данные Иеремией, позволили блж.*Иерониму назвать его "евангельским мужем". Мн. толкователи усматривают в жизни пророка, к-рый называл себя агнцем, ведомым на заклание (11:19), *прообраз *Служителя Господня (ср.Ис 53), прообраз Христа Спасителя.

С в я т о о т е ч. к о м м е н т а р и и: Прп. *Е ф р е м С и р и н, Толкование на пророчества Иеремии, Твор., М., 1852, т.7; блж.*И е р о н и м (Стридонский), Шесть книг толкований на прор. Иеремию, Твор., К., 1880, т.6; *О р и г е н. SC, 11, 232, 238.

*А ф а н а с ь е в Д.П., Толкование на кн. прор. Иеремии, Ставрополь, 1894; *Б а ж а н о в В.В., Речи прор. Иеремии. Опыт переложения, СПб., 1861; *Б у х а р е в А.М., Св. прор. Иеремия, М., 1864; К р а с н ы й Г., Иеремия в Библии, ЕЭ, т.8; еп.*М и х а и л (Лузин), Св. прор. Иеремия. Кн. его пророчеств и Плач Иеремии, Тула, 1902; НЭС, т.20; ПБЭ, т.6, с.274-89; *Р о з а н о в Н.П., Кн. прор. Иеремии, ТБ, т.6; *Т р о и ц к и й Н., Св. пророки ВЗ. Кн. прор. Иеремии и Плач Иеремии, Тула, 1899; *Ф р а н к - К а м е н е ц к и й И.Г., Прор. Иеремия и борьба партий в Иудее, в кн.: "Религия и общество", Л., 1926; *Ш т у л м ю л л е р К. (Стулмюллер), Книга прор. Иеремии и Варуха, 1971 (Ркп. МДА); *Ю н г е р о в П.Я., Кн. прор. Иеремии и Плач Иеремии, Каз., 1910; *Я к и м о в И.С., Толкование на кн. прор. Иеремии, вып.1-2, СПб., 1879-80; е г о ж е, Отношение греч. пер. LXX толковников к евр. масоретскому тексту в кн. прор. Иеремии, СПб., 1874; е г о ж е, Неповрежденность кн. св. прор. Иеремии, ХЧ, 1876, №5/6, 7/8; B r i e n d J., Le livre de Jeremie, P., 1982; *D u h m B., Das Buch Jeremia, Tub.-Lpz., 1901; *G e l i n A., Le proph-te Jeremie, P., 1952; H o l l a d a y W.L., The Architecture of Jeremia 1-20, Lewisburg, 1976; M a r t i n E.D., Eremiah, Pasadena (Calif.), 1978; T h o m p s o n J., The Book of Jeremiah, Grand-Rapids (Mich.), 1980; W i s s e r L., Jeremie critique de la vie sociale, P., 1982; проч. иностр. библиогр. см. в JBC, NCCS, RFIB; см. также ст.: Допленный период ветхозав. истории; Пророки.

ИЕРОГЛИФИЧЕСКАЯ ПИСЬМЕННОСТЬ И ВЕТХИЙ ЗАВЕТ. Расшифровка И.п. имела большое значение для ветхозав. *исагогики, поскольку мн. события свящ. истории протекали в непосредственной связи с Египтом. И.п. является рисуночным письмом, к-рое существовало на берегах Нила с 3-го тыс. до н.э. вплоть до первых вв. н.э. Европейцы долгое время не понимали его смысла и принципов. Существовало мнение, что в И.п. зашифрованы какие-то тайны жрецов. Отсюда название этой письменности - "иероглифы" (греч. - священные высеченные знаки), к-рое дал И.п. *Климент Александрийский. Первые шаги к расшифровке И.п. сделал нем. ученый-иезуит А.Кирхер, к-рый выдвинул верное предположение, что языком древних египтян был коптский. Однако только в нач. 19 в. Ф.Шампольон (1790-1832), руководствуясь идеей Кирхера, сумел прочесть иероглифич. надпись на греко-егип. памятнике, вывезенном солдатами Наполеона из дельты Нила. В наст. время установлено, что И.п. по своей природе смешанная. В ней параллельно сосуществуют слоговые, звуковые и понятийные знаки, что делало И.п. доступной только знатокам-жрецам. Фразы располагаются в этом письме либо горизонтально - справа налево и наоборот, либо вертикально - сверху вниз. Осн. часть И.п. находится на стенах сооружений или на фигурных гробницах и статуях. Более простое, курсивное письмо, названное еще Геродотом "демотическим", народным, широко употреблялось на папирусах (см. ст. Папирология библейская).

Ниже перечислены важнейшие памятники И.п., к-рые имеют прямое отношение к ветхозав. истории.

1. В анналах Тутмоса III (ок.1500 до н.э.) среди сир. городов упомянуты населенные пункты, названия к-рых напоминают имена Иаков и Иосиф, что, по мнению некоторых историков, указывает на пребывание части израильтян в Ханаане в эту эпоху.

2. Стела Мернептаха кон. 13 в. содержит первое упоминание слова "Израиль" (см. ст.: Археология библейская; Питри Флиндерс).

3. Надписи Рамсеса II (13 в. до н.э.) повествуют о сооружении им в Дельте города, носившего его имя, что перекликается с сообщением Исх 1:11 (см. ст. Пятикнижие).

4. В надписи фараона Шешонка I (библ.Сусаким) сказано о его походе на Иерусалим (10 в. до н.э.).

5. Стелы 7 в. повествуют о фараонах Эфиопской династии, к-рые были союзниками Иудеи против Ассирии в эпоху прор.Исайи.

Кроме того, И.п. проливает свет на всю историю и культуру Древнего Востока, к-рые были тесно связаны с библ. историей и культурой ветхозав. периода.

*В в е д е н с к и й Д.И., Патриарх Иосиф и Египет, Серг.Пос., 1914; Д о б л ь х о ф е р Э., Знаки и чудеса, пер. с нем., М., 1963; К а г а р о в Е.Г., Прошлое и настоящее египтологии, Серг.Пос., 1914; К о р о с т о в ц е в М.А., Древний Египет и космогония древних иудеев, ПСб., 1974, №25 (88); *С м и р н о в А., Историч. книги Библии и егип. памятники, ЧОЛДП, 1877, №11; Т р о и ц к и й С., Иероглифич. письмо, ПБЭ, т.6, с.318-23; Ф р и д р и х И., История письма, М., 1978; Ш а м п о л ь о н Ж.Ф., О египетском иероглифич. алфавите, М., 1950; см. также ст.: Археология библейская; Древний Восток и Библия.

ИЕРОНИМ (Иван Евгеньевич Лаговский), архим. (1827-84), рус. правосл. библеист. Род. в семье сел. священника Костромской губ. Окончил Костромскую ДС и СПб.ДА (1853). Был направлен в Пермскую ДС, где преподавал Свящ. Писание в течение 25 лет. С 1868 ректор ДС. В 1856 принял сан священника, а в 1874 - монашеский постриг. Последние четыре года жизни провел в Петербурге, где работал в комитете духовной цензуры.

И. начал издавать обширный курс "Библейской археологии" в рамках старого понимания этой исагогической науки (см. ст. Археология библейская). Но завершить работу он не успел. Вышла только часть, посвященная домашнему быту библ. времен (т.1, вып.1-2, СПб., 1883-84).

З д р а в о м ы с л о в К., И. (Лаговский), ПБЭ, т.6, с.356-57; прот.Я р у ш и н П., Некролог арх.Иеронима, "Пермские ЕВ", 1884, №27.

ИЕРОНИМ (Jeronimus) СТРИДОНСКИЙ, Евсевий Софроний, блж. (ок.342-420), зап. отец Церкви, переводчик Библии, один из крупнейших экзегетов *святоотеч. периода. Род. в г. Стридоне (на с.-в. Балканского п-ова). Семья И. принадлежала к римским колонистам-землевладельцам, хотя, по некоторым сведениям, его родители были либо греками, либо иллирийцами (иллирийцы - предки нынешних албанцев). В родительском доме И. получил христ. воспитание и хорошее классич. образование. Для завершения учебы юношу отправили в Рим, где он проникся любовью к античной лат. лит-ре. Подобно другим своим сверстникам, он сначала вел рассеянный образ жизни; но постепенно в нем произошел переворот, приведший его к изучению Библии и богословия. В возрасте ок. 25 лет он принял крещение от папы Дамаса, после чего отправился путешествовать по Галлии. Там в нем созрело решение целиком посвятить себя Богу и аскетич. подвигам. Это намерение окрепло в кружке молодых христиан, одушевленных теми же идеалами. Желая получить уроки подвижнич. жизни, И. отправился на Восток. Он посетил Св. Землю, Киликию, Сирию; в Халкидской пустыне близ Антиохии он прожил почти 5 лет, но постепенно разочаровался в сир. иночестве. "Я видел, - писал И., - некоторых, которые, отрекшись от мира, то есть по одежде, по обещанию и на словах, а не на деле, ничего не переменили из прежней жизни" (Письмо 101). Из Сирии И. направился в Рим, по дороге посетив Константинополь, где познакомился со свт.*Григорием Назианзином и свт.*Григорием Нисским. Он прибыл в Рим в 382 уже пресвитером и автором ряда переводов на библ. темы (в том числе из *Оригена). Папа Дамас приблизил его к себе. Он высоко оценил знания и таланты И. и просил его писать о трудных местах Библии. Некоторое время И. даже считали возможным кандидатом на Римскую кафедру. Вокруг ученого монаха образовался кружок знатных матрон, к-рые под его руководством изучали Слово Божье. Папа поручил И. пересмотр лат. переводов Библии, и тот вскоре представил папе отредактированный НЗ и Псалтирь (382-83). Эта работа стала подготовительным этапом к новому переводу всей Библии. После смерти Дамаса (384) И., почувствовав враждебность римских клириков, к-рых он сурово обличал, покинул столицу. Вместе со своими ученицами он совершил паломничество по святым местам Востока и под конец обосновался в Вифлееме. Там им были устроены м-ри, к-рыми он руководил. Живя в Палестине, И. изучил евр. язык и в течение 15 лет работал над своим переводом Писания, получившим название *Вульгаты. "Труд блж.Иеронима, - пишет рус. патролог И.В.Попов, - не был оценен современниками. Даже блж.Августин считал его опасным для спокойствия Церкви. Признание боговдохновенности перевода LXX, вербальная теория вдохновения, практическая необходимость единообразия свящ. текста и вражда, пользовавшаяся этими объективными соображениями для сведения личных счетов, были причиной нападок на переводчика за то, что составило его славу в последующих поколениях". Эти нападки вынуждали И. вести резкую полемику с противниками, в к-рой сказался его горячий темперамент. Но И. имел не только врагов, но и немало друзей (среди них блж.Августина). Постепенно авторитет Вульгаты утвердился на Западе, где И. был провозглашен святым - покровителем экзегетов. Правосл. Церковь празднует память блж. И. 15 июня.

Экзегетические труды И. составляют значительную часть его лит. наследия. Комментарии к Писанию были завершены им в вифлеемский период жизни (386-420). И. написал их в след. хронологич. порядке: Толкования на Гал, Флм, Еф, Тит, Еккл, на Пс 10-16, на Мих, Соф, Наум, Авв, Агг, Иону, Авд, Зах, Мал, Иоиля, Ам, Мф, Дан, Ис, Иез, Иер. К этим комментариям примыкают "Книга вопросов еврейских на книгу Бытия" (389, Migne PL, t.23, p.937-1010), "Предисловие к переводу Паралипоменона" (392), "Предисловие к переводу Притч, Екклесиаста, Песни Песней" (392). Кроме того, богатый экзегетич. материал содержится в обширных письмах И., часто написанных с целью разъяснения того или иного темного места Писания. Первым таким письмом было послание к папе Дамасу о 6 гл. Ис (381). И. также перевел на лат. яз. беседы Оригена на Иер, Ис и Песнь Песней.

И. как филолог; его переводческие и экзегетич. принципы. И. был одним из немногих библеистов святоотеч. периода, основательно изучивших евр. язык. Он считал это необходимым, поскольку, будучи опытным литератором, знал, насколько неточным может быть любой перевод. Сначала он брал уроки у одного христианина-еврея, а потом пользовался услугами неск. ученых раввинов. В конце концов, И. стал свободно говорить на евр. и называл себя "трехъязычным человеком" (т.е. говорящим на лат., греч. и евр. языках). Знал он, хотя, вероятно, и хуже, сир. и *арам. языки. Ему удалось найти "Евангелие евреев" (см. ст. Апокрифы) и перевести его на латынь (перевод этот не сохранился). Познания И. оказали ему большую помощь в деле толкования Библии. Он убедился, что мн. греч. переводы отличаются от евр. текста, а *рукописи изобилуют *разночтениями. Он удивлялся, как прежде могли толковать Писание без соответствующей филологич. подготовки. Идеалом комментатора был для него Ориген. Хотя И. и отвергал богословские мнения великого александрийца, но до конца дней экзегеза Оригена представлялась ему исключительно ценной (Письмо 57).

И. приходилось защищаться от обвинения в использовании "языческих" научных методов, ссылаясь на свт.*Василия Великого, свт.Григория Богослова и *Амфилохия. Он шел еще дальше, утверждая, что в самой Библии использованы языч. источники. "Кому не известно, - писал он, - что и у Моисея и в писаниях пророков нечто заимствовано из книг языческих?" (Письмо 85). Будучи уверен, что Библия дана людям для назидания, что, в частн., Притчи учат "науке жизни", а Екклесиаст укрепляет "навык презирать мирское", И. считал, что это не может быть доводом против научного подхода к свящ. книгам. Любое ремесло, писал он, требует профессионализма. Это относится и к пониманию Библии. Несведущий же человек должен следовать "предшественникам и путеводителям" (Письмо 50).

И. часто полемизировал с иудейскими толкователями, но не пренебрегал *мидрашами, о к-рых узнал от них. Он даже признавал, что старые иудейские комментарии составили "некоторое основание будущему зданию" (Письмо 60). И. настаивал на духовном единстве двух Заветов. Памятуя, что "апостол был из иудеев; первая Церковь Христова собиралась из останков Израиля" (Письмо 64), он писал папе Дамасу: "Что читаем в Ветхом Завете, то самое находим и в Евангелии, и что будет прочитано в Евангелии, то выводится из свидетельства Ветхого Завета" (Письмо 18).

В своих переводах И. стремился передать букву евр. текста, не нарушая при этом законов лат. языка. "Апостолы и евангелисты, - говорил он, - при переводе древних писаний искали с м ы с л а, а не слов" (Письмо 53). Он ссылался на *Илария Пиктавийского, к-рый, по его словам, "не корпел над мертвой буквой и не мучил себя над тухлым переводом невежд, но, так сказать, судом победителя переводил пленные мысли на свой язык" (там же). Знание вост. языков помогло И. разъяснять *акростихи в Писании, смысл *имен Божьих, непереведенные слова (осанна, аллилуйя и др.). Он признал, что нек-рые выражения и термины не имеют в лат. яз. точных эквивалентов (Письмо 111).

Экзегезу И. нельзя охарактеризовать однозначно. С одной стороны, под влиянием Оригена он отдавал дань *аллегорич. методу, очень многое толкуя иносказательно. Но, с другой стороны, он часто предпочитал историч., прямой смысл, отмечая, что этот смысл требует иных экзегетич. правил, нежели аллегоризм (Письмо 65). Свой метод И. сам характеризует след. образом: "Необходимость вынуждает меня направлять путь моей речи между историей и аллегорией, подобно тому, как это бывает между скалами и подводными камнями... От воли читателя, конечно, будет зависеть - по прочтении того и другого [объяснения] - решить, чему более должно следовать" (Толк. на Наума 2:1).

Немалый интерес представляют попытки И. дать объяснение спорным местам Писания. Он никогда их не замалчивал и не обходил, к чему его побуждали вопросы папы Дамаса и своих учениц. Он рассматривал притчу о неверном управителе, неточности в цитации ВЗ у евангелистов, *противоречия в деталях ветхозав. истории. По нек-рым вопросам он вел оживленную переписку с собратьями. Так, с блж.Августином они обсуждали тему Апостольского собора (Деян 15). Августин считал, что собор предоставил христианам-евреям соблюдать прежние обычаи, хотя они и не имели спасительного значения. И. не соглашался с ним. При этом И., несмотря на пылкость своего темперамента, признавал д о п у с т и м о с т ь р а з л и ч н ы х п о н и м а н и й частных экзегетич. вопросов. "Я излагаю, - писал он, - различные толкования, чтобы каждый из многих объяснений следовал, чему хочет" (Письмо 90). Главным для него был центральный смысл Писания, его сущность. Конкретные подробности он считал важными, но не решающими для веры. Тем самым И. заложил основания для принципов всей будущей историко-богословской экзегезы. "Какая польза, - спрашивал И., - гоняться за буквой, спорить из-за ошибки писца или из-за хронологии, когда очень ясно говорится: "буква убивает, а дух животворит"" (2 Кор 3:6) (Письмо 67). *Боговдохновенность для И. была тесно связана с содержанием книг. Так, апокрифы он отвергал не просто потому, что "это книги не тех лиц, кому они приписаны в заглавии", а в силу того, что "в них допущено много погрешностей" и неискушенному человеку "нужно великое благоразумие иметь выбирать золото из грязи" (Письмо 87).

И. уделял внимание и исагогич. вопросам, хотя в его время сведения об истории *Древнего Востока были ничтожны. Однако неоценимую услугу оказало ему практическое знание Св. Земли. Так, в толковании на Ам, он описывает Иудейскую пустыню, близ к-рой он сам жил мн. годы. Он наблюдал природу Палестины, обычаи ее жителей, знакомился с преданиями и агадами. Все это восполняло те пробелы, к-рые впоследствии были заполнены открытиями библ. *археологии.

M i g n e. PL, t.22-30; в рус. пер.: Творения блж. И. Стридонского, К., 1893-[1903]2, т.1-17, в предисловии к 1 т. дан перечень трудов И. в хронологич. порядке.

Д и е с п е р о в А., Блж. И. и его век, М., 1916; еп.*И о с и ф (Баженов), Труды блж. И. в деле перевода Свящ. Писания, ПО, 1860, №7; Л о п а р е в Хр., Блж.И., "Странник", 1905, №2; НЭС, т.20; ПБЭ, т.6, с.327-41; *П о л я н с к и й Е.Я., Творения блж.И. как источник для библ. археологии, Каз., 1908; *С м и р н о в А.А., Блж.И. Стридонский как писатель, историк и полемист, ПО, 1871, №6; [Т ь е р и А.], Блж. И. и блж. Августин в их взаимных отношениях, ТКДА, 1868, №7; е г о ж е, Путешествие И. с Павлою и ее спутниками по святым местам, ТКДА, 1869, №1, 7, ВТS, №139, 148, 166; C a v a l l e r a F., Saint Jerњme, sa vie et son oeuvre, v.1-2, P., 1922; K e l l y J.N.D., Jerome, L.-N.Y., 1975; M u r p h y F.X. (ed.), A Monument to St.Jerome, N.Y., 1952; см. также библиогр. к ст. Святоотеческая экзегеза.

ИЕРУСАЛИМСКАЯ БИБЛЕЙСКАЯ ШКОЛА, ("L'Еcole Biblique de Jerusalem"), институт библ. исследований и *археологии, руководимый франц. монахами-доминиканцами. Замысел создания школы возник в 1882 и был одобрен *Львом XIII. В задачи ее должно было входить богословское и историч. изучение Слова Божьего. Для И.б.ш. французы приобрели участок земли близ Дамасских ворот Иерусалима со старинной церковью св.Стефана, к-рую они восстановили. В кон. 19 в. франц. библеистика разделялась на два течения: старое, возглавляемое *Вигуру, и новое, к-рое защищал иером.*Лагранж. Именно он стал душой и фактическим основателем И.б.ш. Ему было 34 года, когда он прибыл в Иерусалим, имея с собой только Библию и путеводитель (1890). За исключением периода 1-й мировой войны, он состоял бессменным директором школы до самой смерти (1938), превратив ее в один из ведущих центров библеистики мирового значения. Когда в И.б.ш. прибыли первые учащиеся (в осн. священники и монахи), для них при церкви было устроено общежитие. Школа стала издавать с 1892 периодич. орган "Библейское обозрение" ("Revue Biblique") и *серию трудов под общим названием: "Библейские исследования" ("Еtudes Bibliques"). Корпорация и студенты принимали участие в многочисл. раскопках на территории Св. Земли (Эммаус, Самария, Алеппо, *Кумран, Вади Мурабаат и др.). *Модернизм и связанный с ним богосл. кризис создали затруднения на первых этапах существования школы, но усилиями о.Лагранжа эти затруднения были преодолены. Преемниками его были иеромонахи *Де Во и *Буамар. Многие сотрудники школы, такие как *Абель, *Бенуа и др. стали крупнейшими библеистами. И.б.ш. выпустила обширный корпус научных и богословских трудов. Важным итогом ее деятельности была подготовка и издание *Иерусалимской Библии. В наст. время в школе проходят курс библеистики учащиеся из разных стран, священники, монахи, миряне, мужчины и женщины, в том числе и некатолики. Число их обычно не превышает 35 человек. Библиотека И.б.ш. насчитывает 80 000 томов. Ее каталог состоит из 73 т. и имеет указатель толкований ко всем главам и стихам Свящ. Писания. Этот уникальный аппарат дает возможность ориентироваться в необозримом море библ. лит-ры. Труды И.б.ш. получили широкое признание.

NCE, v.5, p.41-3; Jones, 1982, n.1.

ИЕРУСАЛИМСКАЯ БИБЛИЯ ("La Bible de Jerusalem"), полное ее название первоначально было "Св.Библия, французский перевод, сделанный под руководством *Иерусалимской библейской школы" ("La Sainte Bible traduite en fran›ais sous la direction de l'ecole biblique de Jerusalem"). Это издание стало подготавливаться после выхода в свет энциклики *Пия XII (1943), к-рая официально допустила *новую исагогику в католич. библ. науку. В издании принимали участие выдающиеся экзегеты школы: *Абель, *Венсан, *Желен, *Коппенс и др. Работе предшествовали длительные исследования целого поколения библеистов. Составители И.Б. преследовали две задачи: показать, что Слово Божье не есть реликт прошлого, что Писание дает ответы совр. человеку, и в то же время - что научно-историч. подход к нему должен не подрывать, а напротив, укреплять веру. Каждой книге ВЗ и НЗ в И.Б. предпослано общедоступное, но построенное на наиболее надежных выводах библеистики введение, а кроме того, к тексту даны более специальные подстрочные комментарии богословского, текстологич. и историч. характера. Текст перевода разбит на рубрики с подзаголовками, поэтич. части расположены столбцами, на полях даны *параллельные места. К книге приложены справочные и хронологич. таблицы и карты. И.Б. выходила сначала отд. выпусками (Р., 1948-54), а целиком, как однотомник, выпущена издательством Серф ("La Sainte Bible", P., ed. du Cerf, 1955). Существуют полные и сокращ. варианты И.Б. Со временем в ее объяснительный текст вносились изменения и дополнения, особенно после II *Ватиканского собора. И.Б. получила широкое распространение не только у католиков, но и среди христиан других исповеданий. Были изданы англ., итал. и нем. эквиваленты И.Б. По ее образцу построено и брюссельское издание син. рус. перевода (1973-77), с тем лишь отличием, что подстрочные примечания отнесены в конец тома (часть их является переводом из И.Б.).

ИЗВОД БИБЛЕЙСКИЙ, рукописная редакция Свящ. Писания, имеющая особенности, к-рые отличают ее от других списков. Понятие И.Б. часто употребляется как эквивалент термина *рецензия.

ИЗОБРАЗИТЕЛЬНОЕ ИСКУССТВО И БИБЛИЯ. Образы Свящ. Писания занимают одно из центральных мест в И.и. тех народов, среди к-рых распространилась христ. вера. История библ. сюжетов в живописи (станковой и настенной), мозаике, *иконописи, пластике, витражах и книжной иллюстрации (см. ст. Иллюстрир. издания Библии) хронологически почти совпадает с рамками всей истории христ. Церкви. Поскольку Церковь не связала себя с к.-л. одним художеств. направлением или одной культурой, трактовки Библии в И.и. бесконечно разнообразны. Если при этом в эстетическом отношении лучшие из них имеют самодовлеющую ценность, то иначе обстоит дело с самим характером этих трактовок. Высокая духовная символика иконописи, готических статуй или нек-рых шедевров 20 в. не может идти в сравнение со слащавыми полотнами стиля рококо или поверхностным натурализмом мн. произведений 19 в. Было бы, однако, неверным проводить прямую связь между религиозным состоянием общества и И.и. Связь эта гораздо сложнее. Великие творения - подобно пророчеству - нередко появлялись в годы духовного упадка, и в то же время годы подъема веры в сфере И.и. не всегда были плодотворны. Так, первохрист. эпоха и *святоотеч. период богатых плодов в искусстве не дали, а рационалистич. 17 в. отмечен замечательными по глубине образцами библ. живописи.

А л п а т о в М.В., Всеобщая история искусств, т.1-3, М., 1948-55; Б у с л о в и ч Д.С., П е р с и а н о в а О.М., Р у м м е л ь Е.Б., Мифологич., лит. и историч. сюжеты в живописи, скульптуре и шпалерах Эрмитажа, Л., 19783; В ё р м а н К., История искусства всех времен и народов, т.1-3, СПб., 1903-13; Всеобщая история искусств, т.1-6, М., 1956-66; Г н е д и ч П.П., История искусств, т.1-3, СПб., 19073; Д м и т р и е в а Н.А., Краткая история искусств. Очерки, вып.1-2, М., 1968-75; Земная жизнь Иисуса Христа в изящной лит-ре и искусстве, СПб., 1912; К а р р ь е р М., Искусство в связи с общим развитием культуры и идеалы человечества, т.1-5, М., 1870-75; Каталог выставки типов Христа, М., 1896; К о н д а к о в Н.П., Иконография Богоматери, т.1-2, СПб., 1914-15; Искусство стран и народов мира. Краткая художеств. энциклопедия, т.1-5, М., 1962-81; Об изображениях светлого Воскресения, РП, 1916, №16; Об изображении Тайной Вечери и сошествия в ад, РП, 1916, №14; Мифы народов мира, т.1-2, М., 1980-82; П о к р о в с к и й Н.В., Иисус Христос по памятникам иконографии, ПБЭ, т.6, с.675-79; Р и ч л ь Г., Библейские волхвы-цари в произведениях зап.-европ. искусства, РП, 1909, №52; Я к о в л е в Е.Г., Искусство и мировые религии, М., 19852; B a u m F., Kirchengeschichte fur das evangelische Haus, Munch., 1902; B u e c h n e r F., The Faces of Jesus, Croton-on-Hudson (N.Y.), 1974; C h r i s t u s, La vie du Christ en cent chefs-d'oeuvre, P., 1950; M a u s C.P., The Old Testament and the Fine Arts, N.Y., 1954; *N e h e r A., Moses and the Vocation of the Jewish People, N.Y., 1959; S i g e r L., L e i t e A., Jesus Christ, Iconography, NCE, v.2,7 (в обеих статьях приведена иностр. библиогр.); S c h m i d t H., S c h m i d t M., Die vergessen Bildersprache christlicher Kunst, Munch., 1982; V l o b e r g M., La Bible dans l'art, in: *Robert A., Tricot A. (dir.). Initiation biblique, P.-Tournai etc., 1939, p.787; RGG, Bd.1, S.1789.

Ветхий Завет и синагогальное И.и. В ВЗ Закон Божий запрещал изображать не только Божество, но и тварные явления (Исх 20:4). В целом этот принцип строго соблюдался: ни Библия, ни *археология библейская не знают ничего, подобного изображению Бога ("золотой телец" расценивается в Исх и 3 Цар как отступничество). Исключение делалось лишь для декоративного убранства святилищ и дворцов: херувимы Ковчега и Храма, растительный орнамент, а также фигуры из слоновой кости были найдены среди развалин Самарии 8 в. до н.э. Следовательно, ни в *допленный период, ни в *иудействе, ни в раннем *иудаизме не должно было существовать произведений, иллюстрирующих свящ. историю. Однако в синагогах *Палестины и *диаспоры первых веков н.э. наблюдается временное отступление от древней заповеди Исх. Так, мозаика 6 в. из Бет-Альфы (Изреэльская долина) представляет сцену жертвоприношения Авраама, а стены синагоги в Дура-Европос (Двуречье, 3 в.) сплошь покрыты фресками на библ. сюжеты. С известной долей реализма там изображены Авраам, Моисей, Ездра, Мардохей, эпизоды из времен Исхода, судей и жизни Давида. В этих фресках пересекаются влияния как восточного, так и античного искусства, и в них есть прямые аналогии с раннехрист. и визант. И.и. В частн., композиция "Видение Иезекииля" включает элементы, которые позднее вошли в иконопись (синхронность разновременных событий, рука Божья, простертая с небес и т.д.).

Ш л ю м б е р ж е Д., Эллинизированный Восток, пер. с франц., М., 1985.

Раннехристианское И.и. (2-3 вв.). Христианство, как религия Воплощения, уже не было связано запретом на изображения Бога, обязательным для ВЗ. Свящ. изображения рано вошли в церковную практику, к-рая позднее была подтверждена на VII *Вселенском соборе.

Раннехрист. искусство зародилось в подземных усыпальницах - катакомбах и сначала имело преимущ. декоративный характер. Но вскоре оно стало включать и библейско-иллюстративные мотивы. Нередко они были навеяны образами евангельских притч, такими как агнец, виноградная лоза, Добрый Пастырь и т.д. Затем на стенах гробниц появились и развернутые сюжетные композиции Девы Марии с Младенцем, Крещения Господня, поклонения волхвов, исцеления расслабленного, умножения хлебов, воскрешения Лазаря, Христа и апостолов. Примечательно, что тема умножения хлебов перекликается в раннехрист. И.и. с темой Евхаристии. В сравнении с античным искусством живопись катакомб и пластика саркофагов были "примитивными" и "простонародными"; но это был не упадок классич. искусства, а зарождение нового в недрах старого с ориентацией на иные мировоззренческие и художеств. принципы. В частн., отмечается тенденция к символизму и условности, поскольку эстетика древней Церкви искала за преходящими образами красоту и тайну Вечного.

В ту эпоху исповедники всех религий стремились доказать древность своей веры. Христианство, будучи "новым учением", видело свои истоки, свою "древность" в ВЗ. Поэтому в катакомбной живописи и рельефах немалое место занимают ветхозав. темы. Предпочтение отдавалось эпизодам, которые толковались прообразовательно (Адам и Ева в Эдеме, Моисей, источающий воду из скалы, Иона, извергнутый морским чудовищем, три отрока в печи вавилонской и т.д.).

На рубеже 2-3 вв. лик Христа в катакомбном И.и. был еще условно-обобщенным, Его представляли безбородым юношей, но с 3 в. постепенно закрепился т.н. "исторический образ", к-рый с тех пор становится господствующим в иконографии. Некоторые исследователи связывают происхождение этого образа с "Туринской Плащаницей" (см. ст. Археология библейская). Распятия появляются не раньше 5-6 вв., фактически уже в рамках визант. искусства.

Б ы ч к о в В.В., Эстетика поздней античности II-III в., М., 1981; Г о л у б ц о в а Н.И., У истоков христ. Церкви, М., 1967; Г у л я е в Л., История Креста, РП, 1909, №9; Д в о р ж а к М., Живопись катакомб и начала христ. искусства, в его кн.: Очерки по искусству средневековья, М.-Л., 1934; У с п е н с к и й Л., Происхождение христ. образа, ЖМП, 1958, №5; е г о ж е, Первохрист. искусство, там же, №8; Ф р и к е н А.Ф., Римские катакомбы и памятники первонач. христ. искусства, ч.1-4, М., 1872-85; Х и т р о в М.И., Подлинный лик Спасителя, М., 1894; D u B o u r g u e t P., Art paleochretien, P., 1971 (англ. пер.: Early Christian Art, N.Y., 1971); G r a b a r A., Le premier art chretien (200-395), P., 1966; M e e r F. v a n d e r., Atlas of the Early Christian World, L., 1958.

Византийское И.и. (4-15 вв.) географически обнимает не только вост. часть бывшей Римской империи, но и весь регион, к-рый испытал на себе культурное влияние Византии: Балканы, Италия, Кавказ, сев.Африка. На основе византийского сложилось и др.-рус. церк. искусство (см. ниже). Эстетические тенденции, лишь намеченные в раннехрист. период, достигают в Византии высочайшего расцвета - именно Византия создала уникальный жанр иконописи и фрески.

Византийское И.и. было, как правило, анонимным, в нем царили традиция и канон. Канон подчеркивал, что образ есть не результат только личного творчества, а отражение церковного *Предания Священного. Мастера Византии избегали копировать природу; с помощью гармонии чистых красок, условных форм и своеобразной перспективы они создавали особый мир, символически воплощавший красоту непреходящего. Этой задаче подчинялись и библ. сюжеты. События свящ. истории изображались на фоне чисто условных зданий и пейзажей; условными были и одежды свящ. лиц. Тем не менее нек-рые элементы историзма все же допускались, чтобы показать локализацию происходившего во времени. Библ. тематика икон, мозаик, фресок и мелкой пластики чаще всего была связана с праздниками Рождества, Пасхи и др.; кроме того, создавались картины из ветхозав. и новозав. истории. Смерть Христа Спасителя на кресте изображалась как мирный сон, как духовное торжество над силами разрушения. В знаменитых мозаиках Равенны (Италия, 5-6 вв.) изображаются чудеса и Страсти Христовы. Ветхозав. эпизоды представлены сценами "Авраам и три странника" (прообраз икон Св.Троицы) и "Жертвы Авеля и Мелхиседека". Всемирную известность получили мозаики и фрески Константинопольского собора св.Софии (9-12 вв.), монастырей Хосиос Лукас (11 в., "Умовение ног", "Сошествие Св.Духа" и др.), Неа Мони (11 в., "Распятие", "Воскресение"), Дафни (11 в., "Крещение Господне", "Распятие", "Сошествие во ад"), Хора (15 в., "Путь в Вифлеем", "Рождество", "Брак в Кане" и др.), соборов Венеции (12-13 вв., сцены из Кн.Бытия), Палермо (12 в., эпизоды из Деян), Мистры (14-15 вв., "Рождество", "Воскрешение Лазаря" и др.). Визант. иконописцы создали высочайшие в истории И.и. образы Богоматери, в том числе - "Владимирскую" (12 в.). Лик Христа изображался ими в соответствии с традицией, идущей от "исторического типа" раннехрист. живописи. Богословы Византии - прп.Иоанн Дамаскин, прп.Феодор Студит, Иоанн Фессалоникийский - определенно высказывались против изображения Бога Отца. Поэтому мозаики на темы миротворения представляли Творца с Ликом Христовым (в соответствии с Ин 1:3). ВЗ и НЗ привлекали также мастеров мелкой пластики, создававших рельефы из слоновой кости и на металлических сосудах. Каноны визант. И.и. и темы библейских сюжетов получили развитие в церковной стенописи, иконах и рельефах ср.-век. Армении ("Давид и Голиаф" и др. рельефы в Ахтамаре, 10 в., миниатюры к книгам Свящ.Писания), Грузии (росписи в Атенском Сионе, 11 в., Бетании и Ани, 13 в. и др.), Болгарии (праздничные иконы, фрески "Страстей" пещерной церкви в Иванове, 13-14 вв.; роспись церкви св.Климента Охридского, 14 в., "Жертвоприношение Авраама" и др. фрески Драгалевского м-ря, 15 в., "Страсти" Струпецкого м-ря, 16 в.) и Сербии (фрески "Страстей" и Рождественский цикл в м-рях Сопочани, 13 в. и Дечани, 14 в.).

Б а й е Ш., Визант. искусство, пер. с франц., М., 1886; "Искусство Византии в собраниях СССР", выставка Ленинград - Москва, 1975-1977, Каталог выставки 1-3, М., 1977; Б ы ч к о в В.В., Визант. эстетика, М., 1977; История Византии, т.1-3, М., 1967; К о н д а к о в Н.П., Лицевой иконописный подлинник, т.1. Иконография Господа Бога и Спаса нашего Иисуса Христа, СПб., 1905; Культура Византии. IV - первая пол. VII в. Отв. ред. З.В.Удальцова, М., 1984; Л а з а р е в В.Н., История визант. живописи, т.1-2, М., 1947-48; Л и х а ч е в а В.Д., Искусство Византии IV-XV веков, Л., 1981; У с п е н с к и й Л., Первые иконы Спасителя и Божией Матери, ЖМП, 1958, №2; Ч а в р ы к о в Г.И., Болгарские монастыри, София, 1974; B r e n t j e s B., M n a z a k a n j a n S., S t e p a n j a n N., Kunst des Mittelalters in Armenien, B., 1981; C i l i n g i r o v A. Christlische Kunst in Bulgarien, B., 1978 (рец., ЖМП, 1981, №3).

Древнерусское И.и. (11-16 вв). Приняв христианство из Византии, древняя Русь заимствовала у нее и основные принципы религиозного И.и. Однако сравнительно быстро мастера Руси нашли собственные пути, к-рые, не нарушая канона, выявили своеобразие национального гения. Если в Киевской Софии (11 в.) греческое влияние еще достаточно сильно, то новгородские храмы (12 в.) отличает лаконизм выразительных средств, усиливающий суровую экспрессию образов. Таковы фигуры пророков в церквах св.Георгия (Старая Ладога, ок.1167), Спаса Нередицкого (1199). В то же время в библейских сюжетах появляются новые интонации мягкости и просветленности ("Устюжское Благовещение", 12 в.). Канон не препятствует глубокой индивидуализации образов (апостолы в церкви св.Димитрия во Владимире, 1194-97).

Аналогом романского (см. ниже) декоративного стиля является русская храмовая пластика домонгольского периода, в к-рой также нередко встречаются ветхозав. мотивы (напр., "Давид, играющий на арфе", фасад Димитриевского собора во Владимире, 12 в.). Богатый ансамбль библ. изображений украшают знаменитые "златые врата" суздальского собора Рождества Богородицы (13 в.). Расположение композиций на поверхности врат ("Адам и Ева", "Жертвоприношение Авеля", "Потоп" и др.) подчинено определ. замыслу: развернуть перед входящими в храм всю свящ. историю - от создания мира до основания Церкви. Знаменательно, что первой по порядку идет сцена "Авраам принимает трех Странников". Хотя она служит иллюстрацией к Быт 18, ее положение в ансамбле указывает на догматический, тринитарный смысл образа.

Ордынское иго нанесло рус. культуре тяжкий урон, но уже к 14 в. она смогла возродиться и достигла небывалого подъема. При этом наметилось различие между северной, псковско-новгородской и московской школами мастеров. Так, если на фресках северной церкви Успения (Волотово поле, 1380-е годы) мы видим угловатость, резкость, стремительность ("Пророки", "Крещение", "Преображение", "Воскрешение Лазаря", "Страсти"), то у величайшего иконописца древней Руси, связанного с Москвой, прп.*Андрея Рублева мы находим образы, овеянные миром, человечностью и гармонией. Даже апокалиптич. чудовища Кн.Даниила выглядят на его фресках почти безобидными (Успенский собор во Владимире). В своей интерпретации Быт 18 ("Живоначальная Троица") Рублев поднялся от простого воспроизведения библ.сюжета до созерцания Триипостасной тайны в ее сотериологич. аспекте. Творчество работавшего на Руси византийца *Феофана Грека сблизило обе указанные тенденции - умиротворяющую, "рублевскую" и тревожно-грозную, идущую от греков и новгородцев.

Древнерусское И.и. передало последующим эпохам традицию расположения икон и фресок на стенах храмов (частично взятую из Византии). Иконостасы включали иконы Двунадесятых праздников, а также пророческие и апостольские "чины" (иногда помещавшиеся в барабанах куполов). Северные и южные стены и своды заполнялись композициями на темы свящ. истории; западную стену занимала многофигурная фреска "Страшный суд", вдохновленная Дан, Откр и *Малым Апокалипсисом. В 15 в. на Руси появляются иконы *"Шестоднева", одну из к-рых приписывают кисти изографа московской школы Дионисия (ок.1440-ок.1503).

А л п а т о в М.В., Фрески церкви Успения на Волотовом поле, М., 1977; Андрей Рублев и его эпоха, сб. ст. под ред. М.В.Алпатова, М., 1971; В а г н е р Г.К., От символа к реальности, М., 1980; В и л и н б а х о в а Т.Б., Икона XVI в. "Троица в деяниях" и ее лит. основа, ТОДРЛ, 1985, т.38; Г р а б а р ь И.Э., О древнерус. искусстве, М., 1966; Д е м и н а Н.А., Андрей Рублев и художники его круга, М., 1972; Живопись древней Руси XI - начала XIII в.: Мозаики. Фрески. Иконы, сост. Н.Б.Салько, Л., 1982; Л а з а р е в В.Н., Искусство Новгорода, М.-Л., 1947; е г о ж е, Фрески Старой Ладоги, М., 1960; е г о ж е, Андрей Рублев и его школа, М., 1966; е г о ж е, Феофан Грек, М., 1961; Л а у р и н а В.К., Две иконы "Троицы ветхозаветной" Русского музея и их лит. основа, ТОДРЛ, 1985, т.38; Л и х а ч е в Д.С., Культура Руси времени Андрея Рублева и Епифания Премудрого (кон. XIV - нач. XV в.), М.-Л., 1962; О в ч и н н и к о в А.Н., Суздальские золотые врата: альбом, М., 1978; П л у г и н В.А., Мировоззрение Андрея Рублева, М., 1974; С е р г е е в В.Н., Надписи на иконах праотеческого ряда иконостаса и апокрифич. "Заветы двенадцати патриархов", ТОДРЛ, 1974, т.29; Ф л о р е н с к и й П.А., Иконостас, БТ, 1972, сб.9; см. также ст.: Иконопись и церковная стенопись как истолкователи Библии; Иллюстрир. издания Библии.

Романское И.и. Ср.-век. И.и. Запада во многом близко к византийскому. Дивергенция в церк. культуре началась позднее. "Говоря о католичестве, - пишет свящ.П.Флоренский, - обычно забывают, что совсем разное дело - Западная Церковь д о Возрождения и п о с л е Возрождения". В доренессансный период на Западе и на Востоке существовали сходные эстетико-богословские установки при различии в художеств. приемах и выразительных средствах.

Романский стиль сложился в эпоху разделения Церквей и распада империи Карла Великого. Этот стиль стал общеевропейским, и в нем отчетливо проявился дух и быт народов, еще недавно считавшихся "варварскими". Исключительно своеобразным было И.и. стран кельтской культуры, в частн., Ирландии. В рельефах и особенно библ. миниатюрах узорчатый декоративный стиль, восходящий к дохрист. временам, дал простор необузданной фантазии мастеров. Подчас орнаментальная условность делала изображение почти загадочным; лики людей прихотливо переплетались с зооморфными формами (Этлонское Распятие 7 в., *иллюминированная рукопись Посл. ап. Павла 7 в.). Наряду с национальной традицией в Западной Европе сохраняется и влияние Византии. Византийских и романских мастеров роднит стремление поведать о небесном, изображая земное в условно-символич. манере. Однако храмовая пластика Запада далека от возвышенной отрешенности визант. икон и фресок. В романских рельефах и статуях был принят почти гротескный, "вульгарный" способ передачи свящ. образов. Если у византийцев красота мира еще сохраняется в музыке красок, то у романских скульпторов царит резкая, напряженная экспрессия. За кажущимся уродством форм кроется большая сила чувств и драматизм. Таковы библ. рельефы на вратах церкви св.Михаила в Хильдесгейме или в сцене искушения Евы в Отонском соборе. Живопись доводит схематизм до предела, но в ней в большей степени сохраняются принципы, пришедшие из Византии ("Притча о богаче и Лазаре" в барселонской церкви св.Климента, 12 в.; "Грехопадение" в мадридской церкви св.Креста, 12 в., "Давид и Голиаф" в барселонской церкви св.Марии, 12 в. и др.).

Т я ж е л о в В.Н., Искусство средних веков в Западной и Центральной Европе, Dresden - М., 1981; см. также библиогр. к вводному разделу статьи.

Готическое И.и. зародилось во Франции и с кон. 12 в. по кон. 13 в. господствовало во всех странах Западной Европы. Оно было столь же оригинальным, как и византийское, и почти не имело аналогов в дохрист. мире. Период готики совпал с развитием ср.-век. схоластики и мистики, с эпохой филос. и богосл. синтеза, с подъемом городской культуры. Готические соборы создавались не королями или феодалами, а трудами всей городской общины, на службе у к-рой состояли замкнутые корпорации мастеров. Подобно византийскому храму, готический собор символизировал всю Вселенную. Его фасады и интерьеры заполнялись изваяниями пророков и мудрецов, апостолов и святителей, аллегориями пороков и добродетелей. Библейские сюжеты воплощались в сложных скульптурных сочетаниях, изображавших лица и события обоих Заветов. Условная статичность вытянутых и словно застывших фигур не мешала им выражать сильные, но сдержанные переживания. Таковы "Встреча Марии и Елизаветы" (Реймсский собор, ок. 1220), "Жертвоприношение Авраама" (готич. часть Шартрского собора, сер. 12 в.), "Иов и его друзья" (Парижский собор Нотр-Дам, 2-я пол. 12 в.). Библ. циклы были характерны для соборных витражей и для книжной миниатюры (см. ст. Иллюстрир. издания Библии). Один из центр. мотивов готич. искусства - страдание мира и преодоление его порывом к небу. Следуя пути, проложенному романским И.и., готика создала такой тип Распятий, на которых муки Христа переданы без всякой эстетизации и смягчения.

Хотя И.и. Средневековья было, как правило, анонимным, в эпоху готики уже появились отд. художники, имена к-рых сохранила история. Среди них итальянцы: Чимабуэ (ок.1240-ок.1302), автор многочисл. фресок и мозаик, напр., "Благовещение", "Рождество", "Сретение", "Преображение", "Поцелуй Иуды", "Распятие" и др., и Дуччо (ок.1255-1319), написавший ряд евангельских фресок, в том числе и цикл "Страстей". Эти художники, еще тесно связанные с романскими и даже визант. традициями, уже в чем-то выходили за пределы Средневековья. Предчувствие новых веяний особенно заметно в "Рождестве" и "Страшном Суде" Каваллини (ок.1240-ок.1330).

А л п а т о в М.Н., Итальянское искусство эпохи Данте и Джотто, М.-Л., 1939; Д в о р ж а к М., Очерки по искусству Средневековья, М.-Л., 1934; Л я с к о в с к а я О.А., Французская готика, М., 1973; Ю в а л о в а Е.П., Немецкая скульптура, 1200-1270, М., 1983; A u b e r t M., Le gothique ... son apogee, P., 1964 (англ. пер.: High Gotic Art, L., 1964).

Предренессанс и Ранний Ренессанс (14-15 вв.). В отличие от классич. Ренессанса, во многом ориентированного на язычески окрашенный гуманизм, художники этого периода выражают гуманизм христианский. С ним связаны и новые художеств. поиски в области перспективы, колорита и способов изображения человеч. лиц и фигур. Условность полностью не исчезла, но заменилась иными формами. Трактовка Библии в И.и. шла по двум направлениям. Одно - в чем-то близкое "рублевскому" - можно назвать светлым. Оно отказалось от сурового гротеска, предпочитая мягкую тональность, дух примирения и радости. Это, прежде всего, цикл новозав. композиций *Джотто, фрески "Троица", "Чудо со статиром" Мазаччо (1401-28) и ликующие, по-детски непосредств. фрески на темы Евангелия монаха-доминиканца Анджелико (ок.1400-55). Другое направление представлено нем. художником Грюневальдом (ок.1475-1528) и нидерландцем Иеронимом Босхом (1460-1516). "Распятие" Грюневальда доводит изображение телесных страданий Христа до того непереносимого предела, где, кажется, кончается искусство, а цикл "Страстей" Босха рисует фантасмагорич. апофеоз темных сил, окружавших Христа перед Его крестной смертью. Среднее положение занимает Сандро Боттичелли (1445-1510). Его изысканные, волшебно-поэтические образы таят в себе смутное беспокойство, печаль и тревогу ("Юдифь", "Благовещение", "Поклонение волхвов", "Оплакивание Христа").

В этот же период на темы Библии писали итал. художники: кармелитский монах Филиппо Липпи ("Рождество", "Поклонение волхвов"), Пьеро де ла Франческо ("Рождество", "Воскресенье"), Джорджоне ("Иудифь", "Поклонение пастухов"), голландцы Ван дер Гус ("Грехопадение", "Рождество", "Оплакивание Христа"), Ян Мемлинг ("Благовещение", "Страсти", "Страшный Суд"), Ян Ван Эйк ("Гентский алтарь", "Жены-мироносицы у гроба"). В области скульптуры наиболее известны трактовки сюжетов из Свящ. Писания итал. ваятелей Якопо делла Кверча (библ. рельефы церкви Сан Петронио), Донателло ("Давид", "Юдифь", "Иеремия", "Благовещение", "Распятие") и Луки делла Роббиа. Совершенно по-новому, реалистически, осмыслены образы пророков в скульптурной группе м-ря в Дижоне, выполненной К.Слютером (ум.1406). В этот период религ. искусство перестает быть чисто храмовым, постепенно теряя композиционную связь с архитектоникой церквей.

Сандро Боттичелли: альбом, авт.-сост. В.Гращенков, М., 1960; Л а з а р е в В.И., Происхождение итал. Возрождения, т.1, Искусство Проторенессанса, М., 1956; Л и б м а н М.Я., Якопо делла Кверча, М., 1960, е г о ж е, Донателло, М., 1962; е г о ж е, Немецкая скульптура (1350-1550), М., 1980; Иероним Босх: альбом, авт.-сост.Г.Фомин, М., 1974.

Ренессанс и Реформация. Средневековье и "христианское возрождение" создали культуру, органически связанную с церковностью, к-рая обеспечивала единство европ. народов. Однако эта церковность была подчас внешне-авторитарной и прикрывала христианскими одеяниями подспудные языч. тенденции. В южноевропейском Ренессансе такие тенденции заявили о себе достаточно открыто. Возникла светская культура, к-рая стала равняться на воскрешенную и перетолкованную античность, что привело к полной ревизии ср.-век. идеалов. В северной же Европе реакция на Средневековье началась под знаком возвращения к Евангелию, когда Реформация отвергла церк. и эстетич. принципы латинства (см. ст. Лютер).

Столпами "высокого Ренессанса" были загадочный и разносторонний Леонардо да Винчи (1452-1519), нежный и гармоничный Рафаэль (1483-1520) и смятенный, охваченный душевными бурями *Микеланджело. Хотя Рафаэль и Микеланджело были христианами, а взгляды Леонардо отмечены двусмысленностью и неопределенностью, всех троих роднило восхищение величием и красотой человека. "Христианский гуманизм" не отрицал этого величия, но ставил его в зависимость от отношения человека к Творцу. В известной мере такой подход был не чужд мн. мастерам Ренессанса, но в целом Возрождение переориентировало Европу, обратив ее взоры от небес к дольнему миру. Отсюда принципиально земной характер ренессансного И.и. и его стремление подражать природе и языческим антикам. Библ. образы часто становятся уже не столько "вестью об ином мире", сколько поводом для того, чтобы пропеть гимн твари, человеку, плоти. Разумеется, у разных мастеров это проявлялось далеко не однозначно. В творениях Рафаэля на библ. сюжеты ("Изгнание Илиодора", "Чудесный улов", "Погребение Христа", "Освобождение ап.Петра из темницы") царит вера в победу света над тьмой. Картина Рафаэля "Видение Иезекииля" есть радостное славословие милосердию Божьему; в ней нет и следа того священного ужаса, к-рый звучит в самом библ. описании видения. Многочисл. библ. фрески лоджий Ватикана (копии есть в Эрмитаже), вдохновленные Рафаэлем, даже самые трагические сюжеты Библии трактуют в мажорном ключе. Только в последней своей картине "Преображение" художник поставил вопрос о непреодоленном зле и страдании. У Микеланджело, напротив, всюду чувствуется пафос непрекращающейся борьбы, вызов, брошенный неверию, но вызов весьма характерный для этого мастера. Грозный "Моисей", могучий "Давид", исполненные динамизма фигуры Творца, Христа-Судии, пророков и библ. сцены в Сикстинской капелле воплощают духовную силу, выраженную в несокрушимых формах плотской мощи. Чисто человеческие чувства находим мы и в "Тайной вечери" Леонардо, в к-рой отражена не столько мистика Евхаристического единения, сколько трагедия одиночества Христа и ужас апостолов, узнавших о предательстве.

Глубина, присущая библ. композициям трех великих художников Возрождения, сменяется декоративной пышностью и помпезностью других представителей итальянского Ренессанса, особенно у Паоло Веронезе ("Поклонение волхвов", "Брак в Кане", "Оплакивание", "Христос в Эммаусе", "Обращение Савла") и Тициана ("Каин и Авель", "Иоанн Креститель", "Динарий Кесаря", "Се Человек", "Несение Креста"). Конец высокого Ренессанса отмечен сумрачными полотнами Якопо Тинторетто (1518-94), в к-рых предощущаются новые историч. кризисы ("Дни творения", "Моисей источает воду из скалы", "Сбор манны", "Поклонение пастухов", "Христос и грешница", "Тайная вечеря", "Христос перед Пилатом", "Распятие" и др.). О тщетности человеческих усилий говорит "Вавилонская башня" Питера Брейгеля (ок.1520-30-1569), автора картин "Перепись в Вифлееме", "Избиение младенцев", "Бегство в Египет", "Проповедь Крестителя". Совершенно особый мир - призрачный и одновременно реальный, восторженный и трагичный - представляют собой новозав. картины грека Доменико Теотокопули, работавшего в Испании под именем *Эль Греко.

Влияние Реформации сказалось на творчестве трех великих нем. художников: *Гольбейна, *Дюрера и Лукаса Кранаха (1472-1553). Каждый по-своему, они порвали с мягкой гармонией южного Ренессанса и словно вернулись к натуралистически заостренному гротеску, напоминающему об образах романского И.и. Кранах был другом Лютера, деятелем Реформации. Его "Страсти" отражают эпоху жестокой религиозно-социальной борьбы, вызванной Лютером. Он сознательно переносит место действия еванг. событий в современную ему Германию и тем подчеркивает вечную актуальность Христова провозвестия.

В и п п е р Б.Р., Тинторетто, М., 1948; В о л ы н с к и й А.Л., Леонардо да Винчи, СПб., 1899; Г е р ш е н з о н Н.М., Лукас Кранах, М., 1933; Г у к о в с к и й М.А., Леонардо да Винчи, Л.-М.,1958; К о н с т а н т и н о в а А.А., Мадонны Леонардо да Винчи, СПб., 1908; Л о с е в А.Ф., Эстетика Возрождения, М., 1978; История нового времени (1500-1910), под ред. И.Пфлуг-Гартунга, т.1, вып.1-15, Век религиозных войн (1500-1650), СПб., 1911-1913; Рафаэль: Альбом, авт.-сост. И.Е.Прусс, М., 1983.

Запад и Россия 17-18 вв. В 17 в. на Западе вместе с научной революцией наступила эпоха *рационализма, влияние к-рого уравновешивалось мистич. течениями в католичестве и протестантизме. И.и. этого времени становится еще более светским. Художников увлекает пейзаж, бытовой жанр, античные темы. Однако и подлинно религиозная живопись, а не просто картины на свящ. сюжеты дала в это время немало бессмертных шедевров. Среди них на первом месте полотна *Рембрандта. К Рембрандту близок франц. церк. живописец Жорж де Латур (1593-1652), к-рый также использовал контрастирующие эффекты света и тьмы и придавал библ. сценам жанровый оттенок. Но у Латура эти сцены еще больше, чем у Рембрандта, овеяны чувством мистич. тайны ("Явление ангела Иосифу", "Иосиф-плотник", "Рождество", "Поклонение волхвов"). Иной, более светский характер носят картины франц. живописца Никола Пуссена (1594-1665), находившегося под сильным влиянием итал. и антич. И.и. ("Потоп", "Иисус Навин", "Вооз и Руфь", "Есфирь и Артаксеркс", "Снятие со креста"). В его творчестве любование природой и человеческим телом превалирует над смыслом изображаемого. Певцом плоти принято называть фламанд. живописца Питера Пауля Рубенса (1577-1640), но и он часто обращался к темам Свящ. Писания ("Уход Агари", "Самсон и Далила", "Давид и Авигея", "Давид и Урия", "Давид, играющий на арфе", "Сусанна и старцы"), причем лик Христа на его картинах - один из самых значительных в мировом искусстве той эпохи ("Пир у Симона", "Распятие", "Уверение Фомы"). Трогательным благочестием и духом милосердной любви проникнуты картины испанца Бартоломе Мурильо (1618-82) на темы ВЗ и НЗ ("Сон Иакова", "Благословение Иакова", "Моисей, извлекающий воду из скалы", "Бегство в Египет", "Блудный сын", "Христос в терновом венце", "Освобождение ап.Петра из темницы"). Из других испанских художников отметим Ф.Сурбарана ("Распятие"), Х.Риберу ("Раскаяние ап.Петра"). Италия этого периода дала такие известные полотна, как "Обращение ап.Павла" Караваджо, "Товия и ангел" и "Раскаяние Петра" Доменико Гирландайо, "Се Человек" Гвидо Рени.

18 в. наиболее беден произведениями И.и. на библ. темы. Большинство художников, работавших над религ. сюжетами, расписывало храмы, причем часто совершенно в светском духе. Укажем лишь след. картины: "Избиение младенцев" Д.Креспи, "Проповедь ап.Павла" Д.Паннини, "Сон Иакова" и "Суд Соломона" Д.Б.Тьеполо, "Сарра и Ангел", "Филипп крестит евнуха" А.Маульберча, "Бегство в Египет" Ф.Буше.

Россия в 17 в. переживала трудную полосу перехода к новому европейскому бытию. В И.и. еще сохранялись старые иконописные каноны, но в них уже проникали зап. веяния, медленно разрушавшие традиционные принципы перспективы и изображения ликов. Зачастую, подчиняясь заказчикам, мастера заимствовали композиции из иноземной графики. Так, для церкви Св.Троицы в Москве (сер. 17 в.) фрески были написаны по образцам гравюр Библии *Пискатора. Однако рус. изографы лишь отталкивались от этих образцов, создавая вполне самобытные творения. В росписи Троицкого храма принимали участие выдающиеся мастера *Ушаков и Иосиф Владимиров, к-рые в известной мере принимали новые живописные принципы. Троицкая церковь содержит обширный комплекс фресок на библ. темы (циклы: "Притчи", "Страсти", "Воскресение", "Чудеса Христовы", "Деяния апостольские"). В отличие от школы Ушакова, школа костромского изографа *Гурия Никитина относилась к зап. "фряжскому" письму отрицательно, сохраняя верность древним канонам. Однако дух времени коснулся и этой школы, проявившись в пышной декоративности.

Культурная ломка 18 в. ввела в Россию светскую живопись, в то время как религиозная переживала кризис. Из художников этого времени отметим А.П.Лосенко (1737-73), автора картин "Авель", "Каин", "Чудесный улов рыбы".

К а г а н о в и ч А.Л., Антон Лосенко и рус. искусство 18 столетия, М., 1963; К а п т е р е в а Т.П., Б ы к о в В.Е., Искусство Франции XVII в., М., 1969; Л е о н о в А.И., Симон Ушаков, М.-Л., 1945; Н е м и л о в а И.С., Жорж де Латур, Л.-М., 1958; О в ч и н н и к о в а Е.С., Церковь Троицы в Никитниках, М., 1970; Л а ф о н П., Бартоломэ Мурильо, СПб., 1913;

Библия в русском И.и. 19-20 вв. Академич. классицизм с его отточенными формами господствовал в рус. И.и. первой трети 19 в. Лучшими образцами, выполненными в этом стиле на библ. сюжеты, являются росписи и горельефы, сделанные для гл. петерб. храмов. На фронтонах Казанского собора находятся композиции "Источение Моисеем воды из скалы" (И.П.Мартос), "Медный змей" (И.П.Прокофьев), "Шествие на Голгофу" (Ф.Ф.Щедрин). Богат скульптурными работами Исаакиевский собор ("Воскресение" и "Преображение" Н.С.Пименова, фигуры пророков и апостолов И.П.Витали, "Воскресение" Ф.Лемера). В росписи собора принимал участие Ф.А.Бруни (1799-1875), создавший монументальные композиции "Потоп", "Видение прор.Иезекииля". Мозаика "Тайной вечери" выполнена в соборе по оригиналу коллекционера С.А.Живаго. Библ. картины для Исаакиевского собора писались также коллективами живописцев (К.П.Брюллов, Т.А.Нефф, П.В.Басин и др.). Кисти Бруни принадлежит огромное станковое полотно "Медный змей".

Циклы картин на темы ВЗ и НЗ были написаны тремя рус. мастерами 19 в.: Александром *Ивановым, *Ге и *Поленовым.

Отдельные произведения на библ. темы создавало большинство рус. живописцев, графиков и скульпторов. Среди них наиболее известные: И.К.Айвазовский ("Сотворение мира", "Потоп", "Хождение по водам"), М.М.Антокольский (скульптуры "Христос перед народом", "Распятие", "Придите ко Мне все труждающиеся и обремененные"), И.А.Аскназий ("Моисей в пустыне", "Экклезиаст", "Палач с головой Крестителя"), В.М.Васнецов ("Пророки", "Адам и Ева" и др. росписи Владимирского собора в Киеве: "Страшный Суд", "Сошествие во ад", "Распятие", "Христос в терновом венце", "Всадники Апокалипсиса"), М.А.Врубель ("Моисей", "Пророк", "Видение Иезекииля", "Благовещение", "Хождение по водам", "Христос в Гефсимании", "Плач", "Воскресение", "Шествие в Эммаус", "Сошествие Св.Духа"), А.Е.Егоров ("Истязание Спасителя"), С.В.Иванов (цикл акварелей на тему свящ.истории); И.Н.Крамской ("Христос в пустыне", "Иродиада", "Радуйся, Царь иудейский"), А.В.Логановский ("Авраам и Мелхиседек", "Давид" и др. горельефы на стенах храма Христа Спасителя; ныне в музее Архитектуры), К.Е.Маковский ("Благовещение"), М.В.Нестеров ("Адам и Ева", "Христос у Марфы и Марии", "Распятие", "Рождество"), В.Г.Перов ("Христос в Гефсимании"), И.Е.Репин ("Воскрешение дочери Иаира", "Иов и его друзья"), Н.К.Рерих ("Тень Учителя"), А.П.Рябушкин ("Распятие"), Г.И.Семирадский ("Христос и грешница", "Христос у Марфы и Марии"), М.Соколов (графич. цикл "Распятие"), В.И.Суриков ("Благовещение", "Исцеление слепого", "Ап.Павел перед Агриппой"), В.А. Фаворский (гравюры к Кн.Руфь), С.Д.Эрьзя ("Моисей"), Н.А.Ярошенко ("Богоматерь после распятия").

Большинство этих работ, выдержанных в духе реализма, стремится передать историч. обстановку библ. времен. Однако на протяжении 19 и начала 20 вв. общие тенденции менялись. В первой трети 19 в. господствовал академизм, в середине его - бытовой натурализм, а на рубеже веков появились элементы условности и стилизации. Ряд художников (Врубель, Васнецов, Нестеров) посредством стилизации пытались сблизить религ. живопись с древней иконописью, мозаикой и фреской.

Б у т и к о в Г.П., Государств. музей-памятник Исаакиевский собор, Л., 1973; Г л а г о л ь С.С., М.В.Нестеров, СПб., б.г.; Г о н ч а р о в И.А., "Христос в пустыне". Картина г.Крамского, в кн.: Гончаров И.А., Собр. соч., т.8, М., 1980; М и х а й л о в А.И., М.В.Нестеров, М., 1958; М о р г у н о в Н.С., М о р г у н о в а - Р у д н и ц к а я Н.Д., В.М.Васнецов, М., 1962; Р о ж д е с т в е н с к и й Н.В., О значении Киевского Владимирского собора в рус. религ. искусстве, М., 1900; С в е ч н и к о в В., Религиозная живопись В.М.Васнецова, РП, 1908, N23-27; Ш у р ы г и н Я.И., Скульптура Казанского собора, ЕМИРА, 1960, сб.4; Я к и р и н а Т.В., Произведения И.П.Витали, там же, 1958, сб.2.

Западное И.и. 19-20 вв. В этот период западное И.и. прошло путь от классицизма и романтизма к натуралистич. реализму, за к-рым последовал поток новых концепций, быстро сменявших друг друга на протяжении всего 20 в. В 19 в. работы на библ. сюжеты количественно превалировали у нем. мастеров. Прежде всего нужно отметить группу "назарейцев", основанную Фридрихом Овербеком (1789-1869), к-рый оказал влияние на молодого Александра Иванова ("Вход Господень в Иерусалим" и др.). К Овербеку примыкал художник-философ Петер Корнелиус (1783-1867); ему принадлежат монументальные библ. фрески и картины к ним ("История Иосифа", "Уверение Фомы", "Апокалипсис"). Будучи романтически настроенными католиками, "назарейцы" сделали своим девизом религ. отношение к И.и. Большие циклы картин из жизни Христа создали Эдуард Гебхардт (1838-1906) и Фриц Уде (1848-1911), но уже в иной интерпретации. Первый изображал свящ. события на фоне обстановки времен Реформации ("Страсти"), а второй перенес жизнь Иисуса Христа в мир людей 19 в. ("Святая ночь", "Пустите детей приходить ко Мне", "Погребение", "Утро Воскресения", "Приди, Господи Иисусе" и др.). Цель этих художников заключалась (как и у Лукаса Кранаха) в том, чтобы подчеркнуть сверхисторич. значение Евангелия. Широкую известность приобрели еванг. и библ. циклы середины 19 в. (*Гофман, Б.Плокхорст, П.Туман, *Шнорр). Многие из этих мастеров пользовались популярностью в России, и копии с их произведений часто появлялись на стенах правосл. церквей. Отметим также картины В.Каульбаха ("Потоп", "Вавилонская башня") и Г.Макса ("Христос-Целитель", "Нерукотворный образ"), Э.Бендеманна ("Руфь", "На реках Вавилонских", "Иеремия"), Э.Лиски ("Каин", "Моление о чаше"), Р.Ляйнвебера (ок. 200 холстов на темы библ. истории).

Полотна Ханса Тома (1839-1924) отмечены переходом к символистскому модернизму ("Адам и Ева", "Бегство в Египет", "Беседа с Никодимом"), так же как и циклы Макса Клингера (1857-1920), к-рый сочетал историзм с аллегорич. условностью (графическая серия "Христос", "Распятие", "Положение во гроб" и др.).

В Англии в нач. 19 в. неск. картин на темы Писания были созданы знаменитым пейзажистом У.Тёрнером ("Потоп", "Десятая египетская казнь", "Гибель Содома"); но в основном библ. сюжеты привлекали художников "прерафаэлитов", к-рые, в противовес парадности, идущей от высокого Ренессанса, искали вдохновения у мастеров 14-15 вв. (в частн., у Боттичелли). Глубокая мысль, утонченная поэтичность и изысканность в отделке деталей характеризуют полотна Холмана Ханта (Гента) (1827-1910) "Отрок Иисус в храме", "Тень смерти", "Свет мира", "Заблудшие овцы", "Нерадивый пастырь", "Козел отпущения". Хант изъездил Палестину, штудировал библ. литературу; выводы *отрицательной критики лишь укрепили его веру. К свящ. истории обращались и другие англ. живописцы, близкие к Ханту: М.Браун ("Пророк Илия воскрешает сына вдовы", "Умовение ног"), Д.Г.Россети ("Благовещение", "Девичество Марии", "Притча о виноградарях"), Д.Э.Миллес ("Возвращение голубя в ковчег", "Молитва Моисея", "Христос в доме родителей"), Э.Берн-Джонс ("Дни творения", "Построение Иерусалимского храма", "Поклонение волхвов", "Распятие"). Среди мастеров историко-археологич. жанра отметим А.Тадему ("Казни египетские"), Э.Пойнтера ("Израильтяне в Египте"), Д.Херберта ("Суд Даниила"), С.Саломона ("Самсон и Далила").

Во Франции к библ. сюжетам обращались Т.Жерико ("Потоп"), А.Шеффер ("Искушение в пустыне", "Придите ко Мне все труждающиеся и обремененные"), Э.Делакруа ("Борьба Иакова с ангелом", "Распятие"), П.Деларош ("Магдалина у гроба"), П.Буффе ("Нагорная проповедь"), П.Пюви де Шаванн ("Усекновение главы Иоанна Крестителя"), Ф.Кормон ("Каин"), А.Бужеро ("Иоанн Креститель", "Смерть Авеля"), *Тиссо, О.Роден (скульптуры "Иоанн Креститель", "Блудный сын", "Рука Бога", "Ева"), П.Гоген ("Моление о чаше", "Желтый Христос" и др.). Большую популярность завоевали полотна венгра М.Мункачи "Христос перед Пилатом" и "Голгофа". Среди произведений польских художников широко известна панорама "Голгофа", созданная Я.Стыкой (по образцу Бородинской панорамы Рубо).

В 20 в. новый подход к религ. И.и. проявился гл. обр. в церк. архитектуре. Но и живопись имеет ряд интересных решений библ. тем. Под влиянием ср.-век. витражей франц. художник *Руо создал серию картин на тему Страстей Христовых. К Руо близок совр. польск. религ. живописец Ежи Новосильский (р.1934), сочетающий глубокую богосл. интерпретацию образов Библии с синтезом иконописных традиций и элементов экспрессионизма. Уроженцу России *Шагалу принадлежит цикл иллюстраций к ВЗ, витражей и картин с Распятием. Библ. рельефы для собора св.Петра в Риме выполнил итал. скульптор Джакомо Манцу (р.1908). Укажем также на "Пастыря" П.Пикассо, "Тайную Вечерю" С.Дали, росписи Ванской капеллы А.Матисса.

Б э т П., Живопись прерафаэлитов за все время ее существования, СПб., 1900; Л и б м а н М., Скульптуры Джакомо Манцу, Искусство, 1961, N 12; Модернизм. Анализ и критика основных направлений, М., 1969; Н е к р а с о в а Е.А., Романтизм в англ. искусстве, М., 1975; Р е в а л ь д Дж., Постимпрессионизм, т.1, М., 1962; Л а С и з е р а н н Р., Совр. англ. живопись, М., 1908; Я в о р с к а я Н.В., Западноевроп. искусство XIX в., М., 1962.

Библейская тематика в И.и. "Молодых Церквей". "Молодыми церквами" принято называть христ. общины (любых конфессий) в развивающихся странах, где христиане находятся в меньшинстве, а народы этих стран имеют древнюю нехрист. традицию. До 20 в. проповедники Евангелия были обычно европейски-ориентированы; поэтому христианство воспринималось коренным населением как "религия белых". Но за последние десятилетия в этой области произошли значит. перемены. Миссионеры и национальные церковные кадры стремятся говорить с людьми, учитывая местные традиции. Это сказалось на богослужении, на архитектуре храмов и на религиозном И.и. В частн., библ. события изображаются в стиле, свойственном афро-азиатским странам. На картинах, в пластике и графике Христос и свящ. лица библ. истории представляются в одеждах и с чертами, соответствующими данному этническому региону. Это не означает механического "приспособления" к местным условиям церк. жизни, а естественно вытекает из сущности христианства как вселенского Благовестия.

B a i n t o n R.H., Christendom, N.Y., 1966, v.2; L e m a n n F., Afroasiatische christliche Kunst, Konstanz, 1967.

ИЗРАИЛЬ, ИЗРАИЛЬТЯНЕ - см.Этнография библейская.

ИИСУСА НАВИНА КНИГА, каноническая книга ВЗ, первая по порядку из числа *Исторических книг. Содержит 24 гл. Имя автора в тексте не упоминается. Название книге дано по ее гл. действующему лицу, Иисусу Навину (евр.Иехош(а бин Нун).

Содержание, композиция, дата. И.Н.К. непосредственно примыкает к Второзаконию, продолжая его рассказ о переселении израильтян в землю обетованную. В связи с этим экзегеты обычно рассматривают И.Н.К. либо как заключит. часть *Шестикнижия, либо как вторую часть *Второзаконнической истории. Сам Иисус Навин фигурирует еще в *Пятикнижии как помощник и преемник Моисея и военачальник (Исх 17:9 сл.; 24:13; 32:17; 33:11; Числ 14:6,38). Согласно Числ 14:38 он был один из трех мужей поколения Исхода, к-рые дожили до вступления в Ханаан. После кончины Моисея он становится вождем народа Божьего. Его походы и победы сопровождаются чудесами и видениями. Этим автор книги подчеркивает, что покорение Ханаана совершалось при помощи свыше, а войны Иисуса с язычниками были "бранями Господними". И.Н.К. распадается на 3 части: 1) чудесный переход через Иордан; падение Иерихона; союз с Гаваоном; победа над царями южной коалиции; победа над царями северной коалиции (1-12); гл.8, прерывая рассказ о военных кампаниях, говорит о возобновлении Завета на горе Гевал; 2) раздел Ханаана между коленами; назначение уделов для Левиина колена и свящ. городов-убежищ, где преступник мог бы скрыться до законного суда (13-21); 3) последние годы Иисуса Навина; его предсмертные наставления; возобновление Завета в Сихеме, куда переносится Ковчег и где утверждается религиозный центр *амфиктионии.

Ряд отцов Церкви, следуя иудейской традиции, приписывал книгу Иисусу Навину, хотя в самом повествовании о нем говорится в третьем лице. Постепенно восторжествовало мнение блж.*Феодорита, согласно к-рому "книгу написал не сам Навин, а н е к т о д р у г о й и з ж и в ш и х п о з ж е" (Толк. на Ис Нав, вопр.14). Поскольку весь корпус Историч. книг был завершен в *Плена период, критики школы *Велльхаузена относили к этому времени и И.Н.К. Однако данные *археологии библейской показали, что источники книги восходят к глубокой древности.

*Паремии из И.Н.К. читаются в праздники Богоявления, Бесплотных сил и в Великую Субботу.

Два аспекта в вопросе об историчности И.Н.К. Согласно Суд 1:1-3 и др. свидетельствам, израильтяне при Иисусе Навине заняли лишь ч а с т ь страны и остались жить в соседстве с хананеями. Между тем, И.Н.К. изображает события так, словно язычники были полностью истреблены или вытеснены. В Суд 18 сказано, что сыны Дановы много времени спустя после Иисуса Навина все еще странствовали по Ханаану в поисках удела, тогда как, по И.Н.К., вся страна была разделена между коленами. Это свидетельствует о том, что картина, нарисованная в книге, скорее схематична и символична. Ее цель - напоминать, что между израильтянами и язычниками не должно быть контактов. Постоянный соблазн идолопоклонства объясняется п р и с у т с т в и е м местного населения. Непримиримый тон книги обусловлен именно этим соблазном.

Тем не менее символич. характер сказаний И.Н.К. не исключает достоверности важнейших событий, описанных в ней. Раскопки в Лахисе, Асоре и др. ханаанских городах обнаружили следы пожаров, разрушений, поспешного бегства. Они относятся к кон. 13 в. до н.э., т.е. ко времени, к-рое принято сегодня считать датой вторжения в Ханаан (о раскопках в Иерихоне см. ст.: Гэрстанг; К.Кеньон).

Богословие И.Н.К. Хотя Ханаан в эпоху Иисуса Навина представлял собой конгломерат разобщенных городов-государств, жители его были достаточно сильны, чтобы противостоять плохо вооруженным пришельцам из пустыни. Поэтому вступление в землю обетованную требовало веры в слово Божье, к-рое обещало Ханаан потомкам Авраама. Еще во времена Моисея вера эта у многих сильно колебалась (Числ 14,1-4). Чудесный характер завоевания указывает на то, что помощь Божья приходит лишь к твердым в вере. Уверовавшие должны не просто пассивно принимать дар Божий, но прилагать усилия, чтобы воспользоваться этим даром. Т.о., события глубокой древности, почти современные Троянской войне, становятся в Библии *прообразом сотериологич. процесса в Домостроительстве. Свт.Кирилл Иерусалимский указывал на прообразовательный смысл перехода через Иордан как на символ крещения (Огласительные слова, X,II). О языческом правиле херема, к-рое имело место в истории Иисуса Навина, см. ст. Этика библейская.

С в я т о о т е ч. к о м м е н т а р и и: Блж.А в г у с т и н, О Граде Божием, К Марцеллину против язычников, Творения, ч.3-6, К., 1880-87; Ф е о д о р и т К и р р с к и й, Толкование на Кн. Иисуса Навина, Судей, Руфь, Творения, ч.1, М., 1855; З в е р и н с к и й С., Сирия и Палестина до исхода евреев из Египта, по египетским монументам (из кн. "The Exploration of Egypt and the Old Testament", by J.G.Duncan), "Странник", 1913, №5; И в а н о в В.В., Иисус Навин, МНМ, т.1; К., Палестина и вост. страны во времена Иисуса Навина, ВиР, 1896, №14; Кн. Иисуса Навина, "Символ", 1984, №12; прот. К н я з е в А., Ветхий Завет. Историч. книги, Париж, 1952; Л е б е д е в В.К., Славянский перевод Кн. Иисуса Навина по сохранившимся рукописям и Острожской Библии, СПб., 1890; *Е л е о н с к и й Ф., Кн. Иисуса Навина, ТБ, т.2; *Р ы б и н с к и й В., Иисус Навин и книга И. Навина, ПБЭ, т.6, с.587-96; Х а н т И., Книги Иисуса Навина и Судей, Колледжвиль, 1965 (Ркп.МДА); *B r i g h t J., A History of Israel, Phil., 1972; S o g g i n J.A., Joshua, Phil., 1972; JBC, v.1; см. также ст. Допленный период и обобщающие труды Брайта, *Де Во, *Лопухина, *Киттеля, *Нота; иностр. библиогр. см. в кн.: C h i l d s, p.239-53; B o l i n g R.G., Joshua (Anchor Bible), Garden City (N.Y.), 1982.

ИИСУСА, СЫНА СИРАХОВА, ПРЕМУДРОСТИ КНИГА, входит в раздел *Учительных книг ВЗ, отнесена Церковью к числу *неканонических. Содержит цикл назидательных наставлений, написанных в поэтич. форме. Состоит из 51 гл. Латинское название книги - "Экклесиастикус" (не смешивать с *Екклесиастом).

Язык, автор и датировка книги. До кон. 19 в. переводы Сир делались с греч., поскольку еврейский оригинал, о к-ром знал еще блж.*Иероним, был утрачен. В 1896 англичанки Агнес Льюис и Маргарет Гибсон нашли в каирской *генизе кожаный свиток, к-рый был опознан *гебраистом Соломоном Шехтером как евр. текст Сир. Позднее фрагменты евр. текста книги были обнаружены в палестинской крепости Масада (1963).

Греч. перевод проливает свет на автора книги и его время. В предисловии переводчик называет себя внуком Иисуса Сирахова и датирует начало своего труда 38-м г. царя Евергета. Это прозвище носили два царя - Птолемей III (246-221) и Птолемей VII (145-116). Первый исключается, т.к. он не дожил до 38-го г. своего правления. Птолемей же VII вел счет своего царствования с 170, когда он стал соправителем Птолемея VI; следовательно, 38-й г. его правления и дата начала перевода Сир падает на 132 до н.э. Внук Иисуса Сирахова пишет, что сделал его для егип. иудеев, "которые, находясь на чужбине, желают учиться и приспособляют свои нравы к тому, чтобы жить по Закону". Сам Иисус, сын Сирахов, не мог писать позже 175, когда начались гонения Антиоха IV (см. ст. Второго Храма период). Он был современником первосвященника Симона II. Все это приводит к 90-80-м гг. 2 в. до н.э. как к дате написания Сир. О личности Иисуса (евр.Иеш(а Бен-Сира) существуют лишь косвенные данные в самой книге. Он жил в Палестине, много путешествовал, обладал обширными по тем временам познаниями. Книга его говорит о придворных обычаях, медицине, торговле, богослужении. По словам внука Иисуса, его дед, "больше других предаваясь изучению Закона, Пророков и других отеческих книг и приобретя достаточный в них навык, решился и сам написать нечто, относящееся к образованию и мудрости, чтобы любители учения, вникая и в эту [книгу], еще больше преуспевали в жизни по Закону". Из этих слов явствует, что Иисус первый из ветхозав. писателей уже имел Библию почти в полном объеме (т.е., кроме Торы и Пророков, читал книги, позднее вошедшие в собрание Писаний). Из его "панегирика отцам" (44-50) явствует, что он не знал лишь Кн.Даниила.

Композиция и содержание. Сир написана в традиции *мудрецов писаний; апокалиптические и мессианские мотивы в ней почти отсутствуют. В задачу автора "Премудрости" входило дать наставление для повседневной практич. жизни. В книге собраны краткие изречения, советы, гимны, размышления над жизнью, прославление героев свящ. истории. Несмотря на разнородность частей, книгу объединяет общий дух и замысел.

Книга содержит раздумья о Премудрости Божьей и о ее деяниях в роде человеческом (1:1-16:23), о творении и нравств. заповедях (16:24-23:37), афоризмы о семейной и обществ. жизни (24:1-33:17), о долге человека перед Богом (33:18-38:23), о профессиях и призваниях (33:24-42:14), о совершенстве природы (42:15-43:36), о праведниках ВЗ (44-50) и заканчивается молитвой и эпилогом (51).

Учение Сир. Богословие книги продолжает линию, идущую от богословия Притч. Мудрец не дерзает говорить о внутренней тайне Сущего. Бог запределен твари; Его Премудрость познается в природе и *Откровении. В описании Сир она почти ипостазируется. "Порою речь прямо как будто идет о некоей вполне конкретной личности (14:20-15:10;24). Тем не менее, и это обстоятельство еще не позволяет нам видеть в этом образе некое, отличное от Яхве, Божественное лицо. Как и в отношении Притч, образ этот находит свое естественное объяснение в традиционном обычае персонифицировать теофании. Однако Божественная Премудрость книги Сираха не есть уже только промыслительное действие Божие, умудряющее свыше и наставляющее человека: это есть персонификация всего действия Божия в истории" (прот.*Князев, ПМ, X, с.104). Стройные закономерности мироздания определяются Премудростью:

По определению Господа дела Его от начала, и от сотворения их Он разделил части их. Навек устроил Он дела Свои и начала их - в роды их. (16:26-27)

Вселенная исполнена Славы Творца (42:15-26). Премудрость Божья свидетельствует о себе в деяниях Господних. Сама она "вышла из уст Всевышнего" (24:3) и тождественна Его творческому Слову. В истории Домостроительства Премудрость проявляется как Закон, данный народу Божьему (24:8-9). Но если природа строго подчинена космич. уставам Премудрости, то человек имеет свободу выбора и, следовательно, несет ответственность за свои поступки. Перед ним начертаны два пути - путь добра и путь зла. Рисуя картину нравственного и социального зла в человечестве, мудрец связывает его и с первородным грехом (25:27), и с личным выбором, решением человека.

Он от начала сотворил человека и оставил его в руке произволения его. Если хочешь, соблюдешь заповеди, и сохранишь благоугодную верность. (15:14-15)

Именно вера в ответственность человека позволяет Иисусу быть суровым моралистом и бичевать человеч. пороки. Однако он верит в силу покаяния и учит прощать. "Мстительный получит отмщение от Господа", - говорит мудрец.

В качестве примеров автор приводит праведников ВЗ, обозревая при этом всю свящ. историю. Он верит, что Бог "услышит молитву рабов Своих" и что настанет время, когда "все живущие на земле" познают Господа (36:18-19).

Кн.Иисуса, сына Сирахова, пользовалась большим авторитетом в древней Церкви. Отголоски ее рассеяны в Послании Иакова и на нее часто ссылались отцы Церкви. П е р е в о д ы: [Архим.А г а ф а н г е л (Соловьев)], Кн. Премудрости Иисуса, сына Сирахова в рус. пер. с кратким объяснением, СПб., 18602; П а к а ц к и й Г.А., Книга Премудрости Иисуса, сына Сирахова, заключающая в себе наилучшие нравоучения, преложенные в стихи, СПб., 1825; прот.Р о ж д е с т в е н с к и й А.П., Кн. Премудрости Иисуса, сына Сирахова. Введение, перевод и объяснение по евр. тексту и древним переводам, СПб., 1911;

Б у л г а к о в С.Д., Нравств. учение, раскрываемое в Кн. Премудрости Иисуса, сына Сирахова, Курск, 1906; Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980; К л а у з н е р И., Бен-Сира, ЕЭ, т.4, репр. М., 1991; прот. Р о ж д е с т в е н с к и й А.П., Вновь открытый еврейский текст Кн. Иисуса, сына Сирахова, и его значение для библ. науки, СПб., 1903; Р ы б и н с к и й В., Иисус, сын Сирахов, ПБЭ, т.6, с.596-602; прот.С м и р н о в - П л а т о н о в Г.П., О рус. переводе Кн. Иисуса, сына Сирахова, ПО, 1860, №12; Я к и м о в И.С., О происхождении Кн. Премудрости Иисуса, сына Сирахова, ХЧ, 1887, №9-10; иностр. библиогр. см. в АРОТ, v.1, p.314-15; JBC, v.1, p.123-48.

ИКОНОМОС (O"konТmoj) Константинос, свящ. (1780-1857), греч. правосл. ученый и обществ. деятель. Род. в Фессалии в семье священника. Рукоположен в 1800. B 1808-19 руководил гимназией в Смирне, где проявил себя эрудированным и талантливым преподавателем. Его труды были высоко оценены Григорием V, патриархом Константинопольским. Во время восстания против турецкого ига (1821) бежал из Греции и поселился в России. В Петербурге он пользовался покровительством двора и был избран чл. Академии Наук. После освобождения родины И. вернулся и посвятил себя обществ. и научной деятельности. Сторонник подчинения всех греков Константиноп. кафедре, он резко выступал против преобразований в Элладской Церкви и зап. влияний. И. много писал по проблемам филологии. В 4-томной работе "О 70-ти толковниках ВЗ" (1844-49) он осудил попытки перевода Библии на новогреч. язык. По его мнению, *Септуагинта не только сохранила наиболее точный текст Свящ. Писания, но и была боговдохновенным переводом. И. привел ок. 200 цитат из LХХ, в к-рых он видел доказательство превосходства Септуагинты над *масоретским текстом. Аргументами И. воспользовался позднее свт.*Феофан (Говоров), критиковавший принципы, принятые при работе над *син. пер. ВЗ. Проф. МДА *Горский-Платонов тщательно разобрал эти аргументы и признал их несостоятельными.

О книге пророка Варуха, ВЧ, 1848, №45; проч. труды И. указаны в лит-ре о нем.

Д е с т у н и с Г.А., О жизни и трудах Константина Экономоса, "Странник", 1860, №7; *С м и р н о в С.К., Константин Экономос и соч. его о сродстве славяно-рус. языка с еллинским, Годичный акт в МДА, М., 1873; ЭСБЕ, т.40; А r g u r i o u A., Spirituels Neo-Grecs, XV-XX si-cles, Namur, 1967; Qrhskeitik" ka... є(ik" (tm)gkuklopa...deia, t.8; ODCC, p.995; RGG, Bd.4, S.1568.

ИКОНОПИСЬ И ЦЕРКОВНАЯ СТЕНОПИСЬ КАК ИСТОЛКОВАТЕЛИ БИБЛИИ. Иконопись была создана и получила широкое распространение в Византии в те времена, когда грамотность была уделом немногих (большинство проходило устную катехизацию). В известной мере сходная ситуация была и на Руси, хотя, как показали берестяные грамоты Новгорода, мн. рус. горожане умели читать и писать. И.и ц.с. играли роль своеобразной "книги для неграмотных", помогая запоминать библ. события и давая им толкование. Образованные слои общества воспринимали именно толковательный аспект И.и ц.с., придавая им в те или иные эпохи символич. смысл, далеко не всегда однозначный. Различия были связаны с особенностями времени и спецификой образов.

Иконы создавались в согласии с церк. традицией. Устойчивые иконописные каноны существовали для изображения тех или иных лиц и моментов свящ. истории.

В доиконоборческий период в Византии в куполах баптистериев располагались пронизанные светом мозаичные композиции Богоявления. В куполах церквей обычно изображали Вознесение - как завершение пасхальной тайны. Фигуры ангелов, указующих на небо, напоминали слова Деян 1:10-11 о *Парусии. В послеиконоборческое время это место стал занимать образ Христа-Вседержителя с Евангелием в руках, окруженного архангелами. Такие изображения есть во мн. храмах Руси и балканских стран. Образ же Вознесения перешел в иконный ряд, иллюстрирующий евангельские события. Среди них особо выделялось Благовещение, древнейший сюжет христ. искусства (его изображали еще на стенах катакомб 2-3 вв.). В соборе св.Софии киевской оно помещено на предалтарных столбах, по сторонам центр. апсиды. С появлением более высокой алтарной преграды и царских врат Благовещение стали располагать на самих вратах, как бы напоминая молящимся, что это событие - врата нашего спасения. На иконах Благовещения изографы стремились передать смущение Девы Марии и Ее согласие принять небесную волю ("Се раба Господня..."), а также вводили сцены, навеянные *апокрифами (Дева у колодца, Дева за пряжей).

Развитие И.и ц.с. шло от условной иллюстративности к многогранному богосл. символизму. Ярким примером этого является история образа Св.Троицы. Первоначально художники предпочитали Ее ветхозав. прототип: "явление Аврааму трех Странников" (церковь св.Аполлинария, Равенна, 6 в.). Но с эпохи *Андрея Рублева (14-15 вв.), Авраам, Сарра и вообще все иллюстративно-историч. элементы исчезают. Остаются лишь три Юноши-Ангела как возвышенный мистический образ Триединства. "Цветовая гамма "Троицы" с ее гармоничным сочетанием светлых и темных тонов и в особенности расположение голубого и золотисто-желтого цвета, следующее круговому построению общей композиции, создает впечатление, что все изображение как бы светится изнутри и само излучает свет. Это тот самый Несозданный Свет, к-рый мы видели на иконе "Преображения" и на фреске "Страшный Суд". К нему возводил мысленные очи и сам автор, создавая эту чудесную икону" (ЖМП, 1960, №10, с.44). Т.о., иконопись стремилась раскрыть внутренний смысл церк.-библ. учения. Свящ. история говорила в иконописи не только о событиях прошлого, но и о вечности.

Свв. отцы, защитники иконопочитания, отвергли возможность изображения Бога невоплощенного, Бога Отца. Вопрос этот не раз обсуждался в церкви. Запрет таких изображений был подтвержден и на Московском Соборе 1654. Исключение делалось лишь для икон апокалиптич. содержания, "ради тамошних видений". Однако изображения Бога Отца все же продолжали появляться (древнейшее - в рукописи Иоанна Лествичника 11 в.). По мнению совр. иконописца-инока Григория (Круга), они генетически связаны с иконами Св.Троицы. Другое объяснение возводит их к образу "Ветхого днями" (Дан 7:9).

Из икон ветхозав. содержания следует указать на образы *Шестоднева, пророков, особенно прор.Илии, к-рые часто сопровождались житийными клеймами. На северных и южных стенах храмов, а также на сводах нередко помещались фрески из истории ВЗ. Но больше всего икон посвящено событиям евангельской истории, преимущ. Двунадесятым праздникам. На иконах Рождества Христова было принято совмещать разновременные события: сомнения Иосифа, поклонение пастухов, путешествие волхвов. Иконы Преображения противопоставляли небесное сияние, исходящее от Христа, священному ужасу учеников, повергнутых ниц. Круг позади фигуры Спасителя означал "разверстые небеса", откровение иного, высшего бытия. На иконах "Входа Господня в Иерусалим" подчеркивался контраст между радостью детей, встречающих Христа, и недовольством фарисеев. Иконы Распятия лишены того трагического драматизма, к-рый свойствен зап. Распятиям, начиная с готики (см. ст. Изобразит. искусство и Библия). Они передают момент смерти Спасителя, Его торжество над страданиями и всепримиряющую любовь.

Строго следуя тексту НЗ, изографы никогда не изображали, как это делали зап. художники, самого Воскресения Христова. На иконах мы находим либо то, что видели ученики: пустой гроб, пелены, жен-мироносиц, либо символич. картину сошествия во ад (врата преисподней под ногами Христа-Победителя; Он выводит из тьмы сонмы ветхозав. праведников). Празднование Фоминой недели обусловило появление множества икон "Уверение Фомы". Иконы "Вознесение" повторяют тот же круг-ореол, к-рый обычен для икон Преображения; однако фигура Христа дана в меньших масштабах, как бы в удалении. На первом плане - апостолы, Дева Мария и ангелы.

Нарочито условный характер носит большинство образов Пятидесятницы. Отход от историзма проявляется в них двояко: иногда среди апостолов нет Богоматери, а нередко среди них помещается ап.Павел, к-рого в действительности не было среди учеников в день сошествия Св.Духа. Апостолы символизируют единство Вселенской Церкви. Внизу, под ними, в темном круге помещалась фигура старца с надписью "космос". Это мир, погруженный во тьму, ожидающий еванг. просвещения.

Иконы и фрески (на зап. стене) Страшного Суда писались на основании Дан, Откр и *Малого Апокалипсиса, чем объясняется присутствие четырех чудовищ, обозначающих в Дан мировые империи. Согласно Лк 16:22 и апокрифам, на этих изображениях нередко можно видеть праведников, упокоенных на лоне Авраамовом (напр., фреска А.Рублева в Успенском соборе Владимира).

Иконописцы смотрели на свой труд как на подвиг веры и служения. Они видели события свящ. истории просветленным оком ясновидцев, возвышаясь над преходящим и устремляясь к созерцанию сущности Домостроительства Божьего.

А л е к с а н д р о в А., Прп. Андрей Рублев и богословие образа, ЖМП, 1981, №11, 12; В а с и л ь е в А., Андрей Рублев и Григорий Палама, там же, 1960, №10; прот.В е т е л е в А., Богословское содержание иконы "Святая Троица" прп. Андрея Рублева, там же, 1972, №8, 10; инок Г р и г о р и й (Круг), Мысли об иконе, Париж, 1978; Л о с с к и й В., Икона Преображения Господня, ЖМП, 1975, №8; С о к о л о в а М., О древней иконописи, там же, 1975, №6; Т р у б е ц к о й Е.Н., Умозрение в красках, М., 1916, репр. М., 1990; У с п е н с к и й Л., Смысл и язык икон, ЖМП, 1955, №6, 7, 8; е г о ж е, К вопросу об изобразимости Воскресения Христова, там же, 1956, №7; е г о ж е, Икона Вознесения Господня, там же, 1957, №5; е г о ж е, Праздник и иконы Пятидесятницы, там же, 1957, №6; е г о ж е, Вход Господень в Иерусалим, там же, 1958, №3; е г о ж е, Учение о характере и содержании образа, там же, 1958, №11; е г о ж е, Иконы Благовещения Пресвятой Богородицы, там же, 1959, №4; O n a s c h K., Liturgie und Kunst der Ostkirche in Stichworter, Halle-Wittenberg, 1981. См. также библиогр. к ст. Изобразит. искусство и Библия.

ИКУМЕНИЙ ТРИККСКИЙ - см.Экумений Триккский.

ИЛАРИЙ (Hilarius) ПИКТАВИЙСКИЙ, свт. (ок.315-67), зап. отец Церкви, один из первых лат. экзегетов. Род. в г.Пиктавии (ныне г.Пуатье, Франция). По нек-рым сведениям, И. пришел к христианству в результате самостоят. духовных поисков, хотя нек-рые биографы считают, что он с детства получил христ. воспитание. Своей обширной образованностью И. обязан родителям, богатым галльским аристократам. Он знал греч. язык, начала философии и классич. риторики. Крещение И. принял, будучи уже отцом семейства, а вскоре его единодушно избрали на кафедру Пиктавии (ок.353). Годы святительства И. пришлись на период арианских споров, в к-рых он принял горячее участие, выступая как защитник Православия. Господство ариан при дворе имп. Констанция привело к гонениям на И. Епископ Арльский Сатурнин оклеветал его и добился ссылки в М. Азию. Но и там святитель не прекращал борьбы, составляя трактаты против еретиков. На Востоке он познакомился с греч. церк. традицией и еще больше укрепился в своем противостоянии арианам. В 360 он возвращен в Галлию, а его противник Сатурнин низложен на Парижском соборе. Однако до конца жизни И. силы ариан на Западе оставались несломленными.

Первое экзегетич. произведение И. - комментарий на Мф, составленный им в начале своего служения. Не установлено, насколько этот труд создавался под влиянием *Оригена, но очевидно, что И. предпочитал уделять больше внимания тем местам, к-рые требовали не прямого историч. толкования, а иносказательного. Гл. принципом И. как экзегета всегда оставались поиски "таинственного смысла" Писания.

Еще больше, чем в комментарии на Мф, проявился этот момент в "Толковании на Псалмы" (оно сохранилось лишь частично). В этих комментариях И. углубил свою экзегезу, часто обращаясь к греч. тексту ввиду несовершенства существовавших тогда лат. переводов. Еврейским оригиналом И. пользовался, прибегая к помощи своего сподвижника Илиодора (Толк. на Пс 2:2). Применяя на практике аллегоризм, святитель не считал его единств. возможным подходом к Библии. "Он хотел, - как замечает архиеп. *Филарет (Гумилевский), - идти средним путем между бездушием буквалиста и своеволием аллегориста, но иногда более склонялся к аллегориям".

Толкования И. на Кн.Иова уцелели в отрывках. Судя по ним, это было лишь свободное изложение комментария Оригена. Есть сведения о толковании И. на Песнь Песней и послания ап.Павла, к-рые до нашего времени не дошли.

M i g n e, PL, t.9-10; SC, t.254, 258 (на рус. яз. труды И. не переводились).

П о п о в И.В., Св.И., еп. Пиктавийский, БТ, сб.4, 5, 6, 7; С а м у и л о в В.Н., История арианства на лат. западе (353-430), СПб., 1890; "Connaissance des p-res de l'Eglise", 1984, №14; E m m e n e g g e r J.E., The Function of Reason and Faith in the Theology of St.Hilary of Poitiers, Wash., 1948; ODCC, p.649; см. также ст. Святоотеческая экзегеза.

ИЛАРИОН КИЕВСКИЙ, митр. (11 в.), рус. правосл. богослов и церк. деятель. Сведений о его жизни сохранилось немного. Из "Повести временных лет" известно, что он был священником княжеской церкви в с.Берестове (близ Киева) и что в 1051 по желанию кн.Ярослава Мудрого его поставили митрополитом. Он стал первым русским, получившим этот сан, причем без согласия визант. патриарха. Летописец отмечает, что И. был "муж благ, книжен и постник". Митрополит принимал активное участие в просветительской и государств. деятельности кн.Ярослава. После смерти князя (1054) имя И. больше не встречается, а в 1055 в Киев прибыл новый митрополит, на сей раз грек.

Из произведений, приписываемых И., подлинным считается "Слово о Законе и Благодати", к к-рому примыкают "Молитва" и "Исповедание веры" (*атрибуция впервые была установлена прот.*Горским). И. писал еще в то время, когда был священником и, возможно, именно его "Слово" обратило на него внимание кн.Ярослава. "Слово" свидетельствует об обширной церк. эрудиции автора, богосл. образованности аудитории, к к-рой он обращался, и об оригинальности мышления И. Как и живший в том же столетии прп.Нестор Летописец, И. глубоко проникнут пониманием *историзма Свящ. Писания и рассматривает христианизацию Руси в контексте мировых событий и свящ. истории. Следуя ап.Павлу, он аллегорически толкует сказания Кн.Бытия об Агари и Сарре, к-рые являются для него *прообразами Ветхого и Нового Завета. И. противопоставляет *Закон и Благодать как два этапа *Домостроительства - несовершенный (ВЗ=Агарь) и совершенный (НЗ=Сарра). Согласно сказанию, рабыня Агарь родила Аврааму сына, когда еще не пришло время родиться подлинному наследнику - Исааку. Подобным же образом благодать медлила явиться среди людей и сама умолила Бога послать людям временное наставление - Закон. Он был тенью, "подобием, а не истиной". Как после рождения Исаака Агарь с Измаилом должны были покинуть дом, так и Закон был упразднен пришествием Христа Спасителя. Как поводом изгнания Агари послужило оскорбление, нанесенное ею госпоже, так и поводом к отторжению иудеев послужило их превозношение в те дни, когда "в Иерусалиме и иудеи и христиане были еще вместе". Закон померк, точно луна при восходе солнца. Благодать же начала распространяться среди народов, пока не дошла до Руси. И. подчеркивает национальную ограниченность Закона и *универсализм евангельской Благодати. Нек-рые историки полагают, что в резких суждениях И. о ВЗ содержалась скрытая полемика против Византии, к-рая свысока смотрела на новообращ. "варваров", в т.ч. русских. В напряжении между Византией и христ. Русью повторилось нечто подобное тому, что описано в Деян 15, когда "люди традиции" (иудеи) выражали недоверие новообращенным из язычников. Однако в "Слове" И. был и прямой смысл. Подчеркивание несовершенства Закона было обусловлено антииудаист. полемикой. Эта полемика находит свое объяснение в пропаганде *иудаизма, шедшей из Азии и гл. обр. из враждебного Руси Хазарского княжества (каганата), где эта религия с 8 в. стала государственной. Следует, однако, отметить, что полемика И. никогда не доходила до взглядов, свойственных *Маркиону или последователям *манихейства. И. исповедует веру в *единство Библии и благословляет "Господа, Бога Израилева, Бога христианского", ибо Он "не попустил твари Своей идольским мраком одержимой быть и в бесовском служении погибнуть. Но оправдал прежде племя Авраамово скрижалями и с Законом, после же через Сына Своего все народы спас Евангелием и Крещением, вводя их в обновление пакибытия, в Жизнь Вечную". П е р е в о д: "Слово о Законе и Благодати" митр. Илариона, БТ, 1987, сб.28.

З а м а л е е в А.Ф., Филос. мысль в ср.-век. Руси (ХI - XVI вв.), Л., 1987; Идейно-филос. наследие И. Киевского, ч.1-2, М., 1986; Р о з о в Н.Н., И., СКДР, вып.1, с.198-204; У ж а н к о в А., И., "Наука и религия", 1988, №4.

ИЛАРИОН (Владимир Алексеевич Троицкий), архиеп. (1886-1929), рус. правосл. богослов. Род. в с.Липицы Моск. губ., в семье священника. В 1910 окончил МДА и был оставлен при академии профессорским стипендиатом. В 1913 получил степень магистра за труд "Очерки по истории догмата о Церкви" (Серг.Пос., 1912). В том же году принял постриг. Был э. орд. проф. по Свящ. Писанию НЗ (с 1913) и инспектором МДА, участвовал в Поместном Соборе 1917-18, на к-ром выступал поборником восстановления патриаршества. Хиротонисан в 1920 во еп.Верейского, викария Моск. епархии. С 1923 архиепископ. Был репрессирован. Скончался и погребен в Ленинграде. И. приобрел популярность как вдохновенный проповедник и выдающийся экклезиолог. В своих трудах он стремился начертать идеал Церкви как общности людей, живущих благодатной силой Св.Духа. В тесной связи с экклезиологией стоит и очерк И. "Священное Писание и Церковь" (М., 1914), в к-ром намечены общие контуры правосл. учения о Библии. И. противопоставил его школьному взгляду о "двух источниках Откровения" и протестантской *библиолатрии (см. ст.: Предание и Библия; Церковь и Библия). Протестантизм, особенно либеральный, делал ударение на религ.-этич. учении, к-рое изложено в Библии; между тем, как отмечает автор, Христос и Его апостолы проповедовали не новую доктрину, а новое бытие. Основные понятия веры новозав. благовестие берет из ВЗ, к-рый был признан Церковью "с самого начала". "В смысле учения Новый Завет ничего нового по существу, с о в е р ш е н н о н о в о г о не дает". Новым является факт Воплощения и благодатная жизнь во Христе и в Духе, т.е. жизнь в Церкви. Поэтому нельзя отсекать Библию от Церкви. Церковь, основанная Богочеловеком, есть первичная реальность. "Церковь существовала и тогда, когда ни одной книги Священного Писания Нового Завета еще не было. Ведь книги Нового Завета написаны апостолами уже после: в течение более нежели полустолетия от начала исторического бытия Церкви. В написанных ими книгах апостолы оставили памятники своего устного благовествования. Написали они для Церкви уже существовавшей". Из этого факта вытекают суждения И. о концепциях протестантизма и отечественного школьного богословия. Ошибка протестантизма в забвении того, что "Священное Писание нельзя отрывать от общей жизни церковной", что оно "явилось в недрах Церкви". Протестантизм признает боговдохновенным *канон Библии, но ведь и само "понятие обязательного канона Священного Писания есть понятие исключительно церковное, совершенно неотделимое от Церкви". Отделение Библии от церк. традиции создает произвол в понимании смысла Слова Божьего. "Если нормы церковные отвергнуты, то человек остается с Писанием, так сказать, наедине и при истолковании Писания каждому нужно руководиться своим так называемым здравым смыслом". Но этот критерий крайне ненадежен. Столь же спорно, по И., искусств. разделение источников вероучения. Писание и *Предание Священное едины. "Не потому Церковь имеет истинное вероучение, что она берет его из Священного Писания и Священного Предания, а только потому, что она есть именно Церковь Бога живого". На границе экклезиологии и библиологии стоит и работа И. "Краеугольный камень Церкви (Мф 16:13-18)", посвященная обетованию Господа ап.Петру ("В память столетия МДА", сб. ст., Серг. Пос., 1914). В ней автор приходит к выводу, что "вера или исповедание Петра лежит в основании Церкви по своему объективному значению, и Христос есть основание Церкви в том смысле, в каком Он исповедан". Взгляды И. на Церковь и Писание не были до конца разработаны, но оказали влияние на дальнейшее развитие богосл. мысли Православия. В инославии идея единства Писания и Предания нашла отражение в документах II *Ватиканского собора.

Ветхозав. пророч. школы, ВиР, 1908, №18-20; Основные начала ветхозав. священства и пророчества, там же, 1909, №9; Гностицизм и Церковь в отношении к Новому Завету, БВ, 1911, №7-8; Рец. на кн.: (Д.В.Рождественский. "Учебное руководство по Свящ. Писанию", ч.1, Пг., 1915) БВ, 1915, №4; Вифлеем и Голгофа, "Отдых христианина", 1916, №12.

В о л к о в С.А., Архиеп. И. (Троицкий), "Вестник РХД", 1981, №134; М а н у и л, РПИ, т.3, с.211.

ИЛЛЮМИНИРОВАННЫЕ РУКОПИСИ БИБЛЕЙСКИЕ (от лат. illumino - украшаю), рукописные издания Библии, украшенные цветными миниатюрами, выполненными вручную; см. ст. Иллюстрир. издания Библии.

ИЛЛЮСТРИРОВАННЫЕ ИЗДАНИЯ БИБЛИИ стали появляться вскоре после юридического признания христианства при Константине Великом. В художеств. отношении рисунки к этим первым И.и.Б. генетически связаны с антич. искусством книжной иллюстрации. В дальнейшем И.и.Б. создавались на протяжении всей истории христианства.

Византийские И.и.Б. Возникновение И.и.Б. шло параллельно с исчезновением *свитков и заменой их *кодексами. Однако сохранился свиток Ис Нав 10 в. с илл., к-рый является копией с оригинала 5 в. Влияние античного искусства сказалось в этой книге введением аллегорич. фигур богини Иерихона и т.д. К 6 в. относится иллюстрир. Кн.Бытия, миниатюры к-рой отличаются живописностью и экспрессией. Вообще искусство миниатюры было меньше ограничено канонами, чем *иконопись, и в ней допускались различные "вольности". И.и.Б. стоили дорого и обычно употреблялись при дворах, в богатых м-рях и соборных храмах. Чаще всего с иллюстрациями делались списки Псалтири, Евангелия и Апокалипсиса. Существует три основных типа И.и.Б.: 1) украшенные орнаментом и изображениями свящ. писателей (царя Давида, апостолов), 2) с рисунками в тексте и 3) с рисунками на полях. К первому типу относится, напр., минускульное Евангелие 11 в. (Гос. библиотека им.Салтыкова-Щедрина, N 801, см. ст. Минускулы). Иллюстрации в тексте нередко помещались внутри и н и ц и а л о в, заглавных букв. Примером второго типа изд. служит манускрипт НЗ из Константинополя 1072, а третий тип представлен знаменитой "Хлудовской" Псалтирью (9 в.), созданной, вероятно, в Студийском монастыре. Ее миниатюры не только поясняют текст псалмов, но и включают сюжеты из церк. истории (в т.ч. события времен иконоборчества). В нек-рых визант. кодексах, кроме рисунков, на полях имелись и миниатюры на отд. листах (Евангелие сер. 15 в., СПб., №118). Аналогичные И.и.Б. создавались также в Армении и Грузии (в т.ч. Эчмиадзинское Евангелие 10 в. и Джручские Четвероевангелия 9 и 12 вв.).

Древнерусские И.и.Б. Одной из древнейших рус. *лицевых рукописей Библии является *Остромирово Евангелие (1056-57) с его богатым орнаментом и изображениями апостолов. Позднее появляются рукописи с рисунками на полях. К ним относится лицевая Киевская Псалтирь 1397. Иллюстрации к ней выполнены с мастерством и творческой изобретательностью, не уступающими мастерству визант. изографов. Тематика миниатюр столь же разнообразна, как и в кодексах Византии. Это и рисунки из жизни царя-псалмопевца, и аллегорич. сцены, толкующие текст, и еванг. исполнения пророчеств Псалтири, и фигуры святых. Так, ст.9 псалма 31 сопровождает рисунок коня и лошака, Пс 32:1 - изображение мучеников Гурия, Самона и Авива, а Пс 113:3 - изображение Крещения Господня. В конце книги приложены *песнь Мариам, *песнь Моисея и др. библ. гимны с соответствующими миниатюрами (переход через Чермное море, молящийся Моисей и т.д.).

С появлением на Руси книгопечатания обычай иллюстрировать свящ. книги не исчез. Напротив, первые же печатные изд. *Федорова и *Скорины были украшены орнаментом и изображениями евангелистов. Скорина прямо доказывал необходимость И.и.Б. для "лучшего разумения" Слова Божьего.

Ср.-век. библ. миниатюра на Западе. Издания Библии в период раннего Средневековья обнаруживают влияние Византии, но в них сказываются и местные, в т.ч. кельтские народные мотивы. Таковы Евангелия из Кельса (8 в.), Утрехтская Псалтирь и Евангелие Эбо (9 в.). Причудливый декоративный стиль оформления книг делал их празднично-нарядными. Нередко художники с особой тщательностью и фантазией изображали 4-х животных, к-рых было принято помещать рядом с евангелистами. Сюжетные композиции украшают евангельскую *антологию Генриха II (11 в.). Мастера готич. стиля предпочитали помещать миниатюры в инициалах. Эти небольшие рисунки внутри букв, так же как в Византии и на Руси, иллюстрировали жизнь Давида, свящ. историю, историю Церкви.

Особый род И.и.Б. представляли собой т.н. *"Библии бедняков". Ради удешевления рукописи они содержали лишь избранные места Писания. Сохранилось более 700 манускриптов таких Библий. Выходили они и после изобретения книгопечатания (в виде "гравированных книг").

С эпохи Реформации по 18 в. Отказавшись от храмовых изображений, Реформация косвенно способствовала широкому распространению И.и.Б. Фактически почти все выходившие в этот период книги Свящ. Писания снабжались иллюстрациями. С гравюрами выходили Библия *Лютера, *Женевская Библия и Библия *Кавердейла 16 в. Иллюстрировали Библию Л.Кранах, *Дюрер и *Гольбейн. Первое изд. англ. *Авторизованного перевода Библии и католич. *Вульгаты 1592 вышли с иллюстрациями. В 1607 в Италии была издана "Рафаэлевская Библия" с гравюрами по фрескам из свящ. истории, к-рыми ученики Рафаэля расписали лоджии Ватикана. В 17 в. увидели свет иллюстрир. "Свящ. История" (1627) и Библия *Пискатора (кон. 17 в.), вдохновившая рус. художников, расписывавших храм Св.Троицы в Никитниках (Москва, 17 в.). Отметим также голл. Библию Данкерса (1700) и англ. Библию Флитвуда (1706).

И.и.Б. в 19 и 20 вв. В этот период И.и.Б. печатались в 3-х вариантах. 1) Библии с видами св. мест и копиями археологич. памятников (гравюры, а позднее фото). Первый пример такого издания: 7-томная англ. Библия 1801, а последний - Библия, выпущенная Ватиканской газетой "Osservattore Romano" (1966). 2) Библии, иллюстрир. произведениями великих мастеров (преимущ. времен Ренессанса и Реформации). 3) Библии с оригинальными рисунками одного или неск. новых художников. Среди них нем. "Роскошная семейная Библия" (1830), выпущенная тиражом в 1 млн экз., Библии с рисунками Оливье (1834) и Овербека (1841). Своеобразным мистицизмом проникнуты библ. рисунки англ. художника и поэта Уильяма Блейка (1757-1827), чьи илл. к Кн.Иова признаны лучшими в мировом искусстве. Международную известность получили И.и.Б. с рисунками нем. художника *Шнорра и франц. художника *Доре. Меньшей популярностью пользовались илл. к Писанию англ. художников П.Харди и У.Хоула. Из рус. художников как иллюстраторы Библии особенно известны А.А.Агин (1817-75), создавший цикл рисунков к ВЗ и В.А.Фаворский (1886-1964), автор иллюстраций к Кн.Руфи (1925). За последние десятилетия появились Библии, иллюстрир. фотоэтюдами природы, людей, совр. жизни. Специфич. жанр представляют собой т.н. библ. *комиксы с упрощенным текстом и массой цветных рисунков.

Кроме указанных 3-х вариантов И.и.Б., возник и обобщающий, к-рый сочетает репродукции с великих произведений искусства, фотографии историч. мест и памятников с рисунками. Такой разноплановый подбор требует духовного чутья и тонкого художеств. вкуса. В качестве неудачного примера такого синтеза можно привести нем. издание Библии 1913, где хорошие фотографии и репродукции соседствуют с посредственными иллюстрациями. Лучшим образцом такого И.и.Б. можно признать издание, выходившее под ред. А.Фроссара отд. выпусками ("En ce temps-l..., la Bible", 1969; англ. изд. 1970).

А м и р а н а ш в и л и Ш.Я., Грузинская миниатюра, М., 1966; архим.А м ф и л о х и й, О славянской Псалтири XIII-XIV в. Библиотеки А.И.Хлудова, "Древности. Труды Моск. археологич. об-ва", 1870, т.3, вып.1; е г о ж е, О миниатюрах и украшениях в греч. рукописях, М., 1870; Библия в картинах, ПБЭ, т.2, с.545-49; В з д о р н о в Г.И., Исследование о Киевской Псалтири, М., 1978, приложение: "Киевская Псалтирь 1397 г."; Г а р т л а у б, Гюстав Доре, Л., 1935; Книговедение. Энциклопедич. словарь, М., 1982; К р и с т е л л е р П., История европ. гравюры XV-XVIII века, М., 1939; К у з ь м и н с к и й К.С., Художник-иллюстратор А.А.Агин, его жизнь и творчество, М.-Пг., 1923; Л и х а ч е в а В.Д., Визант. миниатюра, М., 1977; М о к р е ц о в а И.П., Р о м а н о в а В.Л., Французская книжная миниатюра XIII в. в советских собраниях, 1200-1270, М., 1983; и х ж е, Французская книжная миниатюра XIII в. в советских собраниях, 1270-1300, М., 1984; Н а з а р е в с к и й А.В., Библия иллюстрированная, НЭС, т.6, с.566-67; П а й к о в а А.В., Четвероевангелие Раввулы (VI в.) как источник истории раннехрист. искусства, ПСб., Вып.29 (92), Л., 1987; С в и р и н А.Н., Миниатюра Древней Армении, М.-Л., 1939; е г о ж е, Древнерус. миниатюра, М., 1950; е г о ж е, Искусство книги Древней Руси XI-XVII вв. М., 1964; B l a n d D.А., History of Book Illustration, Cleveland, 1958; W e g n e r H., Biblii Ilustracja, Enc.Kat., 1976, t.2, s.456-64.

ИЛЬГЕН (Ilgen) Карл Давид (1763-1864), нем. библеист рационалистич. направления. Был проф. в Наумбурге и Иене. Один из первых отметил различие внутри *элохистической традиции в Пятикнижии и пришел к выводу, что она основана на трех источниках (позднее обозначенных как Я., Э. и С., лат.J., E. и P.). Этот вывод стал составным элементом *документарной теории происхождения Пятикнижия.

Die Urkunden des Jerusalemischen Tempelarchivs in ihrer Urgestalt I, Halle, 1798.

Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970; *K r a u s, S.143; RGG, Bd.3, S.676.

ИЛЬИН Владимир Николаевич (1891-1974), рус. правосл. богослов и литургист. Род. под Киевом; окончил Киевский ун-т по естественному и историко-филологич. отделению, а также консерваторию. преподавал в Киевском ун-те до 1919, после чего уехал за границу, где читал лекции по философии (Константинополь, Берлин, Прага). В Германии И. изучал богословие, слушал лекции *Гарнака. С 1949 И. проф. Рус. консерватории (Париж) и проф. в Правосл. богосл. ин-те (1927-40).

К области библеистики относится труд И. "Шесть дней творения: Библия и наука о творении и происхождении мира" (Париж, 1930). Книга носит экзегетико-апологетич. характер. Автор считает возможным прилагать к *Шестодневу определение *"миф", понимая при этом миф как отражение глубинного видения сущности мировых процессов. В плане *исагогики И. стоял на позициях *Астрюка, считая, что "у священного боговдохновенного автора - по церковному преданию, Моисея - было не менее двух, а может быть, и трех записей или кодексов, которые им редактированы в одно целое". Считая, что нет препятствий отождествить "дни" творения с длительными геологич. эпохами (см. ст. Конкордизм), И. отмечал, что эти "дни" не имеют в Библии лишь порядкового значения. Шесть дней распадаются на две триады, к-рые "не являются строго хронологическим последованием, но, соответствуя друг другу, как бы накладываются одна на другую". Отмечая сходство Шестоднева с древневост. мифами о творении, И. связывал это с общечеловеческим откровением. По его словам, невозможно "вопреки авторитету св. ап. Павла считать, что все в язычестве есть ложь". Книга И. ценна именно этими общими богословскими суждениями; естественно-научная ее часть в наст. время представляется устаревшей.

Христос и Израиль, "Путь", 1928, №11; Загадка жизни и происхождение живых существ, Париж, 1929; Арфа царя Давида в русской поэзии, Брюссель, 1960. Список трудов И. см. в книге: Z a n d e r L. (ed.), List of Writings of Professors of the Russian Orthodox Teological Institute in Paris, (1925-1932), P., 1932; i d., (1948-1954), P., 1954.

К н я з е в А.П., В.Н.И. (Некролог), "Вестник РХД", 1974, №114.

ИЛЬИНСКИЙ Иван Иванович (ум.1737), рус. литератор. Род. в Ярославле; окончил Славяно-греко-латинскую академию в Москве. Был приглашен кн. Д.Кантемиром в качестве воспитателя его сына, будущего сатирика А.*Кантемира. Сопровождал Кантемиров в персидском походе. С 1725 И. работал переводчиком при Академии Наук. Им составлен первый в России библ. словарь: "Симфония, или согласие, на священное Четвероевангелие и Деяния св.Апостолов" (М., 1733, 18212). Существует мнение, что "Симфония на Псалтирь" (1729), выпущенная Кантемиром, была составлена при участии И.

М о и с е е в а Г.Н., И., СРП, вып.1; ПБЭ, т.5, с.867-68.

ИЛЬМИНСКИЙ Николай Иванович (1821-91), рус. правосл. библеист, востоковед, миссионер. Род. в семье пензенского священника. Окончил Пензенскую ДС и Каз. ДА (1846). Был командирован для изучения вост. филологии в Дамаск, Каир и Константинополь (1851-54). Преподавал арабский и турецкий языки в Каз. ДА, а с 1862 в Казанском ун-те. Был одним из самых любимых профессоров в академии. Все ценили его "неограниченную любовь к наукам, простосердечие, откровенность и невинность души". Современники видели в И. тип подлинного христ. подвижника.

Как библеист И. занимался проблемами *перевода Библии на церк.-слав. язык. В кон. 50-х гг. он входил в особый комитет Каз. ДА, к-рый работал над подготовкой рус. *синодального перевода Библии. И. был ревностным миссионером среди волжских мусульман. Он организовал правосл. школу для детей татар-христиан, издал пер. Кн.Бытия, Кн.Премудрости Соломона и Ев. от Матфея на татарский язык. Глубокое знание мусульманской культуры и тактичные методы евангелизации вызывали у консерваторов подозрение в исламофильстве. Ректор академии архим. *Иоанн (Смирнов) пытался лишить И. кафедры и перевести на преподавание математики. В результате ученый покинул церк. ведомство и перешел на светскую работу (в ун-т и учительскую семинарию, где стал директором в последние годы жизни).

Размышление о сравнительном достоинстве в отношении языка разновременных редакций церк.-слав. перевода Псалтири и Евангелия, Каз., 1882; Материалы для сравнительного изучения церк.-слав. форм и оборотов, извлеченные из Евангелия и Псалтири, Каз., 1888 (Приложение к ПС, 1888).

Н и к о д и м (Кононов, Ал-др), Жизнеописания отечеств. подвижников благочестия 18 и 19 веков. Декабрь, М., 1910, репр., Декабрь, ч.2, Козельск, 1995; НЭС, т.19; ПБЭ, т.5, с.869-72 (там же приведена библиогр.); Х а р л а м п о в и ч К.В., Н.И.И. и алтайская миссия, ПС, 1905, №2-4, 6; е г о ж е, Светлой памяти Н.И.И., ПС, 1916, №11-12.

ИМЕНА БИБЛЕЙСКИЕ СОБСТВЕННЫЕ - см.Ономастика.

ИМЕНА БИБЛЕЙСКИЕ ТЕОФОРНЫЕ - см.Теофорные имена библейские.

ИМЕНА БОЖЬИ В БИБЛИИ. В Свящ. Писании Бог - Творец и Промыслитель - именуется по-разному. Каждое имя Божье имеет своеобразные черты как в плане его значения, так и в плане его историко-генетических корней. "Имена Божии, в том числе священная тетраграмма, суть лишь символические проекции трансцендентного в имманентном, лишь касания Божества, молниевидно озаряющие тьму, лучи солнца, ослепляющие и не дозволяющие на себя взирать. Это схематический отпечаток Божественного в человеческом" (прот.С.*Булгаков).

ЭЛЬ - общесемитское наименование Божества (ср.Илу, Илум, Аллах). В ВЗ оно употребляется редко (напр., Числ 12:13) и иногда обозначает языческих богов (напр., Исх 15:2). Этимологически слово Эль происходит от понятий "сила", "могущество". Оно входит во многие *теофорные имена (Израиль, Иезекииль, Илия и др.).

ЭЛЬ ШАДДАЙ - столь же редкая форма, обычно переводимая как Бог Всемогущий (Быт 17:1), в *Септуагинте - "Пантократор". По мнению *Олбрайта, это имя, возможно, означало "Бог Горы" (в Сирии "Гора Севера" обозначала местопребывание Божества).

ЭЛЬ ЭЛИОН (в Септуагинте "Бог Всевышний") встречается преимущ. в поэтич. текстах ВЗ (напр., Пс 7:18). Первое упоминание этого И.Б. мы находим в Быт 14:18, где сказано, что священником Эля Элиона был Мелхиседек, ханаанский царь Салима (Иерусалима?). В ханаано-финикийском языке к богу Ваалу прилагается сходное наименование Алийян, что значит "сильный".

ЭЛЬ РОЙ - Бог Видящий (Быт 16:13), было, вероятно, также одним из древних наименований Божества.

ЭЛОХИМ, или ЭЛОГИМ, является мн. ч. от ЭЛОАХ, архаического имени Божьего, употреблявшегося в свящ. поэзии (в т.ч. в Кн.Иова). Наряду с именем ЯХВЕ слово Элохим является наиболее употребительным в ВЗ, начиная с Кн.Бытия ( в син. пер. "Бог"). Предполагается, что им предпочитали пользоваться в *Ефреме. Множеств. форма слова Элохим имеет реликтовый характер и почти повсюду согласуется с ед. числом. Исключение составляют те редкие места, где "элохим" обозначает сонм небесных сил (напр., Пс 8:6; син. пер. "ангелы", см. ст. Монотеизм).

АДОНАЙ (евр.Господин мой, церк.-слав. - Господь) также является общесемитским наименованием Божества (в греч. варианте Адонис). В Септуагинте оно переведено как К(риос, и ради благоговения этим словом заменялось произношение свящ. имени ЯХВЕ (как в син. и во мн. др. европ. переводах).

ЯХВЕ - условное произношение свящ. имени, с к-рым Бог открылся Моисею. С 3 в. до н.э. его стали заменять эквивалентами (гл. обр. словом Адонай). По-видимому, для напоминания об этом в Кумранских экземплярах Библии четыре буквы свящ. имени JHWH, или *Т е т р а г р а м м а, писались старыми буквами *финикийского алфавита или заменялись словом Адонай. С этой же целью в рукописях Септуагинты имя Яхве писалось еврейским *квадратным шрифтом, а позднее *масореты снабжали тетраграмму огласовкой (*накудот), взятой из слова Адонай. Когда в Средние века христ. библеисты обратились к евр. тексту, они прочли тетраграмму как ИЕГОВА. Это ошибочное чтение прочно закрепилось с 16 в. Первым, по грамматич. соображениям, отказался от него *Эвальд (19 в.). В начале 20 в. архиеп. *Феофан (Быстров), собрав все святоотеч. свидетельства о древнем произношении тетраграммы (ЯО, ЯУ, ЯВЕ), пришел к окончат. выводу о неправильности чтения Иегова и предпочтительности ЯХВЕ (ЯГВЕ, ИАГВЕ). В теофорных именах в *элефантинских папирусах 5 в.до н.э. свящ. имя дается в сокращении как ЙАГУ.

Согласно Быт 4:26, имя ЯХВЕ употреблялось еще древнейшими предками человечества. На домоисеево происхождение Тетраграммы указывает теофорное имя матери пророка (Иохавед, Исх 6:20). Это косвенно подтверждается тем, что в Ханаане существовало почитание ЙЕВО (имя, близкое к свящ. имени). Однако в Исх 6:3 Бог говорит Моисею: "Являлся Я Аврааму, Исааку и Иакову с именем "Бог Всемогущий", а с именем Моим "Господь" (ЯХВЕ) не открылся им". Таков син. перевод, к-рый архиеп. Феофан подверг сомнению. Он отметил, что в оригинале речь идет не о новом имени, не о тетраграмме, а о новом Откровении, о "свойстве божественном, тетраграммою обозначаемом". Свойство это связано с самим смыслом слова ЯХВЕ. Оно происходит от глагола "быть" и поясняется в самой Библии словами Бога: "Я есмь Сущий", еврейское эхье ашер эхье, что можно перевести как "Я есть Тот, Кто есть" (Исх 3:14). Сущий это Тот, Кто владеет бытием, Кто Сам является Бытием; вся тварь только от Него получает существование. В Откр это имя интерпретировано в связи с властью над временем ("Господь, Который есть и был и грядет", 1:8). Т. о., Моисей получил новое онтологич. и сотериологич. Откровение о Сущем; само же свящ. имя он мог взять из существовавшей до него традиции (см. ст. Кенитская гипотеза).

В НЗ господствуют два имени: Бог (QeТj) и Господь (KЪrioj). Сам же Христос Спаситель почти всегда называет Бога Отцом или Отцом Небесным. Арамейское слово АББА (Отец) имело характер интимной доверительности и сыновней любви. Так называли дети своих отцов (см. ст. Иеремиас).

И.Б., особенно свящ. имя ЯХВЕ, окружалось в ВЗ благоговением, ибо имя как таковое считали выражением сущности Бога и человека. Иногда слово Имя употреблялось как эквивалент слова Бог. "Библейское отношение к именам Божьим, т.е. глубокое почитание их и вера в их силу, было издревле усвоено Православной Церковью" (С.В е р х о в с к и й. Об имени Божьем, ПМ, вып.VI, с.45). Это благоговение перешло на имя Господа Иисуса и легло в основу "Иисусовой молитвы".

Иегова, НЭС, т.20; Б р а у н Р.Э., Словосочетание "Ego Eimi" ("Я есмь") в четвертом Евангелии, "Символ", 1985, №13; прот.Б у л г а к о в С.Н., Философия имени, Париж, 1953; *В ъ л ч а н о в С., Божиите имена в Стария Завет, "Духовна култура", София, 1984, №8; *Г л а г о л е в А., Иегова, ПБЭ, т.6, с.194-205; свящ. *Л е б е д е в А.С., Ветхозав. вероучение во времена патриархов, вып.1., СПб., 1896; еп.*М и х а и л (Лузин), Библ. наука, кн.2, Пятокнижие Моисеево, 1899; [*О л е с н и ц к и й А.А.], О древнем имени Божием, ТКДА, 1887, т.2, №5; архиеп.*Ф е о ф а н (Быстров), Тетраграмма, или Ветхозаветное имя Иегова, СПб., 1905; еп. *Х р и с а н ф (Ретивцев), Религии древнего мира в их отношении к христианству, т.1-3, СПб., 1873-78; *J e r e m i a s J., Abba, Studien zur neutestamentlichen Theologie und Zeitgeschichte, Gott., 1966; L o c k y e r H., All the Divine Names and titles in the Bible, Grand Rapids (Mich.)-L., 1975; *R a d G., Theologie des Alten Testaments, Bd.1-2, Munch., 1957-58 (англ. пер.: Old Testament Theology, v.1-2, N.Y., 1962-65); *R i n g g r e n H., Israelitische Religion, Stuttg., 1963 (англ. пер.: Israelite Religion, Phil., 1966); *R o w l e y H., The Faith of Israel, Phil., 1957 (в обоих трудах указана библиогр. об И.Б.).

ИНДИЙСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на восточные языки.

ИНКУНАБУЛЫ (лат. incunabula - колыбель) БИБЛЕЙСКИЕ, первопечатные издания книг Свящ. Писания, выходившие с 40-х гг. 15 в. (в типографии *Гутенберга) по 1 января 1501. Ранние И. копировали рукописные книги, в частн., не имели титульного листа, инициалы (заглавные буквы) и орнамент были раскрашены от руки, выходные данные помещались в конце; но постепенно они приняли вид, приближающийся к совр. изданиям. В И. преобладал ср.-век. готический шрифт.

В л а д и м и р о в Л.И., Всеобщая история книги, М., 1988; Л ю б л и н с к и й В.С., На заре книгопечатания, Л., 1959; Инвентарь И. Всесоюз. библиотеки им. В.И.Ленина, вып.1-5, М., 1939-85.

ИННОКЕНТИЙ (Иван Алексеевич Борисов), архиеп. (1800-57), рус. правосл. проповедник, писатель и экзегет. Род. в семье священника в г.Ельце, Воронежской губ.; в 1819 окончил Орловскую ДС, высшее образование получил в КДА. По окончании академии (1823) переехал в Петербург, принял монашество и стал преподавать в духовных школах. Будучи профессором и инспектором СПб.ДА, И. проявил себя как талантливый проповедник и писатель. В 1830 назначен ректором КДА, для к-рой он за неск. лет сделал очень много. Трудился он и для духовного просвещения народа, основав, в частн., журнал "Воскресное чтение" (1837). В 1840 хиротонисан во еп. Вологодского, в том же году переведен в Харьков, а в 1848 назначен архиеп. Херсонским и Таврическим. В 1841 И. избран членом Российской академии наук. Он пользовался большой популярностью как "русский Златоуст" и добрый архипастырь. Во время Крымской кампании святитель проявил удивительное мужество, не покинув свою паству в годину испытания. Широкие лит. и филос. интересы И. вызывали недовольство у консерваторов, но авторитет архиепископа остался непоколебимым в Рус. Правосл. Церкви. Его проповеди (ок.500) издавались и переиздавались вплоть до первых десятилетий 20 в. и были любимым чтением в различных слоях общества (их переводили и на иностр. языки). Издательство М.Вольфа выпустило собрание его трудов в серии классиков рус. литературы.

Наиболее известным из библ. соч. И. была кн. "Последние дни земной жизни Господа нашего Иисуса Христа" (1-е изд., ХЧ, 1828-30; позднее много раз переиздавалась). Блестяще написанная, эта книга была первым в России опытом историко-художеств. изложения еванг. событий. Аналогичным опытом явилась и "Жизнь св. апостола Павла" (М., 1828).

Несколько иной метод был избран святителем в кн. "Чтение евангельских сказаний об обстоятельствах земной жизни Иисуса Христа до вступления Его в открытое служение спасению рода человеческого" (Соч., т.11, СПб., 1877). Это не столько связное повествование, сколько комментарий к начальным главам Мф и Лк, однако автор сам признает, что не имел намерения "пускаться в ученые исследования". Книга рассчитана на широкий круг читателей и написана тем же прозрачным классич. слогом, что и прочие труды. Его проповеди являются, по большей части, размышлениями над Словом Божьим и содержат толкования ко мн. местам Писания. В трактате "О религии откровенной" (Соч., т.11, СПб., 1877) И. касался правосл. учения о Библии и указывал на необходимость библ. критики, к-рая исследует "подлинность памятников и достоверность свидетельств".

Соч. И., архиеп. Херсонского и Таврического, т.1-12, СПб.-М., 19012.

Б а р с о в Н.И., Материалы для биографии И. Борисова, архиеп.Херсонского и Таврического, вып.1-2, СПб., 1884-88; е г о ж е, Архиеп.И. (Борисов) по новым материалам для его биографии, СПб., 1884; иерод.Б о р и с (Бален де Балю), И., архиеп.Херсонский и Таврический, ЖМП, 1967, №5; Б у т к е в и ч Т.И., И. Борисов, бывший архиеп.Херсонский, СПб., 1887; К о н д а к о в В.А., И. Борисов, архиеп. Херсонский и Таврический в письмах 1822-1855, "Русская старина", 1881, т.32, №11; Венок на могилу высокопреосвящ. И., архиеп. Таврического, изданный М.Погодиным, М., 1867; П р о т о п о п о в В., И., архиеп. Херсонский, ЖМП, 1957, №4; Я с т р е б о в М.Ф., Высокопреосвящ. И. (Борисов) как профессор богословия КДА, ТКДА, 1900, №12.

ИННОКЕНТИЙ (Кременский), еп. (1864-1918), рус. правосл. экзегет. Сын протоиерея Тамбовской губ. Окончил Каз. ДС и Каз. ДА (1892). Пострижен в монашество в 1898. С 1900 инспектор Каз. ДС, с 1901 ректор Томской ДС. С 1903 по 1908 настоятель в псковском Спасо-Мирожском и московском Высоко-Петровском монастырях. В 1908 хиротонисан во епископа Кинешемского. Был викарием Костромской, Астраханской и Саратовской епархий. С 1905 член Духовной Консистории.

Основная библ. работа И.: "Нагорная проповедь Христа Спасителя. Ев.Матф. V-VII гл. Экзегетическое исследование" (Астрахань, 1915). Это обширное (ок.400 стр.) сочинение в целом написано с позиций *фундаментализма. Работе предпослан библиографич. обзор, к-рый начинается со святоотеч. периода и доведен до середины 19 в. Методы и выводы совр. ему библ. науки автор почти игнорирует. Он не принимает даже мнения еп.*Виталия (Гречулевича) о том, что речи Спасителя могли быть расположены евангелистом не в точной хронологич. последовательности. Отождествляя заповеди блаженства в Мф и Лк как передачу одной и той же проповеди, И. считает, что ев.Лука дал ее "в извлечении". Само толкование Нагорной проповеди достаточно обстоятельно. В конце автор прилагает свой *парафраз Мф 5-7.

М а н у и л, РПИ, т.3, с.245.

ИННОКЕНТИЙ (Иван Евсеевич Попов-Вениаминов), свт. (1797-1879), митр.Московский, миссионер, переводчик Свящ.Писания на языки народов Севера. Род. в семье пономаря в с.Ангинском Иркутской губ. Окончил Иркутскую ДС, где получил вторую фамилию Вениаминов (в память почившего еп.Вениамина Иркутского). В 1817, женившись, принял сан диакона и служил в Благовещенской церкви Иркутска, а затем был рукоположен во иерея (1821) и оставлен в том же храме. В 1823 И. откликнулся на призыв еп.Михаила, искавшего клириков для миссион. работы на Алеутских островах. Преодолев сопротивление родных, к-рых страшила жизнь вдали от родины, И. в мае 1823 отправился в путешествие (14 месяцев почтовым трактом, по реке Лене, ок. 1000 верст верхом и, наконец, по морю). Он поселился на алеутском о-ве Уналашке, где жило 400 алеутов. Всего же в округе насчитывалось около 2000 человек зверобоев и рыбаков. В своем апостольском служении И. проявил неутомимую энергию: построил на острове церковь, объезжал окрестные острова, проповедовал Слово Божье. Он изучил местный язык и обычаи, стремился понять жизнь и психологию алеутов. Его трудами был составлен алеутский букварь и грамматика, открыта школа для детей. Переведенное И. Ев. от Матфея напечатано, однако, не было, и миссионер распространял его, переписывая от руки. И. составил для новообращенных катехизич. книгу на алеутско-лисьевском языке "Указание пути в Царствие Небесное" (М., 1840). Успехи миссии побудили церк. власти расширить поле деятельности И. В 1834 он был направлен на Аляску, к-рая тогда принадлежала России, и начал христианизацию индейцев племени колошей. В 1840, овдовев, И. принял постриг; в том же году он был хиротонисан и стал первым епископом Камчатским, Курильским и Алеутским. С тех пор он четверть века самоотверженно служил своей дальневост. пастве как апостол, просветитель и заботливый администратор.

По благословению и инициативе И. были сделаны переводы Ев. от Матфея на языки кадьяков, колошей, эвенков (тунгусов) и якутов. Позднее сподвижники святителя перевели 4 Евангелия на эвенкийский язык, а к нач. 50-х гг. был переведен весь НЗ (кроме Откр) на якутский язык. В этих переводах для обозначения мн. понятий, отсутствовавших в словарях народов Севера, были использованы рус. слова и с тех пор они прочно вошли в их языки. Однако публикация переводов была осуществлена не сразу. В 1854 приступила к работе спец. Комиссия Синода для подготовки издания (в эту Комиссию вошел и сам И.), и лишь 5 лет спустя син. типография закончила печатание якутского НЗ, богослужебных и др. церк. книг. Из-за отсутствия азбуки у якутов и др. народов Севера миссионерские издания печатались славянскими буквами. Святитель позаботился и о том, чтобы бумага и переплеты соответствовали условиям жизни на севере.

В 1868 И. был избран на вдовствующую (после смерти митр. *Филарета Дроздова) Моск. кафедру. За год до этого рус. правительство уступило территорию Аляски Соединенным Штатам. Однако Алеутская епархия сохранилась. Миссионерский подвиг И. принес богатые плоды. Уже к 1850 на Аляске было 9 церквей, 36 молитв. домов и ок. 15000 правосл. христиан. В 1974 Правосл. Америк. Церковь подняла вопрос о канонизации И. Провозгласить его почитание было предложено Рус. Правосл. Церкви. 7 октября 1977 Свят. Синод РПЦ принял след. определение: "Приснопамятного митрополита Иннокентия, святителя Московского и апостола Америки и Сибири, признать в лике святых, благодатию Божиею прославляемых, и совершать его память дважды в год - 31 марта, в день блаженной кончины, и 23 сентября (старого стиля) - в день его прославления" (ЖМП, 1977, №12, с.3).

Творения И., митр. Московского, т.1-3, М., 1886-88; Письма И., митр. Московского, т.1-3, М., 1897-1901; Указание пути в Царствие Небесное, ЖМП, 1975, №3, 4.

Б а р с у к о в И.П., И., митр. Московский и Коломенский по его сочинениям, письмам и рассказам современников, М., 1883; Б а р с у к о в а З.Н., Просветитель Сибирских стран, И., митр. Московский и Коломенский, СПб., 1901; *К о р с у н с к и й И.Н., И., митр. Московский и Коломенский, Харьков, 1898; Ф и а л к и н В., Святитель И., митр. Московский и его миссионерская деятельность, ЖМП, 1979, №3-6 (библиогр. дана в примечании).

ИНОСКАЗАНИЯ В БИБЛИИ - см.Поэтика Библии.

ИНСТИТУТЫ БИБЛЕЙСКИЕ, исследовательские, издательские и учебные учреждения, занимающиеся изучением Свящ. Писания и публикацией текстов, а также изданием трудов по библеистике. Ниже перечислены лишь основные из них.

1. *Иерусалимская библейская школа; основана в 1890.

2. Американская Школа восточных исследований им. *Олбрайта. Основана в 1900 в Иерусалиме. Занимается изучением Библии и истории *Древнего Востока. Издает ряд журналов, в т.ч. "Annual of ASOR".

3. *Папский библейский институт в Иерусалиме; основан в 1909.

4. Францисканский библейский институт в Иерусалиме; основан в 1927 и первоначально был филиалом римского ин-та св.Антония (Antonianum). По программе и задачам близок к Иерусалимской библейской школе. Сотрудники ин-та принимают участие в раскопках и др. библ. исследованиях; с 1941 издает серии трудов по Свящ. Писанию.

5. Фонд Мартина Бодмера в Женеве, названный по имени швейцарского коллекционера древних манускриптов М.Бодмера. Цель Фонда - публикация папирусных и пергаментных *рукописей, гл. обр. библейских (см. ст. Бодмера папирусы).

6. Библиотека Честера Битти в Дублине; названа по имени американского миллионера-горнопромышленника Альфреда Честера Битти, владельца большой коллекции древних рукописей. Для нее в Дублине (где Честер Битти поселился с 1953) выстроено спец. здание. Среди научных изданий Библиотеки - публикации мн. древнейших библ. папирусов и исследования о них (см. ст. Честера Битти папирусы).

7. Институт Новозаветных текстуальных исследований при Мюнстерском ун-те (Германия); основан в 1959. Занимается текстуальными исследованиями и выпуском *критических изданий Библии. В частн., этим Институтом выпущены издания НЗ под ред. *Нестле и *Аланда, а также греко-немецкий словарь по НЗ *Бауэра.

8. Институт по изучению *Септуагинты при Академии Наук в Геттингене (Германия). Занимается исследованием пер. LXX и подготовкой его критич. изданий.

9. Институт по изучению *Пешитты в Лейдене (Нидерланды); основан в 1961. Занимается изучением и подготовкой критич. изданий сир. пер. Библии.

10. Библейский институт в Штутгарте (Германия). Издает критич. издания Библии, в т.ч. "Библию Гебраику" Р.*Киттеля и Септуагинту *Ральфса.

11. Мексиканский библейский институт в Мехико, католич. учебное заведение, рассчитанное на трехгодичный курс; основано в 1968. Готовит проповедников.

12. Библейские заочные курсы при Всесоюзном Совете Евангельских христиан-баптистов в Москве; основаны в 1976. Кроме библиологии, слушатели курсов проходят и другие богосл. дисциплины. Курсы готовят баптистских церковнослужителей.

Кроме этих институтов, существует ряд родственных учреждений, посвященных исследованию *Кумрана, *иудейства, раннего христианства, древневост. *археологии библейской (см. ст. Общества библейские).

С а в ч е н к о П.Д., А.В.Карев и Библейские Курсы, БВс, 1985, №1; Enc.Kat., t.2, s.474-76, 491-92.

ИНТЕРПОЛЯЦИИ (от лат. interpolatio - изменение) В БИБЛИИ, вставки, внесенные в древние библ. рукописи.

И. бывают трех родов. 1) Дополнения, внесенные в текст в процессе формирования той или иной свящ. книги д о ее введения в *канон. Примером такой И. могут служить пояснения к заповедям *Декалога, к-рые различаются в Кн.Исход и Второзакония. 2) И., сделанные переписчиками, иногда взятые ими с полей манускрипта (см. ст. Глоссы), после окончат. завершения книги, но до ее включения в канон. К таким И. мн. экзегеты относят, напр., слова об ангеле в сказании Ев. от Иоанна о купели Вифезда (5:4), поскольку их нет в древнейших рукописях. Канонизация всего текста в обоих случаях требует признания И. как органич. части Библии. "Свидетельство Священного Предания, - отмечает еп. *Кассиан (Безобразов), - закрепило в составе Священного Писания и такие места, которые почти единогласно считаются интерполяциями, как рассказ о жене, взятой в прелюбодеянии, Иоанн VIII,3-11 и окончание Евангелия от Марка, XVI,9-20. Православный исследователь не станет доказывать, что эти места принадлежали к первоначальному тексту Евангелия, так как он не располагает для этого внешними данными, но он вправе смотреть на отрывки как на разночтения и толковать Евангелие, считаясь с их местом в контексте". 3) И., к-рые были внесены в рукописи уже п о с л е закрепления общепринятого канонич. текста. Эти И. ставят перед экзегетами проблему восстановления первонач. текста, чем занимается библ. *текстуальная критика.

Архим.*К а с с и а н (С.С.Безобразов), Принципы правосл. изучения Свящ. Писания, "Путь", 1928, №13; *О л е с н и ц к и й А., Тенденциозные корректуры иудейских книжников (соферимов) в части ВЗ, ТКДА, 1879, №5.


Э

ЭБЕЛИНГ (Ebeling) Герхард (р.1912), нем. лютеранский богослов, историк Церкви и библеист. Род. под Берлином. Высшее образование получил в Боннском ун-те. В молодые годы вместе со своим другом *Бонхёфером, впоследствии казненным нацистами, был деятелем "Исповеднической Церкви", выступавшей против гитлеровского режима. В 1939, будучи уже доктором богословия (1938), занял место пастора в Хермсдорфе. Орд. профессор по церк. истории (1946-54), систематич. богословию (1954-56 и 1965-68) в Тюбингене, догматич. богословию (1956-65) и фундаментальному богословию и *герменевтике (1968-79) в Цюрихе. В 1962 основал в Цюрихе Институт герменевтики. Гл. экзегетич. произведение Э. - "Истина Евангелия: толкование на послание к Галатам" ("Die Wahrheit des Evangeliums: eine Lesehilfe zum Galaterbrief, Tub., 1981). Идеи Э. сформировались под влиянием Бонхёффера и *Бультмана. Он исходит из мысли, что богословие и толкование Библии не должны быть особыми, изолированными от "мира" "священными науками", ибо в реальности "мира" нет сфер, абсолютно автономных, отделенных от реальности Бога. *Откровение Бога приходит к людям в историч. контексте конкретной культуры, к-рая является "языковой плотью веры". В работе "Сущность христианской веры" ("Das Wesen des christlichen Glaubens", Tub., 1959) Э. рассматривает веру как личностный внутренний акт (ответ на Откровение), обусловленный, однако, и *Преданием, и ментальностью той или иной эпохи. Задача богословия, в конечном счете, заключается в благовестии, *керигме, а керигма должна быть выражена на совр. языке. Сегодня необходимо "преобразование того, что выдается за христианскую веру", т.е. системы понятий и филос. концепций, повлиявших на христ. богословие в прошлом. Когда Слово Божье перестает быть живым человеческим словом, его смысл подменяется "благочестивым жаргоном", не способным стать сегодняшним языком благовестия. Постичь глубинные измерения Слова Божьего возможно только при тщательном анализе тех историч. форм, в к-рых оно выражается. Поэтому, согласно Э., герменевтику нельзя ограничить библеистикой; она призвана разрабатывать методы понимания и догматов, и истории, и вообще всего бытия, в к-рое погружен человек. Понимаемая так, герменевтика должна помочь восприятию Библии не только как памятника прошлого, а как Слова, обращенного ко всем временам. Этот подход особенно важен для Э. в решении проблем, связанных с *"новым поиском исторического Иисуса". Многие критики Э. отмечают, что он сумел лишь поставить задачу преобразования "языка веры", но не разрешил ее. Это, в частн., объясняется усложненной формой, к к-рой Э. нередко прибегает при изложении своих мыслей.

Неrmeneutik, RGG, Bd.3, S.242; Wort und Glaube, Tub., 1960 (англ. пер.: Word and Faith, L., 1963); The Meaning of Biblical Theology, L.Hodgson (ed.). On the Authority of the Bible, L., 1960; Vom Gebet. Predigten uber den Unser-Vater, Tub., 1963 (англ. пер.: The Lord's Prayer in Today's World, L., 1966); Wort Gottes und Traditiоn, Gott., 1964.

RGG, Bd.7, S.50; TTS.

ЭБЕРС (Ebers) Георг (1837-98), нем. протестантский писатель и историк. Род. в Берлине в христ. семье евр. происхождения. Первоначально занимался юриспруденцией, а затем во время болезни, надолго приковавшей его к постели, стал изучать древние языки и археологию и посвятил себя востоковедению. Э. неск. раз побывал в Египте и написал ряд научных работ по древней истории этой страны. Ему также принадлежат труды по библеистике, в к-рых он стремился доказать, что данные о *Древнем Востоке совпадают со свидетельствами Писания ("Durch Gosem zum Sinai", Lpz., 1872; "Aegypten und die bucher Moses", Lpz., 1868; "Palastina in Bild und Wort", Bd.1-2, Stuttg.-Lpz., 1883-84). По словам рус. историка Бузескула, Э. "не был сухим ученым. Это была увлекающаяся талантливая натура, с ярким воображением и поэтическим даром". Широкую популярность Э. принесли его историч. романы, нек-рые из к-рых тематически связаны со свящ. историей ("Иисус Навин", "Уарда", "Дочь египетского царя" и др.; см.Литературно-художеств. интерпретации Библии).

Gesammelte Wеrkе, Вd.1-32, Stuttg.-Lpz.-B.-Wien, 1893-97; в рус. пер.: Собр. соч., т.1-13, СПб., 1893-98.

Б у з е с к у л В.П., Открытия ХIХ и нач. ХХ века в области истории Древнего мира, Пб., 1923-24, ч.1. Восток; КЛЭ, т.8, с.825; ЭСБЕ, т.40.

ЭБИОНИТЫ, е в и о н и т ы (от евр. эбион(м, нищие, бедняки), название одного из течений *иудео-христианства. По преданию, термин Э. происходит от имени ересиарха Эбиона, но более вероятно, что это название генетически связано с понятием "бедняки", имеющим идеологич. смысл. "Бедняками" называли себя нек-рые группы последователей *пророков (см. ст. Анавим), обитатели Кумранских поселений и члены Иерусалимской *первообщины христианской (Гал 2:10). Название Э., вероятно, отражало отрицательное отношение древних "нестяжателей" к богатству. Свт.*Епифаний Кипрский приписывает Э. *Климентины и Евангелие евреев (см. ст. Апокрифы); однако вполне достоверных сведений о составе эбионитской лит-ры нет. Община Э. сформировалась в Заиорданье, куда христиане бежали во время войны с Римом (66-70). Из святоотеч. свидетельств можно заключить, что Э., признавая мессианство Иисуса Христа, отрицали Его чудесное рождение, сохраняли евр. язык как священный, придерживались ветхозав. обычаев. Нек-рые ученые (напр., *Гарнак и *Хорт) отождествляют Э. с назарянами (см. ст. Назарянин), но этот взгляд не получил общего признания.

Св.*И у с т и н, Разговор с Трифоном, 47; свт.*И р и н е й Л и о н с к и й, Против ересей, I,26, III,21, V,1; свт.*И п п о л и т Р и м с к и й, Против ересей; свт.*Е п и ф а н и й К и п р с к и й, Панарион (Против ересей), ХХХ, 5.

ПБЭ, т.5; Enc.Kat., t.4, s.636; см. также ст. Иудео-христианство.

ЭБЛА, древний город-государство, существовавший на территории сев. Сирии в 3-м - нач. 2-го тыс. до н.э. До 2-й пол. 20 в. Э. была известна только по названию. Раскопки итал. археологов (1974-75) под руководством Паоло Маттиэ обнаружили развалины крепости Э., памятники эблаитской материальной культуры и искусства (статуи, утварь) и огромный клинописный архив, включавший деловые документы и лит. произведения (мифы и др. ). Ок. 20% текстов составлено на языке "эблаит", близком к прасемитскому. Открытие Э. показало, что в эпоху *патриархов область их первонач. обитания имела высокоразвитую городскую цивилизацию. Материалы Э. находятся еще в стадии изучения. Сейчас большинство специалистов отказалось от выдвинутого в начале открытий предположения, что в эблаитских архивах упомянуты названия палестинских городов.

Древняя Эбла (Раскопки в Сирии). Составление и введение П.Маттиэ. Общ. ред. и заключит. статья *Дьяконова И.М., М., 1985; М а т т и э П., Эбла. Открытие города в Сирии, процветавшего 4000 лет назад, "Курьер ЮНЕСКО", 1977, №3; F i s h e r E., Ebla and the Bible, BTD, 1980, №3; Р е t t i n a t o G., The Archives оf Eblа, Garden City (N.Y.), 1981.

ЭБРАРД (Ebrard) Иоганн Генрих Август (1818-88), нем. протестантский богослов. Род. в Эрлангене. Высшее образование получил в ун-тах Эрлангена и Берлина. В 1875 стал реформатским пастором. Был проф. богословия в Цюрихе (c 1844) и Эрлангене (с 1847), активным церк. деятелем и плодовитым писателем. Осн. его труды посвящены догматике и апологетике. Обратиться к библ. вопросам Э. побудили споры, вызванные наступлением на христианство *отрицательной библ. критики, в частн., "Жизнью Иисуса" *Штрауса. В монографии "Евангелие от Иоанна и новейшая гипотеза о его происхождении" ("Das Evangelium Johannis und die neueste Hypothese uber seine Entstehung", Z., 1845) Э. полемизировал с теми авторами, к-рые отвергали историч. достоверность 4-го Евангелия. Апологетич. целям подчинена также кн. Э. "Научная критика евангельской истории" ("Wissenschaftliche Kritik der evangelischen Geschichte", Fr/M., 18683) Э. подчеркивал, что гипотеза *Баура, поддержанная всеми представителями *тюбингенской школы, об исконном конфликте между *"петринизмом" и *"павлинизмом" не подтверждается источниками. Источники свидетельствуют, что вначале языко-христиане и христиане-евреи достигли согласия (Деян 15), хотя и сохраняли собств. обычаи. Расхождения начались во 2 в., когда из среды первых выделились гностич. секты, а из среды вторых - секты *иудео-христиан. Но Церковь отвергла и те и другие, сохранив верность Апостольскому *Преданию.

Апологетика. Научное оправдание христианства, т.1-2, СПб., 1877-80; проч. труды Э. указаны в лит-ре о нем.

ЭСБЕ, т.40; Enc.Kat., t.4, s.639; RGG, Вd.2, S.300.

ЭВАЛЬД (Ewald) Генрих Георг Август (1803-75), нем. протестантский библеист, востоковед, обществ. деятель. Род. в Геттингене, где и окончил ун-т (ученик *Айххорна И.). Специализировался по вост. языкам. Получив степень д-ра философии (1823), стал проф. вост. языков Геттингенского ун-та (1827-37). С 1838 преподавал в Тюбингене философию и богословие. В 1848 вернулся в Геттинген. В 1849 основал "Ежегодник библейской науки" ("Jahrbucher der biblischen Wissenschaft"). Активно участвовал в церковно-политич. борьбе, связанной с процессом объединения протестантских конфессий. Трижды был вынужден покинуть кафедру. Вел острую полемику как с католиками, так и с радикальными протестантами (*тюбингенской школы), а в качестве депутата Рейхстага выступал против Бисмарка и прусской гегемонии. Умер в Геттингене.

Э. принадлежит ряд филологич. работ, в т. ч. грамматика древнеевр. языка (1827). Он первый из библеистов Нового времени отверг ошибочное чтение ветхозав. имени Божьего (см. ст. Имена Божьи). Развивая концепции *Астрюка и *Штэлина, Э. предложил собств. вариант *документарной теории происхождения Пятикнижия. По его мнению, *Пятикнижие сформировалось из 10-ти письменных *источников, наиболее ранними из к-рых были *Браней Господних Кн. и *Кн. Завета. *Священническую традицию он отнес к эпохе царя Соломона, а остальные разделы *Закона - к эпохе *пророков. Наибольшую известность приобрел 7-томный труд Э. "История израильского нapoдa" ("Geschichte des Volkes Israel bis Christus", Gott., 1843-59). Это была одна из первых попыток реконструкции библ. истории, построенная на принципах научной критики. "Его блестящий талант и искреннее чувство, - отмечал *Никольский Н.М., - помогли ему создать нек-рые страницы, в особенности посвященные характеристике пророчества, поистине бессмертные, читающиеся до сих пор с громадным интересом". Э. рассматривал развитие ветхозав. религии как прелюдию к Евангелию. Сама еванг. история изложена Э. в 5-м т. Э. следовал гипотезе о происхождении *синоптиков из *устной традиции, к-рая была позднее записана в виде отд. речей и рассказов, ставших основой канонич. Евангелий. В описании жизни Иисуса Христа Э. занимал компромиссную позицию, лавируя между традиционными церк. взглядами и умеренным *рационализмом *либерально-протестантской школы. Систематизации библ. *богословия он посвятил особый труд: "Учение Библии о Боге, или богословие Ветхого и Нового Завета" ("Die Lehre der Bibel von Gott oder Theologie des Alten und Neuen Bundes", Bd.1-3, Lpz., 1873-74). В книге последовательно рассмотрены учение о Боге, об отношении Бога к миру и человеку, библ. *этика и благовестие о Царстве Божьем. Работы Э. оказали большое влияние на всю зап. библеистику 19 в.

Das Hohelied Salomo's, Gott., 1826; Die Dichter des Alten Bundes, Gott., 1835-39; Die drei ersten Evangelien, Gott., 1850; Die Sendschreiben des Apostels Paulus, Gott., 1857; Die Alterthumer des Volkes Israel, Gott., 1848; Die Propheten des Alten Bundes, Bd.1-3, Gott., 1867-682.

*Р е н а н Э., Очерки по истории религии, пер. с франц., СПб., [1907], с.76 сл.; *Т р о и ц к и й Н., О происхождении первых трех канонич. Евангелий. Опыт разбора гипотез Г.Эвальда и Ю.Хольцманна, Кострома, 1878; ЭСБЕ, т.40; *C h e y n e Т.К., The Founders of the Old Testament Criticism, N.Y., 1893; *K r a u s, S.182-90; *S m е n d R., Das Моsesbild von Heinrich Ewald bis Martin Noth, Tub., 1959; Enc.Kat., t.4, s.1374.

ЭВОЛЮЦИОНИЗМ ЕСТЕСТВЕННОНАУЧНЫЙ И ШECТОДНЕВ. Под Э.е. подразумеваются различные биогенетич. теории, рассматривающие совр. виды живых существ (включая и человека) как результат трансформации предшествовавших им видов. В широком смысле слова к сфере Э.е. относятся также теории развития Земли и Вселенной. Вопрос о соотношении Э.е. и *Шестоднева обычно рассматривается в рамках основного богословия; однако он привлекал и законное внимание библеистов.

Становление Э.е. Хотя идеи трансформации видов спорадически возникали в эпоху античности, Э.е. как таковой сложился в 17-20 вв. Первые его варианты были предложены англ. натуралистом Гэйлом М. (1677), франц. ботаником Маршаном М. (1719), франц. писателем-натуралистом Бюффоном Ж.Л. (1749), англ. биологом и поэтом Дарвином Э. (1794-96) и франц. ученым Ламарком Ж.Б. (1809; рус.пер.: Избр. произведения, т.1-2, М., 1955-59). Почти все они были убеждены, что идея развития вполне согласуется с библ. *креационизмом. В частн., Дарвин Э. писал, что "больше бесконечной силы нужно для создания причин действия, чем для создания самих только действий". Однако до cep. 19 в. было немало крупных ученых, отстаивавших постоянство видов и утверждавших, что все они были созданы изначально (Агассиц Л. и др.). Палеонтологич. находки, свидетельствующие о существовании множества исчезнувших видов, эти ученые объясняли глобальными катастрофами, уничтожавшими жизнь на земле (Ж.Кювье; см. рус. пер. его книги "Рассуждение о переворотах на поверхности земного шара", М.-Л., 1937). Только после появления в 1858 работы Уоллеса А.Р. (1823-1913) о борьбе за существование и выхода труда Дарвина Ч. (1809-82) "Происхождение видов" (1859, рус. пер.: М., 1952 и др.) Э.е. прочно вошел в арсенал науки. Постепенно были собраны многочисл. аргументы в пользу развития видов, заимствованные из зоогеографии, эмбриологии, сравнит. анатомии и др. дисциплин. В 20 в. успехи биологии, особенно генетики, внесли существ. дополнения и коррективы в старые эволюционные теории, в частн., в концепцию Ч.Дарвина. Но сам принцип развития упрочился не только в биологии, но и был перенесен на геогенез и космогенез.

Богословское осмысление Э.е. Мн. ученые-эволюционисты считали, что их теория посягает на религиозное мировоззрение не больше, чем теория вращения Земли. Даже Ч.Дарвин, искавший во всем чисто естественные факторы, придерживался такого взгляда и следовал в этом своему деду Э.Дарвину. "Есть величие, - писал он, - в этом воззрении на жизнь с ее различными силами, изначально вложенными Творцом в одну или незначительное число форм; и между тем как наша планета продолжает описывать в пространстве свой путь, согласно неизменным законам тяготения, из такого простого начала возникли и продолжают возникать несметные формы, изумительно совершенные и прекрасные" (заключит. слова "Происхождения видов"). В "Автобиографии" он признавался, что перед лицом сложности и необъятности Вселенной, в к-рой трудно видеть результат слепого случая, он вынужден обратиться к Первопричине, "к-рая обладает интеллектом, в какой-то степени аналогичным разуму человека".

Т.о., для богословия вопрос заключался лишь в том, как объяснить расхождения между Шестодневом и той картиной истории мира и жизни, к-рую дает Э.e. Зa время существования теории развития библеисты и богословы выработали три гл. варианта решения этой проблемы.

a) О т р и ц а н и е всех результатов исследований и наблюдений, подтверждающих эволюцию Вселенной, жизни и человеческого тела, и толкование библейского текста в буквальном смысле (как реалистич. картин космо- и биогенеза). Эту концепцию сегодня защищает гл.обр. протестантский *фундаментализм, к-рый пытается придать ей наукообразный вид (см.Г.Моррис, "Сотворение мира: научный подход", Сан-Диего, 1981). Против такого решения говорят не только убедительные данные естествознания, но и отказ Церкви (yжe в *святоотеч. период) от библ. *вербализма.

б) Теория *к о н к о р д и з м а, к-рая ищет точных соответствий между повествованием Быт 1 и эволюционистской картиной мира. В частн., она отождествляет библ. "дни" с геологич. эрами (характерным примером конкордизма является раздел о творении в "Руководстве" *Вигуру). Сыграв в свое время апологетич. роль, этот подход в наст. время представляется весьма уязвимым, т.к. игнорирует литературные особенности библ. сказания и к тому же допускает ряд искусственных натяжек. Слабость конкордизма признана теперь большинством правосл. и католич. богословов. Очевидна она и для представителей науки. См. сопоставление Э.е. и Шестоднева в кн. Азимова А. "В начале" ("In the Beginning", 1981, pyc. пер.: М., 1989).

в) Д и ф ф е р е н ц и р о в а н н ы й подход, рассматривающий Шестоднев как изложение не научного, а религиозного учения. Впервые такой подход был намечен ср.-век. экзегетом *Гуго Сен-викторским (12 в.). В эпоху становления новой науки его четко сформулировали Г.Галилей и *Кеплер. Впоследствии дифференциров. подход защищали многие правосл., католич. и протестантские богословы. Так, прот.*Клитин (1910) писал: "Никаких астрономических, геологических и других научных теорий... Моисеево сказание не имело в виду, а потому и сопоставление его с научными теориями никогда не достигало и не может достигнуть предположенной цели. Библия - не наука и искать в ней ответов на разные научные запросы - это значит не понимать цели и характера Слова Божия". Католич. монах и биолог Васман Э. (1859-1931) отмечал: "Библия служит не естественнонаучным целям, а религиозным целям спасения. Поэтому нельзя повествование о творении противопоставлять выводам естествознания и наоборот... Бог не вмешивается непосредственно в естественный порядок там, где может действовать через естественные причины. Это вовсе не новое, а весьма старое основание, к-рое позволяет нам смотреть на теорию развития, поскольку она действительно доказана, как на вполне и совершенно соединимую с христианским мировоззрением". При использовании дифференциров. подхода экзегетами делается ударение на богословской смысловой нагрузке, к-рую несет свящ. текст. Тем самым *керигма Писания перестает зависеть от смены научных гипотез и теорий и воспринимается как непреходящая Весть о Боге. В то же время Э.е. остается в свойственных ему границах науки, в области тварного человеческого разума.

Б ё л ь ш е В., Новая книга Бытия, СПб., 1908; Б е р г Л.С., Труды по теории эволюции, Л., 1977; В а с м а н Э., Теория развития и Библия, пер. с нем., "Странник", 1907, №5; е г о ж е, Неодарвинизм и христианство, пер. с нем., СПб., 1907; e г о ж е, Христианство и теория развития, пер. с нем., Пг., 1917; прот.*В о с к р е с е н с к и й А., Библ. учение о творении мира и совр. естествознание, ВЧ, 1863/64, №49; Д е н н е р т Э., Умер ли Бог? Одесса, 1914; *И л ь и н В., Загадка жизни и происхождение живых существ, Париж, 1929; е г о ж е, Шесть дней творения, Париж, 1930; История биологии с древнейших времен до наших дней, т.1-2, M., 1972-75; М а т в е е в Ф.М., Опыт приложения научных знаний к библ. сказанию о миротворении, М., 1888; прот.М е н ь А., Истоки религии, Брюссель, 19812; свящ.М о з о л е в с к и й Г., Обсуждение совр. науч. гипотез о происхождении мира на основании библ. повествования о сотворении его, ВиР, 1901, №15-16; М о р е т т и Ж.-М., Согласие или расхождение? "Символ", 1984, №12; П е с о ц к и й С.А., К вопросу об историч. характере Моисеева сказания о творении мира, ТКДА, 1898, №3; прот.*С е р г и е в с к и й Н.А., Творение мира и человека, изъяснение библ. истории творения в связи с естеств. историей, М., 1883; С к о в р о н С., Развитие теории эволюции, пер. с польск., Варшава, 1965; *Т е й а р д е Ш а р д е н П., Феномен человека, пер. с франц., М., 19872; Ц а р е г о р о д с к и й Н.А., О геологии в применении к библ. сказаниям о происхождении мира, "Домашняя беседа" 1870, №42-50; *Я с т р е б о в М.Ф., Соглашение библ. сказания о миротворении с науч. данными и выводами естествознания, ТКДА, 1903, №5; *H а а g H., Evolution und Bibеl, Luzern (Schweiz), 1962; i d., Biblische Schopfungslehre und kirchliche Erbsundenlehre, Stuttg., 1966; М о n t е n а t С., Р l а t е а u х L., R о u х P., Сreation dans l'evolution, Р., 1984; S с h о о n е n b е r g P., Le monde de Dieu en devenir, P., 1967; проч. библиогр. см. в NСЕ, v.5, р.694; cм. также ст.: Антропология; Конкордизм; Космография; Креационизм; Наука и Библия; Пятикнижие; Шестоднев.

ЭВОЛЮЦИОНИЗМ ИСТОРИЧЕСКИЙ И БИБЛИЯ - см.Исторический эволюционизм и Библия.

ЭДЕРШАЙМ (Edersheim) Альфред (1825-89), англиканский библеист. Род. в Австрии в евр. семье, где получил традиционное иудаистское воспитание. Стал христианином в юности после встречи в Будапеште с шотландским пресвитерианином Дж.Дунканом. Изучал богословие в Эдинбурге и Берлине. В 1846 стал пастором, а в 1875 присоединился к англиканству. Был викарием в Дорсетшире. Основал евр.-христ. общину в Румынии. Читал в Оксфорде курс по *Септуагинте. Свою жизнь Э. описал в автобиографич. книге "Tohu Wa-Vohu" (1890).

Ему принадлежит ряд трудов по библеистике (в частн., толкование на Сир), по *междузаветному периоду и истории евр. народа. Самая крупная работа Э. - "Жизнь и время Иисуса Мессии" ("Тhе Life and Time of Jesus the Messiah", v.1-2, L., 1883, 30 еd. 1962; рус. пер. *Фивейского, М., 1898). Особую ценность в этой книге представляют собой богосл., историч. и экзегетич. экскурсы, помещенные в приложении. Э. был одним из первых христ. ученых, к-рый привлек обширные материалы из иудаистской традиции для освещения евангельской истории, особенно ее религиозно-историч. фона.

The Temple, Its Ministry and Services, L., 1873.

Jewish Encyclopedia, N.Y.-L., 1903, v.5; ODСС, р.444.

ЭДЕССКАЯ ШКОЛА ЭКЗЕГЕЗЫ, направление в экзегетике, сложившееся в богословском училище Эдессы. Эдесса находилась на территории совр. Ирака, между Сирией и Ираном, в регионе, испытавшем сравнительно слабое влияние греко-римской культуры. Господствующим языком региона оставался сирийский (ветвь *арам. языка). Эдесса была столицей Осроены, первого государства, правители к-рого открыто приняли христианство (2 в.). Возникновению Э.ш. предшествовала богатая христ. традиция (Вардесан, *Татиан, *Афраат).

Начало сир. церк. школы было положено в Нисибине еп. Иаковом, участником I *Вселенского собора. По его благословению главой училища стал прп.*Ефрем Сирин. Когда Нисибин подпал под власть персов (363), прп. Ефрем Сирин ушел в Эдессу (365). Его принято считать фактическим основателем эдесской школы. Подобно монастырским училищам Византии и ср.-век. ун-там Запада, она была хорошо организованным учебным заведением с собств. уставом и программой. Изучение Библии составляло основу курса. Характерной особенностью Э.ш. была ее тесная связь с культурными традициями *Древнего Востока, родственными библейской. Прп.Ефрем Сирин и его ближайшие ученики уделяли гл. внимание историч. и нравств. смыслу Писания. *Аллегорический метод толкования Библии, зародившийся в грекоязычной среде, сирийцами применялся редко. Большое влияние на Э.ш. оказали богословы *антиохийской школы, в частн., *Диодор Тарсийский и *Феодор Мопсуестский. Прп. Ефрем Сирин укреплял в училище верность правосл. *Преданию; однако при его преемниках *Раббуле, Хибе (Иве) (ум. 457), Бар Сауме (ум. ок. 495), *Нарсае школа оказалась ареной догматич. споров. Политич. господство в регионе персов усилило антивизантийские тенденции. В результате руководство школой перешло в руки двух конкурирующих групп: несториан и монофизитов. В 489, когда власть в Эдессе на время перешла к Византии, училище было закрыто и его преподаватели обосновались в Нисибине. С тех пор на протяжении веков школа сохраняла дохалкидонский характер.

Кроме экзегетич. трудов Э.ш. создала ряд переводов Библии на сир. язык (см. ст.: Иаков Эдесский; Переводы Библии на древние языки; Пешитта; "Филоксеновский" перевод Библии).

*Б е р к и т т Ф.К., Очерки по истории христианства в Сирии, пер. с англ., ХЧ, 1914, №3, 5-8; В и л ь с к е р Л.Х., Сирийская лит-ра, ИВЛ, М., 1984, т.2; М е щ е р с к а я Е.Н., Сирийская рукописная книга, в кн.: Рукописная книга в культуре народов Востока, М., 1987, кн.1; От берегов Босфора до берегов Евфрата. Пер. и коммент. С.С.*Аверинцева, М., 1987, П и г у л е в с к а я Н.В., Культура сирийцев в Средние вeкa, M., 1979; P а й т В., Краткий очерк истории сирийской лит-ры, СПб., 1902; А t i у а А., А History of Eastern Christianity, L., 1968; проч. иностр. библиогр. см. в указ. трудах.

ЭДЖЕРТОНА ПАПИРУС, фрагменты папирусного *кодекса, к-рый после папируса *Райленда является древнейшей из известных науке христ. рукописей. Датируется временем ок.150. Найден в Египте. Хранится в Британском музее. Опубликован в 1935. Содержит отрывки из неизвестного Евангелия, близкого по содержанию к канонич. текстам (беседа Христа с законниками, эпизод в Назарете, исцеление прокаженного, вопрос о подати кесарю). Текстологи и палеографы не пришли к единому мнению, представляет ли собой Э.п. пересказ канонич. Евангелий или является записью *досиноптической традиции.

Еп.*М и х а и л (Чуб), Памятники древнехрист. письменности, ЖМП, 1955, №12 (там же приведен пер. текста); ОDСС, р. 448.

ЭЙСФЕЛЬДТ Отто - см. Айссфельдт.

ЭЙХГОРН Альберт - см. Айххорн А.

ЭЙХГОРН Иоганн Готфрид - см. Айххорн И.Г.

ЭЙХРОДТ Вальтер - см. Айхродт.

ЭКЗАПЛЫ, г е к с а п л а (от греч. ›x - шесть и plooj - сгибающийся), рукописное издание ВЗ, осуществленное *Оригеном. Включает евр. текст, его греч. *транслитерацию и 4 греч. перевода. Все они расположены в виде параллельных столбцов. Э. сыграли большую роль в *текстуальной критике *святоотеч. периода. Почти весь текст Э. утрачен, поскольку воспроизведение его представляло в древние времена немалые трудности. В 90-х гг. 19 в. фрагменты их, содержащие часть Псалтири, были обнаружены в Каирской *генизе (опубликованы *Беркитом) и в миланской б-ке св. Амвросия (изданы кард. Дж.Меркати). Обе рукописи представляют собой *палимпсест и датируются 10 в. Сирийская версия Э. была изготовлена монофизитским еп. Павлом в Месопотамии в нач. 7 в. на основании Оригеновой. Этим переводом пользовался еще в 16 в. *Мазиус для уточнения характера оригинала Э. Фрагменты сир. версии Э. были опубликованы в Милане аббатом А.Чириани (1874). Более позднее издание вышло в Лейдене (1968).

*В и г у р у Ф., Руководство..., М., 19162, т.1, с.163-67; Д о й е л ь Л., Завещанное временем, М., 1980; W u r t h w e i n E., Der Text des Alten Testaments, Stuttg., 1963 (англ. пер.: The Text of the Old Testament, Grand Rapids (Mich.), 1979); ODCС, р.645, 1335.

ЭКЗЕГЕЗА БИБЛЕЙСКАЯ (от греч. (tm)x"ghsij - толкование, объяснение), толкование текста Свящ. Писания. В лит-ре термин Э. нередко употребляется как синоним термина *экзегетика, хотя в строгом смысле слова они не являются тождественными.

Необходимость Э. и ее методы. В своей центральной, керигматической основе (см. ст. Керигма) Свящ. Писание доступно каждому. Однако, будучи сложным полисемантич. "организмом", Библия для более глубокого ее понимания нуждается в пояснениях. Эта необходимость обусловлена множеством факторов: и неоднозначностью библ. средств выражения, и дистанцией (культурной, хронологич.), к-рая отделяет свящ. писателей от их читателей, и наличием внутри Библии различных оттенков *Предания. Поскольку Свящ. Писание создано в лоне Церкви, Церковью и для Церкви (как ВЗ, так и НЗ), правосл. сознание отдает приоритет истолкования самой Церкви, особенно в тех случаях, когда речь идет о вероучительных истинах.

Являясь Словом Божьим, выраженным через человеческое слово, Библия несет на себе печать тех эпох, когда писались ее книги, отражает особенности свящ. авторов (их личности, языка, воззрений; см. ст. Богочеловеч. природа Писания). Это требует от Э. учета того историч. фона и *"жизненного контекста", с к-рыми связаны библ. книги, а также филологич. исследований, позволяющих проникнуть в ход мысли свящ. авторов. Отсюда важность для Э. *исагогики, включающей проблемы *канона, *датировки и *атрибуции свящ. книг, различных форм *критики библейской (текстуальной, литературной, исторической, историко-литературной и др.) и дополнительных дисциплин (*археологии, *географии, *палеографии, *папирологии, *эпиграфики, изучения *Древнего Востока и *античности).

Свящ. Писание есть письменно зафиксированное Предание Церкви (сначала ветхозав., а затем новозав.). Следовательно, Библию необходимо рассматривать в целостном контексте ее канона и христ. церк. учения. Христ. Э. на протяжении веков вырабатывала принципы толкования Библии (см. ст.: Герменевтика; Новая герменевтика). Эти принципы включают аллегорический, прообразовательный, анагогический, историко-литературный, тропологический и др. подходы к Библии, к-рые по существу играют взаимодополняющую роль. Так, недостаточно установить лишь букв. смысл текста и объяснить его с т. зр. древнего культурного контекста. Важно найти в нем Слово Божье, обращенное к человеку всех времен и народов. Только во взаимодействии всей совокупности приемов Э. раскрывается духовное богатство Писания в его многогранной полноте.

Определенное место в Э. занимает *сравнит.-лит., *сравнит.-религ. и *сравнит.-филологич. изучение Библии.

Библ. Э. носит двуединый характер. С одной стороны, она изучает Писание как историч. и лит. памятник, а с другой - как боговдохнов. Слово, как *Откровение. Каждый из двух аспектов требует собственного подхода. Вместе же они дают целостный экзегетич. синтез.

Этапы и направления Э. Начало Э. прослеживается уже в дохрист. время. Мн. законы *Пятикнижия представляют собой истолкование и раскрытие заповедей *Декалога. В Пс содержится своего рода молитвенно-литургич. коммент. к Пятикнижию, *Историческим книгам и *мудрецов Писаниям. Иудейское толкование Библии *междузаветного периода шло в двух направлениях: в плане законнической *галахи и в плане этико-богословском.

Евангельская проповедь - как Самого Христа Спасителя, так и апостолов - содержит объяснение ВЗ в свете нового *Откровения.

Христианская Э. при своем возникновении заимствовала нек-рые приемы, выработанные в античных толкованиях древних текстов и в иудейской экзегезе. Впоследствии, в Новое время, она пользовалась методами различных школ в историографии, литературоведении, философии, языкознании. Э. прошла неск. этапов и породила ряд направлений, как ортодоксальных, так и отступающих от церк. точки зрения.

а) *Святоотеческая Э. (обычно датируется 1-5 вв.) разрабатывала осн. методы толкования, ставя в центр духовно-нравств. и вероучит. смысл Библии. См. ст.: Александрийская школа; Антиохийская школа; Эдесская школа.

б) *Византийская Э. (6-15 вв.) следовала в осн. за экзегетами святоотеч. школ. Тропологический характер носила Э. визант. подвижников.

в) *Ср.-век. западная Э. (6-11 вв.), подобно византийской, как правило, не выходила за рамки святоотеч. традиции.

г) Ср.-век. католич. Э. (12-15 вв.), включая *схоластическую ср.-век. экзегезу, создавала святоотеч. *катены, разрабатывала учение о *полисемантизме Писания и о его мистической интерпретации.

д) Католич. экзегеза *ренессансной библеистики (15-16 вв.) продолжила филологич. исследования Библии, начатые св.отцами, и ставила акцент на этическом толковании.

е) Протестантская Э. классич. периода Реформации (16 в.) подчиняла толкование конфессионально-полемическим задачам, проводила различие между "внешним" и "внутренним" словом в Писании.

ж) Православная Э. Hoвoгo времени, гл. обр. *русская библеистика (18-20 вв.), шла по пути синтеза историко-критич. и нравств.-догматич. толкования.

з) Католическая Э. Нового времени (17-20 вв.) прошла два этапа. Первый (до 20 в.) характеризовался попытками привлечения критич. методов для толкования и борьбой против них церк. магистериума; второй (20 в.) отмечен рецепцией этих методов при сохранении католич. богосл. ортодоксальности.

и) Протестантские неортодокс. направления Э. (16-20 вв.) включали *социнианскую экзегезу, толкования, связанные с *рационализмом в библеистике, учениями Канта И., *Гегеля, экзистенциальной философией и др. доктринами.

к) Протестантская ортодоксальная Э. (16-20 вв.) характеризуется множеством оттенков: от принятия библ. критики до полного ее отрицания (см. ст. Фундаментализм).

Кроме того, особые формы библ. Э. сложились в рамках сект (см. ст.: Иеговистская экзегеза; Новоизраильское понимание Библии; Мунистская интерпретация Библии и др.), во внехрист. учениях (см. ст.: Иудаизм; Оккультные толкования Библии) и, наконец, во внерелигиозной науке, рассматривающей Библию только как историч. памятник

Б л а н к И., Э. как основная теологич. дисциплина, "Символ", 1981, №6; *В и г у р у Ф. Руководство..., М., 19162, т.1; *Е л е о н с к и й Ф.Г., Состояние истории ветхозав. Церкви в современной протестантской лит-ре, ХЧ, 1870, №2; *К о р с у н с к и й И.Н., Иудейское толкование ВЗ, М., 1882; е г о ж е, Новозав. толкование ВЗ, М., 1905; Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970; прот.М е н ь А., О русской правосл. библеистике, БТ, 1987, сб.28; еп.*М и х а и л (Лузин), Библейская наука. Кн.1: Очерк истории толкования Библии, Тула, 1898; *Н и к о л ь с к и й М.В., Успехи науки библейской в России, ПО, 1887, ч. I, №3; прот.*П о л о т е б н о в А., Историч. свидетельства об изучении Библии в хронологич. порядке, К., 1875; Происхождение Библии (Из истории библ. критики): Ветхий Завет, М., 1964; П э й п е р Ф., Библ. критика в Гoлландии, ХЧ, 1913, №5; *Р ы б и н с к и й В.П., Библ. ветхозав. критика, ТКДА, 1908, №12; *С о л ь с к и й С., Краткий очерк истории свящ. библиологии и экзегетики, ТКДА, 1866, №10-12; *Ю н г е р о в П.А., Очерк истории толкования ветхозав. книг Свящ. Писания, ПС, 1910, №11; *F a r r a r F.W., History of Interpretation, Grand Rapids (Mich.), 1961; F i s h b а n е M., Biblical Interpretation in Ancient Israel, N.Y., 1984; G е n t h е H.J., Kleine Geschichte der neutestamentlichen Wissenschaft, Gott., 1977; G r а n t R.M., A Short History of the Interpretation of the Bible, N.Y., 1963, *К r а u s H.J., Geschichte der historisch-kritischen Erforschung des Alten Testaments, Neukirchen, 1956; *K u m m e l W., Das Neue Testament, Freiburg, 1958; L e v i e J., La Bible, parole humaine et message de Dieu, P.-Louvain, 1958 (англ. пер.: The Bible, Word of God in Words of Men, L., 1961); L u b а с H. de, Exeg-se medievale, v.1-4, P., 1959-64; N е i l l S., The Interpretation of the New Testament, 1861-1961, L., 1966; V e r m e s G., H а n s o n R., The Cambridge History of the Bible, v.1-3, Camb. (Eng.), 1963-70; JBC, v.2, p.590; Enc.Kat., t.4, s.710; NCE, v.2, p.507; ODCC, p.490; RGG, Bd.1, S.1227; cм. также ст.: Англо-Американская библеистика; Болгарская библеистика; Герменевтика; Греческая библеистика; Католическая библеистика; Комментарии библейские; Немецкая библеистика; Нидерландская библеистика; Польская библеистика; Православная библеистика; Протестантская библеистика; Ренессансная библеистика; Румынская библеистика; Русская библеистика; Святоотеческая экзегеза; Скандинавская библеистика; Ср.-век. экзегеза; Схоластическая ср.-век. экзегеза; Толковые Библии; Французская библеистика; Чешская библеистика; Школы библейские.

ЭКЗЕГЕТИКА (от греч. (tm)xhghtikТj - объясняющий) БИБЛЕЙСКАЯ, синоним *герменевтики, хотя иногда этот термин употребляется для обозначения *экзегезы.

ЭКЗЕМПЛЯРСКИЙ Василий Ильич (1875-1933), рус. правосл. богослов. Род. в Киеве в семье священника (впоследствии архиеп. Иеронима). Окончил ДС и КДА (1901), где затем преподавал нравств. богословие. Докторская диссертация Э. была посвящена проблематике, тесно связанной с Библией ("Библ. и святоотеч. учение о сущности священства", К., 1904). В 1912 по настоянию еп.*Антония (Храповицкого) Э. был лишен кафедры. Поводом послужила его статья "Гр. Л.Н.Толстой и св.Иоанн Златоуст в их взгляде на жизненное значение заповедей Христовых" ("О религии Льва Толстого", сб. 2, М., 1912). В ней автор, критикуя учение *Толстого, в то же время отмечал и положительное значение его нравств. проповеди. В 1916-17 Э. состоял редактором-издателем киевского журн. "Христианская Мысль", к-рый объединил противников схоластич. методов богословия (*Бердяева, свящ. *Боголюбова, *Булгакова, *Дроздова, *Карташева, *Маккавейского, *Рыбинского, *Скабаллановича, *Тареева и др.). В этот же период Э. возглавлял в Киеве Религ.-филос. общество. Ряд работ Э. освещает *социальную интерпретацию Библии и христианства. Несмотря на слепоту, поразившую писателя в 1920, он всегда активно участвовал в церк.-обществ. жизни. Скончался в Киеве.

Учение древней Церкви о собственности и милостыне, К., 1910; Евангелие и обществ. жизнь, К., 1913; Евангелие Иисуса Христа перед судом Фридриха Ницше, Пб., 1915; проч. труды Э. указаны в лит-ре о нем.

Б у л г а к о в С.Н., Самозащита В.И.Э., "Русская Мысль", 1912, №8; B i d n o w W., Wasilij Hjicz Ekzemplarski, "/Elpij", Варшава, 1933, №2; Р а р r о с k i H., Ekzemplarski, Enc.Kat., t.4, s.871.

ЭКЗИСТЕНЦИАЛИСТСКИЕ ТОЛКОВАНИЯ БИБЛИИ, экзегеза, основанная на принципах философии экзистенциализма. Существует неск. направлений этой философии, сложившейся в 20-30-х гг. нашего века: религиозное (*Бердяев, Л.Шестов, *Бубер, Г.Марсель), атеистическое или близкое к атеизму (М.Хайдеггер, А.Камю, Ж.-П.Сартр) и имеющее оттенок религ. агностицизма (*Ясперс). Однако все они сходятся в отрицании *рационализма, завершенных метафизич. систем и в убеждении, что реальность не может быть постигнута лишь холодным, "объективным" разумом. В процесс познания, согласно экзистенциализму, вовлечено все существо человека, его духовное Я, его экзистенция, к-рая не просто осмысляет бытие, но и переживает ero. Пoкa экзистенция находится в плену безличного "объективированного мира вещей", она отчуждена от подлинной реальности, терзается страхом, отчаянием и заботой. Обретение внутренней свободы достигается в кризисе осознания трагичности бытия и в интуитивном прорыве экзистенции к сфере "подлинного существования". Для религ. экзистенциалистов этот прорыв почти тождественен *Откровению. Для нерелигиозных - он означает освобождение человеческого Я от всех уз.

Среди своих предшественников экзистенциалисты называют *Паскаля, С.Кьеркегора (см. ст. Скандинавская библеистика) и *Достоевского. Интерпретируя Библию, они нередко ссылаются на идеи англ. критика и поэта Метью Арнольда (1822-88), считавшего библ. мысль всецело иррациональной, в отличие от греческой, построенной на разуме (см. его книгу "В чем сущность христианства и иудейства", М., 1908). Трагичность человеч. судьбы, описанная в Кн. Иова и в нек-рых псалмах, соответствует, по мнению экзистенциалистов, их пониманию человека как духовного существа, порабощенного безличным мертвящим миром.

Наиболее последовательно принципы экзистенциализма в экзегезе проводил *Бультман, толковавший Библию в свете учения Хайдеггера. Он считал, что у ап. Павла, когда он говорит о состоянии души "до прихода веры", описано "отчужденное существование человека". Обретение же веры в *сотериологии апостола означает, по Бультману, не что иное как внутреннее озарение, освобождающее экзистенцию от "ложного бытия". Чтобы вычленить это ядро из учения ап. Павла и всего НЗ, Бультман предлагал герменевтич. метод *демифологизации. В результате библейское учение, и сотериология в частн., превращались у Бультмана в субъективную форму *мистицизма, лишенного важнейших евангельских основ и утратившего конкретный новозав. христоцентризм. Сотериологич. тайна оказывалась отторгнутой от *историзма Свящ. Писания, теряла из виду историч. и космич. перспективу спасения. Эти пробелы радикального протестантского Э.т.Б. в значит. степени восполняются в экзистенциализме Бердяева, к-рый, провозглашая высокую ценность личности, дает религ. оценку космологич. и историч. процессам.

Б е р д я е в Н., Экзистенциальная диалектика божественного и человеческого, Париж, 1952; Б о г о м о л о в А.С. и др., Совр. буржуазная философия и религия, М., 1977; *Т р о ф и м о в а М.К., Философия экзистенциализма и проблемы истории раннего христианства, ВДИ, 1967, №2; У г р и н о в и ч Д.М., Попытки "экзистенциальной" интерпретации христианства, ВФ, 1966, №8; Философия, религия, культура, М., 1982; В а r r е t t W., Irrational Mаn, Garden City (N.Y.), 1962; М а с q u а r r i е J., An Existentialist Theology, Harmondsworth, 1973; прочая лит-ра по экзистенциализму указана в ст. Г а й д е н к о П.П., ФЭ, т.5, с.789; см. также ст. Бультман.

ЭККЛЕЗИАСТА КНИГА - см.Екклесиаста книга.

ЭККЛЕЗИОЛОГИЯ БИБЛЕЙСКАЯ - см.Церковь и Свящ.Писание.

ЭКОЛОГИЯ И БИБЛИЯ - см. Природа и Библия.

ЭКОНОМОС - см. Икономос.

ЭКУМЕНИЙ, И к у м е н и й (O"koumљnioj) (6 в.), один из первых визант. толкователей Откровения. О жизни его ничего не известно. Если судить по его приверженности идеям Севера Антиохийского, Э. был близок к монофизитству. Изъясняя Откр, Э. исходил из мысли, что тайновидец Иоанн созерцал не только грядущее, но и всю историю спасения в целом. Комментарий долгое время считался утраченным. Он был найден и опубликован в 1928.

The Complete Commentary of Оecumenius on the Ароcalypse, 1928.

ОDСС, р. 993.

ЭКУМЕНИЙ, И к у м е н и й (O"koumљnioj) ТРИККСКИЙ, еп. (ум. ок. 945), визант. экзегет. О жизни его известно только то, что он был еп. греческого города Трикки в Фессалии. Согласно *Сиксту Сиенскому, Э. написал комментарий к первым 8-ми кн. ВЗ. Однако этот труд не сохранился. Э. приписывается авторство толкований на Деян, послания ап. Павла и *Соборные послания. Как экзегет Э. следует гл. обр. свт.*Иоанну Златоусту и др. св. отцам, нередко включая в свои труды обширные цитаты из их писаний. Т.о., комментарии Э. можно отнести к разряду *катен.

M i g n e. PG, t.119; в рус. пер.: Пастырские послания ап. Павла к Тимофею и Титу. Толкование, пер. с греч., К., 1880.

Архиеп. *Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, СПб., 1859, т.3, с.394 (как и мн. авторы, архиеп. Филарет отождествляет Э. Триккского с *Экумением, автором толкования на Откр. Вопрос этот остается и по сей день дискуссионным).

ЭКУМЕНИЧЕСКИЕ ПЕРЕВОДЫ БИБЛИИ, переводы книг Свящ. Писания, осуществленные при сотрудничестве экзегетов различных конфессий.

Еще в 15 в. в работе над церковно-славянской *Геннадиевской Библией принимал участие доминиканский монах Вениамин. В 17 в. попытку объединить переводческий труд католиков и протестантов предпринял *Симон Р. В 1866 аналогичную цель поставило перед собой франц. "Национальное Общество по переводу Библии". Но эти опыты имели непрочный и эпизодический характер. Переводы Библии оставались строго конфессиональными, отражая особенности лишь того или иного исповедания. *Тридентский собор даже запрещал католикам читать протестантские переводы.

История Э.п.Б. началась в 20 в. Этому способствовало три фактора: а) сближение христиан в рамках экуменич. диалога; б) интерконфессион. характер мн. научных достижений библеистики (в сфере *историко-литературной критики, *археологии, филологии и т.д.); в) сотрудничество *Обществ библейских, принадлежащих разным Церквам.

В наст. время издано уже oк.50-ти Э.п.Б., без комментариев и с комментариями. В основу их приняты новейшие *критич. издания оригинальных текстов. Из Э.п.Б. наибольшую известность приобрели "Новая Английская Библия" (NЕВ, НЗ, 1961; ВЗ, 1970), подготовленная библеистами, принадлежащими к 10-и протестантским конфессиям, и франц. католич.-протестантский "Экуменический перевод Библии" ("La traduction }cumenique de la Bible", сокр. ТОВ, 1972-75, 1987). При работе над ТОВ учитывались замечания и правосл. специалистов (ТОВ издается со вступит. статьями и подстрочными примечаниями). В 1985 вышел итал. Э.п.Б. в Турине. Среди изданий, выходивших в Сов. Союзе, к категории Э.п.Б. относится перевод, осуществленный литовскими католиками в сотрудничестве с протестантами, под ред. Вацлаваса Алюлиса (см. ст. Литовские переводы Библии).

Дух и метод экуменич. перевода Библии, "Логос", 1972, №1; Н u n t G., About the Hew English Bible, L., 1970; см. также ст. Переводы Библии на новые европ. языки.

ЭКХАРТ (Eckhart) Иоганн (М е й с т е р Э к х а р т), иером. (ок.1260-1327), нем. католич. богослов и мистик. Род. в Тюрингии в рыцарской семье. В отроческие годы стал монахом Доминиканского opдeнa. Пoлyчил разностороннее схоластич. образование. Читал лекции в Парижском ун- те; занимал руководящие должности в ордене. Прославился как проповедник, впервые обращавшийся к народу на его родном языке. Незадолго до смерти Э. против него было выдвинуто обвинение в ереси, и хотя доминиканцы успешно защищали его, ряд положений доктрины Э., вырванных из контекста и скорее всего неверно понятых, был осужден папой Иоанном XXII (1329). Тем не менее авторитет Э. в католич. богословии не был подорван и его наследие тщательно изучалось.

Э. как экзегет и богослов. Э. написал комментарии к Быт, Исх, Притч и Ин. Самой большой известностью пользуются его Беседы, или Проповеди. Они представляют собой комментарий к важнейшим местам Библии, написанный в духе богосл. *мистицизма. Для раскрытия своей мысли Э. чаще всего прибегает к *аллегорич. методу толкования. Так, напр., пять мужей евангельской самарянки превращаются у него в пять чувств, отдаляющих душу от Бога. Одна из главных тем Э. - "духовная нищета" (см. Мф 5:3), к-рую он понимал как высшую форму освобождения от всего тварного. "Человек, к-рый вполне отрешен, настолько восхищен в вечность, что ничто преходящее не может уже заставить его почувствовать плотского волнения; тогда он мертв для земли". Эта отрешенность есть путь к Богу. "Где кончается тварь, там начинается Бог. И Бог не желает от тебя ничего большего, как чтобы ты вышел из себя, поскольку ты тварь, и дабы Богу быть в тебе Богом". Историч. Рождество есть для Э. символ таинственного рождения Бога в человеке. Оно продолжается вечно, как вечен процесс самого творения. Следуя апофатич. учению *Дионисия Ареопагита, Э. утверждал абсолютную надмирность Божества. "Божество" (Gottheit) выше даже Самого Бога, ибо Оно становится Богом лишь когда действует, когда из Него изливается тварное бытие (здесь у Э. отмечается элемент пантеизма). Мир исходит из Божества, чтобы в Него вернуться. Это возвращение совершается искупительной силой Христовой и "духовной нищетой" верных, отдающих себя Небу. Э., однако, не ограничивается отрешенным мистицизмом, признавая ценность деятельной жизни (Мария избрала благую часть, но и Марфа возлюблена Спасителем). Чтобы объяснить, как можно сочетать созерцание и деятельность, Э. находит в Библии свидетельства в пользу двуединого бытия человека. Действуют и Моисей, и Дева Мария, и Сам Христос, и одновременно дух их пребывает с Богом и в Боге. "Знай, - пишет Э., - внешний человек может быть погружен в деятельность, в то время как внутренний человек остается свободным и неподвижным". Учение Э. оказало большое влияние на европ. мысль, в частн., на Николая Кузанского, *Беме, *Лютера, *Шеллинга, *Гегеля и на экзистенциалистские филос. системы.

Die deutschen und lateinischen Werke, Bd.1-8, Stuttg., 1936-48; Meister Eckhart. А Modern Translation, N.Y., 1957; в рус. пер.: Духовные проповеди и рассуждения, М., 1912; Избранные проповеди, М., 1912.

Г р у ш к е Н., Экгарт, ЭСБЕ, т.40; Мейстер Экхарт, "Логoc", 1972, №4; C о к о л о в В.В., Ср.-век. философия, М., 1979; С т е п у н Ф., Трагедия мистич. сознания, "Логос", 1911-12, №2-3; X о р у ж и й С., Э., ФЭ, т.5; *Ш т е й н е р Р., Мистика на заре духовной жизни нового времени и ее отношение к совр. мировоззрениям, М., 1917; А n с е l е t - H u s t а с h е J., Ma€tre Eckhart et la mystique rhenane, Р., 1956 (англ. пер.: Master Eckhart and the Rhineland Mystics, N.Y., 1957); М i е t h D. (hrsg.), Meister Eckhart, Freib., 1984 (с библиогр.); ОDСС, р. 442.

ЭЛЕФАНТИНСКИЕ ПАПИРУСЫ, архив иудейского военного гарнизона, состоявшего на службе у егип. царя (кон. 5 в. до н.э.). Э.п. найдены в верхнем Египте на о.Абу, или Элефантине, в кон. 19 в. Первое собрание их было приобретено *Райценштайном и египтологом В.Шпигельбергом (1870-1930). Папирусы публиковались с 1906 по 1953. Тексты Э.п. написаны на *арамейском языке. Они включают личную корреспонденцию, официальные документы, деловые письма. Из них явствует, что иудеи колонии имели собств. храм, к-рый впоследствии был разрушен местными жителями. Кроме Яхве, "небесного Бога", члены общины чтили и др. богов, в частн., ханаанскую Анат. В Э.п. описаны обряды, связанные с *праздником Пасхи. Сторонники *историч. эволюционизма видели в этих документах доказательство того, что в 5 в. иудеи все еще были политеистами и не знали запрета Втор строить храм где-л., кроме Иерусалима. Их оппоненты, напротив, утверждали, что Э.п. отражают лишь *двоеверие, возникшее как вторичное явление в обстановке *диаспоры. Обличения прор. Иеремией егип. иудеев за их отступление от веры (44:7 сл.) подтверждают вторую точку зрения. П е р е в о д ы: В о л к о в И.М., Арамейские документы иудейской колонии на Элефантине V в. до Р.Х., М., 1915; К r а е l i n g E.G., The Brooklyn Museum Агаmаiс Papiri, New Haven, 1953.

*Г у н к е л ь Г., Храм в Элефантине, "Странник", 1912, №2; *И в а н и ц к и й В.Ф., Иудейско-арамейские папирусы с острова Элефантины и их значение для науки ВЗ, ТКДА, 1914, №11-12; *С т р у в е В.В., Подлинная причина разрушения иудейскогo храма на Элефантине в 410 г. до н. э., ВДИ, 1938, №4; *Т р о и ц к и й С.В., Еврейский храм в Египте, ХЧ, 1908, №1; *G r е l о P., Documents аrаmeеns d'Egypte, Р., 1972; проч. иностр. библиогр. см. в Enc.Kat., t.4, s.877; ОDСС, р.450.

ЭЛЛИНИЗМ И БИБЛИЯ. Термин Э. обозначает особый тип культуры, сложившийся в Средиземноморье после завоевательных походов Ал. Македонского (кон. 4 в. до н.э.).

Основные черты эллинистич. культуры были обусловлены взаимодействием греч. и вост. культур. Походы Александра и власть его преемников распространили греч. цивилизацию далеко за пределы Балкан. Ее воздействие сказалось не только на Бл. Востоке и в сев. Африке, но и в Ср. Азии и Индии. В свою очередь происходила ориентализация греч. обычаев и верований; возникали различные формы религ. *синкретизма, сочетавшего элементы зап. и вост. культов (и соответственно культового искусства). Именно в эпоху Э. греч. и вост. верования проникли в Рим, к-рый стал преемником эллинистич. держав. Периоду Э. свойственны возрождение античных мистерий и развитие языческих вариантов *эсхатологии. Философия Э. (стоицизм, кинизм, скептицизм, эпикурейство) имела не метафизич., а преимущ. этич. направленность. В рамках этой философии впервые возникла идея *"универсальной религии". Для Э. характерно преобладание городской цивилизации, рост просвещения (создание библиотек, музеев, популярной лит-ры). Одновременно в период Э. наблюдается развитие оккультизма, астрологии, суеверий. Лит-ра Э. несет на себе черты эпигонства и декаданса. Наиболее выдающиеся произведения эллинистич. лит-ры относятся к области этики и историографии. Научная мысль Э. была сосредоточена на практической, инженерной сфере.

Библия и Э. Широкое распространение идеи единства человечества началось в эпоху Э. Этому способствовал ряд факторов, в частн., то, что греч. язык (см. ст. Койнэ) стал международным. Слово "эллин" теряет этнич. характер и превращается в понятие, связанное с культурной принадлежностью. Универсалистское мышление сказывается в появлении трудов на греч. языке, написанных вавилонскими (Берос) и египетскими (Манефон) авторами. В эллинистич. контексте осуществляется и пep. BЗ на греч. язык (*Септуагинта). Тогда же начинается обращение многих "эллинов" в иудейство (см. ст. Прозелиты). В Палестине и *диаспоре среди иудеев возникает течение грекофилов, к-рое пропагандирует зап. обычаи, моды и образ жизни. Однако эта тенденция, свойственная всем регионам эллинистич. культуры, поставила под угрозу само содержание библ. религии. Против этой опасности выступили *хасиды; а когда сир. царь Антиох IV Епифан попытался насильственно насадить язычество в Иудее, вспыхнуло Маккавейское восстание, положившее конец эллинизации иудеев. С этого времени в ветхозав. Церкви усиливается стремление к обособленности (что вызывает ответную реакцию в виде античного антисемитизма). Тем не менее элементы эллинистич. культуры продолжают просачиваться в *иудейство. Наиболее ярко это проявилось в иудейском богословии Александрии, нашедшем завершение в творчестве *Филона Александрийского. Воздействие Э. заметно в *неканонических книгах ВЗ (особенно в 1-4 Макк и Прем). В частн., автор Прем излагает учение о бессмертии души в том же ключе, в каком его рассматривали мн. греки. Восточные элементы Э. отразились в *апокалиптич. лит-ре (см. ст. Апокрифы). Многие иудеи диаспоры говорили на греч. языке и назывались "еллинистами". К их числу принадлежал первомуч. Стефан и первые проповедники Евангелия среди язычников (Деян 11:20). Основную массу обращенных в христианство вначале составляли прозелиты.

Книги НЗ были написаны в эллинистич. среде. Это давало повод экзегетам *религиозно-историч. школы искать в них влияние языческих мистерий (*Буссе, *Райценштайн и др.). Однако работами многочисл. исследователей (*Глубоковский, *Швейцер А. и др.) было доказано, что в НЗ под эллинистич. оболочкой сохранялась исконная библ. традиция, не угасшая и в *языко-христианских общинах.

*А в е р и н ц е в С.С., Греч. лит-ра и ближневост. "словесность", в кн.: Типология и взаимосвязь лит-р древнего мира, М., 1971, т.1; *А р с е н ь е в Н., Эллинистич. мир и христианство, Варшава, 1933; Б а у м г а р т е н Ф. (и др.), Эллинистическо-римская культура, СПб., 1914; Б о н н а р Ш., Греч. цивилизация, пер. с франц., М., 1962, т. 3; *Г э т ч Э., Эллинизм и христианство, в кн.: Общая история европ. культуры, СПб., [1911], т.6; *Г л у б о к о в с к и й Н.Н., Благовестие св. ап. Павла по его происхождению и существу, в его кн.: "Евангелие" св. Ап. Павла и теософия Филона, кн. Премудрости Соломоновой, эллинизм и рим. право, СПб., 1910, т.2; З е л и н с к и й Ф.Ф., Религия эллинизма, Пг., 1922; Л о с е в А.Ф., История античной эстетики. М., 1979-80, т.5-6; М о м м з е н Т., История Рима, М., 1949, т.5; Р а н о в и ч А.Б., Эллинизм и его историч. роль, М.-Л., 1950; С в е т л о в Э. (прот. А.Мень), На пороге Нового Завета, Брюссель, 1983 (с библиогр.); *Т а р н В., Эллинистич. цивилизация, М., 1949; *Т у р а е в Б.А., История древнего Востока, Л., 1936, т.2; *Ф р э з е р Дж., Золотая ветвь, М., 1980; Ш л ю м б е р ж е Д., Эллинизированный Восток, М., 1985; Ш т э р к В., Иудейство и эллинизм, в кн.: Христианство в освещении протестантских теологов, СПб., 1914; *D а n i №l o u J., Message evangelique et culture hellenistique aux II et III si-cles, P., 1961; *H е n g е l M., Judentum und Hellenismus, Tub., 1969 (англ. пер.: Judaism and Hellenism, Phil., 1974); *Т о у n b е е A., Hellenism, L., 1959; W e n d l a n d P., Hellenistisch-Romische Kultur in ihren Beziehungen zu Judentum und Christentum, Tub., 1912; проч. библиогр. cм. в yк. трудах, а также в ст.: Второго Храма Период; Междузаветный период; Премудрости Соломоновой Книга.

ЭЛЛИС (Ellis) Питер (р.1921), амер. католич. библеист. Род. в Нью-Йорке. Высшее богосл. образование получил в Риме, где специализировался по Свящ. Писанию. С 1968 проф. ВЗ и НЗ в Фордемском ун-те. Автор обобщающего учебного руководства "Люди и провозвестие Ветхого Завета" ("The Men and the Message of the Old Testament", Collegeville, 1963). В этой книге обзор ветхозав. истории и *богословия построен на основе схемы, учитывающей *документарную теорию происхождения *Пятикнижия и др. выводы *новой исагогики. Труд снабжен многочисл. таблицами, помогающими уяснению структуры и смысла ВЗ. Этот же принцип проведен Э. и в его работе "Яхвист - первый библейский богослов" ("The Yahwist - The Bible's First Theologian", 1980). Э. также принадлежит ряд общедоступных толкований к отд. книгам Библии.

The Books of Kings, Collegeville, 1966; Matthew: His Mind and His Message, Collegeville, 1974; Seven Pauline Letters, Collegeville, 1982; The Genius of John, Collegeville, 1984; Jeremiah and Baruch, Collegeville, 1986.

WBSA, p.63.

ЭЛОХИМ (Элогим) - см.Имена Божьи.

ЭЛОХИСТ (Элогист), предполагаемый автор, записавший тот вариант Моисеева Предания, к-рый в *документарной теории происхождения Пятикнижия получил название *Элохистической традиции.

ЭЛОХИСТИЧЕСКАЯ ТРАДИЦИЯ В ПЯТИКНИЖИИ, согласно *документарной теории, один из *четырех источников *Пятикнижия. Условное обозначение - Э (лат. Е).

Выделение Э.т. началось в 18 в. (*Виттер, *Астрюк). Вначале гл. признаком, по к-рому ее выделяли, было предпочтение в ряде мест Пятикнижия слова *Элохим (Бог), в отличие от др. разделов, где чаще употребляется Имя Божье - *Яхве. В конце 18 в. *Айххорн И. и *Ильген установили дополнит. критерии и выделили иэ Э.т. "второго Элохиста", или *Священническую традицию (усл. обозначение С, лат. Р). Тексты, относимые собственно к Э.т., отличаются по характеру изложения: стиль их менее образен, чем стиль *Яхвиста, *Теофании совершаются во сне или через ангелов. Элохист называет гору Синай Хоривом, жителей Ханаана - Аморреями, тестя Моисея Рагуила - Иофором. В традиции можно заметить влияние *пророков (Авраам назван пророком, сестра Моисея - пророчицей). Хронологически Э.т. обнимает период времени от призвания Авраама до смерти Моисея. *Нарративные части Э.т. соединены с *этическим Декалогом и *Кн. Завета. Элохист уделяет большое внимание предкам *Ефрема, из чего был сделан вывод, что он писал в Северном царстве.

Вопрос о происхождении Э.т. в наст. время продолжает оставаться дискуссионным. Существуют четыре варианта его решения: а) традиция представляет собой документ, к-рым пользовался Моисей при составлении Пятикнижия; б) Э.т. никогда не была записана в виде отд. произведения, а тексты Элохиста суть лишь *интерполяции, внесенные в текст Яхвиста; в) Э.т. передавалась гл. обр. в форме *устной традиции и вошла в Пятикнижие лишь в *Плена период; г) текст Элохиста был создан как цельный свящ. историко-законодательный документ вскоре после *разделения царств в 9 или 8 вв. до н.э.

В любом случае, большинство библеистов считает, что ядро Э.т. восходит к эпохе Моисея. Ниже приводится перечень разделов Пятикнижия, к-рые принято относить к Э.т.

Быт 15 (E+J); 20; 21:6-32:34; 22:1-14:19; 28:11,12,17,18,20-22; 29:1,15,23,25-28,30; 30:1-3a,6,8,17,23; 31:2,4-18a,19-45,51-55; 32:1-2,13б-21,23; 33:18б-20; 35:1-8,16-20; 37:2б,5-11,14a,15-18a,19-20,22,23б- 24,28a,28б-30,31б-32a,34,36; 40:1-3a,4-5a,6,15a,16-23; 41; 42:1,3-4a,8-26,29-37; 43:14-23б; 45-46:1-5a; 47:12; 48:1-2,8-27; 50:15-26.

Исх 1:15-22; 2:1-15; 3:1,4б,6,9-15,21-22; 4:17-18,20б-21; 7:20б-21a,24; 9:22-23a,35; 10,8-13a,20-27; 11:1-3; 12:31-36,37б-39; 13:17-19; 15:1-21: 17:3-6, 8-16; 18; 19:2б-19; 20:1-21; 21; 22; 23; 24:3-8,12a,18б; 31:18б; 32:1-8,15-35; 33.

Числ 10:29-36; 11; 12; 13:17-33 (J+P); 16:1-34 (E+P); 20:1-9,12-35; 22; 23; 24; 25:1-5; 32:1-17,20-27,34-42.

Втор 10:6-7; 27,5-7a; 31:14-15,23; 33-34:5-6.

*В е л л ь г а у з е н Ю., Введение в историю Израиля, пер. с нем., СПб., 1909; *Р ы б и н с к и й В.П., Иеговисты и Элогисты, ПБЭ, т.6, с.194-205; *R u d o l p h W., Der "Elohist" von Exodus bis Josua, В., 1938; cм. также ст. Пятикнижие.

ЭЛЬ - см.Имена Божьи.

ЭЛЬ ГРЕКО (El Greco), собств. Т е о т о к о п у л и, Доменико (1541-1614), исп. живописец. Род. на о. Крите в греч. семье. Первые уроки живописи брал у местных иконописцев. Однако творчество его сформировалось в художеств. атмосфере зап. школ. Ок. 1560 он поселился в Венеции, затем работал в Риме. К этому периоду жизни Э.Г. относятся полотна "Изгнание торгующих из Храма" и "Исцеление слепого", написанные под сильным влиянием итал. мастеров. В 1577 художник приехал в Испанию, с к-рой окончательно связал свою судьбу и в к-рой гений его достиг высочайшего расцвета. Э.Г. писал преимущ. для храмов и м-рей, хотя его своеобразная трактовка свящ. сюжетов нередко вызывала конфликты с заказчиками. Э.Г. жил и умер в Толедо.

Библ. тематика занимает большое место в художеств. наследии Э.Г. В отличие от произведений мн. мастеров Ренессанса, его картинам на темы свящ. истории чужд "светский дух", упоение плотью, ориентация на античные образцы. Полотна Э.Г. отразили эпоху, когда на фоне войн, переворотов и усобиц ренессансный "титанизм" поблек и сменился поиском новых, мистических путей. Утонченные, одухотворенные, порой тревожные лица, хрупкие, странно вытянутые фигуры, подобные призракам, - таковы библ. персонажи у Э.Г. От его сложных композиций веет тайной, экстатическим воодушевлением; они полны напряженной динамики; словно веяние нездешнего ветра пробегает по одеждам, лицам, небу, где несутся разорванные грозные тучи. Вера мастера в духовное обновление Церкви выразилась в серии "Изгнание торгующих из Храма" (тема, к к-рой Э.Г. неоднократно возвращался). Одна из его последних работ посвящена Апокалипсису ("Снятие пятой печати", 1608-14). В ней кризис и отчаяние человечества побеждаются надеждой на спасение. Художник изобразил мучеников, к-рые взывают к Божьей Правде, ожидая победы над силами зла. Среди библ. картин, написанных Э.Г., наиболее известны: "Эспольо", или "Снятие одежд с Христа", изображающая момент перед Распятием (1577-79), "Распятие" (1580-85), "Христос, несущий крест" (1590), "Поклонение пастухов" (1605), "Моление о чаше" (ок. 1605), "Сошествие Св. Духа", "Пир у Симона-фарисея", "Встреча Марии и Елизаветы" (все три написаны oк. 1610-14). Э.Г. также принадлежит серия изображений Христа, св. Семейства, апостолов. Творчество Э.Г. долгое время встречало непонимание, но в 19-20 вв. оно было вновь "открыто" и вызвало огромный интерес во всем мире.

В а л л а н т е н А., Э.Г. (Доменико Теотокопули), М., 1962; К а м п ш и А., Греко, 1547-1615, Будапешт, 1962; К а п т е р е в а Т., Э.Г., М., l965 (с краткой библиогр.); W e t h e y H.E., El Greco and His School, Princeton, 1962.

ЭЛЬЗЕВИРЫ (Elsevier), владельцы голланд. издательской фирмы, впервые напечатавшие новозав. *Текстус рецептус. Фирма была основана в 1580. Центр ее находился в Лейдене, Гааге, Амстердаме, Утрехте. Расцвету деятельности Э. немало способствовала религ. терпимость в Нидерландах 17 в. Их фирма выпускала богословскую, научную, филос. и художеств. лит-ру. Издания Э. отличались высоким типографским мастерством, к-рое принесло им мировую известность. В 1624-33 Э. Бонавентура (1583-1652) и его племянник Абрахам (1592-1652), - опубликовали карманное изд. греч. НЗ, основанное на текстах *Этьена и *Безы, а также на неск. древних *рукописях. В предисловии к 2-му изд. (1633) они объявили читателям, что отныне те имеют эталонный, "общепринятый текст" (tехtus receptus). И действительно, он считался таковым на протяжении почти 200 лет, пока не появились новые *критические издания, основанные на большем числе рукописей. Фирма Э. прекратила свое существование в 1713.

А р о н о в В.Р., Э., М., 1975; В л а д и м и р о в Л.И., Всеобщая история книги: Древний мир. Средневековье. Возрождение. XVII в., М., 1988; Н а r t z S.L., The Elseviers and Their Contemporaries, Amsterdam, 1955.

ЭНГНЕЛЛ (Engnell) Иван (1906-64), швед. протестантский библеист. Был проф. по каф. ВЗ в Упсальском ун-те (с 1947), ред. швед. "Библейской энциклопедии" (1962). Как и большинство представителей *скандинавской школы, отвергал *документарную теорию *Графа и *Велльхаузена, считая, что осн. содержание *Пятикнижия сформировалось в русле *устной традиции. Согласно Э., в процессе письменной фиксации *Четверокнижие сложилось как отд. произведение. В работе "Исследования о божественном происхождении царской власти на древнем Ближнем Востоке" ("Studies in Divine Kingship in the Аncient Near East", Uppsala, 1943) Э., следуя *Мовинкелю, рассматривал общевосточный ритуал интронизации царя как один из важнейших мотивов древних религий, отразившийся и на ветхозав. *мессианизме. Э. принадлежит труд по ветхозав. *исагогике (1945).

Methodological Aspects оf Old Testament, "Vetus Testamentum", Leiden, 1960, Suppl. VII; Critical Еssays on the Old Testament, L., 1970.

В е n t z е n A., Scandinavische Literatur zum Alten Testament, "Theologische Rundschau", 1948-49, Jg.17, №27; cм. также ст. Скандинавская библеистика.

ЭНДОГАМИЯ (греч. њndon - внутри, и gЈmoj - брак) В БИБЛИИ, правило, согласно к-рому верующие должны были заключать браки только в пределах собственной религ. общины. Поскольку в ВЗ община фактически совпадала с этносом, Э. часто принимала племенной, национальный характер. Первое указание на такого рода Э. содержится в рассказе об Аврааме, к-рый не желал, чтобы его сын вступал в брак с хананеянкой (Быт 24:3-4). Моисеево законодательство также запрещало брачные союзы с язычниками Ханаана (Исх 34:15-16; Втор 7:1-4). Однако Э. не была абсолютной и строго не соблюдалась. Жен-иноплеменниц имели сам Моисей и почти все цари Израиля. Принцип ветхозав. Э. был обусловлен не этническими или расовыми мотивами, а опасениями языческого влияния. Так, по свидетельству Неем 13:24, дети, рожденные от иноплеменниц, даже забывали свой язык (и соответственно - отеческие религ. предания). По этой причине Ездра ужесточил брачные запреты, невзирая на заметное сопротивление универсалистов (см. Кн. Руфи). Позднее смягчению этих запретов содействовало развитие ин-та прозелитизма (см. ст. Прозелиты).

В НЗ ап. Павел не требовал от христианина (или христианки) расторжения уже заключенного брака с язычником или язычницей (1 Кор 7:12-16). Однако к кон. 1 в. религ. Э. среди христиан становится более строгой, что постепенно приводит к полному запрету браков не только с нехристианами, но и с раскольниками и еретиками. См. 14-е правило Халкидонского и Трулльского (72) *Вселенских соборов, а также правила Лаодикийского (10,31) и Карфагенского (21) *Поместных соборов.

Свящ. *С т е л л е ц к и й Н., Брак у древних евреев, К., 1892; *Т р о и ц к и й С.В., Христ. философия брака, Париж, б.г. (и др. его работы); прочую библиогр. см. в cт. Моногамия.

ЭНЦИКЛОПЕДИИ БИБЛЕЙСКИЕ - см.Словари и справочники библейские.

ЭПИГРАФИКА (от греч. (tm)pigraf", надпись) БИБЛЕЙСКАЯ, раздел библ. *археологии, изучающий древние надписи на камне, керамике, металле и др. твердых материалах. Эти надписи играют важную роль в реконструкции библ. истории и истории соседних с *Палестиной стран. В самой Св.Земле число древних надписей, найденных до сих пор, сравнительно невелико. Среди них: фрагмент эпоса о Гильгамеше (из Мегиддо), земледельческий календарь (из Гезера, см. ст. Календари библ. эпохи), стела моавитского царя Меши, *Силоамскую надпись в Силоамском туннеле времен прор. Исайи, *остраконы времен прор. Иеремии, надписи на печатях (см. ст. Сфрагистика), на монетах и *оссуариях *Второго Храма периода. Большинство этих эпиграфич. текстов написано *финикийским алфавитом и *квадратным шрифтом. Прочие памятники Э. *Древнего Востока написаны *иероглифической письменностью и *клинописью (см. ст.: Древний Восток; Угарит; Эбла).

Новозав. Э. располагает надписями, связанными с эпохой императоров Августа, Тиберия и Нерона. В Кесарии найдена надпись Пилата, а в Дельфах - надпись правителя Галлиона, помогающая уточнить хронологию жизни ап. Павла. При раскопках в Иерусалиме была обнаружена надпись Феодота, начальника синагоги либертинцев (см. Деян 6:9), на о. Кипре - надпись с упоминанием проконсула Сергия Павла (см. Деян 13:6 сл.); одна из коринфских надписей содержит имя Ераста, друга ап. Павла (Рим 16:23). При раскопках в Ватикане обнаружена древняя гробница, к-рую большинство археологов отождествляют с гробницей ап. Петра. Там же на стене открыта надпись с именем апостола.

*К и т т е л ь Р., Главнейшие результаты раскопок в странах Древнего Востока, ОПЕК, с.219; К у б л а н о в М., Новый Завет. Поиски и находки, М., 1968; *Л о п у х и н А.П., Библ. история при свете новейших исследований и открытий, т.1-3, СПб., 1889-95; *Т р о и ц к и й И.Г., Библ. археология, СПб., 1913; Ц е р е н Э., Библейские холмы, пер. с нем., М., 1986; *А l b r i g h t W.F., The Агchaeology of Palestine, Baltimore, 1960; К r о l l G., Auf den Spuren Jesu, Lpz., 1983; *W r i g h t G.E., Biblical Archaeology, Phil., 1962; проч. лит-ру см. в ст.Археология библейская.

ЭПИЛОГ ЕВАНГЕЛИЯ ОТ МАРКА, заключительный раздел Мк (16:9-20). Имеется в большинстве греч. *рукописей НЗ, в *Пешитте, *Итале и *Вульгате, однако отсутствует в *Синайском, *Ватиканском и ряде др. древних *кодексов. О существовании в 4 в. таких кодексов без Э.Е.М. свидетельствует *Евсевий Кесарийский (Вопросы к Марину. Migne. РG, t. 22). Блж.*Иерониму был известен список Мк, в к-ром эпилог (после ст.14) включает след. слова: "И они осознали свою вину, говоря: сей век беззакония и неверия находится под властью сатаны, к-рый не допускает, чтобы нечистыми устами принималась истина Божия; поэтому открой теперь Твою истину" (Разговор против пелагиан, II, 15). Парижский и Афонский кодексы 8 в. (L, (), а также нек-рые др. греч. списки Мк имеют иной вариант эпилога, состоящий всего из неск. строк: "Они кратко сообщили Петру и бывшим с ним обо всем, что им было сказано. Потом и Сам Иисус явился им и послал проповедовать от Востока до Запада священную и бессмертную Весть о вечном спасении. Аминь". И традиционный, и краткий вариант Э.Е.М. по стилю и языку отличаются от прочего текста Евангелия. В частн., в них нет мн. выражений, характерных для Мк, и, напротив, есть слова, к-рые в Мк не встречаются.

Проблему происхождения Э.Е.М. обычно решают двояко. Либо он был написан самим евангелистом и в нек-рых списках утрачен; либо Ев. от Марка по неизвестным причинам (быть может, из-за смерти апостола) осталось незавершенным, а позднее, поскольку текст производил впечатление неоконченного, к нему был добавлен эпилог (в одних списках краткий, в других - пространный).

В любом случае Э.Е.М. является неотъемлемой частью боговдохновенного библ. *канона, принятого Церковью. Учитывая свидетельство свт.*Иринея Лионского (Против ересей, III, 10, 6) и *Папия (Евсевий. Церк. Ист., III, 39), необходимо признать, что канонич. вариант Э.Е.М. существовал уже в 1-й пол. 2 в.

Архим.*К а с с и а н (Безобразов), Ев. от Матфея и Марка, Париж, 1931; *М е щ е р с к и й Н.А., К датировке заключит. зачала Ев. от Марка, ПСб., 1986, e. 28 (91); *Р о з а н о в Н.П., О подлинности заключения к Ев. от Марка, ТБ, 1912, т. 9, с. 96; *T a y l o r V., The Gospel According to St.Mark, L., 1966; см. также соответствующие разделы в толкованиях на Мк, указанные в ст.Евангелия.

ЭПОНИМЫ (от греч. (tm)pиnumoj - дающий название) БИБЛЕЙCKИE, термин, обозначающий: а) царей и др. правителей, по времени правления к-рых велось исчисление *хронологии в древности (напр., 3 Цар 6:1; Неем 2:1; Лк 3:1); б) родоначальников племени или народа, от к-рых происходят их наименования. В народных *легендах Э.-предки обычно наделяются фантастич. атрибутами, свойственными мифологич. персонажам (см. Криничная Н.А., "Персонажи преданий: становление и эволюция образа", Л., 1988). В Библии эти черты у Э.-праотцев отсутствуют. Они изображены вполне реалистически. В ряде случаев Э. библейские являются *персонификацией этнических групп. Напр., в Быт 10 потомки Ноя, вероятно, означают не отд. лиц, а целые народы (см. ст. Этнография). К числу Э.-предков относится большинство ветхозав. *патриархов, к-рых *радикальная критика долгое время рассматривала только как собирательные образы. Однако представители *"Балтиморской школы" и др. новейших направлений в библеистике, основываясь на данных *археологии, пришли к выводу, что "эпонимичность" патриархов не исключает их историч. реальности как конкретных лиц.

См. работы *Брайта, *Де Во, *Киттеля Р. и cт.Патриархи.

ЭПОС В БИБЛИИ - см.Жанры литературные; Роды литературные.

ЭРАЗМ РОТТЕРДАМСКИЙ (Еrasmus Roterodamus), Дезидерий, свящ. (ок.1469-1536), католич. писатель, богослов, библеист, ученый-филолог. Род. в Роттердаме (Голландия). Рано осиротев, поступил в Августинский м-рь (1487) и вскоре был рукоположен (1492). Однако в 1494 добился разрешения выйти из м-ря и стал независимым ученым. Нек-рое время Э.Р. жил во Франции, посещал Англию, где сблизился с Томасом Мором, работал в Альдинской типографии. В Италии ему присвоили степень доктора богословия. Деятельность Э.Р. получила одобрение папы. В эти годы к ученому-гуманисту стал прислушиваться весь образованный мир. "Ему изумляется, его воспевает и превозносит, - писал *Камерарий, - каждый, кто не хочет прослыть чужаком в царстве муз". Когда *Лютер начал свою борьбу, Э.Р. оказался в трудном положении. С одной стороны, он сочувствовал идее реформы Церкви, но с другой - осуждал религиозно-политич. распри, вызванные Реформацией. Э.Р. не мог целиком встать и на сторону врагов Лютера, чем вызвал негодование в католич. лагере. Последние годы жизни Э.Р. провел в скитаниях по Европе, охваченной междоусобицами. Скончался он в Базеле, работая над комментарием к *Оригену.

Поборник гуманности, просвещения и терпимости, Э.Р. противопоставлял евангельский идеал фанатизму, обскурантизму и клерикализму. В своей знаменитой сатире "Похвала глупости" (1509; рус. пер.: БВЛ, 1971, т.33), написанной в доме Т.Мора, Э.Р. выступал против светской власти духовенства и против насилия в делах веры. Хотя он предвосхитил все основные требования Реформации, он желал, чтобы церк. обновление совершалось без расколов и вражды. Как христ. мыслитель Э.Р. черпал вдохновение в Библии, особенно у ап. Павла и в полузабытых тогда писаниях греч. отцов Церкви. Философским дополнением к Писанию и патристике для Э.Р. служил христианизированный платонизм. С этой позиции он полемизировал с Лютером, в частн., в своем трактате "Диатриба или Рассуждение о свободе воли" (1524; рус. пер., в его кн.: Филос. произведения, М., 1986). Гл. предметом его критики был воинствующий лютеровский иррационализм. "Чистая молитва, - писал Э.Р., - ведет чувство на небо, словно в крепость, неприступную для врагов; знание укрепляет ум спасительными помыслами, так что не следует лишаться ни того, ни другого". Библ. тематике Э.Р. посвятил ряд своих поэтич. произведений ("Установление христ. человека", "Лирическая песнь о доме, в котором родился Христос" и др., см. "Стихотворения", М., 1983).

Э.Р. как библеист. Убежденный в *боговдохновенности Свящ. Писания, Э.Р. высоко ставил филологич. критику Библии, ведущую свое начало от отцов Церкви. Он принимал традиционную *атрибуцию свящ. книг, делая исключение лишь для Евр и Откр, происхождение к-рых считал спорным вопросом. *Синоптическую проблему Э.Р. трактовал в духе *"взаимозависимости" теории (Мк есть сокращение Мф). В историю библ. текстологии Э.Р. вошел как редактор и издатель первопечатного греч. НЗ (Базель, 1516), к-рый снабдил критич. комментариями. Правда, до него греч. текст НЗ был уже напечатан в составе *полиглотты *Хименеса (1514, Комплютен), однако Комплютенское издание фактически увидело свет лишь в 1522. При работе Э.Р. использовал святоотеч. тексты и 8 древних рукописей НЗ. Издание было повторено им в 1519, 1522, 1527 и 1535 (в 4-м изд. Э.Р. учел и Комплютенскую полиглотту). В публикацию Э.Р. включил собств. пер. НЗ на лат. язык, поскольку считал, что *Вульгата не свободна от ошибок и неточностей.

В своих комментариях ученый частично опирался на труды Л.Валлы (см. ст. Ренессансная библеистика), выступавшего против *схоластической ср.-век. экзегезы, к-рая толковала Библию лишь по лат. переводу (коммент. Валлы Э.Р. издал в 1505). Э.Р. язвительно высмеивал *фигуризм ср.-век. богословов, их злоупотребление методом *типологического толкования Библии и тенденцию искать в Писании того, чего там нет. Отвергая *вербализм, Э.Р. отдавал предпочтение *аллегорическому методу, хотя использовал его гл. обр. для выявления *тропологического смысла Писания. Чтобы избежать при этом произвола, нередко свойственного аллегоризму, Э.Р. стремился тщательно исследовать библ. *символы и способы их употребления ("Ведь Божественный Дух имеет Свой язык и Свои образы"). Напр., в Библии часто встречаются образы воды, источника, колодца, что, согласно Э.Р., указывает на истину, к-рая скрывается под "внешним словом", подобно воде, текущей в "артериях земли". Впрочем, ученый был далек от мысли считать истины Свящ. Писания чем-то эсотерическим, доступным лишь для узкого круга избранных. Нет особой касты людей, утверждал он, к-рой принадлежит исключит. право интерпретации Библии. Как каждый может с помощью Божьей стать благочестивым, так и каждый может стать богословом, если имеет чистое сердце и ясный разум. Лучшими руководителями в этом деле являются отцы Церкви. Но у них нет полного единства взглядов, и поэтому пользоваться ими следует избирательно. "Из толкователей Священного Писания, - советовал Э.Р., - более всего выбирай тех, кто дальше всего отходит от буквы. После Павла таковы прежде всего Ориген, Амвросий, Иероним, Августин. Ведь я вижу, что новейшие теологи весьма охотно цепляются за буквы и затрачивают больше труда на всякие хитрые тонкости, чем на раскрытие тайн, - словно Павел в действительности не говорил, что наш закон - духовен". У св. отцов Э.Р. заимствовал мысль о полезности для экзегезы изучения различных наук и древней лит-ры. Являясь возродителем святоотеч. *текстуальной критики, работая над уточнением первонач. свящ. текста, Э.Р. считал, что сущность Писания остается неприкосновенной. "Нет, - писал он, - ни одного человеческого учения, не испорченного какой-либо чернотой ошибок; только учение Христово совершенно белоснежно и чисто". Он называл евангел. учение "философией Христа", основой к-рой считал *этику. Ей, в частн., Э.Р. посвятил свой назидательный трактат "Оружие христианского воина" (1503; рус. пер. в его кн.: Филос. произведения, М., 1986). Трактат построен на метафорическом описании жизни верующего у ап.Павла (Рим 13:12; Еф 6:10-17).

Э.Р. не осуществил перевода библ. книг на к.-л. из народных языков, но способствовал осознанию необходимости подобных переводов. Тем самым он проложил путь для переводов, осуществленных деятелями *Реформации.

Орега omnia, t.1-4, Amsterdam, 1969-73; в рус. пер.: Жалоба мира, в кн.: Трактаты о вечном мире, М., 1963; Разговоры запросто, М., 1969; Стихотворения, М., 1983; Философские произведения, М., 1986.

Г о р ф у н к е л ь А.Х., Философия эпохи Возрождения, М., 1980; Г р и г о р ь е в а И.Л., Античные источники антропологич. представлений Э.Р., в кн.: Античное наследие в культуре Возрождения, М., 1984; М а р к и ш С., Никому не уступлю! Рассказы об Эразме из Роттердама, M., 1966; e г о ж е, Знакомство с Эразмом из Роттердама, М., 1971; е г о ж е, Э.Р., КЛЭ, т.8; О с и н о в с к и й И.Н., Э.Р. и Мартин Дорп, в кн.: Культура и обществ. мысль, М., 1988; П у з и н о И., Значение диалога Эразма "Ciceronianus", ЖМНП, 1913, №11; С м и р и н М.М., Э.Р. и реформационное движение в Германии, М., 1978; С у б б о т и н А.Л., Наследие Эразма, в кн.: От Э.Р. до Бертрана Рассела, М., 1969; Ц в е й г С., Триумф и трагедия Э.Р., М., 1977; Э.Р. и его время, М., 1989; ЭСБЕ, т.40а; Н о l е с z e k Н., Нumanistische Bibelphilologie als Reformproblem bei Еrаsmus von Rotterdam, Thomas More and William Tyndale, Leiden, 1975; проч. иностр. библиогр. см. в Enc.Kat., t. 4, s.1062.

ЭРНЕСТИ (Ernesti) Иоганн Август (1707-81), нем. лютеранский богослов, филолог, библеист. Род. в Тюрингии. Первоначально посвятил себя классич. филологии, курс к-рой вел в Лейпцигском ун-те. В 1759 перешел на каф. богословия. Хотя Э. во многом был близок к идеям *рационализма в библеистике, он не отрицал *боговдохновенности Свящ. Писания. В своей гл. исагогич. работе он утверждал, что все *противоречия библейские либо мнимые, либо произошли от ошибок переписчиков. В библеистику Э. вошел как ученый, перенесший в науку о Свящ. Писании историко-филологич. методы, заимствованные им из науки об *античности. Будучи протестантом, он считал Библию единств. источником вероучения и настаивал, чтобы *экзегетика была непредвзятой и искала в тексте прямой историч. смысл. Согласно Э., библ. *богословие должно строиться с учетом многозначной *семантики Писания.

Institutio interpretis Novi Testamenti ad usus lectionum, Lpz., 1765.

*М у р е т о в М.Д., Протестантское богословие до появления Штраусовой "Жизни Иисуса", Серг. Пос., 1894; Enc.Kat., t.4, s.1093; ОDСС, р.468; RGG, Bd.2, S.600.

ЭСТЕТИКА БИБЛЕЙСКАЯ (от греч. a"s(htikТj чувственно воспринимаемый), учение Свящ. Писания о красоте и о художеств. творчестве человека.

Изучение библ. Э. началось в *святоотеч. период и связано с анализом художеств. особенностей свящ. текста (*Ориген, блж.*Августин, блж.*Иероним и др.). Этот анализ был необходим прежде всего для работы над переводами Библии, к-рые требовали сопоставления евр., греч. и лат. *поэтики. Кроме того, св. отцы рассматривали и саму идею прекрасного, толкуя Э. в свете платонизма и неоплатонизма. Хотя работа в этом направлении не прерывалась на всем протяжении Средних веков, она получила сильный импульс с возникновением *ренессансной библеистики. Дальнейшее развитие библ. Э. многим обязано *Гердеру, к-рый оказал большое влияние на всю эту область *библиологии. В 19 в. важной вехой на пути к пониманию библ. Э. явилась книга *Шатобриана "Дух христианства". Значит. роль в истории новейшей Э. сыграло изучение лит. *жанров Библии (*Гункель и др.), а также сравнительное литературоведение, сопоставлявшее поэтику Писания с поэтикой *Древнего Востока и *античности (*Мовинкель, *Франк-Каменецкий, *Дьяконов, *Аверинцев). Общими проблемами библ. Э. занимались в России *Якимов, *Олесницкий А., прот.*Елеонский Н. и др.

Образ мироздания и человека в библ. Э. Писание учит, что Бог - Первопричина красоты Вселенной. Его С л о в о и Его П р е м у д р о с т ь являются источником "мудрого устроения" твари. Звезды, облака, растения, животные, человек запечатлели в себе творческую Мысль Создателя. В Притч 8:30 Премудрость Господня называет Себя "художницей", или "строительницей" (евр. амон). "Она прекраснее солнца, - говорит др. библ. писатель, - и превосходнее сонма звезд; в сравнении со светом она выше'" (Прем 7:29). A свет считался первенцем мироздания, отблеском неизреченного Божественного Света, отраженного в Премудрости. В Кн.Иова даны величеств. картины природы, сложность и совершенство к-рой проистекают из Премудрости Бога (28; 38-41). Эта мысль находит развитие у aп.Павла. "Вечная сила Его и Божество, - говорит он, - от создания мира чрез рассматривание творений видимы" (Рим 1:20).

Подобным же образом и внебибл. религии усматривали в царстве богов архетипы бытия земного. Однако здесь было и существенное различие. Для древневост. и антич. человека природа являлась законченным, статичным целым, отображающим неподвижность Вечности. В частн., храмы Египта и Вавилона, их архитектура, искусства, обряды были призваны воспроизводить вневременные божественно-космич. первообразы. Поскольку природа в мифопоэтич. сознании была неотделима от божественного бытия, искусство стремилось включить человека в эту неизменную структуру. Творчество, жизнь и труд людей рассматривались как модель, зеркало устойчивого иерархич. порядка Вселенной.

Библ. понятие о Вселенной (евр. ол(м) было неск. иным. Если античный идеал красоты - это стройная завершенность, то согласно Библии в природе прекрасно все, что исполнено жизни и движения. Мир есть становление, путь, устремленность к совершенству как к ц е л и. Именно цель придает смысл всей Вселенной. "Греческий "космос" покоится в пространстве, обнаруживая присущую ему м е р у; библейский "олам" движется во времени, устремляясь к преходящему его пределы с м ы с л у... Вот почему поэтика Библии - это поэтика притчи, не оставляющая места ни для чего похожего на эллинскую "пластичность": природа и вещи должны упоминаться лишь по ходу действия и по связи со смыслом действия, никогда не становясь объектами самоцельного описания, выражающего бескорыстно-отрешенную радость глаз; люди же предстают не как объекты художнического наблюдения, но как субъекты выбора и действия" (*Аверинцев).

Хотя свящ. писатели признают "добротность", красоту космического строя, но этот строй есть переменная величина, динамический поток, зарождающийся в творческом акте и текущий навстречу таинственному "новому творению". Такое восприятие мира определяет и характер Э. Она подчинена идее Божественного Домостроительства, благодаря к-рой общее, смысловое, господствует в Библии над частным. В Писании фактически нет ни законченных пейзажей, ни портретов. Описаниям нередко свойственны "экспрессивные поэтические образы, не поддающиеся визуально-пластическому воплощению" (В.Бычков).

Художественное творчество в Библии. Запрет изображений (Исх 20:4), связанный с учением о надмирности, *Святости Бога, ограничил возможности живописи и пластики в ВЗ (см. ст. Изобразит. искусство и Библия), но это уравновешивалось развитием лит-ры и *музыки. Слово Божье передавалось *пророками, *мудрецами и наставниками с помощью определенных художеств. средств, формировавшихся веками (см. ст.: Жанры; Поэтика). Пророческие речения и гимны, афоризмы и поэмы *Учительных книг и Евангелия, являясь *Откровением, одновременно представляют собой образцы высокой литературы. Воспринимая и перерабатывая эстетич. приемы своего времени, создавая новые формы художеств. слова, свящ. авторы являлись подлинными творцами. Тем самым в Библии признается и освящается ценность человеческого творчества.

А в е р и н ц е в С.С., Греч. лит-ра и ближневост. "словесность", в кн.: Типология и взаимосвязь лит-р древнего мира, М., 1971; е г о ж е, Поэтика ранневизант. лит-ры, М., 1977 (и др. его работы); А у э р б а х Э., Мимесис, М., 1976; Б а р а б а н о в Е., Раннехрист. Э., "Вестник РХД", 1975, №116; Б ы ч к о в В.В., Э. поздней античности, М., 1981; Г р и н ц е р П.А., Две эпохи лит. связей, в кн.: Типология и взаимосвязь лит-р древнего мира, М., 1971; История Э., М., 1962, т.1; П о м е р а н ц е в а Н.А., Эстетич. основы искусства Древнего Египта, М., 1985; свящ.Ф л о р е н с к и й П., Столп и утверждение истины, М., 1914; *Ш е в ы р е в С.П., История поэзии, СПб., 18872, т.1, с.122-210; проч. библиогр. см. в ст.: Жанры; Лит. критика; Поэтика Библии.

ЭСТИЙ, Э с т в а н (Estius), Виллем (1542-1613), католич. экзегет и агиограф. Род. в Голландии. Образование получил в Лувенском ун-те. Был проф. и канцлером ун-та в Дуэ. Составитель житий, комментатор трудов блж.*Августина и *Петра Ломбардского. Автор толкований к посланиям ап. Павла и *Соборным посланиям (1614). Как экзегет Э. сложился под влиянием установок *Тридентского собора. В основу комментариев Э. положены святоотеч. писания, преимущ. *антиохийской школы. Он стремился со всей тщательностью выявить прямой смысл текста, используя для этой цели достижения филологии своего времени. Его труд пользовался большим авторитетом и переиздавался вплоть до 19 в. Э. также принадлежат экзегетич. замечания к *трудным местам Библии (1620).

LTK, Вd.3, S.1117; ОDСС, р.472.

ЭСТОНСКИЕ ПЕРЕВОДЫ БИБЛИИ. Католич. Ливонский орден, православная Русь и протестантская Швеция в течение длительного периода боролись за господство в Эстонских землях. В 1629 перевес в этой борьбе оказался на стороне Швеции, что определило преимущ. протестантский характер эстонского христианства. Соответственно и Э.п.Б. осуществлялись протестантами. Первый перевод принадлежал пастору Генриху Шталю и вышел в составе нем.-эстонской *билингвы, включавшей катехизис, гимны, Евангелия и *антологию из Посланий (1632-37). Затем была издана вся Библия, переведенная И.Фишером на южно-эстонский диалект (1686-89). В 1715 появился пер. НЗ, сделанный Х.Гутслеффом. Большое влияние на развитие эстонского языка и культуры имел перевод Антона Тор-Хелле. Он был сделан на северо- эстонском диалекте и утвердил господство этого диалекта в стране. Перевод Тор-Хелле неоднократно перерабатывался и переиздавался. В 1850 в Ревеле вышел перевод Ф.Майера. В 20 в. вышли переводы И.Бергмана (Н3, 1904), Х.Пёльда (*Пятикнижие и НЗ, 1938) и Э.Коппа (ВЗ и НЗ, Стокгольм, 1968). Комиссия по переводу Библии, созданная Эстонской Евангелическо-Лютеранской Церковью, подготовила в 1982 новый Э.п.Б.

А u n v e r J., Geschichte der estnischen Bibelubersetzungen, "Evang.-Lutherische Kirchenszeitung", 1955, Jg. 9.

ЭСХАТОЛОГИЧЕСКАЯ ШКОЛА В БИБЛЕИСТИКЕ, направления в библ. науке, рассматривающие *эсхатологию как определяющий элемент новозав. учения. Э.ш. возникла в качестве реакции на попытки богословов *либерально-протестантской школы экзегезы превратить Евангелие в адогматич. нравств. кодекс. Начало Э.ш. было положено выходом работы *Вайсса И. "Проповедь Иисуса о Царстве Божием". В ней он отверг чисто этическую интерпретацию идеи Царства Божьего и связал ее с апокалиптич. чаяниями евангельской эпохи. Приход Царства, утверждал Вайсс, означал вселенский катаклизм, призванный разрушить старый мир перед тем, как возникнет "новое творение". По мнению Вайсса, Христос ожидал, что катастрофа наступит очень скоpo. Taкoгo же мнения придерживался представитель католич. *"модернизма" *Луази. *Швейцер А. добавил к этой концепции эсхатологич. истолкование поступков Христа, К-рый, с его т. зр., шел на смерть, сознательно стремясь приблизить конец мира и наступление Царства. *Бердяев, признавая заслуги Э.ш. в том, что она обратила внимание на роль эсхатологии в НЗ, критиковал воззрения этой школы, утверждавшей, что Христос предсказывал близкий конец мира, поскольку был введен в заблуждение космич. эсхатологией позднего *иудейства. Для церк. сознания такая мысль абсолютно чужда. Поэтому эсхатологич. свидетельства НЗ получили в христ. богословии иную интерпретацию. Одни экзегеты относят тексты о близкой *Парусии к разряду исторически преходящих верований *первохристианского периода, отразившихся в НЗ, другие находят объяснение этим текстам в идее *"осуществленной эсхатологии".

Enc.Kat., t.4, s.1119 и ст. Бультман.

ЭСХАТОЛОГИЯ (от греч. њscatoj - последний) БИБЛЕЙСКАЯ, учение Свящ. Писания о последних судьбах мира и человека.

Термин Э. утвердился в богословии с 19 в. Принято разделять Э. на о б щ у ю и ч а с т н у ю, или индивидуальную. Первая рассматривает цель и завершение всего историч. и мирового процесса, а вторая учит о *посмертном бытии отдельного человека. Данная статья ограничивается проблематикой общей Э., к-рая теснейшим образом связана с библ. *мессианизмом и *сотериологией (о частной Э. см. ст. Посмертное бытие).

Внебиблейский мир представлял бытие подчиненным закону бесконечного круговорота и поэтому не знал Э. в строгом смысле слова. Подобно неизменно повторяющимся циклам природы, все трансформации во Вселенной были для языческого сознания лишь звеньями замкнутого круга. Полное качественное преображение мира исключалось. Так, в Вавилоне и Индии космич. процесс делился на огромные периоды, но конечной цели не имел, ибо все неизбежно возвращалось в исходное состояние. Согласно греч. философам (напр., Гераклиту и стоикам), космос рождался из мирового огня и исчезал в нем, чтобы снова из него возникнуть. Каждый очередной цикл шел по пути деградации: от "золотого века" к упадку. Ожидание гибели мира наиболее обострялось в кризисные эпохи (в частн., в период *эллинизма). Но за этой гибелью предвиделся новый виток бесконечного существования. Только в Иране Э. приобрела абсолютный характер, ибо *маздеизм исповедовал веру в конечную победу Бога Света над силами тьмы.

Ветхозав. Э. родилась под знаком веры в с п а с е н и е, в грядущую полноту бытия, к к-рой Творец ведет человека и все мироздание. Хотя Бог открывает Себя в истории, смысл бытия лежит за ее пределами, там, где историч. процесс завершается осуществлением высшей цели Творца. Во времена *патриархов, Моисея, судей и первых царей эсхатологич. *Откровение давалось лишь в *прообразах как спасение ветхозав. Церкви от врагов, а впервые тайна всеобщего п р е о б р а ж е н и я мира была открыта *пророкам-писателям, к-рые возвестили о грядущем Богоявлении (Дне Господнем). В соответствии с любовью и правдой Бога их Э. была двуединой, являясь одновременно и с у д о м, и с п а с е н и е м. Суд Божий вначале понимался как историч. возмездие народам за грехи, но постепенно был осмыслен как конечное торжество благой воли Творца над мировым злом (Ис 27:1; 51:9-10; см.Грехопадение). Явление Бога-Судии изображалось у *пророков в виде космич. очистител. бури (Авв 3:3 сл.; Соф 1:14 сл.). Поэтому День Господень назван у прор. Амоса и Софонии днем тьмы. Но цель Бога не просто уничтожение зла; мир будет очищен для н о в о г о т в о р е н и я, в к-ром воцарится гармония между Богом и людьми, между человеком и *природой (Ис 11:6 сл.; 45:8). Библия чаще говорит не о происхождении и причине зла (см. ст. Теодицея в Библии), а о его конечной гибели, когда наступит Ц а р с т в о Б о ж ь е, владычество Мессии-Избавителя. Это владычество принадлежит истории, но в то же время простирается и за ее пределы (Дан 7; Прем 3:8). Звеном, связующим историю и метаисторию, является *"мессианская эра", к-рая увенчивает историч. процесс. Для многих иудеев мессианское эсхатологич. Царство отождествлялось с возрожденной и преображенной ветхозав. Церковью, но в проповеди пророков уже предрекается участие в нем всех народов земли (см. ст. Универсализм и партикуляризм).

В *междузаветный период Э. получает особую форму выражения в *апокалиптич. лит-ре. Сохраняя осн. пункты учения пророков, апокалиптики используют сложную систему *символов, призванных изобразить тайны Божественного Домостроительства. *Апокрифы и *Кумранские тексты отражают страстное ожидание Царства Божьего, глубокую веру людей в благую конечную цель истории. Этим чаяниям свойственны и черты историч. ограниченности. Так, мн. считали, что "мессианская эра" будет апофеозом земного процветания и благоденствия. В силу специфич. ощущения времени, свойственного пророкам, отдаленные события представлялись им близкими и приход Царства Божьего нередко ожидался в ближайшие годы.

Новозав. Э. Проповедь Христа Спасителя началась с вести о приходе Царства Божьего (Мф 4:17; Мк 1:14-15) и т.о. стала продолжением и завершением ("исполнением") Э. ветхозаветной. Говоря о Царстве, Господь не объяснял, что означает это понятие, Его слушателям оно было хорошо знакомо. Но, кроме традиционного учения о конце истории, отраженного в *Малом Апокалипсисе, Христос возвещал о Царстве как о реальности сегодняшнего дня, незаметно проникающей в мир, без тех космич. знамений, к-рые ожидала прежняя Э. библейская. Такой неприметный приход Царства составляет средоточие Евангелия. Из евангельских *притч явствует, что и суд, и спасение явлены миру уже с того момента, когда Иисус Назарянин провозгласил наступление Царства. Оно в будущем, но одновременно уже здесь, среди людей (Лк 17:20-21). Тем не менее, оно подготавливается постепенно (Лк 13:18-21), a всякий, кто умеет различать знамения времени, сможет увидеть признаки наступления Царства (Мф 24:32). В нем происходит (и окончательно произойдет в будущем) о т д е л е н и е добра от зла, ибо ничто нечистое не может войти в Царство (Мф 13:47-52; 25:31-46).

Вся апостольская проповедь была проникнута духом Э., чаянием полноты бытия, приобщения преображенного мира к Божественной жизни, к-рое должен предварить конец старого мира. Начало Царству положено п е р в ы м приходом Христа, уничиженного, распятого и воскресшего - первенца из мертвых. *Парусия же станет Его в т о р ы м приходом - в Славе (Мк 14:62; Деян 1:11). Kaк и в ветхозав. пророческом Откровении, у первохристиан временные рамки "сокращались" и апофеоз Царства ожидался в ближайшем будущем (Откр 22:12). Поэтому нек-рые люди бросали работу и все земные дела, рассчитывая, что со дня на день наступит конец мира. Против этой тенденции энергично выступил ап. Павел (2 Фес 2:1-17), напоминая о том, что ни день, ни час конца не открыт людям. Позднее, во 2 Петр 3:4-15 Церковь вразумляла тех, кто был удручен "промедлением" Господа, напоминая о том, что у Бога один день, как тысяча лет.

Новозав. Э. учит о полной трансформации человеческой природы в Царстве Божьем. По словам Христа Спасителя, люди Царства будут "как Ангелы на небесах" (Мк 12:25). Ап. Павел говорит о "теле духовном", в к-рое облечется воскресший человек (1 Кор 15:42-55). Именно эта надежда, а не просто бессмертие души, составляет сущность христ. Э. ("чаю воскресения мертвых и жизни будущего века").

Согласно Откр, процесс воскресения совершается в два этапа. Сначала восстают к вечной жизни мученики за веру, к-рым предназначено царствовать со Христом тысячу лет (20:4-6). Затем последует великая эсхатологич. битва между добром и злом, к-рая завершится Парусией и всеобщим воскресением. Вопрос о толковании этого места остается в богословии дискуссионным. По мнению прот.*Булгакова, "первое воскресение" означает наибольшую степень жизни умерших и участия их в жизни живых. Эта полнота является действенною, энергетической, она представляется как участие в земном царствовании со Христом, а это означает, очевидно, их земное служение и действование" ("Апокалипсис Иоанна", Париж, 1948, с.181). В любом случае Э. библейская подразумевает двойной пролог к Парусии: торжество на земле и Христа и Антихриста (см.1 Ин 2:18; 2 Фес 2:8 сл.; Откр 13:7).

В истории интерпретации библ. Э. существовало неск. тенденций. Долгое время эсхатологич. учение Библии рассматривалось только как пророчество о будущем ("футурологическая Э."). В 20 в. мн. экзегеты обратили внимание на то, что само явление Христа на земле и Его Благая Весть знаменовали начало суда над миром (см. ст. "Осуществленная эсхатология"). В экзистенциалистской Э. этот аспект библ. учения был выдвинут на первый план, а "футурологическая Э." оттеснена в область *аллегорий и *метафор. Против этого выступил ряд богословов различных конфессий (прот. С.Булгаков, Г.У. фон Бальтазар, Ю.Мольтман и др.). Синтез был предложен *Иеремиасом, к-рый охарактеризовал евангельскую Э. как "осуществляющуюся", т.е. имеющую начало в проповеди Христа и одновременно сохраняющую футурологич. перспективу.

Рус. религ. мыслитель Николай Федоров (1828-1903) трактовал пророчества Библии о бедствиях, к-рые постигнут мир в конце времен, как предупреждение, не имеющее фатального характера. Он утверждал, что если человечество найдет правильный путь, переход к Царству Божьему не будет катастрофическим. Эта концепция носила черты весьма уязвимого оптимизма, опирающегося на веру в науку (см. Федоров Н., Соч., М., 1982). Учению Федорова родственны взгляды *Тейяра де Шардена, к-рый также считал вероятным переход к Царству Божьему без катаклизмов, путем природной, социальной и мистич. эволюции.

Находилось немало толкователей, гадавших по Библии о "временах и сроках" Парусии и дерзновенно назначавших дату конца мира (апокалиптич. и хилиастич. секты, *Иоахим Флорский, *Бенгель, *Юнг-Штиллинг и др.). Они забывали о предостережениях Самого Христа Спасителя и ап. Павла, осуждавших подобные гадания (Мф 24:36; Деян 1:7; 1 Фес 5:1-2). Либеральные протестанты нередко относились к библ. Э. как к рудименту древнего *иудейства, к-рый должен быть устранен из христ. богословия (см. ст. Эсхатологич. школа). Но подобный подход игнорировал важнейшую черту библ. учения, взятого в целом. "Христианство как таковое, - отмечает *Трубецкой, - т.е. как вера во Христа, Мессию Иисуса, необходимо от начала было связано с эсхатологией, составлявшей не случайный придаток, а существенный элемент евангелия царства. Не отказываясь от самого себя, христианство не может отказаться от веры в Богочеловечество и в царство Божие, в конечную, совершенную реализацию Бога на земле... Отдельные образы христианской эсхатологии можно объяснять исторически, но основная идея ее, засвидетельствованная жизнью и смертью Христа Иисуса и всем Новым Заветом, начиная с молитвы Господней, представляет и до сих пор жизненный вопрос христианства - веры "во Единого Бога Отца Вседержителя". Есть ли мировой процесс безначальный, бесконечный, бесцельный и бессмысленный, чисто стихийный процесс, или же он имеет разумную конечную цель?.. У христианства возможен на это лишь один ответ".

*Б е р д я е в Н., Опыт эсхатологич. метафизики, Париж, 1947; Д а н и е л ю Ж., Эсхатологич. чаяния, "Символ", 1986, №16; ЕЭ, т.16; К а с п е р В., Чаяние окончат. и славного пришествия Иисуса Христа, там же; К н о п ф Р., Происхождение и развитие христ. верований в загробную жизнь, пер. с нем., СПб., 1908; М а ш к и н Н.А., Э. и мессианизм в последний период Римской республики, "Изв. АН СССР", 1946, т.III, №5; *Н и к о л ь с к и й Н.М., Мировой и социальный переворот по воззрениям раннего христианства, М., 1922 (то же в его кн.: Избранные произведения по истории религии, М., 1974); *П о с н о в М.Э., Иудейство, К., 1906; *С а в и н с к и й С.В., Эсхатологич. беседа Христа Спасителя, К., 1906; *С в е т л о в Э. (прот. А.Мень), На пороге Нового Завета, Брюссель, 1983; прот.*С м и р н о в А., Мессианские ожидания и верования иудеев около времени Иисуса Христа, Каз., 1899; С т р а х о в П.С., Э. языческих мистерий, БВ, 1913, №7-8; Т р у б е ц к о й С.Н., Э., Соч., М., 1908, т.2; ФЭ, т.5; Ю д А., Бог - судия человека, "Символ", 1986, №16; B u c h a n a n G.W., Revelation and Redemption, Dillsboro (N.Carolina), 1978; *C h a r l e s R.H., Eschatology, N.Y., 1963; D a y J., God's Conflict with the Dragon and the Sea, N.Y.-Camb. (Eng.), 1984; *G r е s s m a n n Н., Der Ursprung der israelitische-judischen Eschatology, Gott., 1905; *М о w i n с k е l S., He that Cometh, Oxf., 1959; *P r о с k s c h O., Eschatology in the Old Testament and Judaism, in: Twentieth Сеntury Theology in the Making, L., 1970; *R o b i n s o n J.A.T., Jesus and His Coming, N.Y., 1958; *R o w l e y H., The Relevance of Apocalyptic, L., 1963; *S с h n a c k e n b u r g R., Gottes Herrschaft und Reich, Freib., 1959 (англ. пер.: God's Rule and Kingdom, N.Y., 1963); проч. библиогр. см. в Enc.Kat., t.4, s.1106; NCE, v.5, р.533; RGG, Вd.2, S.650-89; LTK, Вd.3, S.1084; ст.: Богословие; Грехопадение; Малый Апокалипсис; Откровение св.Иоанна Богослова; Хилиазм.

ЭТИКА (от греч. Г(oj обычай) БИБЛЕЙСКАЯ, нравств. учение Библии.

Одна из характерных черт библ. религии - теснейшая связь веры и Э. Язычники, хотя и знали определ. этич. нормы, считали р и т у а л главной формой служения верховным силам (см. ст. Магия и Библия). Между тем Свящ. Писание ставит в центр религ. жизни нравственные заповеди, к-рые являются высшим ответом человека на благость Божью.

Нужно подчеркнуть, что Библия не содержит единого свода этич. принципов. В свящ. книгах Э. дана в контексте ее поступательного движения: от первичных элементарных форм до абсолютного ее выражения в Ев. Иисуса Христа. Новозав. Э. возвышается над ветхозаветной, упраздняя в ней все временное и сохраняя то, что имеет непреходящее значение. Такое динамич. раскрытие библ. Э. соответствует различным уровням человеч. сознания.

Ранние этапы библ. Э. не имели развернутого кодекса поведения человека. Нет в Писании и прямых указаний на происхождение нравственности. Из *Пролога Кн. Бытия можно заключить, что Э. имеет два источника: саму природу богоподобного человека и Божественные заповеди. Первым людям заповедано лишь послушание Богу (запрет вкушать от Древа Познания), труд, охрана вверенной ему природы, единение в браке мужчины и женщины (Быт 2:15-17 сл.). *Грехопадение открыло путь распространению зла, что потребовало "оградительных" этических норм. Но в сказаниях Быт о пращурах человечества об этих нормах говорится лишь косвенно. Так, прямой заповеди "не убий" еще нет, но Бытописатель показывает, что Каин понимает, что совершил преступление, убив брата (Быт 4:1-16). Грехом является не только пролитие крови себе подобного. Хотя человек создан властелином твари, вначале ему не дано разрешения поддерживать свою жизнь за счет жизни животных (Быт 1:28-29). Это право он получил лишь после *Потопа (Быт 9:3) в виде снисхождения к его немощи.

Следующий этап библ. Э. отражен в истории *патриархов. Обращаясь к Аврааму, Бог говорит: "Ходи предо Мною и будь непорочен" (Быт 17:1). Слово "непорочный" (евр. тамим) полисемантично; оно означает искренность, простоту, честность, отсутствие порока. Призыв быть непорочным предполагает знание основных нравств. принципов, но в заповеди Аврааму они не перечисляются. По-видимому, во времена патриархов предки народа Божьего ориентировались и на общие этич. нормы, существовавшие в окружающем их мире (пример таких норм можно найти в вавилонской и египетской письменности, в частн., в 125 гл. Книги Мертвых). О характере нравств. идеала патриархов можно судить по добродетелям Авраама (его миролюбии, гостеприимстве, справедливости, сострадании), по поступку Иосифа в доме Потифара (Быт 39:6-18) и др. аналогичным примерам. В то же время Библия не замалчивает слабостей праведников, о ком бы ни шла речь: о Моисее, Давиде, *пророках или *апостолах. Описание их грехов нередко смущало читателей Библии. Но Писание есть книга истины и не уклоняется от правды, какой бы горькой она ни была. В этом Библия послужила образцом для тех христ. летописцев и историков, к-рые беспристрастно изображали грехи членов Церкви на протяжении веков. Нравственной цели в Писании служит изображение как добра, так и зла. Библия учит, что человек - существо, изначально стоящее перед в ы б о р о м между грехом и верностью Божьим заветам (см. ст. Грехопадение).

*Этический монотеизм Моисея ознаменовал поворотный момент в истории ветхозав. Э. Он впервые раскрыл ее конкретное содержание и со всей определенностью связал ее с религией. В *Декалоге верность Богу и служение Ему неотделимы от принципов человечности (см. ст. Этический Декалог). Из 10-ти заповедей Моисеевых 5 касаются отношений между людьми, причем последняя заповедь имеет в виду уже не поступки, а помыслы человека. Но если в Декалоге большинство заповедей носит запретительный характер, то в примыкающей к нему *Книге Завета (Исх 21 сл.) мы находим уже позитивные нравств. заповеди, в частн., повеление воздавать добром за зло (Исх 23:4-5), заботиться об угнетенных и обездоленных.

Э. *Пятикнижия, хотя и не тождественна правилам уголовного законодательства, включенного в Моисеевы книги, однако тесно связана с ним. Суть этого законодательства заключена в справедливости. Наказание не должно превышать преступления (в этом смысл слов: "око за око, зуб за зуб"). Справедливость имела не лично-нравственную, а социальную природу. "Только таким образом было возможно защитить права граждан и сам социальный порядок в обществе, грубом, подчас почти анархическом. Месть и правосудие становятся в такой ситуации почти синонимами" (*Гальбиати). Следует отметить, что правовые нормы Пятикнижия многим были обязаны юридич. традиции *Древнего Востока (см. ст. Хаммурапи).

Преходящие элементы Э. допророческого периода. К таким элементам в первую очередь относится идея "священной войны" против язычников, позднее переосмысленная и ставшая символом духовной борьбы с мировым злом. Хотя военное законодательство ВЗ имело гуманные черты (напр., Втор 20:10), сохранились предания о том, что израильтяне нередко бывали беспощадны к врагам. Во времена Иисуса Навина они иногда следовали языч. обычаю войны на истребление ("заклятие", евр. хер(м). При этом они ссылались на волю Богa. C т.зр. *профетизма и тем более в свете евангельской Э. эти ссылки были формой ложно понятого *антропоморфизма, к-рый приписывал Богу злые человеч. страсти. В действительности жестокие обычаи тех времен обусловлены примитивным состоянием нравственности и теряют всякое обоснование в учении *пророков-писателей. Так, если прор. Елисей вдохновил военачальника Ииуя на насильств. переворот (4 Цар 9-10), то век спустя прор. Осия уже осуждает учиненное им кровопролитие (1:4). Преходящими элементами ветхозав. Э. являются *полигамия и идея родовой ответственности детей за родителей. Впрочем, последняя была отвергнута еще в ветхозав. время, когда прор. Иезекииль от лица Господня провозгласил: "Сын не понесет вины отца, и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается" (18:20).

Язычество нередко трактовало г р е х как "сакральную скверну", как нечто, чем можно механически заразиться. "Скверна" была обусловлена воздействием демонов и злых богов. В какой-то степени такое восприятие греха существовало и на ранних стадиях религ. истории Израиля. Обряд изгнания в пустыню козла, на к-рого "возлагали" грех народа ("козел для Азазела", демона пустыни; в син. пер.: "козел для отпущения", Лев 16:20 сл.) несет на себе печать подобных представлений. Однако со временем этот и аналогичные ему очистительные ритуалы стали истолковываться как указание на страшную разрушительную силу греха. Грех стал пониматься как попрание Завета, как измена Богу, как оскорбление Его *Святости. "Тебе, Тебе единому согрешил я, и лукавое пред очами Твоими сделал", - говорит псалмопевец (Пс 50:6). Предвосхищая тайну Креста, ветхозав. пророки говорят о страдании, к-рое грех человеч. причиняет Богу (Oc 11:8; Зах 12:10).

Этический монотеизм пророков является высшей точкой ветхозав. религии и Э. Пророки учили, что обряды теряют ценность, если их совершители попирают правду и милосердие. Бог не нуждается в вещественных дарах. Вся Вселенная - Его удел. Единственный подлинно ценный дар Богу и ответ на Его любовь - это любовь между людьми, добро, человечность, справедливость. Устами прор. Исайи Господь говорит:

Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; Перестаньте делать зло, научитесь делать добро; Ищите правды; спасайте угнетенного; Защищайте сироту; вступайтесь за вдову. (1:16-17)

Прор. Михей восклицает: О, человек! сказано тебе, ч т о добро, и чего требует от тебя Господь: Действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим. (6:8)

В сферу Э. пророки включают не только межличностные отношения, но и всю социальную жизнь (см. ст. Социальные интерпретации Библии). Они первыми ясно показали, что милосердие и спасение Божье распространяются не только на ветхозав. Церковь, но и на все народы (см. ст. Универсализм и партикуляризм в Библии).

Э. *Учительных книг ВЗ. Если нравств. заповеди Пятикнижия, ставшего национальным законодательством, дополнялись гл. обр. правовыми уставами, а Э. пророков начертала лишь общие контуры морального идеала, то Э. Учительных книг насыщена многообразными конкретными деталями и касается самых различных сторон жизни. В ней нет ни "уставности" Закона, ни профетич. максимализма. Она гораздо более "земная", чем Э. пророков. Наставления *мудрецов имеют в виду среднего человека. Они заповедуют простые добродетели: умеренность, трудолюбие, правдивость, скромность, послушание, житейскую осмотрительность, честность и трезвость. Большое место в Э. Учительных книг занимают любовь, семья, воспитание детей и дружба. Мн. афоризмы мудрецов, особенно в Притч, Еккл и Сир, перекликаются с общечеловеч. житейской мудростью, отраженной в аналогичных писаниях Древнего Востока. Но было бы ошибкой считать Э. Учительных книг "светской", стоящей вне основных принципов ветхозав. религии. Все их поучения коренятся в вере, а благоговение перед Богом ("страх Господень") рассматривается как корень жизненной мудрости (Притч 1:7). Писания ВЗ не знают аскетизма в том виде, как он практиковался в Индии или в нек-рых греч. религ.-филос. течениях. Роль аскетики в ВЗ играли всевозможные формы воздержания: от запретной пищи, от недозволенных браков, от половой распущенности. Существовали и посты, назначавшиеся, как правило, в дни бедствий или траура. В ветхозав. истории прослеживается и особая аскетич. тенденция, к-рая имела характер "нестяжания" и развивалась в кругах "бедняков Господних" (см. ст. Анавим). Они энергично выступали против роскоши, излишеств, стяжательства. Особые аскетич. правила были приняты в общинах назореев и рехавитов, к-рые отказывались от вина и не стригли волос (см. ст. Течения и секты).

*Междузаветный период харахтеризуется развитием двух этич. тенденций. Одна продолжает линию пророков, вторая уклоняется в сторону законнического формализма (см. ст. Закон и законничество). Так, осуждение богачей и угнетателей в 1 кн. Еноха (44 сл.) несомненно находится в русле профетич. Э. К тому же направлению принадлежит доктрина *Кумранских текстов о двух путях жизни (ср.Пс 1:6; ср.Мф 7:13-14). "Дух Правды" выражается в смирении, долготерпении, милосердии и вере (Устав, IV, 3), а "дух Кривды" - в стяжательстве, нечестии, лжи, гордости, жестокости, нетерпении (там же, IV, 9-11). Сущность этого направления в Э. междузаветного времени кратко выразил Гиллель: "Не делай ближнему того, чего себе не желаешь. В этом заключается весь Закон. Все остальное лишь комментарий к нему" (Шаббат, 30-31). Гиллель, скончавшийся в нач. 1 в. н.э., сохранил и универсализм пророков. Между тем его современник и оппонент Шаммай был выразителем иной тенденции. Он не только препятствовал язычникам обращаться к единому Богу, но всю Э. ставил в строгую зависимость от сложнейшей системы обрядов. В его лице и в лице его последователей законничество отошло от Э. профетизма, подчинив нравств. жизнь уставам *галахи. Аскетизм в виде безбрачия появляется именно в междузаветное время. Наиболее яркими представителями аскетич. движения этой эпохи были *ессеи.

Евангельская Э. является Э. Н о в о г о С о ю з а между Богом и человеком и поэтому не может рассматриваться лишь как продолжение ветхозав. Э. Господь Иисус Своей властью п е р е о ц е н и в а е т и преобразует нравств. заповеди ВЗ (см. ст. Нагорная проповедь). Одни из них Он сохраняет, другие дополняет, а нек-рые упраздняет. Он подтверждает заповедь о браке (Быт 2:24; Мф 19:5), о чистоте сердца (Пс 23:4; Мф 5:8), о смирении (Пс 50:19; Мф 11:29), о правде и справедливости (Ис 33:15; Мф 5:6), o милосердии (2 Цар 22:26; Лк 6:36). Любовь к ближнему, по слову Христову, является одной из двух главных заповедей (Лев 19:18; Мк 12:28 сл.), но понятие "ближний" в Евангелии не тождественно соплеменнику или единоверцу, а включает всякого человека (Лк 10:25 сл.). Более того, этим человеком может быть и тот, кто причинил зло (Мф 5:43-48).

В Нагорной Проповеди Господь углубляет заповеди Декалога "не убий" и "не прелюбодействуй", указывая, что даже гнев и нечистые помыслы являются грехом (Мф 5:21-30).

Немалое число принципов ветхозав. Э. Евангелием полностью упраздняется. Вместо требования соблюдать клятву (Исх 20:7) оно призывает к правдивости, для к-рой клятва не нужна и даже оскорбительна (Мф 5:33-34). Юридический принцип "око за око, зуб за зуб", оправдывающий месть, заменяется законом прощения (Мф 5:38 сл.). Допускаемый в ВЗ развод (Втор 24:1 сл.) приравнивается к прелюбодеянию (Мф 5:31-32). Христос отменяет и деление пищи на чистую и нечистую (Мф 15:11).

Евангельская Э. предполагает абсолютную ценность каждой человеч. души (Мф 18:10 сл.). Бог является для людей любящим Отцом (Лк 15:11 сл.), из чего вытекает идея человеческого братства.

Христос не учит о человеке как о существе добром от природы. Грех коренится в его сердце (Мк 7:20-23) и делает человека своим рабом. Путь избавления от греха есть путь к свободе (Ин 8:31-36). Первый шаг на этом пути - покаяние. С призыва к нему и начинает Христос Спаситель Свою проповедь: "Покайтесь, ибо приблизилось Царство Небесное" (Мф 4:17). Когда Он говорит, что пришел призвать не праведников, но грешников (Мф 9:13), Он имеет в виду людей, к-рые, подобно мытарю из притчи (Лк 18:10 сл.), сознают свою греховность. Не случайно этот мытарь противопоставлен самодовольному фарисею, человеку, считающему себя праведным. Формально он не нарушал заповедей, но по существу оказался дальше от Бога, чем мытарь.

Для понимания евангельской Э. очень важно рассмотреть обличения Христовы, направленные против показной праведности *фарисеев (Мф 23). 1) Фарисеи нередко творили добро не столько перед лицом Божьим, сколько из стремления завоевать похвалу людей (поэтому Господь называет их "лицемерами", или "лицедеями"); 2) они придавали большее значение обрядам, чем "важнейшему в законе": справедливости, милосердию и вере; 3) они превращали свою "праведность в инструмент для власти над другими людьми. Фарисей из притчи осуждается не за то, что он соблюдал заповеди, а за то, что ставил это себе в заслугу, полагая, что выполнил "условия договора" с Богом. В "закваске фарисейской" полностью исчезал дух смирения и покаяния.

Евангельскую Э. нельзя отождествлять с Э. самосовершенствования, разработанной в стоицизме и др. учениях. Христос говорит об и с ц е л е н и и грешника силой прощающего Бога, что, разумеется, не отменяет нравств. усилий самого человека. Люди призваны трудиться для умножения данных им даров (Лк 19:11-27).

Основа Христовой Э. заключается в победе над эгоизмом, в "отвержении себя" во имя л ю б в и к Богу и ближнему (Мф 16:24). Призыв к такой самоотверженной любви Господь называет Своей "новой заповедью" (Ин 13:34). Как Сам Он пришел для служения людям, так и они должны не властвовать, а служить друг другу (Мф 20:20 сл.; Мк 10:35 сл.; Ин 13:13 сл.). С м и р е н и е как открытость к Богу и людям является антитезой самости, замкнутости на себе. Примером такой замкнутости является богач из притчи, к-рый пировал, не замечая нищего Лазаря у своего порога (Лк 16:19 сл.). Богатство вообще есть враг души, к-рый питает эгоизм, подчиняет душу временному, делает человека глухим к голосу Бога и нуждам людей. Поэтому богатому трудно войти в Царство Небесное (Мф 19:16 сл.; ср.Мф 6:24; Лк 12:13 сл.). Евангельская Э. предполагает полное доверие человека к Богу, освобождающее его от суетности и гнетущей житейской озабоченности (Мф 6:25 сл.).

Связь веры и Э. показана Иисусом Христом в притче о домах, один из к-рых был построен на камне, а другой - на песке. Дом не тождественен фундаменту, но без него он не может устоять. Так и вера не может быть прочной, если не строится на основании нравственности (Мф 7:24 сл.).

Евангельская Э. не ставит границ нравств. возрастанию человека (в то время как Э. фарисеев ограничивалась 613-ю заповедями). Ее идеал выражен в словах: "Будьте совершенны, как совершен Отец ваш небесный" (Мф 5:48). Этот идеал был не отвлеченным, а воплотился в реальной личности Иисуса Назарянина. "Научитесь от Меня", - говорит Он (Мф 11:29). Он не только Сын Божий, Спаситель и Учитель, но и живой конкретный Человек, и Его пример служит для верных путеводным знаком.

Э. новозав. посланий. Значит. часть писаний ап. Павла посвящена нравств. вопросам. Его Э. является прямым продолжением Э. пророков и Евангелия. "Новая заповедь" Христова о любви находит у него глубочайшее раскрытие. Средоточием учения апостола о любви является его гимн в 1 Кор 13, к-рый ставит любовь выше даров пророчества, познания, веры. В грядущем мире будет явлена полнота бытия; там не будет нужды ни в знамениях, ни в дарах, ни в надежде, ни даже в вере. Любовь жe пребудет вечно. Поэтому еще здесь, в "веке сем", она есть "путь превосходнейший".

Признавая "святость", божественность нравств. заповедей ВЗ (Рим 7:12), апостол указывал, что в них не было и с ц е л я ю щ е й силы, к-рая присуща только благодати Христовой. Нравственным заповедям противится падшая природа человека. Эти заповеди запечатлены в ВЗ (для иудеев) и в законе совести (для язычников). Но и иудеи, и язычники сами по себе не в состоянии целиком выполнить Божьи заветы. Живя "по плоти", они находятся в рабстве у греха. Т.о., этические принципы, данные человеку, делают лишь еще нагляднее факт его греховности и не освобождают от глубоких противоречий, терзающих человека.

Вера в искупительную силу Христа преображает принявших Его Весть, наделяет их силой жить "по духу". Но это не значит, что нравств. усилия в новой жизни больше не нужны. Необходимость их остается и тогда, когда благодать помогает человеку стать чадом Божьим.

Поэтому послания ап. Павла содержат многочисл. этич. наставления. Сущностью их является любовь, к-рая и есть "исполнение закона", ставшее возможным для верующих во Христа (Рим 13:9-10). Апостол заповедует "нежность" друг к другу, радость, неосуждение, взаимное служение, снисходительность к слабым в вере, доброе отношение к гонителям (Рим 12:9-15). Члены Церкви не должны поддаваться соблазну разделений (1 Кор 1:10 сл.), распутства (6:12 сл.), праздности (1 Фес 4:11). "Если кто не хочет трудиться, тот и не ешь", - пишет он (2 Фес 3:10).

Э. ап. Павла имеет эсхатологич. окраску, поскольку она ориентирована на близкую *Парусию. Тем не менее апостол не одобрял тех, кто под предлогом скорого конца мира пренебрегал своими повседневными обязанностями.

Эсхатологич. характер имеет и Э. посланий ап. Иоанна. Верующий должен помнить, что "мир" (т.е. "похоть плоти, похоть очей и гордость житейская") не будет существовать вечно. С приходом Христа для "мира" настало "последнее время" (1 Ин 2:15-18). Вечности принадлежит только любовь Божья. Те, кто познал ее, призваны пребывать во взаимной любви. И любовь эта должна быть действенной. "Станем любить не словом или языком, но делом и истиною" (1 Ин 3:18). "Кто не любит, тот не познал Бога" (4:8).

Послание ап. Иакова, в полном согласии с ап. Павлом и ап. Иоанном, учит, что "вера без дел мертва" (2:20). Здесь нет противоречия с учением ап. Павла о вере и делах Закона, ибо сам апостол признавал лишь "веру, действующую любовью" (Гал 5:6). Послание ап. Иакова конкретизирует мн. стороны христ. Э. Оно предостерегает от искушения богатством, гордыней, от pacпрей и злословия. "Будьте же, - говорит апостол, - исполнители слова, а не слышатели только" (1:22).

В целом новозав. Э. может быть определена как Э. любви. Это сделало ее уже в первые времена существования Церкви могучей преобразующей силой, в к-рой всегда нуждается человечество.

В е й н б е р г И.П., Человек в культуре древнего Ближнего Востока, М., 1986; *Г а р н а к А., Сущность христианства, пер. с нем., СПб., 1907; е г о ж е, Религиозно-нравств. основы христианства в историч. их выражении, пер. с нем., Харьков, 1907; *Г у с е в А.Ф., Отношение евангельского нравоучения к закону Моисея и учению книжников и фарисеев по Нагорной проповеди, Харьков, 1895; Д о б р о с м ы с л о в Д., Евангельские заповеди о "блаженствах" как учение о высших степенях христ. нравственности сравнительно с ветхозав. законом, ВиР, 1899, №11; *З а р и н С.М., Закон и евангельские поучения Господа в Ев. от Матфея, Пг., 1915; И в а н о в В.Г., История этики Древнего мира, Л., 1980; *К о р н и л л ь К., Ветхий Завет и гуманность, пер. с нем., "Восход", 1898, №10; *Л е б е д е в А.С., О нравств. достоинстве гражданских законов Моисеевых, М., 1858; Л е й т о н Дж.А., Иисус Христос и совр. цивилизация, СПб., 1909; *М а р т и н с е н (Х.), Христ. учение о нравственности, пер. с англ., т.1-2, СПб., 1890; *M у р е т о в М.Д., Новозав. песнь любви в сравнении с "Пиром" Платона и Песнью Песней, Серг. Пос., 1903; *О л ь д г а м Г.Х., Учение Иисуса Христа, пер. с англ., СПб., 1912; прот.*С м и р н о в А., Отношение евангел. нравоучения к Закону Моисееву, Каз., 1893; *С о л о в ь е в Вл., Оправдание добра, Соч., СПб., 19112, т.8; С п е к т о р с к и й Е.В., Христ. этика, Нью-Йорк, 1980; *Т а р е е в М.М., Евангелие. Вера и жизнь по Евангелию, Серг. Пос., 19082; *У л ь г о р н Г., Христ. благотворительность в древней Церкви, СПб., 1900; *Ф а р р а р Ф., Голос с Синая, пер. с англ., СПб., 1895; еп.*Ф е о ф а н (Говоров), Начертание христ. нравоучения, М., 1896; В i r c h В.С., Bible and Ethics in the Christian Life, Minneapolis, 1976; *D o d d C.H., Morale de l'Evangile, Р., 1973; *G а l b i a t i G., Р i а z z а A., Pagine difficili della Bibbia, Genova, 1951 (рус. пер.: Трудные страницы Библии, М., 1992); *G е l i n A., Les Pauvres que Dieu aime, Р., 1967; i d., Lа раuvret №evangelique, P., 1971; *S c h n a c k e n b u r g R., Die sittliche Botschaft des Nеuеn Testamentes, Munch., 1962 (англ. пер.: The Moral Teaching of the New Testament, Freiburg-L., 1965).

ЭТИМОЛОГИЯ (от греч. њtumoj - истинный, правдивый) БИБЛЕЙСКАЯ, объяснение происхождения и *семантики библ. слов, терминов и имен.

1. В самом Свящ. Писании нередко используется народная Э., сложившаяся в различных древних преданиях. Такая Э. обычно преследует цель смыслового раскрытия образа. Напр., жена (евр. иш() названа так, поскольку "взята" от мужа (евр. иш) и составляет с ним одно целое (Быт 2:23); Ева (евр. Хавв() получает свое имя от слова "жизнь" (евр. х(йим), т.к. она стала матерью всех живущих (Быт 3:20); имя Каина (по-евр. означающее кузнец) в Кн.Бытия производится от слова "приобрести", ибо Ева при его рождении сказала, что она "приобрела (евр. кан(ти) человека от Господа" (Быт 4:1); название Вавилон (евр. Бав(ль) производится от глагола бал(л, смешивать, поскольку там Бог смешал языки строителей башни (см. ст. Вавилонское столпотворение).

2. При истолковании Библии учитывается и народная Э., и выводы историко-филологич. Э. Последняя рассматривает корни слов и имен в их историч. происхождении, для чего привлекаются данные *сравнительно-религиозного и *сравнительно-филологического изучения Библии и данные др. вспомогательных наук. Напр., если народная Э. производит имя Моисея (евр. Мош() от евр. глагола "извлекать", то историч. Э. связывает имя пророка с егип. словом месу, сын, дитя (поскольку Моисей был воспитанником египтян).

Прот.Л е б е д е в В.Ф., Библ. собств. имена в их религ.-историч. значении, Пг., 1916; *Н е к р а с о в А., Значение имени "человек" у разных народов, ПС, 1870, №11, 1871, №6, 11; прот.*С о л я р с к и й П., Опыт библ. словаря собств. имен, т.1-5, СПб., 1879-87; *Т е р н о в с к и й С.А., Значение имени "Иерусалим", Каз., 1907; e г о ж е, Различные названия Иерусалима в Библии, ПС, 1912, №6; *В а r r J. (еd.), Language and Meaning, Leiden, 1974; O d e l a i n O., S №g u i n e a u K., Dictionnaire des noms propres de la Bible, P., 1978; S i l v a M., Biblical Words and Their Meaning, Grand Rapids (Mich.), 1983; см. также ст.: Ономастика; Семантика.

ЭТИОЛОГИЧЕСКИЕ СКАЗАНИЯ (от греч. a"t...a причина) В БИБЛИИ. Э.с. являются одной из разновидностей *фольклора и содержат традиционные народные объяснения обрядов, обычаев, необыкновенных природных феноменов, объясняют происхождение древних памятников и имен (см. ст. Этимология). Э.с. издавна существуют у всех народов. Есть они и в ВЗ (напр., Втор 3:11, где, очевидно, речь идет о мегалитич. памятнике; Ис Нав 10:27; 1 Цар 5:5 и др.). Фольклористы 19 в. считали, что любое Э.с. есть вымысел, *миф, наивная попытка объяснить нечто непонятное или забытое. В соответствии с этим сторонники *историч. эволюционизма огульно отрицали достоверность Э.с. Библии. Так, *Велльхаузен писал: "Целый ряд рассказов о патриархах - это мифы, объясняющие культы: патриархи открывают вследствие теофании, что определенный клочок земли есть священная почва, воздвигают там жертвенник и называют его по имени места. Патриархи живут исключительно в тех местах, к-рые впоследствии слыли святилищами, и освящают служение в них". В 20 в. подобный историч. скептицизм был постепенно преодолен как в общей фольклористике, так и в библ. науке. В результате археологич. находок и исследований выяснилось, что многие Э.с., казалось бы, чисто фольклорного характера содержат достоверное историч. ядро. Это говорит против вышеприведенного аргумента Велльхаузена. Ряд важных культовых центров Ханаана был разрушен и покинут после заселения страны израильтянами. Если отрицать достоверность сказаний о *патриархах, остается непонятным, почему лишь нек-рые из этих центров стали израильскими местами *богослужения. Непонятно также, почему в сказаниях о патриархах повествуется о сооруженных ими жертвенниках в тех местах (Дан, Вефиль и т.д.), к-рые в эпоху формирования *Пятикнижия считались нечестивыми и были разрушены (см. 4 Цар 23). Проще всего эти сказания объяснить тем, что в народной традиции стойко держались историч. воспоминания о прошлом.

В е л л ь г а у з е н Ю., Введение в историю Израиля, СПб., 1909; *Ф р э з е р Дж., Фольклор в Ветхом Завете, М., 1986; *W r i g h t G.E., Biblical Archaeology, Phil., 1962.

ЭТИЧЕСКИЙ ДЕКАЛОГ, условное обозначение Десяти Заповедей Господних, содержащихся в Исх 20:1-17 и Втор 5:6-21 (см. ст. Декалог). Этот Декалог назван этическим для того, чтобы отличить его от заповедей Исх 34 (см. ст. Ритуальный Декалог). Согласно Исх 32:15-16, Э.Д. был начертан на двух скрижалях, т.е. каменных досках. По-видимому, к моменту записи его в Исх скрижали были уже утрачены (возможно, при пленении Ковчега, см. 1 Цap 4:3 сл.), и поэтому текст, передаваемый через *устную традицию, приобрел нек-рые незначит. отличия в Исх и Втор. По основному своему содержанию Э.Д. кратко суммирует суть *этического монотеизма, но по форме он носит первичный элементарный характер, излагая нравств. заповеди гл. обр. в виде запретов. Положительное содержание заповедей было полнее раскрыто *пророками, а в НЗ они были преображены и возведены на новую ступень в нравств. учении Евангелия (см. ст. Этика библейская). Ап. Павел, признавая важность нравств. запретов Э.Д. и их основополагающую роль в *Законе (Рим 13:9), подчеркивал, что спасение, приобщение к Божественной жизни, совершается не "делами Закона", а верою в Иисуса Христа (Рим 3:21 сл.).

См. ст. Декалог.

ЭТИЧЕСКИЙ МОНОТЕИЗМ, учение, к-рое исповедует веру в единого Бога (см. ст. Монотеизм) и ставит на первое место в служении Ему не ритуалы, а нравств. заповеди. Зачатки Э.м. содержатся еще в религии *патриархов (Быт 17:1), а первое ясное выражение он получает в *этическом Декалоге Моисея. Впрочем, до эпохи *пророков Э.м. не был разработанным богословским учением, а имел гл. обр. религиозно-практич. характер.

*A l b r i g h t W.F., From the Stone Age to Christianity, Baltimore, 1957; см. также ст.: Богословие; Декалог; Монотеизм; Пятикнижие; Этика.

ЭТНОГРАФИЯ БИБЛЕЙСКАЯ, свидетельства Библии о древних народах, их происхождении, генетических связях и культуре. До открытия памятников *Древнего Востока ВЗ был почти единственным (не считая Геродота) источником знаний о ближневост. цивилизациях. С 1-й трети 19 в. эти знания были пополнены многочисл. данными раскопок (см. ст. Археология). Но и после этого Библия остается ценнейшим памятником, проливающим свет на историю и культуру народов Египта, Месопотамии, Сирии, Ирана и др. стран.

Этнографич. таблица 10 гл. Кн. Бытия изображает послепотопное человечество в виде е д и н о й с е м ь и, происходящей от Ноя и его сыновей - Сима, Хама и Иафета. В 19 в. семитов, хамитов и иафетидов рассматривали как три ветви белой расы, однако в наст. время установлено, что в Библии речь идет о 3-х языковых группах, сформировавшихся ок. 4000 до н.э. в обширном средиземноморском регионе. Разделение этих групп произошло в то время, когда еще существовали три племенных ветви, но благодаря миграциям, завоеваниям и метисации тождество племенной и языковой принадлежности постепенно было утрачено. Подавляющее большинство народов, говоривших на семитских, хамитских и яфетических (иафетических) языках, образовало две большие подрасы, средиземноморскую и кавказо-балканскую, находившиеся в постоянном контакте и взаимодействии.

Попытки *Ренана и приверженцев расистских доктрин рассматривать историю как противостояние двух "рас" - "арийской" (иафетической) и "семитской" - и искать корни их религии и культуры в их врожденных особенностях, не подтвердились наукой (см. ст. Расизм и Библия). Против этой теории говорят внутриэтнический полиморфизм, неустойчивость самих подрас, меняющих свой облик, рождающихся и исчезающих, разнообразие религий в рамках одной языковой культуры. Ренан, например, считал, что семитам, пришедшим из пустыни, исконно свойственен *монотеизм ("пустыня монотеистична"); между тем хорошо известно, что религией народов семитской языковой группы (аккадцев, халдеев, ассирийцев, ханаано-финикийцев, арабов и др.), за исключением израильтян, первоначально был *политеизм. В то же время у хамитов-египтян известна первая в истории попытка ввести единобожие (см. ст. Амарнский период).

Перечень потомков Ноя в Быт 10 представляет собой лишь отправную точку для раскрытия богословского учения о народах (см. ниже). Еще блж.*Августин отмечал, что в Быт 10 говорится не столько об отд. людях, сколько о "семидесяти двух отдельных народах" (О Граде Божием, XVI, 3). Имена их *эпонимов в Быт в одних случаях отражают древние этнич. названия, а в других - названия древних местностей или городов, давших наименования областям. Тщательное сопоставление *ономастики Быт 10 с данными внебибл. памятников позволило ученым установить, о каком народе идет речь в том или ином случае.

а) Сыны Сима: Элам (эламиты), Ассур (ассирийцы), Арфаскад (вероятно, халдеи), Арам (арамеи), Уц (южнопалестинские арабы), Эвер (евреи; см. ниже). Все эти народы говорили на семитских языках, за исключением эламитов, язык к-рых принадлежал к особой группе, родственной дравидийским.

б) Сыны Хама: Хуш (эфиопы), Мицраим (египтяне), Ханаан - группа народов, к к-рой отнесены Сидон (финикийцы), Иевусей (палестинские хананеи), Аморрей (амориты). По языку потомки Ханаана были семитами.

в) Сыны Иафета, народы, говорившие на индоевропейских языках: Гомер (киммерийцы), Мадай (мидяне), Иаван (ионийцы), Фувал (малоазийские племена, родственные хеттам), Мешех (мески), Фирас (вероятно, эгейцы), Аскеназ (скифы), Форгама (малоазийцы), Елиса (вероятно, критяне), Фарсис (испанские племена), Киттим (киприоты), Донадим (родоссцы).

В таблицу вошли гл. обр. народы, к-рые играли ту или иную роль в ветхозав. истории. Поэтому Быт 10 не следует рассматривать как систему научной Э. Основная задача свящ. автора лежала в иной плоскости. Как отмечал акад. *Тураев, "Библия сохранила единственный в своем роде памятник, доказывающий, что еврейский народ опередил, может быть, своих более культурных соседей, не только созрев до сознания единства человечества, но и до его классификации по генеалогической таблице". Генеалогия потомков Ноя составлена для того, чтобы показать общее происхождение семьи народов. Эту мысль развил ап. Павел, говоря об "одной крови", от к-рой Бог произвел человечество (Деян 17:26).

Судьбы народов входят в промыслительные замыслы Творца. В этих судьбах принимают участие как светлые, так и темные силы (Дан 10-12). Хотя язычники не познали полноты истины, в ВЗ предрекается то время, когда почитание истинного Бога распространится среди в с е х народов (см. ст. Универсализм и партикуляризм в Библии). Это пророчество исполнилось в НЗ. Универсальность Евангелия символизируется "даром языков", открывшимся в первую Пятидесятницу (Деян 2). Эту универсальность торжественно провозглашает и ап.Павел, говоря, что во Христе нет ни еллина, ни иудея, ни варвара, ни скифа (Рим 10:12; Кол 3:11).

Э. палестинских племен и народов. В ВЗ неоднократно перечисляются племена, жившие в древнем Ханаане (напр., Быт 15:19-21). Идентифицированы они лишь частично. Большинство их принадлежало к семитоязычной группе народов. Это аммореи (амориты), владевшие частью Палестины и создавшие ряд государств в Месопотамии (Вавилон, Мари), ханаанеи, этнич. ветвь финикийского народа (см. ст. Угарит), кеннеи (кениты), пришедшие из южных пустынь (см. ст. Кенитская гипотеза). К индоевропейской языковой группе принадлежали хеттеи (хетты), гл. центр к-рых находился в М. Азии, хорреи (хурриты, см. ст. Нузийские тексты) и филистимляне, родственные эгейцам и усвоившие после переселения в Ханаан местный язык и культы. Остальные ханаанские племена пока не могут быть точно отождествлены с известными по документам этнич. группами.

Эпонимом евреев считался Эвер (Эбер). Само слово евреи (ибр(м) означает пришельцев с другого берега реки (Евфрата? Иордана?) и не было первоначально этнич. самоназванием. В ВЗ это слово обычно вкладывается в уста иноплеменников. К потомкам Авраама принадлежало 5 племен: исмаильтяне, моавитяне, аммонитяне, мадианитяне и израильтяне ("сыны Иакова", или "сыны Израиля"). Филологи считают, что символич. имя Иакова-Израиля вначале переводилось как "да защитит Бог" или "да правит Бог". В Быт 32:22-31 *этимология этого имени связана с таинств. борьбой, открывшей Иакову путь в Св.Землю. Поскольку Иаков пришел в Ханаан из области Арама, он назван в одном из древнейших текстов *Пятикнижия "странствующим арамеянином" (Втор 26:5).

Эпонимами 12-ти *колен Израильских были сыновья Иакова. В Ханаане колена разделились на две численно неравные группы: меньшую - иудеев (колена Иуды и Вениамина) и большую - израильтян (*Ефрем, или Десятиколенная группа). От Ефрема впоследствии отделился самарянский этнос. В *допленный период израильтяне и иудеи постепенно смешивались с прочими жителями страны, и процесс этот завершился поглощением едомитян, принявших *иудейство в междузаветный период.

А л е к с е е в В.П., Человек. Эволюция и таксономия, М., 1985; Б е л я е в А., Совр. состояние вопроса о значении расовых особенностей Семитов, Хамитов и Иафетитов в деле религ. развития этих трех групп народов, ПТО, 1881, т.27; *Б о г о р о д с к и й Я.А., Начальные черты истории рода человеч. после потопа, ПС, 1906, №6, 7/8; Б о г о с л о в с к а я И.В., Одежда оседлых народов Ханаана по древнеегип. изображениям ХVI-ХII вв. до н.э., ВДИ, 1980, №3; е е ж е, Одежда в этногенезе Ханаана во II тыс. до н.э., в кн.: Древневост. культура и вопросы ее преподавания на историч. фак-те, Даугавпилс, 1985; е е ж е, Одежда кочевых и мигрирующих народов Ханаана по древнеегип. изображениям XIV-XII вв. до н.э., ВДИ, 1988, №1; *B е л л ь г а у з е н Ю., Этнография древней Палестины, пер. с нем., ОПЕК, с.8-10; *В и г у р у Ф., Руководство..., М., 19162, т.1, с.548; Г а м к р е л и д з е Т.Б., И в а н о в В.В., Индоевроп. язык и индоевропейцы, т.1-2, Тбилиси, 1984; *Д ь я к о н о в И.М., Языки древней Передней Азии, М., 1967; История Древнего Востока, под ред. И.М.Дьяконова, М., 1983, ч.1; *Н ё л ь д е к е Т., Семитические языки и народы, М., 1903; П ь е р р о н Ж., *Г р е л о П., Народы языческие, СББ; *Р а г о з и н а З.А., История Халдеи, СПб., 1902; *Р е н а н Э., Участие семитич. народов в истории цивилизации, в его Собр. соч., К., 1902, т.6; Т у р а е в Б.А., История Древнего Востока, Л., 1936, т.1; *Я х о н т о в И.П., Изложение и историко-критич. разбор мнения Ренана о происхождении евр. единобожия, М., 1884; иностр. библиогр. см. в коммент. на Быт Э.Спейсера (1902-65), вышедшем в *серии "The Anchor Bible" (S p e i s e r E.A. (ed.), Genesis, Garden City (N.Y.), 1964), a также в РСВ, р.96-114, в коммент. на Быт *Вотера, *Властова, *Гункеля, *Дилльманна, *Покровского А., *Прокша, *Рана и др. и в ст.Пятикнижие.

ЭТЬЕНН, Э с т ь е н, С т е ф а н у с (Estienne,) Робер (1503-59), франц. реформатский деятель, типограф, ученый-филолог, основатель франц. лексикографии, издатель Библии. Род. в Париже в дворянской католич. семье. Его отец был основателем крупной издательской фирмы. Э. с юных лет принимал участие в ее работе, в частн., редактировал лат. изд. НЗ и Пс (1522-23), что вызвало протесты Сорбонны, поскольку Э. был светским лицом. В 1526 Э. возглавил фирму и продолжал печатать Библии, к-рые продавались по сравнительно дешевой цене. В своем издании *Вульгаты (1527-28, 1557) Э. стремился как можно точнее воспроизвести текст перевода, сделанного блж.*Иеронимом. Несмотря на явные симпатии Э. к Реформации, ее противники долго не могли помешать его деятельности. В 1539 король Франциск I назначил его своим типографом. Под его эгидой Э. опубликовал ряд античных классиков и раннехрист. отцов Церкви. Он также выпустил евр. текст ВЗ (1539, 1544-46). После смерти короля Э. переселился в Женеву (1550), где стал страстным приверженцем *Кальвина (его преданность реформатору была столь велика, что он даже одобрил расправу Кальвина над *Серветом). Умер Э. в Женеве. Из изд. НЗ, выпущенных им, наибольшее значение имела греко-лат. *билингва 1551, в к-рой типограф ввел *разделение текста на стихи, оставшееся общепринятым и поныне. В 1555 Э. завершил работу над *конкорданцией ко всей Библии. Фирма Этьеннов просуществовала до сер. 17 в. Кроме научных, филос. и художеств. произведений она продолжала дело издания Библии на различных языках.

Les censures des theologiens dе Paris рar lesquelles ils avoyent faulsement соndamn №les Biblеs imprimees pаr Robert Estienne, Gen-ve, 1552.

К а ц п р ж а к Е.И., История книги, М., 1964; ЭСБЕ, т.41; А r m s t r о n g E., Robert Estienne, Rоyal Printer, Camb. (Eng.), 1954; Enc.Kat., t.4, s.1150; LТK, Bd.3, S.1116; ODCC, р.1308; RGG, Bd.6, S.360.

ЭФИОПСКИЙ ПЕРЕВОД БИБЛИИ - см.Переводы Библии на древние языки.


Словарь по библиологии А. Меня

This page uses frames, but your browser doesn't support them.
Извините, но ваш браузер, не может смотреть фреймы.


И

Ио

ИОАНН ЗЛАТОУСТ ('IwЈnnhj Р CrusТstomoj), свт.(ок.347-407), вост. отец Церкви, проповедник, богослов и экзегет.

Род. в Антиохии в семье греко-сир. офицера-язычника. Мать, Анфуса, была ревностной христианкой и, оставшись двадцати лет вдовой, целиком посвятила себя воспитанию сына. От нее И.З. получил твердые основания веры. Курс наук юноша прошел под руководством языческого философа и ритора Ливания, к-рый первым отметил его таланты и даже хотел сделать своим преемником. Учителем в богословии был для И.З. *Диодор Тарсийский, сторонник принципов *антиохийской школы экзегезы. После крещения (ок.369) И.З. не захотел оставаться в миру, поскольку его отталкивала языческая жизнь общества, лишь поверхностно прикрытая христ. одеяниями. Своего друга *Феодора (будущего еп.Мопсуестского) он призывал последовать его примеру и оставить земную любовь, державшую его в миру. После неск. лет отшельнической жизни И.З. вернулся в Антиохию. В 386 он, не без колебаний, принял священнический сан, и с первых же дней служения проявился его несравненный ораторский дар, к-рый принес ему славу и прозвище "Златоуста". В 398 всесильный временщик императора Аркадия Евтропий остановил на И.З. свой выбор, когда решался вопрос о замещении вдовствующей Константинопольской кафедры. Евтропий боялся, что архиепископом станет властолюбивый Феофил Александрийский. Кандидатура И.З., прославившегося благочестием, аскетизмом и красноречием, казалась министру самой удобной. Евтропий надеялся, что И.З., человек "не от мира сего", будет послушным орудием в его руках, но скоро понял, что ошибся. И.З. руководил Церковью с полной независимостью, следуя только евангельским принципам. Он не останавливался перед обличением власть имущих, защищая угнетенный народ. "Христос, бесприютный странник, - говорил он, - ходит и просит крова, а ты, вместо того чтобы принять Его, украшаешь пол, стены, капители, привязываешь к лампадам серебряные цепи". Роскошь одних и нищета других были в глазах Златоуста симптомом нравственной болезни, поразившей "христианское" общество. Не щадил И.З. и индифферентных, нерадивых клириков. Естественно, что архиепископ быстро нажил себе недругов. Душой враждебной ему партии стал Феофил Александрийский, к-рый первым начал кампанию против него, обвиняя в "оригенизме". К нему присоединилась императрица Евдоксия, озлобленная смелыми речами И.З. В 404 под руководством Феофила был созван собор в Халкидоне, на к-ром он хотел опорочить И.З. Архиепископ отказался приехать на это сборище и низложен был заочно. Светские власти приговорили Златоуста к ссылке и, несмотря на вспыхнувшее народное возмущение, он добровольно отдался в руки врагов. Одно время императрица колебалась, боясь обществ. мнения, но в июне 404 приняла решительные меры. Святитель был отправлен на Кавказ, в армянский г.Кукуз. Оттуда он продолжал поддерживать связь с друзьями. Вскоре (406) пришел приказ выслать его еще дальше, в уединенный Питиунт (ныне Пицунда). Во время трудного пути по горным дорогам И.З. скончался 14 сентября 407 в г.Команах. Последние его слова были: "Слава Богу за все". Память святителя Правосл. Церковь празднует 27 и 30 января и 13 ноября.

Экзегетические труды И.З. Литературное наследие И.З. огромно, даже если не считать книг, подлинность к-рых сомнительна. По б.ч. это проповеди и беседы, записанные слушателями. И.З. работал неутомимо. Свящ.Писание было одной из гл. тем его гомилий. Почти все они так или иначе толкуют Библию и касаются библ. тем. Специально посвящены свящ. книгам след.: 1) "Девять бесед на Кн.Бытия" (386); 2) "Шестьдесят семь бесед на Кн.Бытия" (388); 3) "Беседы об Анне" (387); 4) "Беседы о Давиде и Сауле" (того же времени); 5) "Беседы о пророчествах Ветхого Завета" (ок.386); 6) "Беседы на Псалмы" (на избранные 50 псалмов, 80-е гг. 4 в.); 7) "Беседы на прор.Исайю" (начаты в Антиохии, продолжены в Константинополе); 8) "Беседа об Иове" (Константинопольский период); 9) "Беседы о святых Маккавеях" (ок.380); 10) Толкования на Даниила, Иеремию, на Кн.Притчей и "Обозрение книг Ветхого Завета", гомилии "Об Иосифе", "О трех отроках", "Об Аврааме и Исааке" обычно относятся к разряду спорных, но если они и действительно восходят к И.З., то являются лишь конспективным изложением его мыслей; 11) "Беседы на Ев. от Матфея" (ок.390); 12) "Беседы на Ев. от Иоанна" (ок.390); 13) "Беседы на Деяния" (ок.400); 14) "Беседы на надписание Деяний" (ок.388); 15) "Беседы в похвалу ап.Павлу" (ок. того же времени); 16) "Беседы о Прискилле и Акиле" (ок. того же времени); 17) "Беседы на Послание к римлянам" (392); 18) "Беседы на два Послания к коринфянам" (Антиохия и Константинополь); 19) "Беседы на Послание к галатам" (Антиохийский период); 20) "Беседы на Послание к ефесянам" (тот же период); 21) "Беседы на Послание к филиппийцам" (тот же период); 22) "Беседы на Послание к колоссянам" (Константинопольский период); 23) "Беседы на два Послания к фессалоникийцам" (тот же период); 24) "Беседы на 1-е Послание к Тимофею, Титу и Филимону" (Антиохийский период); 25) "Беседы на Послание к евреям" (Константинопольский период). Кроме того, И.З. принадлежит ряд гомилий на отд. стихи Посланий (2 Кор 4:13; 11:1; Гал 2:11; Флп 1:18).

И.З. как экзегет. При всей своей широкой образованности И.З. не был "кабинетным" ученым; его толкование Библии преследовало пастырские цели. Святитель стремился приблизить Библию к жизни своей паствы, показать нравств. смысл Писания. Он комментировал Библию не для богословов, а для рядового слушателя и читателя, раскрывая перед ним внутреннюю "лабораторию" своей экзегезы. Он часто не давал готовых решений, а приглашал аудиторию пройти вместе с ним, как он сам выражался, "море Писания". Для И.З. Слово Божье было основой христ. пути ("Кто согласен с Писаниями, тот христианин"). Святитель показывал, как Библия может стать подлинной наставницей человека. Объясняя свящ. книги, он часто делал отступления на современные ему общественные и моральные темы, постоянно подчеркивая связь сказанного в ВЗ и НЗ с духовной жизнью и поступками христианина. Именно это, а не просто красноречие, делало библ. гомилии И.З. столь привлекательными как для его современников, так и для мн. последующих поколений. Его толкования были очень рано переведены на слав. язык и стали любимым чтением на Руси.

"По трезвости своего толкования, по основательности общего знакомства с содержанием Свящ. Писания, по своему постоянному стремлению выяснить смысл священных писателей, а не вводить в них свои собственные мысли Златоуст не имеет себе соперника. Он вполне признавал человеческий элемент в Свящ. Писании и таким образом лучше был способен к уяснению специального употребления слов. Ни один еще писатель не внес столь богатого вклада в распространенные толкования (катены) и не оказал более плодотворного влияния на самые методы толкования" (*Фаррар).

Ученик Диодора Тарсийского и друг Феодора Мопсуестского, И.З. был типичным представителем антиохийских принципов экзегезы. Он прежде всего искал прямого, историч. смысла Слова Божьего и затем уже выводил из него нравств. уроки. Как отмечает прот. Г.Флоровский, И.З. "был близок к буквальному пониманию боговдохновенности". Однако он не считал, что свящ. авторы были лишь механическими передатчиками Слова. Именно поэтому он обращал внимание на их жизнь и обстоятельства написания библ. книг. Так, он посвятил ряд гомилий личности ап.Павла, перед к-рым благоговел. О первом евангелисте он замечает: "Матфей, как говорят, написал свое Евангелие на еврейском языке для уверовавших иудеев, которые пришли к нему и просили, чтобы он изложил им на письме то, что говорил на словах... Посему Матфей, пиша для евреев, ничего более не старался показать, как происхождение Иисуса Христа от Авраама и Давида; а Лука, который писал для всех вообще, возводит свое повествование далее, восходя даже до Адама" (Беседы на ев.Матфея I, 3). Отмечает И.З. и "швы", соединяющие рассказы, отдаленные по времени (там же, X, 1), не смущается поднимать трудные экзегетич. проблемы (там же, I, 6), оставляя нек-рые вопросы открытыми. И.З. не скрывает от слушателей и читателей *противоречия библейские. Указывая на их наличие в Евангелиях, он делает следующий вывод: "Сие-то самое и есть верный признак истины. Ибо если бы они [евангелисты] во всем в точности были согласны между собой, даже касательно времени, места и самих слов, то никто из врагов не поверил бы, что они писали Евангелия, не сошедшись между собою, не по обыкновенному взаимному соглашению, и чтобы согласие их Писаний было следствием одной искренности. А теперь находящееся между ними небольшое разногласие о с в о б о ж д а е т и х о т в с я к о г о п о д о з р е н и я и ясно говорит в пользу писавших. Ибо то, в чем разногласятся они касательно времени и мест, нисколько не вредит истине их повествования" (там же, I, 2).

Будучи сторонником антиохийского метода экзегезы, И.З. отнюдь не утверждал, что буквальное понимание всегда есть единственно правильное. Он с иронией писал о тех, кто готов был воспринимать *антропоморфизмы в Библии как нечто адекватно выражающее истину. И.З. пишет: "После слов - "да будет свет и был свет", - прибавлено: "И увидел Бог свет, что он хорош". Неужели до появления света Бог не знал, что он хорош? Какой умный человек может сказать это? Для чего же Моисей употребил такое выражение? Снисходя к обычаю человеческому" (67 бесед на Быт III, 3). И далее: ""И насадил Господь Бог рай". Что сказали бы о настоящем изречении те, которые все, что ни говорит о Боге, дерзают понимать по-человечески? Что же, скажи мне: не понадобился ли Ему и заступ?" (там же, XIII, 3).

Свои комментарии к ВЗ И.З. писал по греч. тексту, поскольку не знал евр. языка, но в толкованиях НЗ во всем блеске проявилось его тонкое чувство стилиста, мыслителя, отмечающего даже незначит. грамматич. оттенки. На своих предшественников он ссылался редко, предпочитая самостоят. подход к Писанию. Применяясь к аудитории, И.З. полагал, что нужно следовать по стопам самих свящ. писателей, к- рые всегда учитывали уровень и особенности тех, к кому обращались. В частн., он ссылался на ап.Павла, к-рый с иудеями и эллинами вел речь по-разному.

M i g n e, PG, t.47-64; Творения св. отца нашего И. З., архиеп.Константинопольского, в рус. пер., т.1-12, СПб., 1895-1906; т о ж е, т.1-8, СПб., 1898-19142; т о ж е, т.1-8, СПб., 1914-17.

Б у ш У., Жизнь св.И. З. и его время, СПб., 1898; В л а д и м и р с к и й Ф.С., Св.И. З., христианский мыслитель и экзегет, ВЦ, 1907, кн.9-10; Л е о н а р д о в Д., Учение св.И. З. о боговдохновенности Библии, ВиР, 1912, №3-5, 7-12; *Л о п у х и н А.П., Жизнь и труды св.отца нашего И. З., архиеп.Константинопольского, в кн.: Творения св. отца нашего И. З., т.1, кн.1, СПб., 1895; Л е б е д е в В.И., Подробное описание жизни и пастырской деятельности св. отца нашего Иоанна, архиеп. Константинопольского, Златоустого, М., 1860; НЭС, т.20; ПБЭ, т.6, с.909-41; П о п о в И.В., Св.И. З. и его враги, Серг.Пос., 1908; П р о з о р о в Г.Я., Св.И. З., К., 1902; П ю ш Э., Св.И. З. и нравы его времени, пер. с франц., СПб., 1897; прот.С е р г е е н к о А., О жизни и деятельности св.И. З., ЖМП, 1957, №3; Х а р л а м о в П., Св.И. З. и его противники, там же, 1957, №8 (проч. рус. библиогр. см. в указ. трудах); B u r g e r D.С., A Complete Bibliography of the Scholarship on the Life and Works of St.John Chrysostom, Evanston (Ill.), 1964; C h a s e F.H., Chrysostom, a Study in the History of Biblical Interpretation, Camb. (Eng.), 1887; "Connaissance des p-res de l'Eglise", 1984, №15.

ИОАНН (Joannes) КАССИАН РИМЛЯНИН, прп. (ок.360-ок.435), латиноязыч. духовный писатель и подвижник.

Род. в Малой Скифии (ныне терр. Румынии) и с молодых лет посвятил себя аскетич. жизни. Странствовал по м-рям Востока, был в *Палестине, Египте. В Константинополе познакомился со свт.*Иоанном Златоустом, к-рый рукоположил его в диакона. В 404 И. побывал в Риме у папы Иннокентия I, к-рый был сторонником гонимого Златоуста. Через 10 лет И. переехал в Галлию, где принял сан священника, основал в Марселе два монастыря - мужской и женский. Труды И. пользовались большим авторитетом на Руси. Древнейшие списки их переводов относятся к 15 в. Правосл. Церковь празднует память И. 29 февраля.

И. не был экзегетом; в своих трудах он стремился передать Западу монашеский опыт Востока. Но Свящ. Писание было постоянным предметом его размышлений, связанных с экзегетикой. Так, он подчеркивал, что в Писании следует видеть, по меньшей мере, два смысла, не исключающие один другого. "Иногда, - пишет он, - когда об одном предмете произносится различное мнение, то и другое может быть принято или положительно, или в среднем смысле, т.е. так, чтобы не принимать их с полной уверенностью и не отвергать совершенно" (Собеседования, VIII, 4). Будучи наставником подвижничества, И. больше всего заботился об извлечении нравств. уроков из Библии: говоря о падении Адама, отмечал гордыню как корень греха, сказания Ис Нав о борьбе с хананеями толковал как символ борьбы со страстями, указывал на ответ юного Самуила Богу как на пример смирения и т.д. Общность имущества Иерусалимской церкви и трудовую жизнь ап.Павла И. считал образцом для монашеского жития. Свою богословскую позицию в споре о свободе и благодати И. аргументированно связывал с духом и буквой Писания. Нередко он склонялся к аллегоризму. Напр., слова "солнце да не зайдет во гневе вашем" (Еф 4:26) И. толковал в переносном смысле, разумея под солнцем разум (О Правилах, VIII, 8). Буквалистское толкование находило в лице И. резкого критика. Он считал, что лишь часть речений Слова Божьего можно понимать буквально. Приводя слова Христовы о несении креста (Мф 10:38), И. писал: "Некоторые весьма строгие монахи, имеющие ревность Божию, но не по разуму, понимая это просто, сделали себе деревянные кресты и, нося их постоянно на плечах, всем видящим доставляли не назидание, а смех. А некоторые изречения удобно и необходимо прилагаются к тому и другому пониманию, т.е. как историческому, так и иносказательному..." (Собеседования, VIII, 3).

M i g n e, PL, t..49; в рус. пер.: Писания прп. отца И. Кассиана Римлянина, М., 1877, репр., Серг.Пос., 1993.

Архим.Г р и г о р и й, Преподобный И. Кассиан, ДЧ, 1862, №2; М а к о в К., Сотериология преп. И.Кассиана Римлянина, "Вестник Рус. Зап.-Европ. Патриаршего Экзархата", 1975, №101-104; архим.Ф е о д о р (Поздеевский), Аскетические воззрения прп.И. Кассиана, Каз., 1902; е г о ж е, И. Кассиан, ПБЭ, т.7, с.71-86; архиеп.Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, т.3, СПб., 1859, § 201; C r i s t i a n i L. Jean Cassien, la spiritualit №du desert, v.1-2, P., 1946; C h a d w i c k O., John Cassian, Camb. (Eng.), 1950; RGG, Bd.1, S.1626.

ИОАНН (Стефан Митропольский), еп. (1836-1914), рус. правосл. церк. писатель. Род. в Калуге; окончил МДА (1862); будучи студентом принял монашество. В 1870 хиротонисан во еп.Алеутского и Аляскинского. Окончил служение еп.Аксайским (Донская епархия). С 1910 на покое. И. принадлежит ряд богословских и церк.-историч. трудов и неск. популярных работ по Свящ. Писанию.

Любителям Слова Божия на славянском наречии; опыт объяснения непонятных слов и выражений славянской Библии, Новочеркасск, 1893; Жертва истинному Богу по учению Слова Божия, М., 1886.

М а н у и л. РПИ, т.3, с.311; НЭС, т.20; ПБЭ, т.7, с.156-59.

ИОАНН ('IwЈnnhj) ПРЕСВИТЕР (1 в.), по свидетельству *Евсевия Кесарийского, - один из первохрист. учителей. В цитате из *Папия (Евсевий. Церк. История, III, 39) И. назван "учеником Господа", т.е. отнесен к первому поколению христиан. Историк указывает, что Папий лично знал пресвитера и что в Эфесе была его гробница. В *Геласиевых декреталиях ему приписываются 2 и 3 Ин. Об И. существовало много фантастич. легенд, сложившихся в Средние века (в т. ч. легенда о таинств. стране, где он правил). Прозвище его часто связывают с иудейской традицией, к-рая давала нек-рым почитаемым наставникам титул закeн (старейшина, старец, греч. пресвитерос). Относительно личности пресвитера у историков нет единодушия. Одни вообще отрицают историч. реальность И.; другие отождествляют его с ап.Иоанном, поскольку в 2 Ин 1:1 и в 3 Ин 1:1 автор называет себя "пресвитером"; третьи считают И. автором 2 и 3 Ин и Откр, отличным от автора Ев. от Иоанна. И, наконец, существует мнение, что И. был личным учеником Господа и писателем 4-го Евангелия, но не Апокалипсиса. Тем не менее сведения об И. слишком скудны, чтобы построить убедительную гипотезу.

З а р и н С., Иоанн "пресвитер", ПБЭ, т.6, с.862-67; C o l s o n J., L'enigme du disciple que Jesus aimait, P., 1969; RGG, Bd.3, S.819.

ИОАНН (Иван Ксенофонтович Смирнов), архиеп. (1844-1919), рус. правосл. экзегет. Род. во Владимирской губ.; сын священника. Окончил Владимирскую ДС (1863) и СПб.ДА (1867). С 1868 до 1901 вел курс Свящ. Писания в Рязанской ДС. За работу о *Боссюэ получил звание магистра богословия. С 1875 инспектор, а с 1883 ректор семинарии; в том же году принял сан священника. Пострижен в 1901, а год спустя хиротонисан во еп.Чебоксарского. С 1904 по 1910 И. занимал Полтавскую, а затем Рижскую (1910-17) кафедры; с 1912 архиепископ. Последние два года жизни И. управлял Рязанской епархией. Он был почетным членом СПб.ДА, участником Поместного собора Рус. Правосл. Церкви 1917-18. Старец Зосимовской пустыни Алексий отзывался о нем как о "великом подвижнике и достойном святителе".

В период своего преподавания в Рязанской ДС И. опубликовал толкования на книги *Малых пророков и Дан ("Малые пророки", вып.1-3, М., 1872-77). Его комментарии носят в основном историч. характер и уделяют много внимания обстоятельствам эпохи, когда жили и проповедовали пророки. В вопросах *исагогики И. ориентировался, гл. обр., на умеренных протестантов, в частн., на *Кайля.

Пророк Софония, М., 1877; Пророки Аггей, Захария и Малахия, Рязань, 1872; Св.пророки: Осия, Иоиль, Амос и Авдий, Рязань, 1874; Пророк Иона, М., 1877; Пророк Наум, М., 1876; Пророк Михей, М., 1877; Пророк Аввакум, М., 1877; Пророк Даниил и его книга, Рязань, 1879.

Р о д о с с к и й, с.186; РП, 1910, №26; М а н у и л, РПИ, т.3, с.325.

ИОАНН (Владимир Сергеевич Соколов), еп. (1818-69), рус. правосл. канонист и богослов. Окончил МДА (1842), где затем преподавал Свящ. Писание. Принял постриг сразу по окончании курса. С 1848 архимандрит. В 1844 переведен в СПб.ДА, где преподавал канонич. право. За труд о Стоглавом соборе удостоился степени магистра, а за учебник по церк.законоведению - степени доктора богословия (1853). Был ректором СПб.ДС (с 1855), Каз. ДА (с 1857) и СПб.ДА (с 1864). Казанский период его деятельности отмечен конфликтом с *Бухаревым А. и *Ильминским. В 1865 хиротонисан во еп. Выборгского с оставлением в должности ректора, а в 1866 назначен на Смоленскую кафедру, к-рую занимал до конца дней. Кроме многочисл. работ по истории и канонике, И. принадлежат и труды, связанные с библ. проблематикой.

Из записок на Кн. Исход, ПС, 1861, №1-11; О лице Иисуса Христа, ХЧ, 1874, №12, 1876, №7-8.

НЭС, т.20; П о к р о в с к и й С., Преосвящ. И., еп. Смоленский, как пастырь и руководитель пасомых, Петрозаводск, 1902; Р о м а н о в с к и й Н., Преосвящ. И., еп. Смоленский, ЧОЛДП, 1887, №2-9; *С м и р н о в С.К., История МДА до ее преобразования, М., 1879.

ИОАНН ЭКЗАРХ (10 в.), болг. ученый-просветитель, экзегет, переводчик. О жизни его почти ничего не известно. По-видимому, своим образованием и высокой культурой И. был обязан Византии. Судя по званию, он занимал одну из важных церк.-администрат. должностей. Расцвет лит. деятельности И. приходится на время правления болг. царя Симеона (ум.927). Экзарх переводил произведения визант. богословов, содействовал развитию болгарской литературы. Ему принадлежит толкование на Быт 1 ("Шестоднев"), вскоре переведенное на рус. язык и пользовавшееся большим авторитетом в древней Руси. В целом, следуя по стопам св.отцов, составлявших аналогичные комментарии, И. дополнил их художеств. описаниями красоты мира; кроме того, "Шестоднев" И. стал своеобразной энциклопедией, в к-рой богосл. размышления соединялись с данными науки того времени.

Шестоднев, М., 1879 (Чтения в Об-ве Истории и Древностей Российских, 1879, кн.3).

К а л а й д о в и ч К.Ф., И., ексарх Болгарский, М., 1824; П е т у х о в Е.В., К лит. деятельности И., экзарха болгарского, "Известия Отдела рус. яз. и словесности АН", т.9, кн.4, 1904; Р о б и н с о н А.Н., Болгарская лит-ра, ИВЛ, т.2, с.380-82.

ИОАННА АПОСТОЛА ПОСЛАНИЯ, три книги, входящие в новозав. *канон. Послания относятся к числу *Соборных посланий, т.е. обращенных не к одной общине, а ко всей Церкви, хотя во 2 Ин и 3 Ин есть указания на адресатов. Автор относит себя к тем, кто видел Иисуса Христа во дни Его земной жизни (1 Ин 1-3). Во 2-м и 3-м И.а.П. автор называет себя "старцем" (presbЪteroj).

1 Ин, содержание, учение и автор. 1 Ин не является посланием в строгом смысле слова (см. ст. Жанры литературные). Это вдохновенная проповедь о важнейших основах христ. жизни. Единение со Христом, любовь к Богу и к людям как нечто неразделимое - таковы основные темы этого Послания. Апостол обращается к новоначальным всех возрастов. "1 Ин можно заучить наизусть, - отмечает еп.*Кассиан (Безобразов), - но пересказать его, строго говоря, невозможно. Послание состоит из отдельных афоризмов, часто необычайной глубины, соединение которых представляет собой, может быть, наиболее совершенный пример Иоанновой "цепи". Всякое деление 1 Ин на его составные части должно быть признано условным". Афористический характер Послания дал повод ряду экзегетов (напр., *Бультману) считать его мозаичным произведением, сложившимся из разных источников. Но правоту этого мнения доказать невозможно именно в силу лит. особенностей 1 Ин. В нем речь апостола течет единым потоком, в к-ром нет строго логической последовательности. Попытка *Ломайера вычленить в 1 Ин 7 частей достаточно произвольна. Можно только отметить, что в начале (1-2) апостол учит о Боге как о Свете, к-рый противостоит царству "мира", "тьмы" и "антихриста". Истинно верующие, получившие помазание Св.Духа, призваны жить во свете Божьем. Истинно верующий "не согрешает", т.е. вся его воля обращена к Богу. Он уже здесь имеет "жизнь вечную". Он чужд "миру", должен сторониться "всего, что в мире", т.е. в царстве зла и греха. Далее (3:1-4:6) конкретно раскрывается таинство жизни в Боге. "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божьими". Апостол повторяет тему противостояния двух миров (ср. аналогии в *Кумране). Закон новой христ. жизни - любовь, но любовь не в слове, а в деле. Заповедь Христа - пребывать в Нем и в любви к людям. "А что Он пребывает в нас, узнаем по духу, который Он дал нам". Апостол предупреждает против духа лжи, отвергающего Христа, пришедшего во плоти. В следующей группе изречений (4:7-5:12) апостол возвещает, что Бог есть Любовь и что человек, не любящий брата, не может любить Бога. "Ибо это и есть любовь к Богу, чтобы мы соблюдали заповеди Его". Заключение содержит призыв к прощению грешников и сохранению верных от "мира", к-рый "во зле лежит".

Язык, стиль и учение 1 Ин настолько близки к 4-му Евангелию, что трудно сомневаться в их принадлежности одному и тому же автору. Предание, к-рое можно проследить вплоть до 2 в., считает, что им является ап.Иоанн Богослов. Самая ранняя цитата из 1 Ин относится к 115 (свт.*Поликарп. К филиппийцам, 7). На него как на произведение ап.Иоанна ссылаются *Папий, *Климент Александрийский, *Ориген и др. писатели 2-3 вв. *Свт.Дионисий Великий, обладавший тонким критич. чутьем, определенно отождествляет писателя Ев. от Иоанна и 1 Ин. Выражения, подобные 2:7 указывают, что 1 Ин написано много лет спустя после еванг. событий. Апокалиптич. мотивы ("последнее время", "антихрист") отличают, однако, 1 Ин от 4-го Евангелия. В связи с этим высказывалось предположение, что послание предшествует по времени Ев. от Иоанна. Открытым остается вопрос о лжеучителях, упоминаемых в послании. Наиболее распространенным считается мнение, обоснованное архиеп. *Василием (Богдашевским), согласно к-рому эти лжеучители были ранними гностиками. У самого апостола часто встречаются слова, связанные с понятием гнозис, знание (2:3,5; 3:10,14,16,24; 4:2,6 и др.). Но еще в ВЗ слово даат, знание, фигурирует как синоним веры.

2-3 Ин, содержание, автор. Эти два небольших послания написаны от лица "Старца", "Пресвитера", без упоминания имени. Следовательно, речь идет о лице, хорошо знакомом церквам. При всем сходстве с 1 Ин, в них имеется и ряд отличий. В частн., они являются настоящими посланиями, письмами, а не проповедью. Раннехрист. писатели и отцы Церкви не имели единого мнения об авторе 2-3 Ин. Нек-рые из них отождествляли его с *Иоанном Пресвитером (блж.*Иероним. О знаменитых мужах, 9). Однако уже во 2 в. мн. были убеждены, что "Старец" - это ап.Иоанн (свт.*Ириней. Против ересей, III,16,8). В 4 в. на Лаодикийском соборе (см. ст. Поместные соборы) 2-3 Ин были включены в НЗ как боговдохновенные апостольские писания.

2 Ин адресовано "возлюбленной госпоже и детям ее". По мнению одних экзегетов, имеется в виду некая уважаемая христианка; другие же (их большинство) считают, что госпожой названа данная поместная Церковь. Послание написано с целью предостеречь от проповедников, сеющих лжеучения и отрицающих "Иисуса Христа, пришедшего во плоти". 3 Ин обращено к главе общины Гаию и имеет характер частного письма. Оно вызвано сопротивлением апостольскому авторитету со стороны некоего Диотрефа. Т.о., 3 Ин касается не столько вероучения, сколько церк. дисциплины. Живая связь руководства общин с апостолами есть залог сохранения единства и чистоты Церкви. Гаий являет пример такой верности, Диотреф же, напротив, самочинно распоряжается в общине, не считаясь с апостолом. Ни послания Старца, ни уполномоченные им "странники" не были приняты Диотрефом. Мало того, он принуждал собратьев поступать так же, отлучая от общения всех верных Старцу лиц. Старец поручается за своего сподвижника Димитрия и обещает посетить общину, волнуемую нестроениями. 3 Ин указывает на важность сохранения единства Церкви и свидетельствует, что анархич., раскольнич. тенденции возникли среди христиан очень рано.

Митр.*А н т о н и й (Храповицкий), Творения св. ап. Иоанна Богослова, Варшава, 1928; Б а р к л и У., Толкование Посл. Иоанна и Иуды, пер. с англ., Вашингтон, 1986; *Б о г д а ш е в с к и й Д.И., Лжеучители, обличаемые в первом Посл. ап.Иоанна, К., 1890; *Б у х а р е в А.М., О соборных Апостольских Посланиях, БТ, сб.9, 1972; [*Г л а г о л е в А.], Первое Соборное Посл. св.Ап. Иоанна Богослова. - Второе Соборное Посл. св.Ап. Иоанна Богослова. - Третье Соборное Посл. св.Ап. Иоанна Богослова, ТБ, т.10, с.308-350; *Г л у б о к о в с к и й Н.Н., Замечания о I посл. св.Ап. Иоанна Богослова, ХЧ, 1904, №6; еп.*Е в д о к и м (Мещерский), Св. ап. и ев. Иоанн Богослов, его жизнь и благовестнич. труды, Серг.Пос., 1898; архиеп.Е в с е в и й (Орлинский), Беседы на Первое Соборное посл. св. ап. и ев. Иоанна Богослова, СПб., 1864; прот.З е ф и р о в Н., Общедоступное объяснение апостольских посланий, Могилев, 1912; Апостол. Деяния и послания апостолов с Апокалипсисом. На слав. и рус. наречии. С предисл. и подроб. объяснениями еп.Михаила, кн.1-2, Киев, 19052; еп.*Н и к а н о р (Каменский), Толковый апостол, ч.1-3, СПб., 1904-05; П и т и р и м, архим.Волоколамский, Пастырская дидактика св. апостола и ев. Иоанна Богослова, ЖМП, 1984, №3; прот. *П о л о т е б н о в А. (предисл., примечания), Иоанн Богослов. Соборные посл. апостола любви св.Иоанна Богослова I, II, III на слав. и рус. наречии, М., 1875; С а г а р д а Н., Первое соборное посл. св. ап. и ев. Иоанна Богослова, Полтава, 1903; е г о ж е, Соборные посл. ап. и ев. Иоанна Богослова, ПБЭ, т.6, с.837-61; *Ф а р р а р Ф.В., Первые дни Христианства, ч.1-2, СПб., 1888; *Х е р а с к о в М.И., Послания апостольския и Апокалипсис, Владимир, 19073; *B r o w n R., The Community of the Beloved Disciple, N.Y., 1979; *B r u c e F.F., The Epistles of John, L., 1970; L a p l a c e J., Discernement pour temps de crise, P., 1978; P e r k i n s Ph., The Johannine Epistles, Chi., 1979; S t o t t J.R., Epistles of John, L., 1964; JBC, v.2, p.404-13; RFIB, v.2; NCCS, p.1257-62.

ИОАННИДИС ('Iwann...dhj), Василиос (1896-1964), греч. правосл. экзегет, специалист по НЗ. Род. в с.Премети (сев.Греция); учился в Патриаршей школе на о.Халки, в Оксфордском и Берлинском ун-тах. Первоначально И. преподавал в средней школе; во время 2-й мировой войны перешел в Салоникийский ун-т, где был профессором, а затем ректором. С 1952 и до конца жизни И. состоял проф. богословского ф-та Афинского университета. Параллельно с преподавательской и научной работой И. активно занимался церк.-обществ. деятельностью: был директором Департамента вероисповеданий, участвовал как представитель Элладской Правосл. Церкви в ассамблеях Всемирного Совета Церквей и других съездах. Будучи членом Центр. комитета Всемирного Совета Церквей и участвуя в экуменич. работе, И. одновременно отдавал много сил межправославным контактам. В частн., он был среди инициаторов Всеправославного Совещания на о.Родос (1961). Во время пребывания в Советском Союзе И. был избран доктором "гонорис кауза" ЛДА.

Большая часть трудов И. посвящена ап.Павлу. В частн., он изучал роль идей и фразеологии стоиков в посланиях ("Апостол Павел и стоические философы", Салоники, 1934, 38). В кн."Мистический элемент в посл. ап.Павла" (Афины, 1957) И. показал, что мистицизм апостола отличается от внехристианского своей христоцентричностью. Итогом исследований И. явился обобщающий курс "Исагогика Нового Завета" (E"sagwg" e...j tБn Kainѕn Dia("khn), выпущенный Афинским ун-том в 1961. В нем ученый соединил святоотеч. подход к НЗ с достижениями исагогики 20 в.

На новогреч. языке: Евангелие и социальная проблема, Салоники, 1957; Учение о Божественной благодати в Новом Завете, Афины, 1941; Гимн ап.Павла Триединому Богу в 3-ей главе Послания к ефесянам, Афины, 1960; Введение в Новый Завет, Афины, 1961. Список прочих трудов И. см. в Qrhskeutikѕ ka€ є(ikѕ (tm)gkuklopaide€a, 'A(Бnai( 1963, t.2.

Н и с с и о т и с Н., Проф. Василий И., ЖМП, 1964, №6.

ИОАХИМ (лат. Joachimus, итал. Д ж о а к к и н о) ФЛОРСКИЙ, аббат (ок.1132-1202), итал. католич. мистик, строивший свои пророчества на основе толкования Библии. Род. в Калабрии, в крестьянской семье; учился в Козенце. Паломничество в св.землю и посещение Византии, где в то время свирепствовала чума, содействовали внутреннему перевороту, к-рый привел И. к монашеству. Вернувшись в Италию, он сначала жил анахоретом, потом его приняли послушником в цистерцианскую обитель. Изучение Библии и связанные с этим новые идеи о совр. положении Церкви и мировой истории побудили И. к проповеди своего учения. Вскоре он постригся в монахи и в 1178 был избран настоятелем монастыря. Но эта должность его не удовлетворила, поскольку была связана с многочисл. житейскими заботами. И. испросил у папы разрешения покинуть обитель и поселиться в Калабрии, где основал Флорскую монашескую общину и др. монастыри. Нек-рое время И. не говорил открыто о своих гл. идеях, но папа Климент III настоял на том, чтобы пророчества И. были преданы гласности. Подчинившись, И. изложил их в трех основных книгах: "Согласование Нового и Ветхого Заветов" ("Concordia veteris ae novi testamenti", Venetijs, 1519, то же, Fr./M., 1964), "Десятиструнная Псалтирь" ("Psalterium decem chordarum", Venetijs, 1527), и "Толкование на Апокалипсис" ("Enchiridion in Apocalypsim", Venetijs, 1527, то же, Fr./M., 1964). Эти книги под общим названием "Вечное Евангелие" вышли во франц. пер. в Париже в 1928 ("L'Evangile eternel", v.1-2).

Центр. идея И. заключалась в том, что история движется кругами, что события ВЗ соответствуют событиям НЗ. Эта "конкордия", согласование, объясняется прохождением мира через три стадии. Первая ознаменовалась ВЗ, Откровением Отца, вторая - Откровением Сына, а третья будет Откровением Духа Святого. "Как от Иоанна Крестителя, - писал И., - когда завершилось старое и появилось новое, так и теперь, с точки зрения того нового, что сотворит Господь на земле, должно считаться старым, что продолжалось до сего времени" (Согласование, II). Совр. бедственное состояние Церкви и недостоинство ее служителей объясняется тем, что Откровение НЗ было неполным и неокончательным. Таковым будет "Вечное Евангелие" (ср. Откр 14:6), не новая книга, но новый "статус", состояние мира, когда Дух Божий воцарится в человечестве. Из Откр И. вывел, что Суд Господень совершится дважды: после конца эры Сына и после конца эры Духа. Суд эры Духа упразднит на земле всякое нечестие и беззаконие, разделенные христиане соединятся, совершится обращение мусульман и иудеев. Три эры знаменуют постепенное воспитание человека Богом.

"Первые времена были временами познавания, вторые - временами мудрости, последние будут временами полного разумения. Первая эпоха была эпохой рабского подчинения, вторая - сыновнего послушания, третья будет эпохой свободы. Первая была испытанием, вторая - действием, третья будет созерцанием. Первая эпоха - эпоха страха, вторая - век сынов, третья - век друзей".

Эра Духа Святого будет, по И., временем, когда власть духовенства сменится ведущей ролью монахов - подвижников и созерцателей. По расчетам И., от начала человечества до Христа прошло 1260 лет; такова же, полагал он, и продолжительность эры Сына. Следовательно, начало "Царства Божия на земле" наступит в 1260 н.э. Хилиастич. пророчества И. вызвали широкий резонанс в Западном христ. мире. У Флорского аббата появилось множество последователей, "иоахимитов", собиравших после его смерти писания И., среди к-рых оказались и подложные. Идеи "иоахимитов" были осуждены, но сам И. продолжал почитаться как местный святой. *Данте поместил его в своем "Раю" среди великих подвижников. Косвенно его учение отразилось и на историософии нового времени: на концепциях О.Шпенглера и идеях русских религ. мыслителей о "Третьем Завете" (*Мережковский, свящ.П.Флоренский, *Бердяев). Протестанты считали его одним из предтеч Реформации.

Свящ. А р с е н ь е в И.В., От Карла Великого до Реформации, т.1-2, М., 1909-10, т.2, гл.1; *Г а у с р а т А., Средневековые реформаторы, СПб., 1900, т.2; Д о б и а ш - Р о ж д е с т в е н с к а я О.А., Некоторые проблемы иоахимизма и петербургская рукопись И. Флорского, ЖМНП, 1913, №6; Ж е б а р Э., Мистич. Италия, СПб., 1900; С м и р и н М.М., Народная реформация Томаса Мюнцера и Великая Крестьянская война, М., 19552; Т р о и ц к и й С., И. Флорийский и иоахимиты, ПБЭ, т.7, с.191-96; B u o n a i u t i E., Gioacchino da Fiore: i tempi, la vita, il messaggio, Roma, 1931; G r u n d m a n n H., Neue Forschungen uber Joachim von Fiore, Lpz., 1950; H i r s c h - R e i c h B., The Figure of Joachim of Fiore, Oxf., 1972; ODCC, p.739.

ИОВА КНИГА, канонич. книга ВЗ, входящая в состав *Учительных книг. Включает 42 гл. Основная часть написана стихами, пролог и эпилог - прозой. В *Септуагинте имеет ряд дополнений.

Композиция и содержание. И.К. отличается стройной и строго продуманной архитектоникой, к-рая нарушается лишь неск. отступлениями. Пролог (1-2) повествует о праведнике Иове, человеке "непорочном, справедливом и богобоязненном и удалявшемся от зла". Бог обращает на него внимание сатаны (евр. сат(н, противник, противоречащий), одного из ангелов (в контексте книги это не дьявол, а один из *"сынов Божьих", роль к-рого - испытывать человека). Но тот утверждает, что праведность Иова продиктована соображениями корысти. Он хранит верность Богу потому, что счастлив. В ответ на это Господь дает сатане право испытать Иова. За один день сатана обрушивает на праведника множество бедствий: Иов разорен, дети его погибли. Однако Иов не поколебался и стойко выдержал испытания. Тогда сатана предлагает поразить самого Иова, т.к. уверен, что тяжкий недуг заставит его отречься от Бога. Но и тут праведник остается тверд. Одинокий, терзаемый болезнью, сидит Иов в пыли, повторяя: "Неужели доброе мы будем принимать от Бога, а злого не будем принимать?". В эпилоге (42:7-17) святое терпение Иова вознаграждено. Он исцелен, к нему вернулось богатство, у него родились дети, и он "умер в старости, насыщенный днями".

Однако пролог и эпилог лишь своего рода обрамление гл. части книги. В ней повествуется о том, как к Иову приходят три его друга, такие же, как и он, идумейские мудрецы. Сначала они сидят молча, глубоко пораженные его горем, затем Иов "открывает свои уста" и проклинает день своего рождения. Он ужасается бедствию, постигшему его, а друзья пытаются объяснить ему случившееся, исходя из традиционной идеи Промысла. Беседа содержит 3 цикла речей (3-14; 15-21; 22-27). Один за другим говорят Иову его друзья Елифаз, Вилдад и Софар. В 3-м цикле порядок речей несколько нарушен (возможно, при окончат. редактуре книги). Эти речи не являются драмой в строгом смысле слова, а скорее серией монологов, тематически связанных между собой. Гл.28 является гимном Премудрости Божьей, составленным, по-видимому, самим автором, а гл.29-31 содержат последнюю речь Иова. Гл.32-37 представляют собой речи некоего Елиуя (евр.Элигу), о к-ром не говорилось раньше. Этот молодой собеседник дополняет аргументы друзей Иова. Его самоуверенные наставления могли быть либо добавлены автором, либо позднее внесены редактором книги. В заключение звучит голос Самого Бога (38-41) и смиренный ответ Ему Иова (42:1-6). Хотя мудрецы "защищали" Провидение, а Иов роптал, в очах Божьих он оказывается более прав (42:7-9), что и знаменует счастливый эпилог книги.

Происхождение и датировка. Тема Иова - тайна страдания праведника - издавна поднималась в религ. лит-ре *Древнего Востока (в частн., месопотамской; см. К л о ч к о в И.С., Духовная культура Вавилонии: человек, судьба, время, М., 1983). Но там не существовало уверенности в благой воле высших сил. Между тем, трагичность положения Иова заключалась именно в том, что его вера в благость Бога столкнулась с явной несправедливостью, противоречащей привычному взгляду: бедствие есть наказание за зло. Сказания об Иове возникли, вероятно, на историч. основе. Прототипом его мог послужить эдомитский царь Иоав. Видимо, его имел в виду прор.Иезекииль, ставя Иова в один ряд с прославленными неизраильскими мудрецами Ноем и Даниилом (финикийским царем).

Автор книги неизвестен. В ней самой на него нет никаких указаний. Поскольку герой ее эдомитянин, житель страны Уц, нек-рые экзегеты связывали ее происхождение с Идумеей, но эта гипотеза не пользуется популярностью. Отсутствие указаний на Свящ. историю и Закон давало повод древним толкователям считать, что она написана либо Моисеем, либо до Моисея (*Ориген, блж.*Иероним, *Полихроний). Позднее этот взгляд поддерживали *Айххорн И. и *Эбрард, митр.*Филарет (Дроздов), *Бухарев. На эпоху Соломона указывали свт.*Иоанн Златоуст, свт.*Григорий Богослов, рус. экзегеты (*Афанасьев Д., *Писарев) и западные (*Кайль, *Делич, *Вигуру). Еп.*Ириней (Орда) и *Юнгеров склонялись к более поздней дате (ок. 8 в. до н.э.). В наст. время господствует мнение, выдвинутое еп.*Филаретом (Филаретовым), к-рый относил И.К. к *Второго Храма периоду. В пользу этого свидетельствуют обильные арамеизмы книги и ее *"жизненный контекст" (автор еще не знает откровения о воскресении мертвых, он пишет в годину суровых испытаний, его язык указывает на высшую точку развития *мудрецов писаний).

Учение И.К. Свящ. писатель ставит себе целью преодоление упрощенных взглядов на Промысл. Эти взгляды усматривали прямую зависимость между страданием и грехом. Автор вкладывает их изложение в уста друзей Иова, собирая воедино всю аргументацию, заключавшуюся в том, что ни один человек не может быть праведным перед Богом, Иов наказан за какой-то грех, к-рый им забыт, и т.д. Но праведник сознает, что по закону справедливости он чист перед Богом. Именно это гораздо больше, чем его собственные страдания, мучит его. Он не может допустить, чтобы Господь был несправедлив. Он вызывает Его на суд, требуя от Него правды, ожидая от Него объяснения. Доводы друзей не могут удовлетворить его. Иов указывает не только на свою беду, но и на царящее в мире зло.

Человек, рожденный женою, краткодневен и пресыщен печалями: как цветок, он выходит и опадает; убегает, как тень, и не останавливается... Для дерева есть надежда, что оно, если и будет срублено, снова оживет, и отрасли от него выходить не перестанут... А человек умирает, и распадается: отошел, и где он? (14:1 сл.)

Самое горькое для Иова сознавать, что Бог чужд ему, враждебен и далек, что небеса молчат, когда смертные взывают к ним.

О, если бы я знал, где найти Его, и мог подойти к престолу Его! Я изложил бы перед Ним дело мое, и уста мои наполнил бы оправданиями; узнал бы слова, какими Он ответит мне, и понял бы, что Он скажет мне. (23:3-5)

Упреки друзей и их рассуждения только усугубляют отчаяние Иова. Однако даже в самой бездне отчаяния он не потерял веры и надежды. Как бы страстно он ни пенял Богу, он все же уповает в душе, что Господь явится ему и Правда Его воссияет.

А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию; и я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, не глаза другого, увидят Его. Истаивает сердце мое в груди моей! (19:25-27)

"Искупитель" (евр.Гоэл, Заступник) - это Сам Господь. Иов верит, что мучительная тайна будет разрешена Богоявлением. Поэтому отцы Церкви видели в Заступнике прообраз Христа. Но в самой книге, к-рая принадлежит ВЗ, прямого ответа Иову не дается. Бог разворачивает перед его духовным взором величественную панораму мироздания и напоминает Иову, что человек не в силах проникнуть в высшие замыслы Творца. Т. о., в И.К. не дается теодицеи, выразителями к-рой были друзья страдальца. Иов обретает мир в с а м о й в с т р е ч е с Богом.

Я слышал о Тебе слухом уха; ТЕПЕРЬ ЖЕ МОИ ГЛАЗА ВИДЯТ ТЕБЯ. Поэтому я отрекаюсь и раскаиваюсь в прахе и пепле. (42:5-6)

Свящ. писатель не добавляет к этому никакой богословской теории. Теоретич. вопрос о страданиях праведника и мировом зле остается открытым. Но в контексте всей Библии он получает ответ. Ответ не умозрительный, а реальный: вера, прошедшая через горнило сомнений и испытаний, увенчивается высочайшим торжеством. Бог С а м страдает с миром (Крест Христов), чтобы вывести его к свету и совершенству.

*Паремии из И.К. читаются Великим постом за Литургией Преждеосвященных Даров. П е р е в о д ы: [*А г а ф а н г е л (Соловьев)], Кн.Иова в рус. переводе с краткими объяснениями, Вятка, 18612; Кн. Иова, пер.*Аверинцева С.С., БВЛ, т.1, М., 1973.

С в я т о о т е ч. к о м м е н т а р и и: *Григорий Великий, блж.*Августин, Ефрем Сирин, *Иоанн Златоуст (авторство И.Златоуста оспаривается). А в е р и н ц е в С.С., Иов, МНМ, т.1; е г о ж е, Иов, ИВЛ, т.1; А л е к с а н д р о в А., Кн. Иова, "Путь", 1938/39, №58; Б у л г а к о в Ф.И., Иов, Прометей и Фауст, "Историч. вестник", 1884, т.16, №4; *Б у х а р е в А.М., Св. Иов многострадальный, М., 1864; *Е л е о н с к и й Н.А., О времени происхождения кн.Иова, ЧОЛДП, 1879, №1; ЕЭ, т.8, с.759-77; Кн. Иова, "Духовная беседа", 1871, №49; Нечто о Кн. Иова, ХЧ, 1833, ч.3; свящ.*П е т р о в с к и й А.В., Кн. Иова и Вавилонская песнь страждущего праведника, Пг., 1916; е г о ж е, Кн. Иова, ТБ, т.4; Р а т а й П., Происхождение Кн.Иова, ВЧ, 1872, №22; Р и ж с к и й М.И., Атеистич. мотивы в кн.Иова, Бахрушинские чтения, 1966, вып.1, Новосибирск, 1968; е г о ж е, Проблема теодицеи в ВЗ, там же, 1971, вып.3, Новосибирск, 1971; е г о ж е, Иов Септуагинты, там же, 1974, Новосибирск, 1974; *Р ы б и н с к и й В., Иов, ПБЭ, т.7, с.199-214; Толкование на кн. Иова, "Символ", 1981, №5; *Т р о и ц к и й Н., Кн. Иова. Последовательное изъяснение слав. текста, Тула, 1880; архим.*Ф и л а р е т (Филаретов), Происхождение Кн.Иова, К., 1872; *Ю н г е р о в П., Происхождение Кн. Иова, ПС, 1906, №3; C l a t z e r N.N., The Dimensions of Job, N.Y., 1969; C o r d i s R., The Book of God and Man, Chi., 1965; F o h r e r G., Studien zum Buche Hiob, B.-N.Y., 1983; J o n e s E., The triumph of Job, L., 1966; L №v  q u e J., Job et son Dieu, P., 1970; N e i m a n D., The Book of Job, L., 1973; P o p e M., Job, Garden City (N.Y.), 1965; S e l m s A. von, Job. A Practical Commentary, Chi., 1985; *S t e i n m a n n J., Job, P., 1961, а также коммент. *Гитцига, *Дилльманна, Франца *Делича, *Дума, *Будде и библиогр. в JBC, v.1 и к ст. Учительные книги.

ИОИЛЯ ПРОРОКА КНИГА, канонич. книга ВЗ; входит в сборник 12 *Малых Пророков. Включает 3 гл. Написана в поэтич. форме. *Рукописи имеют мало *разночтений, и евр. текст дошел в хорошей сохранности.

Содержание и учение. Книга делится на две части: 1) нашествие саранчи как *прообраз эсхатологич. казней, подобных казням египетским; призыв к покаянию и обетование спасения (1:1-2:27); 2) небесный Суд и благословение в День Господень (2:28-3:21). Пророк предвещает великие испытания перед тем, как наступит торжество Божьей правды. Полчища вражеских сил сравниваются им с алчной саранчой, к-рая неотвратимо движется, опустошая все на своем пути. Это апокалиптич. видение нашло позднее отзвук в Откр 9:9. Оно означает, что путь к Царству Божьему проходит через катастрофы и кризисы, вызванные разгулом темных сил. Но придет день, когда молитвы верных будут услышаны (2:17-18) и Бог изгонит в пустыню и в море (символы демонизма) полчища Своих врагов, как Он очистил поля Иудеи от саранчи. Тогда наступит благословенный день и з л и я н и я Д у х а Б о ж ь е г о. Если прежде Он осенял лишь призванных избранников, то в День Господень Он будет дарован всем.

И будет после того, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; старцам вашим будут сниться сны, и юноши ваши будут видеть видения. И также на рабов и на рабынь в те дни излию от Духа Моего. (2:28-29)

Горизонт пророка еще ограничен земными рамками; поэтому торжество Царства Божьего он изображает плотскими чертами - как изобилие даров земли (2:21-22). Но все же главный дар - это явление Духа, когда "в с я к и й, кто призовет имя Господне, спасется" (2:32). Фраза "ки натан лахем эт хаморе лицдака" (2:23) в син. пер. передана как "даст вам дождь в меру". Но существует и другой перевод: "Он даст вам Наставника правды" (см. рус. пер.: "Свящ. книги ВЗ, переведенные с евр. текста", Вена, 1897). Такой перевод в *Таргумах, в *Вульгате и у *Симмаха. В таком случае пророчество имеет мессианское значение. *Кумранская община, в соответствии с Иоил 2:23, дала титул Праведного Учителя своему наставнику, но христ. толкование отнесло его к Лицу Иисуса Христа.

В день Пятидесятницы ап.Петр, обращаясь к жителям Иерусалима, ссылался на слова прор. Иоиля как на пророчество о новозав. даровании Духа (Деян 2:16-21); поэтому в навечерие праздника Св.Троицы читаются паремии из Иоиля. Память пророка Правосл. Церковь празднует 19 октября.

Автор и датировка. О личности прор. Иоиля, сына Вафуила (евр.Йоэль бен Петуэль) ни в его книге, ни в других частях Библии ничего не сказано. Аналогии с библ. текстами богослужебного характера делают вероятной гипотезу, что он проповедовал в Храме. Как отмечал рус. экзегет *Рыбинский, "вопрос о времени жизни прор.Иоиля и происхождении его книги трудно решить с положительностью". В 18-19 вв. господствовала ранняя датировка (*допленный период). *Эвальд, *Гитциг, еп.*Николай (Добронравов), *Юнгеров относили книгу к царствованию Иоаса (9 в. до н.э.), поскольку в юные годы его правления у власти стояли священники (в книге пророк говорит именно о священниках, а не о царе). Но со 2-й пол. 19 в. предпочтение стало отдаваться *Второго Храма периоду. Аргументы в пользу этой датировки след.: 1) пророк не упоминает гл. врага иудеев - ассирийцев; 2) он говорит об эллинах, к-рые оказались в библ. поле зрения лишь после *Плена периода (3:6); 3) в 3:1 Господь обещает возвращение всех изгнанников на родину; 4) ничего не сказано об идолопоклонстве иудеев, против к-рого выступали допленные пророки; 5) Иоиль не говорит о Северном царстве, а только об Иудее и Иерусалиме; 6) он цитирует слова предшествовавших пророков (напр., 3:10, ср.Ис 2:4; Мих 4:3); 7) апокалиптич. жанр Писания, к к-рому относится И.п.К., сложился в период Плена. Все эти доводы, выдвинутые *Велльхаузеном и *Хоонакером, дают основание датировать книгу временем, близким к концу деятельности Неемии, т.е. к 400 до н.э.

С в я т о о т е ч. к о м м е н т а р и и: *Ефрем Сирин, блж. *Иероним, *Кирилл Александрийский. Д о б р о н р а в о в Н.П., Кн. прор. Иоиля, М., 1885; Д е н ц е р Д., Книги Аггея, Захарии, Малахии и Иоиля, 1966 (Ркп. МДА); Кн. прор. Иоиля, ДБ, 1873, №36; еп.*П а л л а д и й (Пьянков), Толкование на св. пророков Осию и Иоиля. Вятка, 1872; *П о к р о в с к и й Ф., Время деятельности прор.Иоиля, ХЧ, 1876, №1; е г о ж е, Состав и объяснение ч.2 кн. прор.Иоиля, там же, 1876, №7; *Р ы б и н с к и й В., Иоиль, пророк, ПБЭ, т.7, с.250-54; Кн. прор.Иоиля, ТБ, т.7; *С м и р н о в И. (еп.Иоанн), Св.прор. Иоиль, Рязань, 1873; JBC, v.1; *C h i l d s, p.385, а также см. библиогр. к ст. Пророки и пророческие книги.

ИОНЫ ПРОРОКА КНИГА, канонич. книга ВЗ, входящая в сборник 12 *Малых Пророков. Включает 4 гл. Написана прозой, за исключением псалма, составляющего гл.2.

Содержание и характер И.п.к. Книга повествует о пророке Ионе, сыне Амафиине (евр.Йона бен Амит(й), к-рого Бог послал в столицу Ассирии Ниневию. Он должен предупредить ее жителей, что их злодеяния вскоре навлекут небесную кару. Но пророк, не желавший спасения язычникам, решил скрыться от лица Господня. Он сел на корабль и поплыл в далекую страну Фарсис (Испания). Тогда Бог воздвиг великую бурю, к-рая грозила мореходам гибелью. Все они начали взывать к своим богам; один лишь Иона спал в трюме, т.к. знал, что его молитва не будет услышана. Желая узнать, из-за кого их постигло бедствие, моряки бросили жребий, и он выпал на Иону. Пророк признался, что он плывет с ними против воли Яхве, Бога небесного, и предложил бросить себя за борт. Но спутники долго колебались и бросили в море груз. Когда это не помогло, они, помолившись Богу Ионы, бросили его в бушующие волны. И море тотчас утихло. Пророк, однако, не утонул. Господь послал даг гад(л, большую рыбу (син. пер. "большого кита"), к-рая проглотила его. Из чрева морского чудовища Иона воззвал к Господу и через три дня был выброшен на берег. На сей раз он уже не дерзнул ослушаться, а пришел в Ниневию, "город великий у Бога, на три дня пути". Там он возвестил, что через 40 дней Ниневия будет разрушена. К его огорчению, жители искренне покаялись и кара была от них отведена. Пророк все же надеялся, что язычники погибнут, и сел у стен города, ожидая знамений. Тогда Господь вырастил над его головой растение, к-рое защищало Иону от палящего солнца. Но радость пророка была недолгой. На другой же день червь подточил растение и оно засохло. Иона, сраженный зноем, стал просить у Бога смерти и услышал ответ: "Ты сожалеешь о растении, над которым ты не трудился и которого не растил, которое в одну ночь выросло и в одну же ночь и пропало. Мне ли не пожалеть Ниневии, города великого, в котором более ста двадцати тысяч человек, не умеющих отличить правой руки от левой, и множество скота?" (4:10-11).

По своему характеру И.п.К. отличается от других *пророческих книг и более всего приближается к сказаниям о прор.Илие и Елисее. Она написана не от лица пророка, не содержит обычных пророческих речений, а представляет собой повествование. Свящ. автор его не комментирует. Смысл его должен быть достаточно ясен для самого читателя: милосердие Божье распространяется на все народы; покаяние людей может отвратить небесную кару. Книга недвусмысленно осуждает пророка, к-рый противится спасению иноплеменников.

Прор.Иона - историч. лицо. Он жил в Северном израильском царстве в правление Иеровоама II (8 в. до н.э.). В 4 Цар 14:25 сказано, что Иона, сын Амафии из Гафхефера (область Завулона), предрек царю победу над сирийцами. То, что Иона был послан в Ниневию, является вполне правдоподобным. Израильские пророки иногда жили и проповедовали в чужих землях (Илия - в Финикии, Елисей - в Дамаске). Обычай объявлять всенародный пост в годину бедствий (3:6-9) был известен у ассирийцев. Тем не менее И.п.К. по своему характеру не историч. хроника, а назидательный *мидраш, цель к-рого возвестить богооткровенное учение.

Что касается рассказа о чудесном спасении Ионы, то одни экзегеты рассматривают его как притчу, другие - как *гиперболу, а третьи - как реальный факт. В любом случае вера в Промысл подразумевает возможность чуда. Память прор. Ионы Правосл. Церковь празднует 22 сентября.

Автор и датировка. Язык книги, отмеченный арамеизмами, указывает на ее происхождение во *Второго Храма период. Кроме того, нек-рые подробности сказания могут быть объяснены лишь тем, что автор жил после падения Ниневии. Она никогда не была столь большим городом ("на три дня пути"); столицей Ассирии она стала лишь в 7 в. до н.э. По предположению ряда экзегетов (в т. ч. прот.*Князева), историч. Иона посещал Сирию, а в мидраше она превратилась в Ассирию. Поскольку в 5 в. до н.э. в Иудее (при Ездре и Неемии) восторжествовал партикуляризм, то толкователи считают, что именно в это время и была написана И.п.К., полемически направленная против тех, кто не понимал смысла *универсализма.

Учение И.п.К. То, что Бог послал пророка не к верующим ветхозав. Церкви, а к нечестивым язычникам, в высшей степени знаменательно. Сказание об Ионе есть подлинное благовестие Божественного милосердия. Творец хочет спасения всех. Люди, к-рые не понимают этого, как Иона, оказываются противниками Божьей воли. В то же время книга учит, что покаяние может избавить людей от последствий их собств. зла. Христос Спаситель указывал на покаявшихся ниневитян как на знамение, знак необходимости обращения. "Род сей лукав; он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка; ибо, как Иона был знамением для Ниневитян, так будет и Сын Человеческий для рода сего... Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной, и вот, здесь больше Ионы" (Лк 11:29-30, 32). В Мф 12:39-41 этому знамению придан иной оттенок. Трехдневное пребывание Ионы "во чреве кита" и спасение его было знаком торжества воли Божьей над противящейся ей волей человеческой и тем самым стало *прообразом Воскресения. П е р е в о д: Кн. Ионы, пер. С.Апта, БВЛ, т.1, М., 1973.

С в я т о о т е ч. к о м м е н т а р и и: прп. *Ефрем Сирин, блж. *Иероним, блж. *Феодорит Киррский, *Кирилл Александрийский. Б е з о б р а з о в С., Иона, НЭС, т.20; В л а с т о в Г.К., Пророки: Илия, Елисей и Иона, СПб., 1893; Кн. прор.Ионы, ДБ, 1973, №36; М е й л а х М.Б., Иона, МНМ, т.1; еп.*П а л л а д и й (Пьянков), Толкование на св.прор. Иону и Михея, Вятка, 1874; *С м и р н о в А.П., Покаяние ниневитян, ЧОЛДП, 1879, №1; С м и р н о в И. (еп.*Иоанн), Прор. Иона, М., 1877; прот.*С о л о в ь е в И.И., О кн. прор. Ионы, М., 1884; Т ы ч и н и н П., Кн. прор. Ионы, ТБ, т.7; иностр. библиогр. см. в JBC, v.2; NCCS, p.705; C h i l d s, p.417; см. также лит-ру к ст. Пророки и пророческие книги.

ИОСИФ (Иван Гаврилович Баженов), еп. (1829-86), рус. правосл. церк. писатель. Род. в семье диакона Воронежской губ.; окончил СПб.ДА (1853). Преподавал в духовных школах. В 1855 принял постриг. В 1862 назначен ректором Костромской ДС, затем ректором Вятской ДС (1866) и инспектором СПб. ДС. Нек-рое время был настоятелем моск. Заиконоспасского монастыря. Получил известность как талантливый проповедник. В 1884 И. был хиротонисан во еп.Балтского. И. принадлежит ряд информативных очерков по библ. *исагогике.

Древнейший сир. перевод Свящ. Писания, ДБ, 1860, №28; Историч. сведения о переводе LXX, там же, 1860, №34, 35.

Иоанн. РПИ, т.3.

ИОСИФ (Иван Семенович Петровых), митр. (1872-1938), рус. правосл. духовный писатель и церк. деятель. Род. в г.Устюжне, Новгородской губ.; выпускник МДА (1899), где с 1900 утвержден и.д.доцента по каф. библ. истории. В 1901 принял монашество. В 1903, после защиты магистерской дисс. об *Иосифе Флавии получил звание э.-орд. проф. акакдемии. С 1906 по 1909 управлял Яблочинским и Юрьевым монастырями. Хиротонисан во еп. Угличского в 1909; с 1920 архиеп.Ростовский, викарий Ярославской епархии. С 1926 митр. Ленинградский. В 1928 возглавил церк. группировку, получившую название "иосифлянского раскола". Был сослан, а затем расстрелян.

Наиболее ценным библ. трудом И. является его дисс. "История иудейского народа по Археологии Иосифа Флавия" (Серг.Пос., 1903). До открытия памятников *Древнего Востока книги Иосифа Флавия были почти единств. внебибл. источниками по свящ. истории; но и после этих открытий данные иудейского писателя не потеряли своего значения. Однако при пользовании ими необходим критич. подход к Иосифу Флавию как историку. "Представить полное его обследование, - писал И., - в целом объеме его обширного материала, забраковав негодное, установить важное - вот задача задуманного исследования, которое избавляло бы пользующегося Иосифом от необходимости всякий раз справляться с его компетентностью, всякий раз ставить вопрос о его добросовестности и достоверности там, где иногда достаточно простого указания на специальное исследование". И. подчеркнул две крайности в оценке Флавия - *гиперкритицизм и полное доверие. "Понадобились, - писал И., - до унизительности рабские преклонения перед авторитетом Иосифа далеко недюжинных талантов (вроде некоторых отцов и учителей Церкви), прежде чем установилось равновесие". Вывод самого исследователя заключался в том, что Иосиф Флавий, говоря о периоде, предшествовавшем Маккавейским войнам, не располагал никакими серьезными документами, кроме ВЗ, зато его сведения о последних двух веках до н.э. имеют огромную ценность, тем более, что этот период освещен в Библии не полностью. При всех достоинствах труда И. он содержал ряд неточностей в оценке Иосифа Флавия, отмеченных *Мышциным и *Муретовым (см. отчет о магистерском диспуте И. в БВ, 1903, №10). И. принимал активное участие в Правосл. богосл. энциклопедии, написав для нее ряд статей по *Второго Храма периоду.

Самуил и Саул в их взаимных отношениях, БВ, 1900, №12; Речь перед защитой дисс. "История иудейского народа по Археологии Иосифа Флавия", там же, 1903, №10; Иоанн Гискальский, ПБЭ, т.6, с.899-909; Иоанн Гиркан, там же, т.6; Иосиф Флавий, там же, т.7; Иотапата, там же, т.7; Иуда Галилейский, там же, т.7; Иуда Маккавей, там же, т.7; Иудеи, там же, т.7; Кн.Иудифь, ТБ, т.3; Кн.Есфирь, там же, т.3; Первая, вторая и третья кн.Маккавейские, там же, т.12; От крупиц евангельских, Серг. Пос., 1904.

[*Г л а г о л е в А.], ТКДА, 1903, №9; М а н у и л. РПИ, т.4, с.20-30; ПБЭ, т.7, с.481-84.

ИОСИФ ФЛАВИЙ (ок.37 - ок.100), евр. историк и политич. деятель.

И.Ф. род. в Иерусалиме в семье священника (мать его происходила из царского рода Хасмонеев). Воспитанный в иудейском религ. духе, И.Ф. нек-рое время колебался в выборе жизненного пути: сначала он ушел в пустыню к отшельнику Бану, близкому к *ессеям, но потом предпочел примкнуть к фарисейской школе. Уже к 26 годам он стал настолько влиятельной фигурой, что был отправлен в Рим для ходатайства перед имп.Нероном за осужденных. Когда в 66 началось восстание против Рима, И.Ф. примкнул к нему, хотя большинство фарисеев были противниками войны. В самом начале кампании ему было поручено возглавить галилейское ополчение. Распри среди самих повстанцев и отсутствие связи с другими странами, противниками империи, обрекли Иудею на поражение. Отступая под натиском войск Веспасиана, И.Ф. заперся в крепости Иотапата, где продержался более месяца. Когда же все осажденные покончили с собой, чтобы не сдаваться римлянам, И.Ф. предпочел сохранить себе жизнь. При встрече с Веспасианом он предсказал, что тот будет императором. Пленника пощадили, а после того, как его предсказание исполнилось, новый император лично снял с него цепи и даровал римское гражданство. С этих пор Иосиф принял имя Флавия (как императорский вольноотпущенник) и до конца своих дней оставался убежденным сторонником римлян, пользуясь милостью трех императоров. Он был свидетелем падения Иерусалима, пытался выступить посредником между завоевателями и побежденными, писал книги, в к-рых знакомил Запад с иудейской историей и религией. По свидетельству *Евсевия (Церковная История, III, 9,2), в Риме была установлена его статуя.

Кроме "Автобиографии" от И.Ф. дошло три произведения. 1) "Иудейская война" (рус. пер.: СПб., 1900; то же, СПб., 1991), книга, к-рая начинается с гонений Антиоха Епифана (175-164 до н.э.) и повествует о восстании Маккавея, о Хасмонейской династии, о покорении Иудеи римлянами и последней ее войне с Римом (66-70). Сведения, почерпнутые И.Ф. из несохранившихся до наших дней документов, и личные впечатления позволили ему дать наиболее полную картину *междузаветного периода. Его сообщение о политич. и религ. состоянии Иудеи, *течениях и сектах евангельской и апостольской эпох делают этот труд ценнейшим историч. комментарием к НЗ. И.Ф. пишет о Пилате и др. римских прокураторах, о первосвященниках, храмовом культе, фарисеях и саддукеях, зелотах и ессеях. 2) "Иудейские древности", или "Иудейская Археология" (рус. пер.: т.1-2, СПб., 1900, репринт. изд., М., 1994), труд, составленный по более широкому плану. Следуя за библ. сказанием, писатель начинает с сотворения мира, жизни праотцев и прослеживает всю ветхозав. историю. Там, где повествование идет параллельно Библии, оно почти не выходит за рамки Писания. Внебибл. источники И.Ф. были весьма скудны. Его отступления, касающиеся ветхозав. религии, есть род толкования Библии, написанного с целью сделать иудейство понятным для римлян и греков. Значительно информативнее часть книги, к-рая касается последних веков до н.э. Завершается изложение началом иудейской войны. По словам самого И.Ф., первоначально он писал на арам. языке и лишь потом взялся за греч. вариант (это объясняется тем, что греч. языком И.Ф. овладел не сразу). Арамейский текст книги не сохранился. И в "Войне", и в "Древностях" И.Ф. преследовал апологетич. цели. Он пытался объяснить язычникам основы иудейства, изображал его религ. течения по подобию антич. филос. школ. Все оппозиционные, в том числе мессианские, движения он сознательно затушевывал, стремясь создать у своих читателей впечатление, что война против Рима - дело рук одних безумцев и головорезов. 3) "О древности иудейского народа, или Против Апиона", поздний апологетич. труд, защищавший иудеев от нападок антисемитов того времени (рус. пер.: СПб., 1895; то же, М., 1994).

Христ. толкователи Библии, особенно НЗ, начиная с отцов Церкви, широко пользовались книгами И.Ф. Книги его многократно переписывались и переводились. Первый древнерус. пер. "Войны" был сделан с греч. оригинала еще в 11 в. Он сохранился в большом количестве списков, в т.ч. в *лицевых рукописях. Первый рус. пер. "Войны" (с лат.) вышел в 1716.

Свидетельства И.Ф. о Христе, Иоанне Крестителе и Иакове Праведном. Из всех *нехрист. свидетельств о Христе свидетельство И.Ф. было наиболее важным, т.к. он жил в Иудее вскоре после еванг. событий. Но в "Войне" не встречается даже имя Христа. Возможно, это связано с тем, что историк не любил касаться движений, к-рые вызывали враждебное отношение римлян. Так, напр., он умалчивает и об Учителе Праведности, основателе *Кумранской общины. Однако нек-рые исследователи считают, что И.Ф. говорил о Христе в арам. варианте своей книги. Согласно гипотезе А.Берендса (1906) и Р.Эйслера (1929-30), к-рую акад. В.М.Истрин считал вполне правдоподобной, об этой арам. версии можно судить по древнерус. пер. "Войны", к-рый имеет ряд дополнений, в том числе - о Христе и Иоанне Крестителе. В тексте содержится описание беседы Крестителя с иерусалимским духовенством и рассказ о Христе, сильно отличающийся от евангельского. Там, в частн., сказано, что вокруг Иисуса собралось 150 человек, к-рые требовали от Него восстать против римлян ("И веляху Ему, да, вшед в град, избьет вся римския и Пилата и царствует над сими"). После того как Иисус отказался выполнить их требования, Пилат велел привести Его, причем при аресте "изби многиа от народ". Убедившись, что Назарянин "добродеец есть, а не злодеец", и особенно потому, что Он исцелил его умиравшую жену, Пилат отпустил Его; но законники подкупили Пилата, и тот, взяв от них 30 талантов, выдал им Иисуса. "Они же распяше Его и чрес [т.е. вопреки] отьческий закон и много поругашестя Ему". Исследователь перевода *Мещерский считает, что добавления были сделаны древнерус. переводчиком. Однако представляется невероятным, чтобы правосл. писатель настолько исказил ход евангельских событий. Напротив, И.Ф., к-рый слышал при жизни различные рассказы об Иисусе, мог изложить их по-своему.

В "Древностях" содержатся абзацы об Иоанне Крестителе и о казни саддукеями "Иакова, брата Иисуса, именуемого Христом" (XVIII, 5,2; XX, 9,1). Все попытки сторонников *мифологич. школы оспорить подлинность этих мест успеха не имели. Более серьезные возражения вызывает абзац (XVIII, 2,3), где рассказывается о Христе как о "мудром человеке", Который "привлек к Себе многих иудеев и эллинов". "По настоянию наших влиятельных лиц, Пилат приговорил Его к кресту. Но те, кто раньше любили Его, не прекращали этого и теперь. На третий день Он вновь явился живой, как возвестили о Нем и многих других Его чудесах боговдохновенные пророки. Поныне существуют так называемые христиане, именующие себя таким образом по Его имени". В этом отрывке прямо сказано, что Иисус был Мессией (Христом), на что ссылался уже Евсевий (Церк. История, I,11). Между тем *Ориген, читавший И.Ф. в 3 в., утверждает, что тот не верил в мессианство Иисуса (Против Цельса, I,47, на Мф XIII). Поэтому мнения историков о подлинности свидетельства И.Ф. разделились. Одни видят в нем христ. *интерполяцию (аргументы в пользу этого мнения см. в ст.: Л и л е е в Н., И. Ф. как христ. церк. писатель, ХЧ, 1911, №7-8, 11), другие полагают, что данное место в "Древностях" было отредактировано переписчиком между 3 и 4 вв. Последнее мнение в наст. время господствует. Его косвенно подтвердила находка историч. труда егип. еп.Агапия (10 в.), опубликованная арабистом А.Васильевым (1911). В ней абзац "Древностей" об Иисусе читается иначе: "В это время жил мудрый человек по имени Иисус. Он вел достойный образ жизни и славился добродетелью. И многие люди из иудеев и из других народов стали Его учениками. Пилат приговорил Его к распятию и смерти. Но те, кто стали Его учениками, не отреклись от Его учения. Они сообщили, что Он явился им через три дня после распятия и что Он был живым. Полагают, что Он был Мессией, относительно которого пророки предсказывали чудеса". В спец. исследовании иерусалимский ученый Ш.Пинес привел доводы в пользу того, что именно так первоначально мог выглядеть текст И.Ф. (1971).

Josephus, with an English Translation, v.1-9, Camb. (USA), 1965; в рус. пер.: Автобиография (фрагмент), ТК, т.1.

*А м у с и н И.Д., Об одной забытой публикации тартусского проф. А. Васильева, "Труды по знаковым системам", вып.7, Тарту, 1975; А н г е л о в В.С., И. Ф. в южнослав. литературах, ТОДРЛ, т.19, 1963; *В о с к р е с е н с к и й А., И. Ф. и его отношение к Библии, ПС, 1900, №11; Г у д з и й Н.К., Новейшее издание и исследование выдающегося памятника древней Руси, "Изв.АН СССР", сер. лит-ра и яз., т.17, 1958; Д у б н о в В.М., И. Ф., его жизнь, лит. и обществ. деятельность, Одесса, 1896; *И о с и ф (Петровых), История иудейского народа по Археологии И. Ф., Св.-Троице-Сергиева Лавра, 1903; *К а з а н с к и й Н., Свидетельства об исполнении пророчества Иисуса Христа о разрушении Иерусалима, сохранившиеся в "Истории" И. Ф., ВиР, 1900, т.1, ч.2; *М е щ е р с к и й Н.А., "История Иудейской войны" И. Ф. в древнерус. пер., М.-Л., 1958; прот.М е н ь А., Сын Человеческий, Брюссель, 19813, Приложение: Евангелие, Закон и Фарисейство; *М у р е т о в М.Д., И. Ф. и его свидетельство о Христе, ПБЭ, т.7, с.367-78; е г о ж е, К критике свидетельства И. Ф. о Христе, БВ, 1903, №9; [Р е п л о в с к и й П.], И. Ф., ПО, 1861, №9-10; Флавий Иосиф, ЕЭ, т.15, с.302-11; P i n e s S., An Arabic Version of the Testimonium Flavianum and Its Interpretations, Jerusalem, 1971; T h a c k e r a y H., Josephus. The Man and the Historian, N.Y., 1929; проч. иностр. библиогр. см.: S c h r e c k e n b e r g H., Bibliographie zu Flavius Josephus, Leiden, 1968; и в англ. переработ. изд. труда *Шюрера: S c h u r e r G., The Literature of the Jewish People in the Age of Jesus Christ (175 B.C. - 135 A.D.), Edin., 1973. Об образе И.Ф. в трилогии Л.Фейхтвангера см. ст. Лит.-художеств. интерпретация Библии; ODCC, p.759.

ИППОЛИТ (Hippolitus) РИМСКИЙ, свт. (ок.170 - ок.236); богослов-ересеолог, один из первых экзегетов, писавших на Западе. О жизни И. уже в 4 в. знали мало (блж.*Иероним. О знаменитых мужах, 61). Он трудился в Риме, но писал по-гречески, образование его носило эллинский характер. По мнению *Даниелю, И. мог быть римским уроженцем греч. происхождения, однако большинство патрологов считает, что он приехал с Востока в зрелом возрасте. Патриарх *Фотий называет его учеником свт.*Иринея, хотя неизвестно, знал ли И. лионского святителя лично. И. был горячим поборником церк. правоверия и боролся словом и делом с ложными учениями (преимущ. тринитарными). Ввиду того, что папа Зеферин (ок.198-217) стал склоняться к ереси, И. отделился от него и образовал собств. общину. В 212 *Ориген, побывавший в Риме, слушал проповеди И., к-рый был еще пресвитером. Вероятно, вскоре после этого И. был поставлен епископом. По одним сведениям, он стал первым "антипапой", а по другим - окормлял только греков римского пригорода. Согласно древнему римскому Хронографу, раскол продолжался до нач. 30-х гг., когда и И., и папа Понтиан были сосланы имп. Максимином на о.Сардинию. Там они оба погибли, по-видимому, на каторжных работах в рудниках. Незадолго до смерти И. сложил с себя сан епископа и тем ликвидировал схизму. Обоих проповедников, И. и Понтиана, вскоре причислили к лику святых. В Риме И. воздвигли тогда памятник, на к-ром был высечен список его трудов (найден в 1551). Правосл. Церковь чтит память И. 30 января.

И. был трудолюбивым и плодовитым писателем. Его работы относятся к различ. областям: догматике, полемике с еретиками, литургике, истории. Значит. часть их утеряна, нек-рые открыты в 19 и 20 вв.; часть сохранилась в грузинских и др. переводах. Из э к з е г е т и ч е с к и х трактатов известно 15, но и от них уцелели лишь фрагменты или одни названия.

1) "Толкование на Шестоднев". Сохранилось во фрагментах. 2) "О том, что было после Шестоднева", или "На Бытие". Уцелели малые фрагменты. 3) "О благословении Валаама". Есть лишь отрывок у Леонтия Византийского. 4) "Об Елканане и Анане". Сохранились цитаты в "Диалоге против еретиков" блж.*Феодорита Киррского. 5) "О благословении Исаака и Иакова". Толкование на Быт 49. Сохранилось в греч. оригинале и арм. и грузинском переводах. 6) "О благословении Моисея". Толкование на Втор 33. Есть арм. и грузинский переводы. 7) "Толкование на кн.Судей". Есть фрагмент на греч. 8) "Толкование на кн.Руфь". Уцелел небольшой фрагмент на греч., открытый на Афоне в 1895. 9) "Гомилия о Давиде и Голиафе" (на 3 Цар 17). Сохранилась в грузинском переводе. 10) "О Псалмах". Пролог сохранился в греч. переводе. Есть цитаты у блж.Феодорита. 11) "Толкование Притчей". Уцелело неск. отрывков. 12) "Толкование Екклесиаста". Есть лишь один отрывок. 13) "Толкование Песни Песней". Полный текст сохранился в грузинском переводе; греч. оригинал дошел лишь в фрагментах. Этот комментарий, написанный в гомилетич. жанре, основан на *аллегорическом методе. Царь изображен как Христос, а невеста как Церковь. 14) "Толкование на прор.Исайю". Небольшой фрагмент на сир. 15) "Толкование на прор.Иезекииля". Небольшой фрагмент на сир. 16) "Толкование на прор.Даниила". Единств. экзегетич. творение И., сохранившееся в полном виде на греч. и слав. языках. 17) "Толкование на Мф". Уцелели лишь отрывки на коптском, арабском и эфиопском языках. 18) "Толкование Апокалипсиса". Известно только заглавие. К трудам примыкает книга "О Христе и Антихристе", к-рая, хотя и носит догматич. характер, содержит экзегетич. темы.

Как экзегет И. тесно связан с *александрийской школой, но шел своим путем. Он обращал внимание на историч. обстоятельства, описанные в свящ. книгах, стремился увлечь читателя драматическим пересказом событий библ. истории. Его комментарии - не отвлеченные трактаты, а размышления о жизни христианина и о нравств. проблемах, поднятых в Писании. В целом же он отдавал предпочтение аллегорич. методу толкования Библии. В одних случаях он достаточно тонко интерпретировал библ. символику, напр., сравнивая Мессию-Агнца и Зверя Антихриста, имеющего агнчьи рога, а в других - впадал в крайности, свойственные аллегористам (так, он видит в Сусанне из Дан прообраз Церкви). И. один из первых толкователей, связавший образ врага Божьего с Антиохом Епифаном (Толк. на Дан 26). И. был озабочен тем, чтобы связать ВЗ с церк. жизнью и объяснял трапезу Премудрости в Притч как прообраз Тайной Вечери и Евхаристии. Руководствуясь *Септуагинтой, И. иногда прибегал и к евр. тексту (напр., в пояснении Быт 1,1), и к переводу *Феодотиона. У И. мы находим один из первых образцов библ. *хронологии, вычисленной на основании самого Писания, иудейских преданий и антич. источников. В Толковании на Дан (IV, 22) он пишет: "Первое пришествие Господа нашего во плоти, которое было в Вифлееме, совершилось за восемь дней до январских календ (25 декабря по юлианскому стилю), в среду, в сорок второй год царствования Августа; от Адама же - в пять тысяч пятисотом году. А пострадал Он в тридцать третьем году, за восемь дней до апрельских календ (25 марта по юлианскому стилю), в пятницу, на восемнадцатом году царствования Тиверия Кесаря, при консулах Руфе и Рубелионе и Гайе Кесаре, бывшем консулом в четвертый раз, и Гайе Креспии Саторнине". Эта хронология надолго сохранилась в христ. традиции.

M i g n e. PG, t.10,16; The Ante-Nicene Fathers, Grand Rapids (Mich.), 1959; в рус. пер.: Творения св.И., еп.Римского, т.1-2, Каз., 1898-99; О философских умозрениях или обличение всех ересей, пер. П.А.Преображенского, ПО, 1871, 1872, 1876 (приложение); Толкование Песни Песней (тексты и разыскания по армяно-грузинской филологии), СПб., 1901, кн.3; Апостольское Предание, БТ, 1970, сб.5; Опровержение всех ересей (IX (18-28)), ТК, вып.1, М., 1971, с.369-75.

Прот. Б у б у р у з П., "Апостольское Предание" св.И. Римского, БТ, сб.13, 1975; *Б о л о т о в В.В., Лекции по истории древней Церкви, т.2, СПб., 1910, репр., М., 1994; *Д ю ш е н Л., История древней Церкви, т.1, М., 1912; И в а н ц е в - П л а т о н о в А.М., Ереси и расколы первых трех веков христианства, ч.1, М., 1877; иером.[И л а р и о н (Боголюбов)], Св.И., епископ и мученик, ПТО, ч.4, М., 1846; П и с а р е в Л.И., Св.И., еп. Римский, Каз., 1898; ПБЭ, т.5, с.1003-07; С р е з н е в с к и й И.И., Сказания об Антихристе в слав. переводах с замечаниями о слав. переводах творений св.И., т.2, СПб., 1874; *Ф а р р а р Ф.В., Жизнь и труды св.Отцов и Учителей Церкви, Пг., 1902, т.1; архиеп.*Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, СПб., 18822, т.1; иностр. библиогр. см. в "Connaissance des p-res de l'Eglise", 1981, N 9 и в кн.: Q u a s t e n. Patr., v.2, p.163.

ИРИНЕЙ (Иван Андреевич Клементьевский), архиеп. (1753-1818), рус. правосл. экзегет, деятель духовного просвещения. Род. в семье священника под Владимиром; окончил Владимирскую ДС и моск. Славяно-греко-латинскую академию. Был оставлен при академии на каф. евр. и греч. языков. В 1774 принял монашество, в 1776 назначен префектом Перервинской ДС под Москвой. Затем был настоятелем в м-рях Перервинском, Крестовоздвиженском, Знаменском, Борисоглебском и ректором Ярославской ДС. В 1792 хиротонисан во еп. Тверского и Кашинского. С 1796 архиепископ. С 1798 по 1814 управлял Псковской епархией, после чего жил на покое в Александро-Невской Лавре, в Петербурге. И. состоял членом Свят. Синода и был избран в Российскую академию.

Библейские труды И. относятся к тому периоду, когда началось быстрое развитие совр. рус. языка и светской культуры, а Писание существовало еще только на церк.-слав. языке (в т.ч. *Елизаветинская Библия 1751). Первые попытки переложить свящ. книги на рус. язык были робкими и несовершенными (см. ст. Переводы Библии на русский язык). Поэтому И. стремился дать широким читательским кругам надежное общедоступное толкование. Владея древними яз., он опирался на оригиналы и с их помощью изъяснял слав. текст. Особой популярностью пользовалось его "Толкование на Псалтирь по тексту еврейскому и греческому", к-рое выдержало 9 изд. (последнее - М., 1903, т.1-2). Комментарий этот написан простым ясным языком, с учетом всей библ. истории и мессианских *прообразов. Автор всюду стремился разъяснить саму мысль псалмопевца и проиллюстрировать ее событиями жизни Давида и др. обстоятельствами ветхозав. свящ. истории. Кроме трудов по экзегетике, И. опубликовал ряд назидательных книг, сб. проповедей (1791, 1794), пер. из св.отцов и зап. духовных писателей (в частн.: *Беллармино).

Послание св.Ап. Павла к римлянам, со истолкованием, М., 1787; Послание св. ап. Павла к евреям с истолкованием, М., 1787; Толкование на 12 малых пророков и на прор.Даниила, ч.1-7, М., 1821; Толкование на Свящ. Писание, ч.1-6, М., 1787-1814.

А н д р е е в В.А., О Толковании на Псалтирь И., архиеп.Псковского, гл.1-4, М., 1909-10; Г р и г о р о в и ч Н.И., И., архиеп. Псковский, "Рус. архив", 1869, №7; ПБЭ, т.5, с.1024-25.

ИРИНЕЙ ЛИОНСКИЙ (E"rhna‹oj Р LougdoЪnou), свт. (ок.130 - ок.200), зап. отец Церкви, отстаивавший православие перед лицом гностической *теософии. Принадлежал к поколению, непосредственно следовавшему за *Мужами Апостольскими. Родиной И.Л. была, вероятно, М.Азия; во всяком случае, он тесно связан с малоазийской традицией. В своем послании к другу юности Флорину он вспоминает о Поликарпе, "как он рассказывал о своем обращении с Иоанном и с прочими самовидцами Господа" (цит. у *Евсевия, Церк.Ист., V, 20). Ок. 177 И.Л. переехал на Запад в Галлию и поселился в Лионе, христиане к-рого переживали в это время жестокие гонения. Вскоре И.Л. был рукоположен во пресвитера, а в 190 стал епископом Лиона, преемником мученически погибшего епископа Потина. В спорах о времени празднования Пасхи И.Л. занял примирительную позицию, стремясь быть посредником между Востоком и Западом. По сведениям Евсевия, И.Л. умер мучеником. Правосл. Церковь празднует его память 23 августа.

Из соч. И.Л. полностью сохранилось лишь два: "Опровержение и победа над мнимым гнозисом", или "Против ересей", и "Доказательство апостольской проповеди". Все остальные его труды имеются лишь во фрагментах. Кн. "Против ересей" посвящена полемике с гностиками и *Маркионом, к-рые в годы епископства И. представляли собой наиболее серьезную опасность для христианства. Полемика шла, гл. обр., вокруг Свящ. Писания, поэтому творения И. имеют большое значение для библеистики. Гностики утверждали, что: 1) НЗ не имеет отношения к ВЗ, к-рый есть порождение несовершенного Духа или даже злого Демиурга, 2) истинное Евангелие возвещалось Христом только для избранных и поэтому вера должна опираться на эту эзотерич. традицию, при этом Четвероевангелие либо отвергалось, либо перекраивалось. Выступая против указанных тезисов, И. доказывал, что ВЗ и НЗ представляют собой единое целое, связанное преемственной цепью Откровений. Бог обоих Заветов - один и тот же Бог. "Ни Господь, ни Святой Дух, ни Апостолы, - писал он, - никогда не назвали бы определенно и решительно Богом того, кто не Бог" (Против ересей, III, 6,1). "И тот и другой Завет произвел один и тот же Домохозяин - Слово Божие, Господь наш Иисус Христос, Который говорил с Авраамом и Моисеем, а в последние времена возвратил нам свободу и умножил происходящую от Него благодать" (там же, IV, 9,1). В ответ на доводы гностиков, ссылавшихся на свои собственные Евангелия, И. показывал, что эти тексты написаны не в апостольское время, а совсем недавно, его современниками. Самая же достоверная и прочная традиция, восходящая к апостолам, отражена лишь в четырех истинных Евангелиях.

"Матфей, - пишет И.Л., - издал у евреев на их собственном языке писание Евангелия в то время, как Петр и Павел в Риме благовествовали и основали Церковь. После их отшествия Марк, ученик и истолкователь Петра, передал нам письменно то, что было проповедано Петром. И Лука, спутник Павла, изложил в книге проповеданное им Евангелие. Потом Иоанн, ученик Господа, возлежавший на Его груди, также издал Евангелие во время пребывания своего в Эфесе Азийском" (там же, III, 1,1). Среди апостолов, доказывал И.Л., не было избранных, к-рые якобы только одни и были посвящены в тайное учение. И Петр, и Павел были представителями и посланниками Церкви. В Церкви через преемство *Предания хранится и живет евангельское благовестие (там же, III, 13,1). Даже число Евангелий не случайно. И. связывает его с древним символом завершенности и вселенскости. "Как четыре страны света, в котором мы живем, и четыре главных ветра и так как Церковь рассеяна по всей земле, а столп и утверждение Церкви есть Евангелие и Дух жизни, то надлежит ей иметь четыре столпа, отовсюду веющих нетлением и оживляющих людей" (там же, III, 11,8). По ходу своей дискуссии с гностиками И. поднимал много частных экзегетич. и догматич. вопросов, особенно останавливаясь на библейской *сотериологии. В противовес гностич. *дуализму он интерпретирует ее как исцеление твари и приобщение ее к божественной жизни. "Первородное Слово нисходит в тварь, т.е. создание (телесное), и объемлется им, и, с другой стороны, тварь принимает Слово и восходит к Нему, восходя выше ангелов, и делается по образу и подобию Божию" (там же, V, 26,3).

M i g n e. PG, t.7; в рус. пер.: Соч. св.Иринея, еп.Лионского, М., 1871, репр., М., 1996; Доказательства апостольской проповеди, ХЧ, 1907, №4-6.

*Г у с е в Д.В., Догматич. система св. И. Л. в связи с гностич. учениями второго века, ПС, 1874, №8-9; [Евгений (Сахаров-Платонов)], Св.Ириней, еп.Лионский, ПТО, т.1, кн.4, 1843; ПБЭ, т.5, с.1018-22; С а г а р д а Н.И., Новооткрытое произведение св. И. Л. "Доказательство апостольской проповеди", СПб., 1907; Ф е д ч е н к о в С.А., Армянские фрагменты творений св.И. Л., ХЧ, 1915, №4; е г о ж е, Св.И. Л. Его жизнь и лит. деятельность, Серг. Пос., 1917; иностр. библиогр. см. в журн. "Connaissance des p-res de l'Eglise", 1979, №2 и в кн.: Q u a s t e n. Patr., v.1, p.287; см. также ст. Святоотеческая экзегеза.

ИРИНЕЙ (Харисм Михайлович Орда), еп. (1837-1904), рус. правосл. церк. писатель. Род. в семье сел. священника Полтавской губ., окончил Полтавскую ДС и КДА (1861). Был назначен преподавателем в Екатеринославскую ДС. Получив звание магистра (1864), перешел в КДА, где вел курс Свящ. Писания. В 1877 рукоположен во иерея; преподавал в ряде духовных школ. В 1883 принял монашество, а в 1888 хиротонисан во еп. Уманского. Последовательно занимал кафедры Чигиринскую, Могилевскую, Тульскую, Подольскую, Екатеринбургскую, Орловскую. В 1898 был избран почетным членом Каз.ДА.

И. хорошо знал древние и новые яз., был одаренным педагогом, писателем и переводчиком. Он редактировал журн. "Воскресное чтение" и "Руководство для сельских пастырей". Как епископ он много сил отдавал просвещению и устройству школ, обновил приходскую жизнь. Перу И. принадлежат неск. учебников по Свящ.Писанию ВЗ: "Руководство к последовательному чтению Учительных кн. ВЗ" (К., 1871), "Руководство к последовательному чтению пророч. кн. ВЗ" (К., 1871), "Руководственное пособие к пониманию Псалтири" (К., 1882). И. также перевел толкование на Псалтирь *Зигабена ("Толковая Псалтирь Евфимия Зигабена", пер. с греч., К., 1882; то же, репринт. изд., М., 1993) и кн. Ците В. "Земная жизнь Господа Спасителя нашего" (пер. с нем., К., 1867, К., 18744).

За веру против неверия, К., 1879.

М а н у и л. РПИ, т.3, с.49-52; "Подольские ЕВ" 1896, №50 (там же приведен список трудов И.).

ИРИНЕЙ (Иван Иоакимович Фальковский), еп. (1762-1823), рус. правосл. богослов и экзегет. Сын священника; учился в КДА, затем в Венгрии в католич. ДС. Преподавал в КДА словесность, математику, богословие и экзегетику Деяний и Посланий. Монашество И. принял в 1786, а в 1807 состоялась его хиротония во еп.Чигиринского. В 1812 он занял Смоленскую кафедру (во время Отечеств. войны находился в Могилеве). Последние годы И. провел в монастыре. И. отличала огромная эрудиция и разнообразие интересов. Он был серьезным знатоком во мн. областях науки, писал стихи и музыку. В условиях екатерининского века И. не находил достаточной свободы для своей деятельности. Значит. часть его сочинений осталась в рукописях. Из книг, посвященных толкованию Библии, в печати появились лишь коммент. на Посл. к Римлянам (К., 1806) и на Посл. к Галатам (К., 1807). Как библеист, он во многом следовал зап. авторам. Когда было основано *Российское библ. общество, И. предложили стать его вице-президентом. Однако епископ отказался, так как считал, что дело издания и распространения Библии обязано было взять на себя высшее церк. руководство.

Б у л а ш о в Г.О., Преосвящ. И. Фальковский, К., 1883; ПБЭ, т.5, с.1023-24; [С к в о р ц о в И.], Хроника жизни преосвящ. И. Фальковского, составленная по его рукописям, "Прибавление к Киевским ЕВ", 1861, №6, 8, 10.

ИРЛАНДСКИЙ ПЕРЕВОД БИБЛИИ - см.Переводы Библии на новые европ. языки.

ИСААК АРМЯНСКИЙ (С а а к Партев), католикос (ум. ок. 439), десятый патриарх Армении, с деятельностью к-рого связано начало перевода Библии на арм. язык. По нек-рым сведениям, И. род. в Константинополе. Предстоятелем армянских христиан он стал в тот период, когда значит. часть их страны перешла под власть Иранской империи. Правители Сасаниды, исповедовавшие *маздеизм, пытались подавить национальное и религ. своеобразие подчиненного народа. Христианство оказалось единственной реальной силой, способствовавшей самоутверждению арм. культуры. Но для его укрепления армянам необходимо было иметь Свящ. Писание на собств. языке, к-рый в то время еще не имел алфавита. По инициативе И. его сподвижник *Месроп Маштоц создал арм. письменность и начал перевод Библии. В основу были положены сир. и греч. рукописи. Их доставляли в Армению спец. посланцы И. Группа переводчиков во главе с католикосом вскоре завершила работу над ВЗ, а Месроп один перевел весь НЗ. И. устраивал школы, издавал на арм. языке творения отцов Церкви и др. писателей. С этого времени начинается быстрый рост арм. литературы. Как сообщает биограф Месропа Корюн, из школ, основанных И. и Месропом, вышли мн. ученые и писатели. Архиеп.*Филарет (Гумилевский) называет И. вторым, после Григория Великого, просветителем Армении.

К о р ю н М., Житие Маштоца, Ереван, 1962; М о и с е й Х о р е н с к и й [Мовсес Хоренаци], История Армении, СПб., 1893; то же, Ереван, 1990; Памятники арм. агиографии, вып.1, Ереван, 1973.

Т е р - М о в с е с я н М., История пер. Библии на арм. язык, СПб., 1902; *Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, т.3, § 210, СПб., 1859.

ИСАГОГИКА (от греч. e"sagwg" - введение), традиционное название системы библ. дисциплин, к-рые методологически предшествуют *экзегезе. Впервые слово исагогика употребил антиохийский экзегет *Адриан Антиохийский (5 в.). В наст. время более употребителен синоним И. - "введение в Свящ.Писание". К И. относятся вопросы *боговдохновенности Библии и *канона, *герменевтики и истории *переводов библейских; И. также включает все виды *критики библейской (*литературную критику, *историко-литературную критику, или *"высшую" критику, *историческую критику, *текстуальную критику и др.), изучение данных библейской *археологии и материалов, связанных со *сравнит.-религ. изучением Библии. Все это в сумме составляет о б щ у ю И., или общее введение в Свящ.Писание. Ч а с т н а я И. рассматривает в основном те же вопросы, но в применении к отд. свящ. книгам (*авторство, *датировка библ. книг, литературный *жанр, обстоятельства написания, историч. среда, состояние текста и т.д.). И. неизбежно затрагивает и темы библ. *богословия.

Основы святоотеч. И. представлены в патристич. *Синопсисах. В Средние века проблемами И. занимались *Юнилий Африканский, *Кассиодор, *Гуго Сен-Викторский, *Николай Лиринский, *Ибн-Эзра. В эпоху Ренессанса труды по И. были выпущены католиками С.Пагнинусом (1470-1536), *Сикстом Сиенским, *Каэтаном и протестантом *Карлштадтом. В 17-18 вв. И. разрабатывали католики *Эстий, *Симон Р., протестанты А.Ривет (1627), И.Г.Карпцов (18 в.), *Землер, *Гердер, *Айххорн И.

Наибольшее число общих исагогич. трудов появилось за последние 150 лет. Из правосл., кроме семинарских пособий, следует указать на работы еп.*Михаила (Лузина), *Карташева, *Юнгерова, П.Брациотиса, *Иоаннидиса, *Хаступиса; из католич. - коллективное "Введение в Библию" под ред. *Робера и *Фейе (RFIB; C a z e l l e s H., Introduction critique ... l'Ancien Testament, P., 19733; есть англ. и нем. переводы), труды *Вигуру, *Харрингтона, *Грело, из протестантских - "Введение в Ветхий Завет" Артура Вайзера (W e i s e r A., Einleitung in das AT, Gott., 19635), труды *Борнкамма и *Кюммеля, *Марксена, *Хантера, *Айссфельдта, *Чайлдза (с очерком по истории И.). В 1970 вышло 3-томное интерконфессион. "Введение в Библию" (на франц. языке), к-рое составили правосл. (еп.*Кассиан Безобразов, Брациотис, Н.Куломзин), католич. (*Буамар, *Де Во), протестантские и иудаистские экзегеты. Обширный исагогич. материал содержится в *словарях библейских, энциклопедиях и *атласах, в JBC и NCCS. За истекшие десятилетия в И. произошли нек-рые изменения, обусловленные новыми археологич. находками и богосл. исследованиями (см. ст. Новая Исагогика). Свод данных по старой И. ВЗ содержит итоговый труд *Вигуру "Руководство к чтению и изучению Библии".

Поскольку И. имеет дело с древними текстами, к-рые не дошли до нас в виде автографов, она стоит перед многочисл. трудностями. "Понятны поэтому, - пишет русский библеист *Андреев, - грандиозные усилия целых столетий к накоплению средств обойти эти затруднения. Собирание рукописей, сопоставление вариантов, изучение переводов на человека непосвященного может производить угнетающее впечатление, как мелочное увлечение специалистов. И, однако, только этот муравьиный труд ведет к цели". Являясь наукой, использующей данные и методы других смежных дисциплин (*палеографии, источниковедения, *нумизматики, *сфрагистики и т.д.), правосл. И. исходит из догмата о Писании как Слове Божьем. Следовательно, никакие выводы чисто научного характера не могут оспаривать церк.учения о боговдохновенности.

Б р и л л и а н т о в Л.И., Краткое руководство к изучению Свящ.Писания ВЗ, вып.1-2, Могилев, 1909-11; *Г е р и к е Г., Введение в новозав. книги Свящ.Писания, М., 18882; *Е л е о н с к и й Ф.Г., Труды по изучению книг ВЗ. - Труды по исагогике, ХЧ, 1902, №1; *Ж д а н о в А.А., Из чтений по Свящ.Писанию ВЗ, вып.1, Серг.Пос., 1914; *К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; *К е й л ь К.Ф., Историко-критич. введение в канонич. и неканонич. писания ВЗ, ЧОЛДП, 1875, №7, 8; е г о ж е, История ветхозав. евр. лит-ры, языка и канона, "Воронежские ЕВ", 1875, №3; К ю н е н А., Критич. метод в исследовании библ. истории Проф. А.Куэнена, "Восход", 1895, №11/12; В.А.М.[ицкевич], Введение в НЗ, БВс, 1983, №5; *Н и к о л ь с к и й М.В., Успехи нашей библ. науки, ПО, 1877, №3; НЭС, т.19; П а с м а н и к Д.С., Научные основы библ. критики, "Вестник Европы", 1912, №5; П р е о б р а ж е н с к и й Н.А., Популярный рационализм и научная критика Библии, БВ, 1905, №6; П э й п е р Ф., Библ. критика в Голландии, ХЧ, 1913, №11; *Р е й с с Э., История свящ. книг ВЗ, ПБ, с.342-93; Р ы б и н с к и й Вл., Первый опыт "Введения в Свящ.Писание", ТКДА, 1900, №11; е г о ж е, Библ. ветхозав. критика, ТКДА, 1908, №12; Р. К., Библия, БВс, 1982, №5; С е н д е р л е н д И.Т. [Дж.Т.], Библия или свящ. книги Ветхого и Нового Завета, Лейпциг - СПб., 1907; *С о л о в е й ч и к М., Основные проблемы библ. науки, СПб., 1913; *С о л ь с к и й С.М., Из чтений по ВЗ, ТКДА, 1870, №9, 1871, №7; е г о ж е, Каков может быть состав научных введений в кн. Свящ.Писания в наст. время?, там же, 1887, №3; *Т р о и ц к и й Н., Рус. библ. наука и ее совр. задачи, ЧОЛДП, 1878, №10; *Х в о л ь с о н Д.А., История ветхозав. текста и очерк древнейших его переводов по отношению к подлиннику и между собою, ХЧ, 1874, №4; Ш и ф м а н И.Ш., Ветхий Завет и его мир, М., 1987; Э б и Э., Краткое введение в Библию, Korntal, 1989; иностр. лит-ра по И. до 1967 указана в NCE, v.2, p.540; см. также: F u j i t a N.S., Introducing the Bible, N.Y., 1981; G e o r g e s A., G r e l o P., Introduction ... la Bible, P., 1979; *H a r r i n g t o n W., Key to the Bible, v.1-3, Garden City (N.Y.), 1976; K a i s e r O., Einleitung in das Alte Testament, Gutersloh, 1975 (англ. пер.: Introduction to the Old Testament, Oxf. (Eng.), 1981); K o e s t n e r H., Introduction to the New Testament, v.1-2, Phil.-B.-N.Y., 1982-83; *M u r p h y R.E., Background to the Bible, Huntington (Ill.), 1978; S o u l e n R., Handbook of Biblical Criticism, Atlanta, 1981; проч. иностр. библиогр. см. в кн.: *F i t z m y e r J.A., To Advance to Gospel. An Introductory Bibliography for the Study of Scripture, N.Y., 1981, p.75-81.

ИСАЙИ ПРОРОКА КНИГА, первая по порядку канонич. книга, входящая в сборник *Великих Пророков ВЗ. Включает 66 глав. Написана преимущ. в стихотворной форме; тематически и стилистически И.п.К. делится на 3 части (гл.1-39; 40-55; 56-66). Древнейший полный список книги найден в *Кумране (кон. 2 в. до н.э.).

Прор. Исайя, его жизнь и время. Прор. Исайя (евр.Йешаягу бен Амоц), один из величайших пророков ВЗ, род. в Иерусалиме, в аристократич. семье, ок.765 до н.э. На протяжении всей своей жизни был близок ко двору и часто выступал как советник царей. Он был женат на женщине, также имевшей пророческую харизму (они имели 2-х сыновей, к-рым Исайя дал символич. имена). Видение, призвавшее Исайю на проповедь, посетило его в Храме, где ему явился Господь в облике небесного Царя, престол Которого был окружен огненными существами - серафимами (от евр. сар(ф, палящий). Согласно указанию самого пророка, это произошло в год смерти царя Озии, т.е. ок.742 (6:1). С этого времени пророк целиком посвящает себя служению Слову Божьему. Вначале основной темой проповеди Исайи является обличение грехов народа. Он собирает вокруг себя учеников, к-рые записывают его речи, обращается к власть имущим со словом предостережения: если люди и далее будут продолжать нарушать Завет, их ждет суровая расплата.

В эти годы ассир. военная держава стремилась к мировому господству. Египет, пытаясь остановить ее продвижение, втягивал в борьбу государства Сирии и *Палестины. Прор.Исайя был принципиальным и последовательным противником участия Иудеи в этой борьбе и призывал царей сосредоточиться на деле религ.-обществ. преобразований. Когда Дамаск и Самария пошли войной на Иерусалим, чтобы принудить его к вступлению в антиассир. коалицию, Исайя изрек перед царем Ахазом (736-716) свое п е р в о е м е с с и а н с к о е п р о р о ч е с т в о (гл.7; 734 г.). Но Ахаз, вместо того чтобы положиться на помощь Божью, как советовал пророк, вступил в прямой союз с ассирийцами, к-рые, воспользовавшись моментом, осадили Дамаск и вторглись в Галилею. В результате сам Иерусалим попал в вассальную зависимость от Ассирии. Около этого времени Исайя записал свое в т о р о е м е с с и а н с к о е п р о р о ч е с т в о о чудесном Младенце, Который принесет мир на землю (9:2-7).

В 722 пала Самария; *Ефрем перестал существовать как самостоят. царство; события свящ. истории сосредоточиваются в полузависимой Иудее, находящейся под контролем Ассирии. При дворе благочестивого царя Езекии (715-687) возрастает влияние прор.Исайи. Езекия устраивает торжественное празднование Пасхи в столице, искореняет пережитки языч. культа, в т.ч. медного змея, к-рый стал предметом суеверного почитания. По его распоряжению испытанные мужи собирают свящ. письменность, притчи, летописи.

Однако партия "князей", во главе с царедворцем Шевной, всеми силами пыталась ослабить благотворное влияние пророка. Эфиоп. царь Шабака, правивший в Египте, был встревожен мирной политикой Езекии и сумел настроить "князей" на войну против Ассирии. Узнав об этом, прор.Исайя вышел на улицу, изображая пленного раба. Он предсказывал неминуемый крах всех политич. сговоров. Но в конце концов Шевна сумел добиться своего. В 705 умер ассир. царь Саргон, и власть перешла к Синахерибу (Сеннахериму). Мн. страны попытались в этот момент отложиться от Ассирии. Несмотря на протесты пророка, Езекия согласился не только принять участие в восстании, но и возглавить коалицию. Результат был плачевный. Синахериб легко расправился с противниками и осадил Иерусалим (701). Езекия смог спастись, лишь откупившись огромной контрибуцией. В это время, вероятно, пророк произнес свою знаменитую обличительную речь, к-рой открывается его книга (1:2 сл.). Раскаявшийся Езекия тяжело заболел, но был исцелен по молитве пророка. Во вторичной осаде Иерусалима ассирийцами (рассказ о к-рой начинается с 4 Цар 18:17; Ис 36:1 сл.) Езекия был неповинен, и поэтому Исайя не укорял его, а предрек неудачу завоевателям. Это произошло ок.690. Только чудо спасло город. Царь и пророк скончались в мире после этих событий. Впрочем, легенда утверждает, что Исайя дожил до правления нечестивого Манассии (687-642) и умер мучеником (см. ст. Апокрифы). Свое т р е т ь е м е с с и а н с к о е п р о р о ч е с т в о (11:1-9) И. записал, вероятно, незадолго до смерти.

Прор.Исайя - одна из величайших личностей ВЗ. В нем соединились харизматич. дар мистика-боговидца, талант народного трибуна и умудренного государств. мужа с даром гениального писателя. Его боговдохновенные творения навсегда остались классич. образцом ветхозав. поэзии, они стали частью мировой культуры; его идеи наложили печать на все дальнейшее развитие свящ. истории. В течение веков существовала школа его учеников. Все мессианские течения вдохновлялись И.п.К. Она чаще других пророч. книг цитируется в НЗ (66 раз). *Христология НЗ опиралась на Кн.Исайи.

Паремии из И.п.К. читаются в дни церк. новолетия, Рождества Христова, Богоявления, Сретения, на Страстной Седмице, в праздник бесплотных сил и в др. праздники. Память прор. Исайи Правосл.Церковь отмечает 9 мая.

1-я часть И.п.К.: содержание и композиция, авторство (гл.1-39). По своему характеру И.п.К. является с б о р н и к о м пророч. речений, произнесенных и записанных в разное время. 1-я часть кн. содержит 7 осн. тем: 1) вступительные речения, направленные против грехов Иудеи (1-5); 2) мессианские пророчества, к-рые открываются видением Господа в Храме (6-12); 3) суд над языч. народами (13-23); 4) эсхатологич. пророчества, или "Апокалипсис Исайи" (24-27); 5) надежда на Бога - единственный оплот. Пророчества, перемежающиеся историко-биографич. эпизодами (28-33); 6) суд и возрождение (34-35); 7) историч. эпилог, содержащий повествование о прор.Исайе и царе Езекии.

Характерно, что 6-я гл. говорит о видении 742 г., а в 1-й гл. указано на разграбление Иудеи во время нашествия Синахериба (1:7-8) в самом кон. 8 в. и в нач. 7 в. Этот и другой аналогич. примеры показывают, что составитель сборника думал прежде всего о темах речений, а не об историч. последовательности. Поскольку заключит. гл. 1-й части касаются последних лет жизни пророка, можно предположить, что сборник был завершен в конце его земного пути или после смерти его учениками. Но еще раньше Исайя имел повеление от Бога запечатать записи в присутствии учеников (ок.734; Ис 8:16). Три важнейшие мессианские пророчества относятся примерно к этому времени (7; 9:1-7; 11:1-9). По мнению подавляющего большинства совр. экзегетов, гл.13-14 написаны учениками пророка во *Второго Храма период, а гл.34-35 относятся к *Плена периоду. Эти отделы, по словам *Карташева, "не сливаются ни с исторической обстановкой, ни с богословским и литературным стилем Исайи". В частн., гл.34-35 говорят о воскресении мертвых - Откровении, к-рое было неведомо ВЗ в эпоху Исайи (см. ст.: Антропология; Посмертное бытие по учению Библии). Впрочем, еще в нач. 20 в. К.Клостерман, *Юнгеров и *Фаддей (Успенский) пытались отстаивать единство И.п.К. (см. ниже).

Богословие 1-й части И.п.К. В провозвестии Исайи Сущий открывает Себя как С в я т о й, как Ц а р ь и как С п а с и т е л ь. Это гл. темы богословия 1-й части книги.

*Святость Божья превышает моральные категории. Она означает всецелую иноприродность Творца в сравнении с тварью. Никакие *антропоморфизмы не должны заслонять этой тайны. Реальность Бога несоизмерима ни с чем. От соприкосновения с Его мощью человек может погибнуть, если Сам Господь не устраняет преграды между Собой и смертным (6:5-7).

Неприступная Святость требует от человека святости, но на его земном уровне. Она означает всецелую посвященность Богу и преданность Ему. Этот человеческий ответ Бог не исторгает насильственно: Он ждет от человека свободной готовности внимать Его призыву (6:8-9). Преклонение перед Богом не должно ограничиваться внешними формами культа. Без веры и верности заповедям они бессмысленны, как пустая оболочка:

Когда вы приходите являться пред лице Мое, кто требует от вас, чтобы вы топтали дворы Мои? Не носите больше даров тщетных: курение отвратительно для Меня; новомесячий и суббот, праздничных собраний не могу терпеть: беззаконие и празднование!... перестаньте делать зло; научитесь делать добро, ищите правды, спасайте угнетенного, защищайте сироту, вступайтесь за вдову. (1:12-13, 16-17)

Продолжая проповедь прор.Амоса, Исайя учит, что в основе благочестия лежит в е р а, доверие к Богу (7:9; более точный пер.: "если не уверуете, не устоите"). Но вера не может проявляться только в обрядах. Она должна распространяться на всю жизнь, на поступки, на нравств. сознание человека.

Бог есть Царь, единственный истинный Царь; Он Владыка всех народов. Он действует в событиях мировой истории. Даже нечестивые завоеватели служат Его промыслительными орудиями (5:25-29). В Израиле, в ветхозав. Церкви, Он осуществляет Свои замыслы. Он печется о нем, как заботливый виноградарь - о своих насаждениях (гл.5). Но Он не таков, как боги язычников, к-рые обещают блага в обмен на жертвы. "Святой Израилев" отдаст Свой виноградник на потраву, если он не будет приносить добрых плодов.

Означает ли это, что человеческий грех способен разрушить план Божественного домостроительства? Нет, Господь всегда отыщет немногих, сохранивших верность, и с этим *Остатком (евр. шеар) будет продолжать дело преобразования людей.

Прор. Исайя первый со всей ясностью возвестил о Мессии-Спасителе как о Личности. Его приход предвосхищен в пророчестве о Младенце, чье имя будет означать "С нами Бог". Иными словами, рождение истинного Помазанника Господня связано с последним и высшим Богоявлением. Во 2-м мессианском пророчестве потомок Давида представлен как "Чудный Советник, Бог крепкий, Отец вечности, Князь мира" (9:6). В 3-м мессианском пророчестве, записанном, вероятно, в последние годы жизни пророка, исчезают почти все следы политич. понимания Мессии (11:1-9). Помазанник явится, когда дом Давида будет срублен; Он вырастет, словно побег, идущий от корня; Он будет побеждать зло Духом Господним. Его Царство не только восстановит гармонию между человеком и Богом, но и гармонию между человеком и природой. Исчезнет взаимное пожирание, "волк будет жить вместе с ягненком", воцарится новый Эдем. Истинная вера, выйдя из Иерусалима, привлечет к себе "все народы", к-рые оставят вражду и перекуют мечи на орала (2:1-4). Египет и Ассирия, к-рые тогда воплощали собой жестокого врага и идолопоклонника, будут не только "поражены" Богом, но и "исцелены". "И египтяне вместе с ассириянами будут служить Господу" (19:19-24). Т.о., библ. религия становится в учении Исайи мировой, у н и в е р с а л ь н о й р е л и г и е й.

Структура, особенности и содержание 2-й части И.п.К. (гл.40-55). В отличие от 1-й части, 2-я характеризуется более стройной авторской композицией. В ней нет историко-биографич. вставок; она пронизана единой идеей, к-рая, раскрываясь последовательно, подчиняется определ. логике и, возможно, хронологич. ходу событий. Однако сами события обрисованы обобщенно: 2-я часть И.п.К. не имеет столь очевидной связи с историей 8 в., какой отмечена 1-я часть. Ни Ассирия, ни ее цари, ни персонажи иудейской истории *допленного периода не упомянуты. Из монархов назван лишь Кир (45:1-6), царь Ирана (559-530), к-рый в 538 отпустил пленников на родину. Речения пророка, написанные в виде гимнов и поэм, обращены к иудеям, живущим в вавилонском изгнании. Эта часть книги посвящена 4-м гл. темам: Новый Исход, абсолютный *монотеизм, власть Господа и мировая миссия таинственного *Служителя Яхве. Композиционно текст делится на 2 раздела, предваряемых вступительной проповедью-благовестием (40:1-11): 1) величие Бога-Спасителя, выводящего изгнанников на свободу; Кир - помазанник Господень; ничтожность богов Вавилона (40:12-48:22); 2) торжество возрожденного народа Божьего; искупительные страдания Служителя; живая вода обновления, изливаемая от Слова Господня (49-55). Пророчества о Служителе проходят сквозной темой в Ис 40-55. Впервые эти пророчества были четко выделены в кон.19 в. *Думом (1-й гимн: 42:1-4; 2-й гимн: 49:1-9; 3-й гимн: 50:4-9; 4-й гимн: 52:13-53:12).

Проблема *атрибуции и *датировки Ис 40-55. Поскольку эти главы были включены в И.п.К., автором их издавна считали прор.Исайю. Так думал уже ок.190 до н.э. Иисус, сын Сирахов, и его мнение не оспаривалось вплоть до 17 в., когда *Гроций предположил, что прообразом Служителя был прор.Иеремия (впрочем, первые сомнения в единстве И.п.К. высказал еще в 12 в. *Ибн-Эзра). В 18 в. *Додерляйн, а вскоре после него *Айххорн И. выдвинули предположение, что текст Ис с 40 гл. написан в эпоху Плена неведомым последователем Исайи. В результате дискуссии среди экзегетов разных конфессий, длившейся более ста лет, идея *"Второисайи" стала преобладающей. Последние попытки оспаривать ее, предпринятые в нач. 20 в. (труд архим., впосл. еп. *Фаддея Успенского и постановление *Папской библ. комиссии от 1908), успеха не имели. Говоря об исследовании архим.Фаддея, *Карташев писал: "После этой добросовестно-трудолюбивой попытки отстоять безнадежную позицию традиционной школы мы можем с чистой совестью уступить поле, завоеванное библейской критикой, чтобы не растрачивать более и без того наши малые силы на предприятия безнадежные и приложить их ко многой, необъятной жатве, у которой деятелей мало" ("Ветхозав. библ. критика", с.36). К аналогич. выводу еще раньше пришел еп.*Кассиан (Безобразов), а затем почти все католич. и протестантские толкователи. Этот взгляд обусловлен след. аргументами: 1) *"жизненный контекст" Ис 40-55 прямо указывает на эпоху Плена; 2) главы лишены связи с политич. и религ. событиями 8 в. (как в 1-й части Ис); 3) пророк обращается к Киру, жившему в 6 в.; 4) существует языковая, стилистич. и смысловая специфика Ис 40-55, отличающая эти главы от 1-й части; 5) пророк говорит о крушении могущества Вавилона, к-рый в эпоху прор.Исайи был слабым, подвластным Ассирии царством, а в 6 в. пережил свой последний расцвет. Вытекающий из этих и др. менее очевидных свидетельств тезис *новой исагогики Карташев сформулировал след. образом:

"Неведомый нам богодухновенный автор писал эту свою великую "книгу утешения" для Израиля, сначала в 539 г., перед самым взятием Вавилона Киром (гл.40-48), а затем (гл.49-55) по завоевании Вавилона (538 г.)... Автор приписал свою книгу Исайе как его ученик и последователь излюбленной Исайей богословской терминологии (название Бога: "Святый Израилев"), ибо при всем различии эпохи, исторического горизонта, при различной злободневности религиозных тем, он усматривал у Исайи предвидение современных ему событий освобождения из плена" ("Ветхозав. библ. критика", с.28).

Противники этой концепции предполагают, что прор.Исайя написал гл.40-55 не для своих современников, а для людей, к-рым предстояло жить через полтора века. При этом он предвидел будущее вплоть до таких подробностей, как имя персидского царя-освободителя Кира.

Богословие Ис 40-55. Как и в 1-й части И.п.К., Ис 40-55 торжественно и вдохновенно возвещает открытую пророку истину: Бог свят; Он ни с чем не сравним, и человеческий разум не в состоянии охватить Его безмерную тайну (40:12-17). Идолы, к-рым поклоняются язычники, - не более чем кусок позолоченного дерева. Есть лишь единственный Творец Вселенной, перед Которым материки - пылинки, а народы - увядающая трава; Его велению подвластны созвездия; у Него нет двойника и соперника (как в *маздеизме, к-рый исповедовали персы). Но в то же время Бог, открывшийся Израилю, не далекий и безличный Абсолют философов. Он есть Бог человечества, Бог-Спаситель, трудными и долгими путями ведущий мир к совершенству. Он Сам явится Своим верным, Он поведет их по пустыне в землю обетованную, и впереди Его шествия будет идти глашатай (прообраз Иоанна Предтечи; Мк 1:1-2). Время испытаний кончилось. Маловерные должны ободриться и возложить свое упование на спасительную руку Сущего. Бог провозглашает Новый Исход (43:1-7). Его милосердие даруется вопреки сомнениям и грехам; Он Сам "изглаживает" вину и преступления (43:8-28). Слово Господне подобно живительному дождю, к-рый орошает иссохшую землю. Слово - это спасающая десница Яхве (55:10-11). Человеку не дано проникнуть в последние замыслы Творца.

Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших. (55:8-9)

Поэтому люди должны всем своим существом довериться Промыслу. Господь превратит пустыню в сад и бедствие в целительное испытание.

Благовестие о Служителе Господнем. Образ Служителя (евр. эвед - слуга, раб, отрок) в Ис 40-55 является как бы кульминацией всех ветхозав. чаяний. В Нем видели указание на некоего пророка (в частн., на Иеремию), но это, бесспорно, более емкий и обобщающий образ, в к-ром присутствуют лишь отд. черты гонимых вестников Слова Божьего. Он символизирует ветхозав. Церковь, но не полностью тождествен с эмпирическим Израилем. Напротив, эмпирич. Израиль, к-рый тоже назван "служителем" (42:19), объявляется "слепым" и противопоставлен истинному Служителю. Эвед Яхве - это и священный Остаток народа Божьего, и одновременно великий Избранник, к-рого Господь "держит за руку" (42:1). Иными словами, Эвед - это Мессия, объемлющий Свою Церковь. Сила Его проявится не в земном могуществе; Он придет утвердить правду Божью как кроткий и страдающий Посланец небес.

Не возопиет и не возвысит голоса Своего, и не даст услышать его на улицах. Трости надломленной не переломит, и льна курящегося не угасит. (42:2-3)

Пророк описывает изумление царей и целых народов перед этим таинственным Посланцем. Их речь, к-рую часто сравнивают с хором антич. трагедий, полна смущения. Посланник явился никому неведомый. Он был "презрен и умален перед людьми". Все отворачивались от Него.

Но Он взял на Себя наши немощи и понес наши болезни... Он истязуем был, но страдал добровольно и не открывал уст Своих; как овца, веден Он на заклание, и как агнец пред стригущим его безгласен, так Он не отверзал уст Своих. (53:4,7)

Страдание - вот подлинный подвиг Служителя. Подобно жертве на алтаре, через к-рую совершалось единение с Богом, Его жертва п р и н е с е т г р е ш н и к а м м и р с о В с е в ы ш н и м, Которого они оскорбляли и от Которого удалились. Пославший Служителя обращается к Нему:

мало того, что Ты будешь рабом Моим для восстановления колен Иаковлевых и для возвращения остатков Израиля, НО Я СДЕЛАЮ ТЕБЯ СВЕТОМ НАРОДОВ, ЧТОБЫ СПАСЕНИЕ МОЕ ПРОСТЕРЛОСЬ ДО КОНЦОВ ЗЕМЛИ. (49:6)

Агнец Божий погибнет, принесет Себя в жертву, но непостижимым образом вернется к жизни и будет с радостью смотреть "на подвиг души Своей" (53:11). Причтенный к злодеям и умерший, Он станет Ходатаем за мир (53:12).

В этом пророчестве об у н и ч и ж е н н о м М е с с и и Церковь Христова с первых дней видела откровение спасительной тайны. Через слова древнего пророка она осмысляла земной подвиг Иисуса Христа (Деян 8:26-39). Символы Жертвы и Агнца навсегда вошли в Христологию и в литургич. жизнь Церкви. По словам свт.*Кирилла Александрийского, изречения этой книги "имеют ясность евангельской проповеди" (На Ис.Предисловие), а блж.*Иероним говорил, что мессианство в И.п.К. "не столько пророчество, сколько Евангелие" (Посл. к Павлину).

3-я часть И.п.К. (гл.56-66). Композиция, содержание, датировка. В кон. 19 в. *Дум впервые отметил, что эти главы должны были быть написаны после Плена. Они отражают период кризиса, к-рый последовал вскоре за возвращением изгнанников в Иудею. 3-я часть является сборником речений, не имеющих такого стройного плана, как во 2-й части. Этот сборник включает 7 тем: 1) Народ Божий - Община (Церковь), а не нация (56:1-8); 2) обличение вождей народа (56:9-57:13); 3) присутствие Божье (57:14-21); 4) ложное понимание веры, влекущее за собой возмездие (58-59); 5) Новый Иерусалим - центр всего человеч. рода (60); 6) призвание пророка, прообразующего Служителя Господня (61:1-63:6); 7) мольба, обращенная к Богу, и ответ Божий. Новое небо и новая земля (63:7-66:24).

Мн. экзегеты считают, что эти пророч. речения принадлежат различ. представителям школы прор.Исайи. Но более вероятно, что 3-я часть написана тем же "ветхозаветным евангелистом", что и 2-я (машинный анализ, проведенный в 1970 С.Раддаем в Иерусалиме, показал тождество языка 2-й и 3-й частей Ис).

Богословие Ис 56-66 может быть сведено к след. темам: 1) в Общину избранников имеет право войти человек любого племени и даже те, кто не допускался в старую ветхозав. общину (напр., евнухи); 2) восстановление Храма угодно Богу только в том случае, если люди верны Его заповедям. Самому Богу Храм не нужен. Весь мир Его храм (66:1-4); 3) истинное благочестие не может сводиться к внешним знакам и правилам (напр., постам).

Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо; раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от единокровного твоего не укрывайся. (58:6-7)

4) возрождение, к-рое предвозвещает Господь, не ограничится избранными. Цель Бога - преображенный мир, новая тварь, новое небо и новая земля, Царство Божье.

Свою миссию пророк называет "благовествованием" (евр. бесор( ), и сам он выступает как *прообраз Мессии-Освободителя (61:1 сл.). Когда Господь Иисус пришел в Назаретскую синагогу, Он начал Свою проповедь с этих слов И.п.К. и возвестил: "Ныне исполнилось писание сие, слышанное вами" (Лк 4:16-21).

Пророчества о Вавилоне (Ис 13-14) и т. н. Апокалипсис Исайи (24-27). Пророчества о Вавилоне содержат прямые указания на время Плена (14:1-2), и большинство совр. экзегетов относит его к 4 в. Оно рисует картину падения горделивого властелина, к-рый пытался поставить свою волю выше воли Божьей (14:12-20). Апокалипсис И.п.К. имеет эсхатологич. характер. Дата его не может быть точно определена, но поскольку он содержит благовестие о воскресении мертвых (Ис 26:19), его обычно относят к последним векам до н.э. Это благовестие есть гармонич. завершение пророчеств И.п.К. о спасающей силе Божьей и грядущем Царстве Божьем, где преображенная тварь соединится с Творцом.

С в я т о о т е ч. к о м м е н т а р и и: свт.*Василия Великого, прп.*Ефрема Сирина, блж.Иеронима, свт.*Иоанна Златоуста, свт.Кирилла Александрийского, блж.Феодорита Киррского. *А ф а н а с ь е в Д.П., Толкование на кн. прор.Исайи с введением к изъяснительному чтению пророч. книг ВЗ, Ставрополь, 1893; Б о г о с л о в с к и й - П л а т о н о в И.М., Изъяснение пророчества Исайи об избранном отроке Иеговы, ПТО, 1850, ч.9; *Б у х а р е в А.М., О второй части кн. св.прор.Исайи, ПТО, 1850, ч.9; е г о ж е, Св.пророк Исайя, М., 1864; В в е д е н с к и й А.К., К кому относится пророчество Исайи о рождении Еммануила, ТКДА, 1913, №2; *В и с с а р и о н (Нечаев), Толкование на паремии из кн. прор. Исайи, М., 1890; В л а с т о в Г.К., Пророк Исайя. Вступление и толкование, ч.1-2, СПб., 1898; *В о л н и н А.К., Мессия по изображению прор. Исайи, К., 1908; *Г р и г о р ь е в И., Пророчества Исайи о Мессии и Его Царстве, Каз., 1902; Еврейский идеал по 60-й главе книги пр.Исайи, "Виленский вестник", 1866, №41; *Е в с е е в И.Е., Книга прор. Исайи в древнеслав. переводе, ч.1-2, СПб., 1897; *Е л е о н с к и й Н., Пророчество Исайи о Вавилоне, ЧОЛДП, 1878, №3; ЕЭ, т.8; свящ.З ы к о в В., Смысл слов прор.Исайи "приложи им зла, Господи, приложи зла славным земли" (Ис.XXVI, 15), [см. слав.Библию], ХЧ, 1910, №4; Изъяснение 53 гл. пророчества Исайи об Иисусе Христе, ХЧ, 1832, ч.46; Книга прор. Исайи в рус. переводе с греч. текста LXX с введением и примечаниями П.Юнгерова, Каз., 1909; *К о р с у н с к и й И.Н., Как понимать изречение Исайи XXVI,15 "приложи им зла, Господи, приложи зла сильным земли", читаемое на великопостной утрени? [см.слав.Библию], БВ, 1902, №11; *еп. М и х а и л (Лузин), Св.прор. Исайя и книга его пророчества, Тула, 1901; М о д е р з о н Э., Агнец Божий Исайи 53, Korntal, 1989; *М у р е т о в М.Д., Раб Божий (Ис 52:13- 53:12), БВ, 1917, №2-3; *М ы ш ц ы н В.Н., Раб Иеговы (Ис XL - LXVI), БВ, 1905, №7-8; НЭС, т.19; [*П и с а р е в], Кн. прор. Исайи, ДБ, 1873, №24-29; О р ф а н и т с к и й И., Пророчество Исайи о страданиях и прославлении Раба Иеговы (52:13-53:12), ХЧ, 1881, №11-12; еп.*П е т р (Екатериновский), Объяснение книги св.прор. Исайи в рус. переводе, т.1-2, М., 1887; прот.П е т р о в с к и й А.В., Прежнее (решонот) и новое (хадашот) второй части книги пророка Исайи, ХЧ, 1917, №7-12; П о к р о в с к и й А., Книга прор. Исайи, ТБ, т.5; *Т е р н о в с к и й А., Рассуждение о том, что Еммануил, о котором говорит пророк Исайя в гл. VII ст.14, есть Мессия Иисус, М., 1836; Толкование гл.53 книги прор. Исайи, Одесса, 1907 (часть текста на евр.яз.); Толкование на книгу прор. Исайи, "Символ", 1980, №4; *Т р о и ц к и й Н.И., Книга прор. Исайи, вып.1-4, Тула, 1889-97; иером.*Ф а д д е й (Успенский), Единство книги прор.Исайи, Серг.Пос., 1901; е г о ж е, По поводу статьи "Раб Иеговы (Исайи 40-66)", БВ, 1905, №11; *Ю н г е р о в П., Подлинность книги прор.Исайи, ПС, 1887, №5; е г о ж е, Жизнь пророка Исайи и совр. ему политич. состояние царств языческих и иудейского, ПС, 1885, №8; е г о ж е, История вопроса о подлинности кн. прор. Исайи, ПС, 1886, №1; *Я к и м о в И.С. и др., Толкование на книгу св.прор. Исайи, гл.1-46, вып.1-3, СПб., 1883-95; A u v r a y P., Isaїe, 1-39, P., 1972; B o n n a r d P., Le Second Isaїe, P., 1972; M e l u g i n R.F., The Formation of Jesaiah, 40-55, B.-N.Y., 1976; N a p i e r B.D., Song of the Vineyard, Phil., 1981; P i e p e r A., Isaie, II, Milwaukee, 1979; R o n d e l e u x L., Isaїe et le prophetisme, P., 1961; *S t e i n m a n n J., Le proph-te Isaїe, P., 1955; *V i r g u l i n S., La "Fede" nella profezia d'Isaie, Milano, 1961; *C h i l d s, p.311 ff. (там же дана иностр. библиогр.); см. ст. Пророки и пророческие книги.

ИСИДОР (Иван Яковлевич Богоявленский), еп. (1879-1949), рус. правосл. церк. писатель и педагог. Род. в семье псаломщика в Курской губ. Окончил Курскую ДС и СПб.ДА (1904). После рукоположения служил в Гатчине, Кронштадте и Таллинне. В 1915 И. получил степень магистра за труд "Значение Иерусалимского храма в ветхозав. истории евр. народа" (Пг., 1915). В период между мировыми войнами жил в Эстонии, где занимался церк.-педагогич. деятельностью; под его ред. издавался эстонский журн. "Православный Собеседник". В 1946 был назначен ректором ЛДА, но, овдовев, принял постриг и был хиротонисан во еп.Таллинского (1947).

В магистерской дисс. И. предложил собств. гипотезу, связанную с трудной проблемой о культовом законодательстве *Пятикнижия. Согласно законам Исх и повествованиям Ис Нав, Суд, 1 Цар, древние израильтяне имели право приносить жертвы на любом месте. Между тем Втор предписывает лишь одно, указанное Богом место, на чем, видимо, и строилась реформа царя Иосии в 7 в. до н.э. Со времен *Де Ветте в библеистике было принято считать, что централизация богослужения не восходит к самому Моисею. И. предложил рассматривать заповедь Втор как указание на будущее, на то время, когда народ Божий обретет мир и стабильность (что действительно можно заключить из Втор 12:6). "До построения Соломонова храма, - пишет И., - скиния собрания была преимущественным, но не единственным местом еврейского богослужения: богослужение могло совершаться и на других местах богоявлений. После же построения Соломонова храма этот последний являлся единственным законным местом еврейского богослужения". Гипотеза эта представляет ценность, но ее позиции подрывает тот факт, что вплоть до времен Иосии алтари были разбросаны по всей стране и царю пришлось их уничтожать.

Закон о месте евр. богослужения в ВЗ, ХЧ, 1912, №9-10; Господь Иисус Христос - Основатель Церкви, ЖМП, 1955, №2.

ЖМП, 1947, №7; Кончина еп. Таллинского и Эстонского, ЖМП, 1950, №1; М а н у и л. РПИ, т.4, с.61.

ИСИДОР (Яков Сергеевич Никольский), митр. (1799-1892), рус. правосл. писатель, один из деятельных участников в работе по изданию *синодального перевода Библии. Род. в Тульской губ., в семье сел. диакона. Богосл. образование получил в Тульской ДС и СПб.ДА, где был оставлен при каф. Свящ. Писания. С 1829 И. состоял ректором Орловской ДС, а с 1833 - ректором МДС. В 1834 хиротонисан во еп.Дмитровского, викария Моск. епархии, к-рой тогда управлял митр.*Филарет (Дроздов). В дальнейшем И. управлял Могилевской епархией и был экзархом Грузии (1844). В 1856 возведен в сан митрополита. В 1858 И. стал Киевским митрополитом, а в 1860 - Новгородским и Петербургским.

В этот период он возглавил комиссию по подготовке рус. пер. Свящ. Писания, лично редактировал его и следил за печатанием свящ. книг. Кроме того, И. переводил на рус. яз. творения св. отцов. В 1878 И. пожертвовал академич. б-ке большое собрание рукописей, в т.ч. прежде засекреченных документов и своих собств. трудов по истории библ. перевода. Владыка пользовался авторитетом как старейший иерарх Рус. Правосл. Церкви. Когда СПб.ДА возбудила ходатайство о присуждении ему степени доктора богословия за его труды в деле издания Библии, он, по свойственной ему скромности, от этой чести уклонился.

Нравственно-филологич. объяснение текста: "И Aз вам глаголю: сотворите себе други...", ХЧ, 1823, ч.23.

К о р с у н с к и й И.Н., Высокопреосв. И. (Некролог), М., 1893; Л е с к о в Н.С., ПСС, т.35, СПб., 19033; Р о д о с с к и й, с.173-76; Р о д о с с к и й А., в сб."Сердечный привет" (сб.ст., изд. СПб.ДА в память 50-летия И., митр.); Ч и с т о в и ч И.А., История перевода Библии на рус. язык, СПб., 18992.

ИСИДОР ПЕЛУСИОТ ('Is...dwroj Р PhlousiТthj), прп. (ум. ок. 435), егип. подвижник, отец Церкви. Род. в Александрии, в состоятельной семье, давшей ему широкое образование. Уже в молодые годы в нем проявилось стремление к иноческой жизни, и он удалился в горную местность у Пелусия (сев.Египет). Древние историки называют его жизнь "ангельской" (Евагрий. Церк.Ист.I,15). Вскоре иноки избрали И.П. своим игуменом. Подвижник снискал огромное уважение всего христ. мира. Во время посещения Константинополя он был свидетелем расправы над *Иоанном Златоустом, к-рого высоко чтил. И.П. выступил на его защиту. После смерти святителя И.П. писал *Кириллу Александрийскому, тщетно убеждая его преодолеть недоброжелательство к Златоусту.

По свидетельству Никифора Каллиста (Церк.Ист.14,53), переписка И.П. была огромной и включала 10 тыс. посланий (из к-рых сохранилось ок. 2 тыс.). Мн. из них касаются библ. вопросов (напр., I,67,139,353; III,31,166,335; IV,142 и др.). Как экзегет И.П. следовал методам *антиохийской школы. В отличие от аллегористов, он настаивал на том, чтобы толкователь "не насиловал смысла [Писания] по собственному произволу" (II,292). Неясность мн. мест Библии, по его словам, должна побуждать к глубокому размышлению и исследованию. Для этой цели необходимо не только благочестие и желание, но и внимательный подход к филологич. и историч. стороне Писания. И.П. подчеркивал, что те экзегеты, к-рые всюду в ВЗ изыскивают пророчества о Христе, оказывают вере дурную услугу. "Не безвинны те, которые относят весь Ветхий Завет ко Христу, - писал он, - ибо и язычникам, и не принимающим этого еретикам они доставляют помощь в борьбе с нами, так как, делая насилие тому, что о Нем не сказано, делают так, что и сказанное о Нем становится подозрительным" (II,195). Память И.П. Правосл. Церковь празднует 4 февраля.

M i g n e, PG, t.78; в рус. пер.: Творения, ч.1-3, М., 1859-60.

Жития святых, Февраль, М., 1905, репр., М., 1993; З а в а р и н И., Пастырское служение по учению преп.И. П., Каз., 1899; иером.И о а с а ф, Преп.И. П. как толкователь Свящ.Писания, БВ, 1915, №3, 4; [К а з а н с к и й П.], И. П., ПТО, т.14, 1855; ПБЭ, т.5, с.1057-61; *Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви § 205-207, т.3, СПб., 1859; Х а р л а м о в П., Преп. И. П. о пастырском служении, ЖМП, 1959, №12; иностр. библиогр. см. в кн.: Q u a s t e n. Patr., v.3, p.180.

ИСИДОР (Isidorus) СЕВИЛЬСКИЙ, архиеп. (570-636), исп. богослов, ученый-энциклопедист. Род. в Севилье, в семье выходцев из лат. Африки. С юности воспитывался и учился в монастыре; ок. 589 принял постриг и вскоре (ок.600) стал преемником своего брата, архиеп.Севильского. В этот период вестготское королевство Испании отошло от арианства и приняло ортодокс. церк. учение. И. ставил перед собой задачу укрепить связь вестготов с традицией антич. христианства (в т.ч. с наследием св.Отцов). Ему удалось собрать в своих книгах множество историч., естественно-научных и др. сведений, сохранившихся от римской культуры. Кроме "Истории готских царей", "Летописи" и энциклопедич. труда "Этимология", И. написал ряд библ. сочинений. Среди них: "О жизни и смерти отцов" (обзор свящ. истории), "Некоторые аллегории Свящ.Писания", "Вопросы на Ветхий Завет" (сб. коммент., заимствованных у св.Отцов), "О евангельских именах" (аллегорич. толкование) и др. Все они были компилятивными, самостоят. значения не имели, но роль свою выполнили: донесли до "варваров" основы святоотеч. понимания Библии. И. был канонизирован Католич. Церковью в 16 в., а в 18 в. признан учителем Церкви.

M i g n e, PL, t.81-84; Romanobarbarica, 1984; рус. пер. фрагментов см. в сб.: Памятники ср.-век. лат. литературы IV-IX веков, М., 1970, с.196-204.

НЭС, т.19; ПБЭ, т.5, с.1061-65; У к о л о в а В.И., Античное наследие и культура раннего Средневековья (кон.V - сер. VII в.), М., 1989; NCE, v.7.

ИСИХИЙ (`HsЪcioj), егип. клирик (3 в.), исправитель текста *Септуагинты. *Евсевий Кесарийский называет его епископом и мучеником. Блж.*Иероним указывает, что *рецензия И. была распространена в Александрии и др. городах Египта (Против Руфина, II,28). Эта рецензия не сохранилась.

*Ю н г е р о в П.А., Общее историко-критич. введение в свящ. ветхозав. книги, Каз., 19102.

ИСИХИЙ (`HsЪcioj) ИЕРУСАЛИМСКИЙ, прп. (ум. после 451), греч. подвижник, учитель Церкви, аскетич. писатель, экзегет. О жизни И. известно очень мало. Он род. в Иерусалиме, изучал богословие в Константинополе, где его наставником был свт.*Григорий Назианзин. Вернувшись в Палестину, И. поселился в одном из м-рей близ Иерусалима. Там он приобрел известность как учитель молитвы и знаток Свящ.Писания. Ок. 412 он был рукоположен во пресвитера и одно время исполнял должность помощника иерусалимского патриарха. Его проповеди и книги упрочили за ним славу одного из знаменитейших писателей Востока. Кроме толкований, он составлял церк.-историч., агиографич. и назидательные сочинения. Правосл. Церковь празднует его память 28 марта (однако в Четьях Минеях его имя отсутствует).

Согласно греч.Месяцеслову имп.Василия, И. составил толкование на всю Библию. Из этого комментария И. сохранилось лишь немногое. 1) "Толкование на книгу Левит", посвященное диакону Евтихиану. Оно есть только в лат. пер. 6 в. Из текста явствует, что комментатор основывался на *Септуагинте, причем отмечал особенности и др. греч. переводов Библии и сверялся с евр. текстом. Основную задачу автор видел в отыскании "духовного", "таинственного" смысла, с помощью к-рого можно объяснить "некоторые несообразности" и темные места Кн.Левит. 2) 24 гомилии на первые 20 глав Кн.Иова, имеются в арм. пер. и изданы по кодексу 13 в. (1913). Толкователь рассматривает Иова как пророка и историч. лицо, а его страдания - как прообраз Страстей Христовых. 3) "Примечания к книге пророка Исайи", изд. в 1900 по ватиканскому кодексу 11 в. В этом толковании И. следует *аллегорическому методу *Оригена, часто расширяя границы прообразовательного смысла (напр., Ис 19:1 он относит к бегству св. семейства в Египет). 4) "Примечания к Псалтири", имеются в неск. вариантах. Один, как полагают патрологи, тождествен толкованию, к-рое приписывали свт.*Афанасию (Твор. т.4, с.40). Комментарии состоят из отд. *глосс, имеющих аллегорич.-прообразоват. характер. 5) Такой же фрагментарный характер имеют "Примечания к Малым Пророкам", к-рые сохранились в 6-ти манускриптах (Рим, Москва, Париж) и опубликованы лишь частично (на Ос, Авд, Зах). 6) "Соглашение Евангельское", сохранилось в сокращ. виде. В нем И. рассматривает 61 экзегетич. вопрос о *противоречиях в Евангелиях. В частн., он пытается согласовать хронологию событий Страстной недели и Воскресения.

Кроме того, есть рукопись 9 в., содержащая *катены на 13 библ. гимнов ВЗ и НЗ (Исх 15; Втор 32; Лк 1;2 и др.), автором к-рых считают И. (текст издан в 1917). В целом экзегеза И. редко отступает от методов аллегорич. школы. И. склонен видеть в ВЗ не только прообразы НЗ, но и указания для духовной жизни. Так, объясняя события Кн.Исход, он пишет: "Образом ума признается законоположник Моисей, который Бога видит в купине, лицом прославляется и богом фараону от Бога богов поставляется; потом казнями поражается Египет, выводит из него Израиля и дает Закон. Все сие, будучи понимаемо иносказательно, в смысле духовном, изображает действия и преимущества ума" (под "умом" преподобный разумеет внутреннюю духовную область человеческого существа, где творится "умная молитва"). Различие между заповедями двух Заветов И. полагает в их направленности. Старый Закон "добр", однако он "служит к обучению внешнего человека и к охранению от страстных дел. Но подвиги эти не суть охранители и от грехов мысленных, или возбранители их, т.е., не сильны избавить нас от зависти, гнева и прочего". Внутреннего человека преобразует лишь НЗ.

M i g n e, PG, t.93, 27; Interpretatio Isaiae Prophetae. Ed.M.Faulhaber, Friburgi, Brisgoviae, 1900; Supplementum Psalterii Bonoriensis. Ed.V.Jagis, Vindobonae, 1917; Les homelies festales d'Hesychius de Jerusalem, P., 1978; в рус. пер.: Преп. отца нашего Исихия, пресвит. Иерусалимского, Слово душеполезное и спасительное о трезвлении и молитве, М., 18906;

ПБЭ, т.5, с.1074-75; *Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви, т.3, § 203, СПб., 1859, СПб., 18822; ODCC, p.645; Q u a s t e n, Patr., v.3, p.488.

ИСПАНСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на новые европ. языки.

ИСТОРИЗМ СВЯЩ. ПИСАНИЯ. В значительной своей части Библия раскрывает свое боговдохнов. учение через и с т о р и ю, через события истории. Мир Свящ.Писания - не статич. мир законов, истин и норм, а панорама становления человека, постепенно просвещаемого Словом Господним. В движении даны и религ.-нравств. состояние людей, и само *Откровение, к-рое постигается постепенно (от заповеди, данной первым людям, через Завет с Ноем, Авраамом, Давидом - к НЗ во Христе Иисусе). Отсюда ф а з ы свящ. истории спасения и фазы религ. сознания. В ходе этой истории происходит замена одних заповедей другими (напр., сначала жертвы приносятся повсюду, а затем - только в Иерусалиме; сначала грех карается в потомках, Исх 34:7, а затем эта угроза отменяется у Иез 18:20; сначала даются правила о запретной пище, Лев 11, а в НЗ они отменяются, Мф 15:10-20; сначала Слово Божье проповедуется только израильтянам, а затем уже "всем народам").

И.С.П. нельзя смешивать с *историческим эволюционизмом. Радикально отличается он и от "естественной" философии языч. народов, для к-рых бытие статично или же движется по кругу (вечное возвращение). "Есть две точки зрения на мир, - указывает *Бердяев, - для одной мир есть прежде всего космос, для другой мир прежде всего история. Для древних греков мир был космосом, для древних евреев мир был историей. Взгляд на мир, как на космос, космоцентричен. Взгляд на мир, как на историю, антропоцентричен". Человек, образ и подобие Божье, есть, согласно Библии, ось мирового становления. И.С.П. обладает подлинной перспективой будущего, эсхатологич. видением, к-рому открываются деяния Божьи, Его "Домостроительство" (Еф 3:9).

От этого богословского И.С.П. следует отличать вопрос об историч. достоверности библ. сказаний. Как показали данные *археологии библейской, авторы Свящ.Писания в целом оперируют подлинными событиями. Но достоверность всех историч. деталей не имеет значения для восприятия Библии как Слова Божьего. Писание не есть научное сообщение о том, что было в прошлом. Самая точная стенограмма событий не делается от этого боговдохновенной. Основное историч. провозвестие Библии - в узловых реальностях (Творение, создание ветхо- и новозаветной Церкви, Боговоплощение, Воскресение). Конкретные же подробности нередко даны через призму поэтич. предания, к-рое воспринимает события обобщенно и опоэтизированно. Кроме того, нек-рые аспекты свящ. истории, выходя за рамки эмпирич. историографии, раскрывают м е т а и с т о р и ю, глубинный смысл историч. процесса, с помощью наглядных образов и символов, свойственных поэтич. языку *Древнего Востока (см. ст. Миф и Библия). К этой категории относятся 1-е гл. Кн.Бытия. *Герменевтика этих глав неотделима от уяснения системы символов, за к-рыми стоят боговдохновенные истины библ. историографии. И.С.П. оказал влияние на всю европ. мысль.

*А в е р и н ц е в С.С., Порядок Космоса и порядок истории в мировоззрении раннего средневековья, в кн.: "Античность и Византия", М., 1975; *Б е р д я е в Н.А., Смысл истории, Берлин, 1923, то же, М., 1990; е г о ж е, Опыт эсхатологич. метафизики, Париж, 1947; Б л о к М., Апология истории или ремесло историка, пер. с франц., М., 1973; *Г е р д е р И.Г., Идеи к философии истории человечества, М., 1977; *Я с п е р с К., Истоки истории и ее цель, вып.1-2, М., 1978; *D a n i №l o u J., Essai sur le Myst-re de l'Histoire, P., 1953; D a w s o n C.H., Progress and Religion, Garden City (N.Y.), 1960; F u l l i n g E., Geschichte als Offenbarung, B., 1956; *T r e s m o n t a n t C., Essai sur la pensee hebraїque, P., 1953; см. также ст.: Античность и Библия; Богословие библейское; Время в Библии.

"ИСТОРИИ ПРЕДАНИЯ" МЕТОД (нем.Traditionsgeschichte), герменевтич. и исагогич. подход к Библии, к-рый предусматривает изучение форм устного *Предания и способов его передачи, предшествовавших записанному канонич. тексту. Наличие такого Предания явствует из НЗ (напр., 1 Кор 15:3), причем отмечается, что наряду с истинным, богооткровенным существовало и "предание человеческое" (Кол 2:8; ср.Мф 15:2). Однако в течение долгого времени экзегеты были сосредоточены только на самом тексте Библии, либо отвергая Предание, как протестанты, либо считая его о т д е л ь н ы м от Писания источником *Откровения, как православные и католики. Кроме того, богословы, признававшие Предание, сводили его почти целиком к святоотеческому, упуская из вида Предание библ. времен в ВЗ и НЗ.

Развитие в Европе новых методов литературоведения привело к пересмотру роли *устной традиции и к уверенности в ее хронологич. приоритете по отношению к письменной литературе. Это оказало влияние и на библ. исследования. Первыми на устную предысторию свящ. книг указали со всей определенностью *Симон Р. (17 в.), *Лессинг и *Гердер (18 в.). С тех пор "И.П."м. стал завоевывать себе позиции среди экзегетов. В 20 в. этот метод был положен в основу работ *скандинавской школы и *"истории форм" школы.

Сторонники "И.П."м. исходят из тезиса, согласно к-рому составители свящ. книг (в частн., Евангелий) руководствовались прежде всего традициями, сложившимися в Общине. Именно это Предание и определяло гл. темы и трактовки, к-рые избирались боговдохнов. писателями. Детальный сравнительный анализ книг и глав, фраз и отд. слов может, по мнению экзегетов, применяющих "И.П."м., уяснить самый характер и сущность Предания. Создатели *двух источников теории и *Протоевангелия теории недооценивали значение традиции, выражавшейся устно и письменно. В отд. общинах Предание имело свои оттенки, сохраняя при этом целостное единство. Сама каноничность книг определялась по их соответствию Преданию. "Устное предание, - пишет *Леон-Дюфур, - действует не в исключительных случаях, а постоянно; оно действовало и в начале евангельской традиции, и в конце ее, перед самой ее фиксацией в трех (синоптических) Евангелиях, между литературными контактами и окончательной редакцией. Недавние исследования досиноптических преданий подтверждают важную роль общин в преданиях; то, что мы часто приписываем литературной обработке, во многих случаях бывает лишь переработкой Предания в недрах общины. Это может объяснить многочисленные расхождения, которые остаются необъяснимыми в теориях чисто литературной взаимозависимости". "И.П."м. стремится отыскать предполагаемый "*жизненный контекст", к-рый влиял на сохранение тех или иных преданий из всей их совокупности (на такую избирательность Предания указывает Ин 21:25). В частн., *Иеремиас, рассматривая евангельские притчи, обращал внимание на роль в их интерпретации таких проблем Церкви, как "промедление *Парусии", миссионерство, становление церк. священноначалия. Наиболее спорным в "И.П."м. является принятие за очевидную аксиому того, что по существу скорее гипотетично.

*Г р е л о П., Предание, СББ, с.881-87; D e l o r m e J., Des Evangiles ... Jesus, P., 1972; K n i g h t D.A., Rediscovering the Traditions of Israel, Missoula (Mont.), 1973; L №o n - D u f o u r X., Les Evangiles et l'histoire de Jesus, P., 1963; RGG, Bd.1, S.1187. См. ст. Предание Священное.

"ИСТОРИИ РЕДАКЦИЙ" ШКОЛА (нем.Redaktionsgeschichte, англ. Redaction Criticism), направление в экзегетике; ставит основной акцент на индивидуальном богословии той или иной свящ. книги в ее нынешней форме.

"И.р."ш. возникла в 50-х гг. 20 в. как реакция на крайности библеистов, придерживающихся *"истории Предания" методов и принадлежащих к *"истории форм" школе, к-рые видели в "редакторах" простых собирателей и передатчиков традиции. Заслуживающими внимания эти экзегеты считали лишь предполагаемые *источники, к-рыми пользовались и к-рые включили в свой труд свящ. писатели. Сторонники "И.р."ш. обратились к личному вкладу самих "объединителей" источников и к учению, выраженному в их книгах.

Начало "И.р."ш. было положено протестантскими исследователями НЗ *Борнкаммом, *Концельманном и *Марксеном, хотя у них и были предшественники (напр., *Вреде, *Лайтфут Р., *Ломайер). Термин Redaktionsgeschichte впервые был предложен Марксеном. Сравнивая *параллельные места в новозав. текстах, представители этого направления независимо друг от друга пришли к выводу, что у каждого евангелиста есть собств. богосл. взгляды, особенности к-рых вполне поддаются изучению. Опущенные фразы и эпизоды или, наоборот, добавленные не могут быть случайностью. В них, по мнению "И.р."ш., следует видеть личные воззрения автора, его замысел и установки. Иными словами, экзегеты должны не столько искать за словами Библии церк. Предание, но и то, как это Предание преломилось через к о н к р е т н о г о писателя (известного или анонимного). Так, частые ссылки в Мф на ветхозав. пророчества, вероятно, связаны с намерением евангелиста доказать мессианство Господа, а *родословие Христа у Луки, доведенное до Адама, - с *универсализмом 3-го Евангелия. Концельманн отмечал, что ев.Лука употребил слово "благовествуется" (16:16) там, куда ев.Матфей его не включил (Мф 11:12). По мнению ученого, это объясняется взглядом Луки на этапы истории спасения (см. ст.: Время в Библии; Деяния апостольские). Именно евангелистам принадлежат перестановки внутри рассказов (напр., в рассказе об искушении Христа в пустыне), изъятие выражений, к-рые могли бы смутить читателя, присоединение к *нарративным частям или речам тех *логий, к-рые у др. авторов находятся в ином контексте. Все эти черты несут определенную смысловую нагрузку.

По мнению Борнкамма, "И.р."ш. дает экзегетам возможность отделить подлинные слова Христовы от привнесений, сделанных рассказчиками. Хотя сами привнесения играют немаловажную вероучительную роль, первостепенным является то, что установлено как "подлинное" (см. ст. "Новый поиск историч. Иисуса").

Методы "И.р."ш. были применены и к ВЗ. В частн., подчеркивалось, что помещение "редактором" генеалогии народов (Быт 10) перед сказанием об Аврааме надо рассматривать как знак всемирно-историч. смысла Завета и Избранничества.

Исследования в этом направлении, требующие долгого и кропотливого труда, исключительно важны для понимания библ. *богословия. Тем не менее экзегеза "И.р."ш. во многом зависит от субъективного подхода толкователей и часто опирается на недоказанные гипотезы о первоисточниках, к-рыми, возможно, пользовался "редактор". Даже если такие источники и существовали, мы не располагаем ими в их первонач. виде. Следовательно, к выводам критиков "И.р."ш. необходимо относиться с осторожностью и в свою очередь подвергать их критич. проверке. В принципе же, с церковной т.зр., Библия боговдохновенна и там, где свящ. авторы приводят ранние предания, и там, где наличествует их собственная мысль, просвещенная Духом Божьим.

Р е ф у л е Ф., Иисус - Тот, Кто приходит из иного мира, "Логос", 1973, №3-4; B a r t o n J., Reading the Old Testament. Method in Biblical Study, Phil., 1984; G e n t h e, 1977, S.296; *H a r r i n g t o n W., Key to the Bible, v.1-3, Garden City (N.Y.), 1976, v.3; *P e r r i n N., What is Redaction Criticism?, Phil., 1969; S o u l e n R.N., Handbook of Biblical Criticism, Atlanta, 1981.

"ИСТОРИИ ТЕНДЕНЦИЙ" МЕТОД (нем.Tendenzkritik, англ. Tendence Criticism), экзегетико-герменевтич. подход к Писанию, при к-ром интерпретаторы стремятся определить и учесть богосл. тенденции и направления, к-рые отразились в свящ. книгах.

Фундаменталистский взгляд на Библию отвергает возможность подобных тенденций, ссылаясь на *боговдохновенность, понимаемую вербалистически. Фундаменталисты рассматривают свящ. авторов как пассивных передатчиков *Откровения и отказываются видеть в свящ. книгах тенденции, обусловленные средой, эпохой, личными особенностями авторов. Напротив, вера в *богочеловеческую природу Свящ. Писания вполне допускает влияние этих факторов на букву и дух Библии.

В ВЗ существовали течения, связанные с 1) различиями форм служения (*пророки, священники, левиты, *мудрецы, летописцы, законодатели); 2) местными особенностями (традиции *Ефрема и Иудеи, а также отд. *колен); 3) этапами становления религ. мысли; 4) конкретными моментами библ. истории; 5) личными особенностями писателей. В новозав. эпоху существовали группы *иудео-христиан, ориентированных на ветхозав. благочестие, общины ап.Павла, отрицавшие "законничество", и лжеучители, с к-рыми апостолы вели полемику. Иными словами, богооткров. истины Библии воспринимались, осмыслялись и проповедовались живыми людьми, в живой динамичной среде, насыщенной противоречиями, спорами, проблемами. В силу этого свящ. книги нельзя представлять бесстрастными отчетами, чуждыми воздействия окружающей среды.

В ветхозав. науке наиболее ярким примером применения "И.т."м. является сопоставление тенденций внутри *Пятикнижия (расцвет этих работ падает на 19 в.). Повышенный интерес *Яхвистической традиции Торы к колену Иуды (Быт 37:26; 43:1-12; 44:14-34) указывает, по мнению мн. экзегетов, на то, что эта идущая от Моисея традиция получила окончат. форму в Иудее. Обилие *антропоморфизмов считается признаком архаичности Яхвиста, в то время как *Элохистическая традиция антропоморфизмы смягчает, что может свидетельствовать в пользу ее более поздней фиксации. *Священническая традиция уделяет большое внимание богослужебной практике, из чего делается вывод об ее закреплении в кругах духовенства. Особенно трудно сомневаться в наличии тенденций в *Исторических книгах ВЗ, к-рые преследовали, в первую очередь, назидательные цели.

Результаты применения "И.т."м. в сфере новозав. представляются значительно более спорными. Особенно это относится к гипотезам *Баура и *Штрауса. Первый (как и вся *тюбингенская школа), исходя из идеи *Гегеля о борьбе противоположностей, разделял все первохристианство на две враждебные партии: "иудейскую" и "эллинскую". Но если указанный антагонизм и существовал, он не был решающим фактором для создания книг НЗ. *Гарнак справедливо подчеркивал, что Евангелия - это не "партийные манифесты"; их нельзя отнести к к.-л. определенной группе. Штраус использовал "И.т."м. для того, чтобы представить почти все события земной жизни Христа как проекцию ветхозав. мессианских чаяний. При этом критик сам оказался в плену предвзятой тенденции, нарисовав картину мессианизма, весьма далекую от того, что известно по источникам. Такого рода *гиперкритицизм не может опорочить сам "И.т."м. Применение его с должной осторожностью способно помочь в уяснении мн. смысловых оттенков Писания.

Труды *Буткевича, еп.*Михаила (Лузина), *Муретова; G e n t h e, S.109, 117; RGG, Bd.2, S.1241.

"ИСТОРИИ ФОРМ" ШКОЛА (нем.Formgeschichte, англ. Form Criticism), направление в библ. *герменевтике и *экзегетике 20 в., к-рое преследует цель обнаружить за текстом Свящ. Писания устные долитературные формы, сложившиеся в лоне религиозных Общин (как ветхо-, так и новозаветных). "И.ф."ш. исходит из предпосылок, заложенных в *"истории Предания" методе.

Возникновение "И.ф."ш. связано с осознанием роли *устной традиции (*Симон Р., *Гердер, *Гизелер), с работами *Дайссманна, указавшими на "народный" характер новозав. письменности, и трудами *Гункеля, к-рый обнаружил в ВЗ устойчивые жанровые каноны, отражающие в каждом случае определенный "*жизненный контекст". Однако подлинными основателями "И.ф."ш. стали *Дибелиус (1919), к-рый впервые употребил термин "Формгешихте", *Шмидт К. (1919) и *Бультман (1921). Все трое использовали критич. инструменты "И.ф."ш. для новозав. экзегезы, и на протяжении почти 30 лет их методы оставались ведущими на Западе. Хотя "И.ф."ш. возникла среди протестантов, ее принципы нашли (хотя и с оговорками) отклик у ряда православных (еп.*Кассиан) и католич. ученых. Однако у большинства правосл. библеистов методы этой школы еще не получили детальной оценки. Можно только сказать, что общее представление о приоритете устной традиции вполне созвучно с правосл. экклезиологией, к-рая видит в Церкви носительницу *Откровения, хотя конкретные приемы и теории "И.ф."ш. зачастую проникнуты историч. скептицизмом и не могут быть приемлемы для правосл. богословия.

"И.ф."ш. в ветхозав. экзегетике. Старые толкователи псалмов исходили из индивидуальных особенностей псалмопевцев (Давида, Асафа и др.); Гункель же показал, что характер псалмов определяется неск. литературными моделями (Gattung), к-рые можно четко классифицировать. Из этого толкователь сделал вывод о литургич. происхождении Псалтири. Псалмы, согласно Гункелю, это своего рода коллективное слово ветхозав. Церкви; личное авторство отступает в них на второй план. Можно сказать, что создатели псалмов, подобно иконописцам, говорили не от себя, а выражали церк. традицию. Поэтому экзегетам следует искать в псалмах их связь с жизнью и историей всей Общины, находившейся в различных обстоятельствах (бедствие, торжество по поводу спасения и т.д.). Такой же богослужебный фон экзегеты "И.ф."ш. искали и в Кн.Второзакония, связывая ее с праздником возобновления Завета или новолетием (*Мовинкель). По теории *Альта, законы Пятикнижия, прежде чем они были записаны, повторялись устно. Альт разделил их на *аподиктические законы (универсальные, непререкаемые) и казуистические (приспособленные к частным случаям). Последние имеют мн. аналогий в судебниках народов *Древнего Востока и связаны с "жизненным контекстом" оседлого периода. Между тем, аподиктич. законы восходят к древнейшим праздникам кочевой, Моисеевой эпохи. Вообще, анализируя "жизненный контекст", "И.ф."ш. часто прибегала к сравнительно-религ. параллелям. Так, совокупность тем в Быт 3 (змий, запретное дерево, половой стыд и т.д.) связываются рядом католич. библеистов (*Коппенс, *Маккензи) с символами языч. культа плодородия, к-рый был камнем преткновения для ветхозав. Израиля *допленного периода. Иными словами, искушение Евы становится *прообразом искушения всего народа Божьего. Прежние комментаторы резко противопоставляли *профетизму культовую традицию. Поиски "И.ф."ш. привели к иному взгляду. Пророч. речения оказались во многом столь же подчиненными общецерк. канонам, как и псалмы, из чего Мовинкель заключил, что пророки выступали с проповедью во время *богослужения и их речи были его составной частью. Многие неясности в древнейших ветхозав. сказаниях (напр., о Каине) "И.ф."ш. объясняла тем, что они основаны на устной традиции, к-рая вошла в текст не полностью (см. ст. Кенитская гипотеза). Несмотря на известную ценность этих наблюдений, аргументы "И.ф."ш. по б.ч. носят предположительный характер и не могут претендовать на точность и окончательность. Это особенно относится к применению методов школы к НЗ.

"И.ф."ш. в новозав. исследованиях. Очевидно, что передача Евангелия Христова на протяжении 30-50 лет прошла 3 этапа: 1) устная проповедь Самого Спасителя; 2) устная проповедь апостолов и первые досиноптические тексты, как сохраненные в НЗ в виде Посланий, так и утраченные; 3) записанные 4 Евангелия. Экзегеты "И.ф."ш. обращали гл. внимание на 2-й этап, причем одни надеялись дойти до "первоистока" (т.е. 1-го этапа), а другие не считали это возможным. Бультман подчеркивал именно церковную, общинную природу еванг. Предания. Евангелисты, по его мнению, лишь собирали и редактировали сложившиеся формы *Предания. Он справедливо признавал, что задача проповедников Евангелия была практической: возвещать веру в воскресшего Господа (ср. Лк 1:4; Ин 20:31) - и поэтому в Евангелиях отсутствуют лишенные смысла подробности, к-рыми авторы *апокрифов заполняли историч. пробелы. Нашим Евангелиям предшествовали "литературные единицы", т.е. отдельные *нарративные части предания и речения, к-рые евангелисты располагали по-разному. Бультман вычленил в речениях Христовых 3 типа: *логии, пророческие слова, *апофтегмы - и, как это делал Гункель по отношению к Псалмам, связал их с коллективной традицией Церкви. "Литературные единицы" вышли из устных форм Предания. В свою очередь, формы Предания закреплялись не в статичной, нейтральной среде, а в рамках сложной, противоречивой действительности. Христиане вели полемику с иудеями и язычниками, защищались от враждебных нападок, наставляли новокрещенных, вместе молились и совершали Евхаристию, решали многочисл. внутрицерк. проблемы. Трудно предположить, что апостольское свидетельство о Христе происходило без учета этих аспектов церк. жизни. Ведь уже ап.Павел менял свой подход в зависимости от того, говорил ли он с иудеями или эллинами. Следовательно, для более адекватного понимания всех оттенков смысла в Евангелиях к ним нужно подходить, учитывая среду, для к-рой и в к-рой они были написаны.

Все это не может вызывать возражений. Но сторонники "И.ф."ш. пошли дальше. По словам Бультмана, "история форм" "связана с определенными обстоятельствами или процессами в истории народа", т.е. общины, но о Самом Христе мы, по сути дела, "почти ничего не можем знать". Известно лишь то, как представляла Его себе Церковь. Подобный вариант *модернизма фактически подменял Христа Церковью. Учение Евангелий, их неповторимый дух и стиль, печать уникальной Личности, к-рая лежит на них, - все это целиком было отнесено на счет общины, "анонимной массы", к-рая якобы вполне произвольно распоряжалась Преданием, изобретая эпизоды и речи, потребные для ее насущных нужд. Исторически и психологически это выглядит совершенно неправдоподобным, тем более что в апостольскую эпоху наставники общин строго следили, чтобы проповедь была согласна с Преданием (1 Кор 11:2). Ок. 52 ап.Павел призывал фессалоникийцев: "стойте и д е р ж и т е п р е д а н и я, которым вы научены" (2 Фес 2:15). Следовательно, мы не имеем права предполагать в общинах бесконтрольную анархию. Эпич. сказания, в истории к-рых больше всего проявились законы коллективного творчества, складывались веками и тысячелетиями; между тем литературная история Евангелий насчитывает всего ок. 3-х десятков лет. И наконец, сила воздействия Евангелий состоит не просто в их литературных достоинствах, а в том Образе, Который не мог быть порожден ни гением евангелистов, ни тем более творчеством "анонимных масс".

"Жизненный контекст", историч. обстоятельства должны были, разумеется, влиять на выбор тем и на акценты, но уточнение самого этого контекста историками крайне затруднительно и не выходит за пределы гипотез. Напр., экзегеты "И.ф."ш. утверждают, что различие в передаче притчи о пропавшей овце в Мф 18:10-14 и Лк 15:1-7 порождено в первом случае заботой Церкви об отдельной душе, а во втором - желанием Луки показать любовь Христа к грешникам. Но откуда видно, что это различие связано с той или иной ситуацией в Общине? Оттенки в изложении притчи могли придать сами евангелисты (см. ст. "Истории редакций" школа). Настойчивая тенденция "И.ф."ш. находить в Евангелии не Христа, а только Церковь была продиктована псевдоапологетич. намерением: уступить самым упорным тезисам, чтобы этой ценой "спасти" хоть что-то от "натиска науки". Но хрупкие гипотетич. конструкции не следует отождествлять с наукой как таковой. Недаром один из основателей "И.ф."ш. Гункель считал свой метод чем-то вроде искусства. Наука же (в частн., сравнит. филология и библ. *археология) вполне подтверждает достоверность Евангелий. Палестинский "жизненный контекст", теснейшая связь греч. Евангелий с арам. и евр. языками, стойкость предания, закрепленного в ритмич. форме, - все это указывает не на среду "второго поколения" христиан, а на первонач. традицию Иерусалимской церкви, идущей от Двенадцати (см. ст. Евангелия). Постепенно стали эІсняться уязвимые стороны методов "И.ф."ш. Сами ученики Бультмана в 50-е гг. 20 в. подвергли сомнению его уверенность в том, что Община не интересовалась земной жизнью Христа, что евангелисты были лишь собирателями преданий, что Община обладала такой творческой силой, что коллективно создала образ Христа. Еще в период расцвета влияния "И.ф."ш. правосл. библеист о.*Лев (Жилле) писал: "Евангельские тексты - не монолит, одинаково древний и одинаково чистый во всем своем составе. В этом слитке свидетельств можно различить последовательные "редакторские" наслоения, как бы отпечатки различных лиц и эпох. Но в целом этот слиток кажется чрезвычайно прочным. Немногие тексты выдержали бы тот критический анализ и тот строгий экзамен, какой выпал на долю Евангелий".

В "И.ф."ш. наиболее ценной остается мысль о роли Церкви в фиксации Предания (эта мысль нашла поддержку и в документах II *Ватиканского собора). Все экзегеты соглашались и с тем, что Евангелия не "биографии" Христа в обычном смысле слова, а проповедь веры. Однако это не значит, что они содержат вымыслы общин. Существование досиноптич. форм тоже правдоподобно, как и наличие разнообразных жанров в Евангелиях. "Литературные жанры, - писал в 1957 *Леон-Дюфур, - могут и должны быть определены со всей возможной строгостью; но при этой строгости не следует забывать о приблизительности оценок, сопровождающих их открытие; чистые формы представляют исключение, и предложенная классификация носит более эллинистический, чем семитический характер. Не существуют ли они только в воображении того, кто их придумал?". Работы "И.ф."ш. пестрят такими словами, как "кажется", "возможно", "создается впечатление", "чувствуется" и т.д. Оперируя системой шатких допущений и априорных предпосылок, "И.ф."ш. к тому же опиралась на филос. идеи, далекие от христианства, чуждые библ. историзму. Только эти идеи и могли привести к странной мысли, будто первые христиане не интересовались "Иисусом истории". Если бы это было так, само возникновение Евангелий осталось бы необъяснимым.

Г и б е р (*Жибер) П., Евангелия: вера и история, "Логос", 1972, №2; *Ж и л л э (Лев, иером.), В поисках первонач. еванг. предания, "Путь", 1932, №36; е г о ж е, Иисус Назарянин: По данным истории, Париж, 1934; Р е ф у л е Ф., Иисус - Тот, Кто приходит из иного мира, "Логос", 1973, №3-4; *Т р о ф и м о в а М.К., Философия экзистенциализма и проблемы истории раннего христианства, ВДИ, 1967, №2; B a r t o n J., Reading the Old Testament, Phil., 1984; G e n t h e, 1977, S.238; M c K n i g t h E.V., What is Form Criticism?, Phil., 19859; S c h o k e l L.A., Form Criticism, NCE, v.5; T u c k e r G.M., Form Criticism of the Old Testament, Phil., 1971; см. также ст. "Новый поиск исторического Иисуса"; RGG, Bd.1, S.1186, Bd.2, S.1246.

ИСТОРИКО-ЛИТЕРАТУРНАЯ КРИТИКА БИБЛЕЙСКАЯ (др. наименование: в ы с ш а я к р и т и к а, *л и т е р а т у р н а я к р и т и к а, к р и т и к а *и с т о ч н и к о в), занимается исследованием свящ. книг с целью их *атрибуции, датировки и выяснения их источников. Древняя, ср.-век. и совр. *исагогика *фундаментализма в вопросах атрибуции и хронологии в основном предпочитает следовать преданиям, а гипотезы источников рассматривает как противоречащие догмату боговдохновенности. В ответ на это защитники И.-л.к. приводят след. возражения: 1) предания об авторах и времени написания книг далеко не всегда единодушны и достоверны; 2) святоотеч. исагогика не относила вопрос об атрибуции и датировке к разряду догматических и поэтому не предлагала единой концепции; 3) учение о боговдохновенности возможно сочетать с гипотезой источников свящ. книг.

---------------------------------- ---------------------------------- ----------

Осн. хронологич. вехи историко-лит. изучения Библии

---------------------------------- ---------------------------------- ----------

3 в. - свт.*Дионисий Великий ставит под сомнение взгляд, согласно к-рому 4-е Евангелие и Апокалипсис написаны одним автором. Языч. философ *Порфирий предлагает датировать Кн.Даниила 2 в. до н.э. *Ориген датирует Кн.Иова домоисеевым временем. Тертуллиан приписывает Евр ап.Варнаве.

4 в. - блж.*Иероним отождествляет Кн.Закона, найденную Иосией, со Второзаконием и высказывает предположение, что конец Втор был написан Ездрой. Блж.*Феодорит и *Феодор Мопсуестский пересматривают традиционную иудейскую датировку и атрибуцию ряда ветхозав. книг. Свт.*Иоанн Златоуст предполагает, что Кн.Иова могла быть написана в 10 в. до н.э. Блж.*Августин констатирует употребление двух *имен Божьих в различных частях Кн.Бытия.

12 в. - иудаистский экзегет *Ибн-Эзра ставит под сомнение авторство Моисея (по отношению ко всему Пятикнижию) и принадлежность Кн.Исайи одному пророку.

16 в. - *Лютер приписывает Евр Аполлосу.

1520 - нем. протестант *Карлштадт пересматривает датировку Пятикнижия, Цар, Езд и Дан.

1547 - голл. католик *Мазиус пишет об источниках Ис Нав.

1625 - франц. католик *Бонфрер утверждает, что не все разделы Пятикнижия написаны Моисеем и выдвигает гипотезу, согласно к-рой они появились позднее как дополнения.

1642 - голл. протестант *Гроций привлекает к изучению НЗ семитич. источники.

1651 - англ. философ *Гоббс следует в направлении, указанном Бонфрером.

1655 - кальвинист *Пейрер развивает аргументацию Ибн-Эзры (независимо от его трудов).

1670 - голл. философ *Спиноза относит завершение Пятикнижия к эпохе Ездры.

1678 - франц. католик *Симон указывает на роль устного *Предания в формировании свящ. книг и на послемоисеевы элементы в Пятикнижии.

1685 - швейц.-голл. кальвинист *Леклерк относит формирование Пятикнижия к эпохе царей.

1711 - нем. пастор *Виттер выдвигает употребление в Быт различных имен Божьих в качестве критерия для установления источников Пятикнижия.

1753 - франц. католич. ученый *Астрюк независимо от Виттера приходит к тому же выводу и создает первый вариант *документарной теории (по его мнению, древними документами пользовался сам Моисей).

1770-е гг. - нем. протестантские библеисты *Землер и *Эрнести вводят в библеистику методы И.-л.к., основанные на принципах общего источниковедения.

1775 - нем. протестант *Додерляйн выдвигает теорию *Второисайи. *Нем. протестант *Грисбах вводит понятие *синоптические Евангелия.

1778 - нем. писатель *Лессинг предлагает теорию письменного *Первоевангелия (на евр. или арам. яз.).

1780 - нем. протестант *Айххорн И. развивает далее документарную теорию.

1792-97 - англ. католич. экзегет *Геддес создает *фрагментарную теорию происхождения Пятикнижия.

1797 - нем. протестантский историк *Гердер предлагает теорию устного Предания как основы Четвероевангелия.

1805 - нем. протестантский экзегет *Де Ветте относит возникновение Второзакония к эпохе царя Иосии (7 в. до н.э.).

1830 - нем.-швейцарский протестантский библеист *Штэлин сформулировал *дополнений теорию о происхождении Пятикнижия.

1835 - нем. критик *Штраус подвергает сомнению апостольское происхождение Евангелий. Нем. протестант *Лахманн утверждает хронологич. приоритет Мк.

1838 - нем. теолог *Вайссе создает теорию "Источника речений" (см. ст. Квелле), к-рым, по его мнению, пользовались евангелисты.

1848 - нем. протестантский библеист *Эвальд разрабатывает теорию происхождения Евангелия на основе синтеза взглядов Лессинга и Гердера.

1853 - нем. протестант *Хупфельд выделяет два источника внутри *Элохистической традиции (в совр. рус. обозначении Э и С, лат. Е и Р). Нем. историк *Баур относит Евангелия ко 2 в.

1863 - нем. протестант *Хольцманн Г. формулирует *двух источников теорию синоптич. Евангелий.

1866 - нем. протестант *Граф создает первый синтез документарной теории.

1878 - нем. историк *Велльхаузен перерабатывает теорию Графа и придает ей законченный классич. вид.

1870-90-е гг. - нем. протестанты *Дилльманн и Р.*Киттель вносят коррективы в теорию Велльхаузена, подчеркивая роль Моисея в создании Пятикнижия.

1892 - нем. протестант *Дум выдвигает гипотезу *Тритоисайи.

1898 - нем. протестант *Дальман разрабатывает теорию об арам. прототипе Евангелий.

1900 - нем. протестантский историк *Гарнак датирует Евангелия первонач. ("палеонтологич.") эпохой истории Церкви.

1903 - франц. католич. библеист *Лагранж формулирует тезисы о ценности И.-л.к. для церк. изучения Библии.

1906 - Гарнак защищает предание о Луке как авторе Лк и Деян.

1911 - рус. правосл. историк *Тураев применяет методы И.-л.к. к библ. истории.

1924 - англ. библеист *Стриттер разрабатывает теорию *четырех источников Евангелий.

1936 - I конгресс правосл. богословов в Афинах. Доклады *Велласа, *Сове и др. в защиту применения И.-л.к.

1938 - итал. библеист *Риччиотти создает первый католич. синтез свящ. истории в свете И.-л.к.

1943 - выход энциклики "Божественное вдохновение Духа" *Пия XII, санкционирующей применение И.-л.к.

1944 - актовая речь *Карташева в Св.Сергиевском ин-те в Париже о необходимости включения И.-л.к. в правосл. библеистику.

1966 - амер. католич. экзегет *Браун предлагает гипотезу 5-и стадий формирования Ев. от Иоанна.

1965-72 - франц. католич. экзегет *Буамар создает свой вариант *четырех источников Евангелий теории.

-------------------------------- ------------------------------------ ----------

Как видно из приведенной таблицы, в развитии И.-л.к. известную роль играли представители *рационализма и *отрицательной критики. Однако сама по себе И.-л.к. не есть лишь продукт негативных теорий. Среди ее создателей и сторонников немало подлинно христ. ученых. Она помогает уяснить мн. аспекты Писания, к-рые для старой экзегетики представляли неразрешимую проблему. Поэтому совр. комментаторы почти всех конфессий допускают И.-л.к. как законный раздел исагогики и считают, что ее выводы, будучи чисто научными, не затрагивают вопроса о боговдохновенности. Каноничность свящ. книг определяется не наукой, а Церковью и не зависит от той или иной атрибуции книг, их датировки и источников, к-рыми пользовались боговдохновенные писатели.

*Е л ь ч а н и н о в А., История религии, М., 1909; *К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; К у б л а н о в М.М., Новый Завет. Поиски и находки, М., 1968; М е й е р Э., Р е й с с Э., Библия как историч. источник, ОПЕК, т.1; С о л о в е й ч и к М., Основные проблемы библ. науки, СПб., 1913; *Т р о и ц к и й Н.И., О происхождении первых трех канонич. Евангелий, Кострома, 1878; *A u z o u G., La parole de Dieu, P., 1960; *C o p p e n s J., L'histoire critique de l'Ancien Testament, Tournai-P., 1938 (англ. пер.: The Old Testament and the Critics, Paterson (N.Y.), 1942); G e n t h e, 1977; L e v i e J., La Bible, parole humaine et message de Dieu, P.-Louvain, 1958; H a r r i s o n R. (and oth.), Biblical Criticism, Grand Rapids (Mich.), 1978; *M u r p h y R.Е., Background to the Bible, Huntington (Ill.), 1978; N a s h H.S., The History of the Higher Criticism of New Testament, N.Y.-L., 1900; *R o w l e y H. (ed.), The Old Testament and Modern Studies, Oxf. (Eng.), 1951; *S t e i n m a n n J., La critique devant la Bible, P., 1956 (англ. пер.: Biblical Criticism, N.Y., 1958); см. также работы *Буткевича. еп.*Михаила (Лузина), *Муретова, *Кюммеля, *Швейцера A.

ИСТОРИЧЕСКАЯ КРИТИКА БИБЛЕЙСКАЯ, отрасль *исагогики, к-рая занимается сопоставлением историч. данных Библии с внебибл. памятниками материальной и духовной культуры. Одним из гл. средств И.к. является изучение результатов библ. *археологии (древневост. и антич.). По б.ч., эти данные свидетельствуют в пользу фактической достоверности библ. сказаний. Но само по себе это не играет решающей роли в христ. понимании Библии (см. ст. Историзм Свящ.Писания). Слово Божье не должно рассматриваться как летопись древних событий, какой, напр., является история Тацита. События прошлого призваны лишь служить иллюстративным материалом для целостного библейского учения. Богословский историзм ВЗ и НЗ возвышается над деталями фактологии. Свящ. авторы выбирали предания и документы не для удовлетворения любознательности, но с целью раскрыть смысл Божественного Домостроительства в истории. Поэтому археологич. подтверждения Слова Божьего имеют для понимания его сути лишь вспомогательное, вторичное значение.

*K u d a s i e w i c z J., Biblia, historia, nauka, Krakоw, 1975; L a p p l e A., Biblische Verkundigung in der Zeitenwende, Bd.1-3, Munch., 1965-66; RFIB, v.1; R y a n T.J. (ed.), Critical History and Biblical Faith, Villanova, 1979.

"ИСТОРИЧЕСКАЯ ШКОЛА", направление в новозав. историографии, к-рое, в противоположность *мифологич. теории, рассматривает Иисуса Христа как реальную историч. Личность. И.ш. включает авторов всех конфессий и взглядов (от православных до полностью безрелигиозных).

ИСТОРИЧЕСКИЕ КНИГИ ВЕТХОГО ЗАВЕТА, раздел ветхозав. *канона. Включает 2 цикла, каждый из к-рых связан единством стиля, замысла и хронологич. последовательностью.

1-й цикл включает Ис Нав, Суд, 1-4 Цар (в евр. Библии - 1-2 Самуила и 1-2 Царей). В евр. традиции он именуется Нвиим Ришоним "Древние Пророки", в отличие от "Поздних Пророков" (т.е. собственно пророч. писаний). Этот цикл в библ. науке принято называть В т о р о з а к о н н и ч е с к о й и с т о р и е й, поскольку он примыкает к Втор и является его продолжением (*Ройсс, *Нот). Как полагают совр. экзегеты, Второзаконнич. история была составлена ок. 7 в. до н.э. при царе Иосии, а затем дополнена в *Плена период. Повествование в ней охватывает период от Иисуса Навина (13 в.) до середины 6 в. В основу цикла положены древние предания, эпос (Ис Нав 10:13), летописи (3 Цар 11:41; 14:29) и др. *источники. Однако цель составителей не историч., а богословская. "На основании отобранного материала они высказывали религиозное суждение о прошлом. Оригинальность лежит, таким образом, как в выборе их источников, так и в той религиозной оценке, которую они выносят израильскому прошлому... Это делает понятным, почему исторические книги понимались евреями как пророческие писания. Пророки пророчествовали на основании исторических событий, которые, большей частью, были для них современными. Пророки видели в истории, в событиях руку Божью, им становился доступен план Божий в настоящем и будущем. Авторы исторических книг, как и "поздние пророки", тоже пророчествовали на основании исторических событий, но только эти события относились к прошлому израильского народа" (прот.*Князев). Т.о., Второзаконнич. история содержит род историч. богословия, в ней раскрывается религ. смысл событий (верность Завету как условие благоденствия, кара как испытание, исполнение замыслов Божьих вопреки недостоинству людей). Отсюда понятен суровый тон книг, к-рый обусловлен высокими нравств. требованиями, предъявляемыми свящ. писателями ветхозав. Церкви.

2-й цикл И.к., обычно именуемых произведением *Х р о н и с т а, или Летописца, включает 1-2 Пар, 1 Езд и Неем. 1-2 Пар являются *девторографами по отношению к Второзаконнич. истории. Они начинаются с генеалогии Адама и доводят изложение событий до 538 до н.э. Кн.Ездры-Неемии повествует о *Реставрации (5 в. до н.э.). Книги используют множество источников: летописи, Второзаконнич. историю, записи Ездры и Неемии, государств. документы. Богословие книг 2-го цикла - церк.-теократическое. Составитель рассматривает народ Божий преимущ. как культовую Общину. Этим объясняются "пространные описания богослужебного чина, должностей левитов и их служения" (прот.*Глаголев А.). Но центральное учение о действии Промысла через события истории у Хрониста то же, что и во Второзаконнич. истории.

Греч. традиция добавляет к И.к. Кн.Руфи, к-рая первоначально входила в сборник *Учительных книг.

*А ф а н а с ь е в Д.П., Учебное руководство по предмету Свящ.Писания. Книги исторические, К., 1874; прот.*К н я з е в А., Историч. книги ВЗ, Париж, 1953; Л е б е д е в П.И., Чтение об историч. книгах, М., 1860; Х е р а с к о в М.М., Обозрение историч. книг ВЗ, Владимир, 19085; см. также труды *Богородского, *Смирнова А. и ст.: Историзм Свящ.Писания; История Библейская; E m e r t o n J.A. (ed.), Studies in the Historical books of the Old Testament, Leiden, 1979; проч. иностр. библиогр. см.: *С h i l d s, p.229.

"ИСТОРИЧЕСКИЙ ИИСУС", термин, введенный рационалистич. историографией. Формально он связан с изучением историч. данных об Иисусе Христе и с *историко-литературной критикой свидетельств о Его жизни, но сама идея "И.И." заключает в себе отрицание Его как Богочеловека. По словам *Борнкамма, если для Церкви важно, кто Христос е с т ь, то для исследователей "И.И." важно, кем Он б ы л. Поиски "И.И." были с самого начала нацелены на интерпретацию жизни и личности Христа исключительно в земном, человеческом плане. У родоначальника этого подхода *Реймаруса (18 в.) Христос представлен как неудачливый политич. вождь. В том же духе пытался описать Его *Вентурини (1800-02). Для др. рационалистов, напр., *Паулюса (1828) и *Гегеля, Он не более чем Учитель морали. Для доказательства своей теории эти авторы изощренно перетолковывали рассказы о чудесных явлениях, пытаясь объяснить их естеств. причинами. Конец подобным искусственным попыткам положил труд *Штрауса "Жизнь Иисуса" (1835-36), к-рый признал, что сверхъестественное неустранимо из евангельской истории. Но, будучи последователем гегельянства, Штраус объявил все чудесное *мифом в смысле образного и несовершенного выражения идеи. "И.И." оказался в концепции Штрауса заурядным проповедником, все значение Которого определила "идея Христа", возвышенный миф, перенесенный последователями Иисуса на Его личность.

В 1863 вышла "Жизнь Иисуса" *Ренана, к-рый, хотя и признавал ценность критич. методов Штрауса, однако не мог согласиться с его оценкой "И.И.". Чутье историка подсказало ему, что христианство непостижимо без огромного воздействия исключительной Личности. Какие бы *легенды ни складывались вокруг Иисуса, доказывал Ренан, они лишь бледная тень Великого Человека. Но поскольку по своим филос. взглядам Ренан также оставался рационалистом, он попытался реконструировать характер Иисуса с помощью историко-психологич. метода. В итоге получилось лицо живое, но достаточно тривиальное. Ренановский "Иисус" не только не соответствовал евангельскому, но едва ли мог бы стать основателем мировой религии.

Вслед за этим последовала серия др. работ (*Кайма, *Газе, И.*Вайсса, *Хольцманна Г.Ю.), к-рые в принципе не выходили за пределы, очерченные рационалистами 18 в., Штраусом и Ренаном. Христа представляли ессейским учителем, первым революционером, провозвестником "чистой религии" без культа, проповедником морали, предтечей хасидизма, последним пророком иудейства, "посвященным" эсотерич. школ Индии.

Субъективизм подобных изображений к концу 19 в. стал очевиден. "Есть нечто трогательное, - писал в 1900 *Гарнак, - в этом стремлении всех и каждого подойти к этому Иисусу Христу со стороны своей личности и своих интересов, найти в Нем самого себя или получить хотя бы некоторую долю в Нем - тут все снова повторяется драма, ареной к-рой уже во втором веке был "гностицизм", драма, обусловленная борьбой всевозможных направлений из-за обладания Христом". Однако Гарнак поступил так же: снизил Евангелие до уровня упрощенного либерально-протестантского богословия.

Еще в 1892 *Келер, а затем в 1906 *Швейцер А. в кн. "От Реймаруса до Вреде" вынесли суровый приговор этим "поискам И.И.". Они показали необоснованность всех построений "Жизни Иисуса", к-рые не удовлетворяли элементарным требованиям историч. науки. В конце своей книги Швейцер предложил и собств. интерпретацию евангельской истории. Но поскольку для него, как и для его предшественников, Христос был только Человеком, он сконструировал еще один образ "И.И.", существенно не отличавшийся от других, созданных ранее. По мнению Швейцера, Иисус ожидал скорого наступления мирового переворота, к-рый приведет к торжеству Царства Божьего. Эту веру Иисус почерпнул не только из *апокалиптической литературы, но из собственного духа. Он верил, что Сам будет вознесен и преображен; но поскольку Царство не наступило после проповеди Крестителя и Его собственной проповеди, Он пошел навстречу смерти, чтобы приблизить День Господень. "Осознав Себя грядущим Сыном Человеческим, Он налегает на колесо истории, чтобы направить мир к этому последнему перевороту, который должен привести обычную историю к концу. Оно поворачивается - и сокрушает Его". Ставя, как и И.Вайсс, эсхатологию в центр учения "И.И.", Швейцер считал ценным в нем лишь высокую этику самоотверж. любви, и тем самым его "Иисус" оказался лишь новым вариантом "Иисуса" Ренана.

Кризис поисков "И.И." привел в 20 в. к трем исходам: 1) попытке объявить Христа мифом (см. ст. Мифологическая теория); 2) сочетанию христ. веры с признанием невозможности "найти подлинного Иисуса" средствами историч. науки; 3) возврату к евангельскому пониманию Христа. Время от времени продолжала возрождаться и старая идея "И.И.". В более осторожной форме она получила развитие в т.н. *"новом поиске исторического Иисуса", хотя сохранились и тенденции, тесно связанные с традиционным рационализмом. Эти тенденции сходятся в одном: в намерении истолковать мысли, слова и поступки Христа и события Его жизни в плане чисто историческом. "Но не было, - замечает *Бердяев, - и приближения к разгадке этой тайны, потому что рационализм изначально отверг богочеловечество Иисуса Христа, соединение двух природ в единой личности, т.е. единственный путь к разгадке этой тайны". Ничто не может объяснить воздействия Иисуса Христа на мировую историю: ни Его изречения, ни народные легенды, ни сотериологич. мифы. Антич. мир знал и высокую мораль, и мудрость; он был богат легендами и мифами. Ему не нужен был культ распятого иудейского Учителя. Но Христос победил мир. И победа Его коренится не в истории или психологии, а в высшем измерении, выходящем за пределы земного. Именно поэтому для изучающих евангельские события нечто главное остается н е и с п о в е д и м ы м, требующим благоговейного смирения, и именно поэтому все попытки реконструировать Евангелие "по-земному" вели к разноголосице безнадежно произвольных решений.

И все же поиски "И.И." не были бесплодными. Благодаря им наши представления о среде, в к-рой происходили еванг. события, стали значительно полнее. Кроме того, усилия скептицизма подорвать достоверность Евангелий привели к обратному результату. Если, как признал Швейцер, попытки рационалистов реконструировать "И.И." оказались тщетными, то, по словам *Мелиоранского, для верующих "критическая работа над источниками по биографии Христа дала следующий утешительный результат: кто в своих метафизических взглядах не находит препятствий к отождествлению евангельского Христа с историческим, тот может быть спокоен, что таких препятствий нет и в объективно-научных данных... Евангельская история - один из редких в науке примеров, когда историко-критическое изучение упорно не идет навстречу скептическим представлениям и взглядам... В результате самой тщательной, самой придирчивой критики - такой критики, какой не подвергался ни один исторический источник - оказалось, что с чисто объективной стороны наши евангелия и прочие новозаветные книги суть прекрасные исторические источники".

*А д а м К., Иисус Христос, Брюссель, 1961; *Б е р д я е в Н.А., Наука о религии и христ. апологетика, "Путь", 1927, №6; *Б у л г а к о в С.Н., Современное арианство, в его кн.: Тихие думы, М., 1918; то же, М., 1996; *Б у т к е в и ч Т.И., Жизнь Господа нашего Иисуса Христа, СПб., 18872; *В а с и л и й (Д.И.Богдашевский), О Евангелиях и еванг. истории, К., 19072; В и н о г р а д о в В.П., Иисус Христос в понимании Ренана и Гарнака, Серг.Пос., 1908; *Ж и л л э (Лев, иером.), Иисус Назарянин: По данным истории, Париж, 1934; *М е л и о р а н с к и й Б., Христианство. - Христос, ЭСБЕ, т.37а; еп.*М и х а и л (Лузин), О Евангелиях и еванг. истории, М., 18702; архиеп.*М и х а и л (Чуб), Христологич. проблемы в зап. богословии, БТ, 1968, сб.4; М о р а в с к и й М., Религ.-филос. вечера, Серг.Пос, 1911; *М у р е т о в М.Д., Протестантское богословие до появления Страусовой "Жизни Иисуса", Серг.Пос., 1894; *Н а в и л ь Э., Христос, СПб., 19012; *Н и к о л а и П., Может ли совр. образов. мыслящий человек верить в Божество Иисуса Христа? Прага, 19233; *П о с н о в М.Э., О личности Основателя христ. Церкви, СПб., 1910; С о б о л е в М.И., Краткий обзор новейших отрицат. воззрений на лицо и дело Господа нашего Иисуса Христа и изложение истинного взгляда на Его служение, М., 1905; *Ш а ф ф Ф., Иисус Христос - чудо истории, СПб., 19064; B o w d e n J., Jesus of History, - A Dictionary of Christian Theology, Phil., 1964; i d, Der historische Jesus und der kerygmatische Christus, Heidelberg, 1959; *E b e l i n g G., The Question of Historical Jesus as Problem of Christology, in: Word and Faith, L., 1963; G e n t h e, S.117 ff.; G r e s h P., Jesus Christ in History and Kerygma, NCCS, p.822-37; H a r v e y A., Jesus and the Constraints of History, Phil., 1982; H o w a r d W., The Romance of New Testament Scholarship, L., 1949; K s e l m a n J.S., Modern New Testament Criticism, JBC, v.2, p.7-20; *L №o n - D u f o u r X., Les Evangiles еt l'histoire de Jesus, P., 1963 (англ. пер.: The Gospels and the Jesus of History, N.Y., 1967); M c A r t u r H.K., The Quest through the Centuries, Phil., 1966; N e i l l S., The Interpretation of the New Testament, 1861-1961, L.-N.Y., 1966; S c h w e i t z e r, GLJF; см. также ст.: Евангелия; Социальные интерпретации Библии; Христология Нового Завета.

"ИСТОРИЧЕСКИЙ МЕТОД" В БИБЛЕИСТИКЕ, термин, к-рым *Лагранж обозначил комплекс методов *новой исагогики и *историко-литературной критики библейской (1903). С тех пор этот термин прочно вошел в католич. экзегетику.

ИСТОРИЧЕСКИЙ ЭВОЛЮЦИОНИЗМ В БИБЛЕИСТИКЕ, попытка рассматривать развитие библейской религии как естественный процесс совершенствования, подчиненный только общим законам истории. Эта т. зр. возникла не в результате непосредств. изучения Свящ. Писания, а как дань определ. филос. доктринам 18-19 вв.

1. Еще римский поэт Лукреций (99-55-е гг. до н.э.) высказал догадку, что история человечества началась с периода дикости. Его взгляд был возрожден "просветителями", сформировавшими в 18 в. теорию прогресса (А.Кондорсэ, Ф.Вольтер, *Гердер, *Лессинг). Согласно этой оптимистич. теории, жизнь человеческого рода восходит от низших стадий ко все более совершенным. *Гегель связал прогресс со своей идеей диалектич. раскрытия в мире Абсолютного Духа. В 1842 О.Конт представил историю духа в виде 3-х фаз: фиктивной, или теологической (фетишизм, политеизм, *монотеизм), абстрактной, или метафизической, и позитивной, или научной. Биологич. эволюционизм, обоснованный Ч.Дарвином (1859), был воспринят историками как подтверждение теории прогресса.

2. Рационалистич. экзегеза радикального крыла протестантизма усвоила представление о развитии культуры по линии прогресса и применила его к ветхозав. исследованиям. Первые шаги в этом направлении были сделаны *Де Ветте, *Эвальдом, *Графом. Картина эволюции библ. религии приняла след. форму: 1) языч. или полуязыч. фаза времен патриархов; 2) национальный *генотеизм времен Моисея, судей и первых царей; 3) развитый монотеизм пророков; 4) завершение процесса в законнич. *иудействе. Эта схема стала почти догматом у представителей школы *Велльхаузена, хотя оценка конкретных деталей была у разных экзегетов неоднозначной. Крайним выводом И.э. в библеистике стало отрицание историчности патриархов, к-рых объявили богами древнеизраильского пантеона (*Никольский Н.).

3. К р и т и к а И.э. шла в 3-х направлениях. Общие историософ. концепции теории прогресса подверглись в 20 в. коренному пересмотру. Исследования обществ, находящихся на первобытной стадии цивилизации, показало, что "примитивный человек" отнюдь не так примитивен, как это считалось прежде. В его религии присутствуют возвышенные представления о Творце, о природе и обществе, к-рые теория прогресса приписывала лишь культурным народам (работы В.Шмидта, П.Радина, В.Копперса, Э.Дюркгейма, Л.Леви-Брюля, К.Леви-Стросса). Процесс историч. становления оказался гораздо более сложным, чем та прямолинейная схема, к-рая была создана "просветителями". Культура знала периоды взлетов и упадка, причем отд. ареалы обладали собственной динамикой. На смену линейному прогрессизму пришли концепции плюралистич. истории отдельных культурных формаций, к-рые совершали параллельные циклы развития (О.Шпенглер насчитывал их ок. 5-ти, а *Тойнби более 20-ти). Успехи библ. *археологии помогли совр. библеистам преодолеть взгляды И.э. на патриархов и Моисея. Мнение об Аврааме как о божестве было оставлено; мн. библеисты вернулись к убеждению, что возвышенная религия Моисея предшествовала религ. упадку времен судей (см.*Брайт, *Киттель Р., *Олбрайт). Еще в нач. 20 в. *Тураев пришел к выводу, что ход истории ветхозав. религии "необычен" и к нему нельзя прилагать обычные закономерности (ИДВ, т.2, с.67).

Однако существует и п о з и т и в н о е з е р н о в И.э. Ветхозав. история не отражает однородной, статичной религии. Представления о Боге очищались и возвышались в процессе усвоения богооткров. истин. Выражение этих истин в ВЗ соответствовало определенным фазам религ.-нравств. состояния народа. Если первоначально на первый план выступает неисповедимая сила Божья, то позднее она восполняется понятием Божественной Любви. *Антропоморфизм древнейших частей Библии смягчается у пророков. Эта корреляция между *Откровением и уровнем сознания есть один из аспектов б о г о ч е л о в е ч е с к о г о характера библ. религии.

Прот.*Б у т к е в и ч Т.И., Религия, ее сущность и происхождение, кн.1-2, Харьков, 1902-04; К а р с а в и н Л.П., Философия истории, Берлин, 1923; то же, СПб., 1993; *Л е б е д е в А.С., Ветхозав. учение во времена патриархов, вып.1, СПб., 1886; *П о к р о в с к и й А.И., Библ. учение о первобытной религии, Серг.Пос., 1901; Р а ш к о в с к и й Е.Б., Востоковедная проблематика в культурно-историч. концепции А.Дж.Тойнби, М., 1976; B r i g h t J., A History of Israel, Phil., 1981; D a w s o n Ch., Progress and Religion, Garden City (N.Y.), 1960; *W r i g h t G.E., Biblical Archaeology, Phil., 1962; см. ст. Монотеизм.

ИСТОРИЯ БИБЛЕЙСКАЯ, условный термин, означающий историч. реконструкцию всех событий, к-рые описаны в Библии. В б о г о с л о в с к о м с м ы с л е понятие И.б. совпадает с понятием "священная история", или *"история спасения". Однако библ. историография 19-20 вв. постепенно отказалась от самой идеи И.б. и сохранила ее как целое только для популярных и учебных курсов. Последней научно-богосл. попыткой дать общую картину И.б. был труд *Лопухина "Библейская история при свете новейших исследований и открытий", к-рый начинался с миротворения и кончался апостольским временем. Но и эта работа уже встретила резкую критику со стороны правосл. богословов, к-рые усомнились в правомерности И.б. как особого историографич. жанра. Большинство критиков считало, что И.б. должна рассматривать лишь историю религии в рамках истории древнего Израиля (начиная с Авраама) и первонач. христианства. Указывалось, в частн., что *Пролог Кн.Бытия (гл.1-11) охватывает слишком большой отрезок времени и освещен слишком схематично (с гл. акцентом на богосл. учении), чтобы его содержание можно было ставить в один ряд с другими разделами ВЗ.

В библейском *богословии ценность понятия И.б. (как "истории спасения") сохраняется, хотя и вызывает дискуссии. У протестантов не существует единой концепции относительно И.б. Одни богословы радикально отвергают значение историч. фактов (тенденция, идущая от *Лессинга и нашедшая в 20 в. отражение у *Бультмана) и считают важным лишь внутренний, экзистенциальный аспект библ. сказаний. Другие (напр., *Кульманн), признавая роль внутреннего фактора, убеждены, что сами события И.б. имеют огромное значение. Правосл. и католич. т.зр. исходит из идеи И.б. как истории Домостроительства, осмысленной еще св. отцами. Однако не все толкователи согласны в определении хронологич. рамок истории спасения. Если для прот. *Булгакова и *Тейяра де Шардена эта история имеет космич. измерение, то др. богословы (прот. *Клингер) видят ее начало в первом сотериологич. событии ВЗ - Исходе. По словам Клингера, "период от Исхода одного народа до эсхатологических свершений в других народах может быть в тесном смысле назван историей спасения".

[А н д р е е в И.Д.], Библ. история, НЭС, т.6; *Б о г о р о д с к и й Я.А., К вопросу о библ. истории миротворения, Каз., 1890; В а л е т о н И., Израильтяне, в кн.: "Иллюстрир. история религий", под ред.Ф.П.Шантепи де ла Соссей, СПб., 1913, т.1, М., 19922; *К а с с и а н (Безобразов С.С.), Христос и первое христ. поколение, Париж, 1950; К а т а н с к и й А.А., Об изучении библ. новозав. периода в историко-догматич. отношении, ХЧ, 1872, №1, 2; *Л о п у х и н А.П., К вопросу о том, что такое библ. история, ЦВ, 1890, №39,40; *Ф и л а р е т (Дроздов), Начертание церк.-библ. истории, СПб., 18396; *Ю л и х е р А., Религия Иисуса и начала христианства до Никейского Собора, в кн.: Общая история европ. культуры, т.5, СПб., 1908; *C u l l m a n n O., Christus und die Zeit, Z., 1946 (англ. пер.: Christ and Time, Phil., 1950), K l i n g e r J., Wyj s cie i Chrest jako dwa Zasadnicze punktu w dziejach zbawienia. -- Wiadomo s ci Polskiego Autokefalnego Kosciolб Prawoslawnego, 1974, z.1.

ИСТОРИЯ СПАСЕНИЯ, или ИСТОРИЯ ДОМОСТРОИТЕЛЬСТВА (греч. o"konom...a), историч. и метаисторич. процесс, ведущий к сотериологической полноте человеческого и всего тварного бытия. См. ст. Историзм Свящ.Писания; История библейская.

ИСТОЧНИКИ, ПИСЬМЕННЫЕ И УСТНЫЕ, СВЯЩ. КНИГ. В самом Свящ. Писании неднократно указываются И., на к-рые опирались боговдохнов. авторы (напр., Числ 21:14; Ис Нав 10:13; 2 Цар 1:18; 3 Цар 11:41; 14:19,29; 1 Пар 27:24; 2 Пар 9:29; 12:15; 13:22; 16:11; 20:34; 26:22; 32:32; 33:18; 35:25; 2 Макк 2:20-33). Ев.Лука, начиная свое Евангелие, имел перед глазами "многие" опыты изложения жизни Иисуса Христа (Лк 1:1). Вопрос об И. свящ. книг тесно связан и с *синоптической проблемой, т.е. с вопросом об отношении между первыми тремя Евангелиями. "Указание совпадений [между ними] может быть доведено до указания буквальных совпадений отдельных выражений... позволяющего предполагать уже прямое заимствование одним евангелистом от другого или общий писанный источник" (еп.*Кассиан Безобразов).

С богословской т.зр. важен не столько факт наличия И. свящ. книг, сколько его отношение к догмату о *боговдохновенности Писания. Для нек-рых экзегетов допущение И. Библии представляется несовместимым с боговдохновенностью. Однако если признать богочеловеч. *синергизм в таинстве создания Библии, то использование свящ. авторами И. не может противоречить вере в руководящее действие Св.Духа. Собирая материал, пророк, летописец, мудрец и апостол поступали так, как должен поступать писатель, хранящий *Предание (ср.2 Макк 2:25-26). Использование документов было частью его труда, признанного Церковью каноническим. Те И., к-рые носят чисто историч. характер (напр., указы иранских царей), входят как составной элемент в общую картину Божественного Домостроительства. Касаясь И. Пятикнижия, прот.*Князев (1951) отмечает: "Это записи предания, идущего от Моисея или от другого пророка или боговдохновенного вождя или учителя Израиля, причем вполне допустимо, что эти записи могут быть в свою очередь боговдохновенными. Последняя редакция или объединение всех записей в один компилятивный труд, обычный прием и метод древней семитической историографии, есть не что иное, как засвидетельствование боговдохновенным автором или редактором тех аспектов боговдохновенной истины, которые были эІвлены в различные эпохи Священным Преданием. Поэтому экзегет призывается к тщательному исследованию богословия не только всей книги, но и богословия отдельных ее источников". Одновременно аналогичные мысли высказал *Буйе. "В своей наиболее обоснованной части, - писал он, - современные теории касательно библейских письменных памятников не позволяют нам понимать многие разделы Библии иначе, как окончательное отложение ягвистских, элогистских, второзаконнич. или священнич. преданий. Если это отложение и не "богодухновенно" в нашем теперешнем, точном значении слова, то все же остается несомненным, что его ранее существовавшее содержание уже было "Словом Божиим"".

*Б у й е Л., О Библии и Евангелии, Брюссель, 1965; Б е з о б р а з о в С.С., Евангелисты как историки, ПМ, 1928, вып.1; прот.*К н я з е в А., О боговдохновенности Свящ.Писания, там же, 1951, вып.8; [*С м и р н о в А.П.], Библ. рассказы и их источники, указываемые наукой, ПО, 1876, №10; *A u z o u J., La tradition biblique, P., 1957; K o c h K., Was ist Formgeschichte? Neukirchen, 1964 (англ. пер.: The Growth of the Biblical Tradition, N.Y., 1969); M e l l o r E.B., The Making of the Old Testament, L., 1972; см. также ст.: Двух источников теория; Документарная теория происхождения Пятикнижия; Пятикнижие; Четырех источников Евангелий теория.

ИСХОДА КНИГА - см.Пятикнижие.

ИТАЛА - другое название для древнего *латинского перевода Библии.

ИТАЛИЙСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Латинские переводы Библии.

ИТАЛЬЯНСКАЯ БИБЛЕИСТИКА. Начало изучения Библии в Италии восходит к *святоотеч. периоду (лат. труды свт.*Амвросия, свт. *Григория Великого и др.). На исходе этой эпохи большой экзегетич. труд был создан *Кассиодором. Упадок цивилизации, связанный с захватом Италии варварами, привел к длительному кризису в богословии. Оно возродилось лишь в период схоластики, начиная с к-рого И.б. развивалась почти исключительно в рамках католич. традиции. Ср.-век. И.б. носила преимущ. назидательный, гомилетич. характер со склонностью к *аллегоризму. Отметим, в частн., "Нравственные размышления о Библии" знаменитого францисканского проповедника Антония Падуанского (1195-1231). Широкий резонанс в Италии получили эсхатологич. толкования *Иоахима Флорского (12 в.), но они мало способствовали подлинному пониманию библ. текста.

Большую роль в становлении *текстуальной критики и *герменевтики сыграли итал. ученые-гуманисты эпохи Ренессанса, в т.ч. Лоренцо Валла (1405/1407-57) и кард.*Каэтан. В 1566 доминиканский монах *Сикст Сиенский опубликовал в Венеции 2-томную "Священную библиотеку", к-рая стала одним из первых в Италии нового времени исагогич. трудов по ВЗ и НЗ. В работе над изд. *Вульгаты принимали участие такие знатоки евр. яз., как кард.*Беллармино и Антонио Агелли (1532-1608). В 1621 вышла (посмертно) евр.-лат. *конкорданция Марио ди Каласио (1550-1620). Из-за строгого контроля со стороны курии И.б. долго оставалась в стороне от острых дискуссий вокруг Библии, вызванных Реформацией и эпохой "просвещения".

Собственно И.б., т.е. создание трудов на итал. яз., начинается лишь в 19 в. Отметим исагогич. курсы П.Убальди (1877-79) и Р.Корнелли (1885-87). Оставаясь в границах старой традиции, эти авторы не внесли в свою область заметного оригинального вклада. В 20 в. поворотный пункт был отмечен фундаментальными работами *Риччотти, к-рые учитывали все новейшие достижения исагогики и *археологии. Санкцию церк. магистериума это направление получило после выхода энциклики *Пия XII "Divino afflante Spiritu" (1943). В результате началось интенсивное развитие И.б.

Укажем, в частн., на работы о.Стефано *Виргулина, выпускника и проф. *Папского библ. ин-та. Важнейшие его монографии посвящены толкованию Ис (напр., ""Вера" в пророчестве Исайи", 1961), а также Рим (1968), Тов (1978), Иудифь (1970), 1-2 Пар (1975), Ион (1980). Он принимал активное участие в коллективном исагогич. труде "Введение в Библию" ("Introduzione alla Bibbia", Torino, 1962-78). Из др. итал. библеистов наибольшую известность получили *Ваккари, *Гальбиати, С.Графолио, Г.Гироти. С Италией тесно связана и деятельность кард.*Беа. Большой вклад в новозав. археологию внесли исследования о.*Багатти, к-рый провел серию раскопок в *Палестине. На месте древнего Назарета ему удалось обнаружить следы поселка времен Ирода Великого. В 70-х гг. 20 в. итал. ученый Паоло Маттие открыл архив древнего гос-ва Эбла (3-е тыс. до н.э.), к-рое, по мнению мн. библеистов, было родиной предков Авраама.

В 20 в. Папский библ. ин-т стал одним из крупнейших международных центров по изучению Свящ.Писания. При нем издается *серия исследований "Analecta Biblica", в к-рой участвуют библеисты разных стран. Вышел ряд новых комментир. переводов Библии на итал. языке. В Италии есть и специальные библейские журн. "Bibbia ed Oriente" ("Библия и Восток") и др.

Г о л е н и щ е в - К у т у з о в И.Н., Ср.-век. лит-ра Италии, М., 1972; Ж е б а р Э., Мистич. Италия, СПб., 1900; о совр. И.б. см.NCE, т.2.

ИТАЛЬЯНСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европ. языки.

ИУДАИЗМ, религия, исповедуемая гл. обр. евр. народом (если не считать ср.-век. хазар и нек-рых групп амер. негров). Началом специфич. развития И. принято считать рубеж 1 и 2 вв. н.э., когда разрыв между евр. и христ. общинами стал совершившимся фактом. И. следует отличать от *иудейства, хотя в западноевроп. языках оба эти понятия обозначаются одинаково. Гл. источниками И., кроме книг ВЗ, являются раввинистич. традиция и *Талмуд. Если иудейство сохраняло плюрализм *течений и сект, то в И. сложилась устойчивая ортодоксия, сформированная еще фарисейскими школами. Тем не менее, параллельно с ней существовал и ряд нонконформистских доктрин, в т. ч.: 1) караимство (8 в.), к-рое отрицало внебибл. традицию и признавало только ВЗ (название его происходит от евр. кар(, читать); 2) *каббала (евр. - предание), вариант евр. *гностицизма, достигшего кульминации в Средние века; 3) аристотелианская схоластика, связанная с именем *Маймонида; 4) хасидизм, народное течение мистич. благочестия (основатель И.Бешт, 18 в.); 5) реформированный И., сложившийся под влиянием "просветительства" и либерального протестантизма, ведущий начало от *Мендельсона. Христ. богословы, начиная с апостолов и отцов Церкви, вели длительную полемику с И., к-рая в основном касалась вопросов *христологии. В наст. время формальных последователей И. насчитывается ок. 15 млн.

Б р а г и н А.С., Иудейская вера в связи с историей евр. народа, вып.1-2, Екатеринослав, 1913; *Г р е ц Г., История евреев от древнейших времен до настоящего, т.1-12, Одесса, 1903-08; Д у б н о в С.М., Всеобщая история евреев на основании новейших научных исследований, кн.1-3, СПб., 1904-06; A n d e r s o n N. (ed.), The World's Religions, L., 1975; M a i e r J., Geschichte der Judischen Religion, B.-N.Y., 1972; R o t h C., A History of the Marranos, N.Y., 1975; S c h o l e m G., The Messianic Idea in Judaism, N.Y., 1971; T h o m a C.A., Christian Theology of Judaism, N.Y., 1980.

ИУДЕЙСТВО, условное обозначение религии, традиции и истории того периода ВЗ, к-рый начался после *Плена периода, точнее с эпохи *Реставрации при Ездре, и завершился возникновением *иудаизма. Этот период включает и *междузаветный период. В Библии термин И. впервые появляется в 2 Макк 2:21 ('IoudaЋsmТj); его употребляет и ап.Павел (Гал 1:13). После реставрации ветхозав. Церковь приобретает характер теократич. Общины, всецело подчиненной канонам и уставам Закона. На исходе этого периода, во 2-1 вв. до н.э., И. еще сохраняло черты универсальной религии и допускало в общину иноплеменников (*прозелитов). После того, как христиане Иерусалимской церкви покинули Иудею, а *саддукеи, *ессеи и *зелоты исчезли в результате катастрофы 70, единств. вождями И. остались законники-фарисеи, под влиянием к-рых И. превратилось в национальную религию - *иудаизм.

Г о л л ь м а н Г.В., Религия иудеев в эпоху Иисуса, М., 1908; *М е л и о р а н с к и й Б., Еврейство в эпоху Христа и Еванг. проповедь, "Странник", 1909, №6; *П о с н о в М.Э., Иудейство, К., 1906; е г о ж е, О судьбах библ. Израиля, ТКДА, 1907, №2-4; *Т а р е е в М.М., Законническое иудейство, БВ, 1907, №11; *Т и х о м и р о в П.В., Иудейство в 5 в. до Р.Х., БВ, 1903, №9; *Т р у б е ц к о й С.Н., Учение о Логосе в его истории, М., 1906; см. также работы *Смирнова А.П., *Хенгеля, *Шюрера и лит-ру к ст. Второго Храма период.

ИУДЕЙСКАЯ И ИУДАИСТСКАЯ ЭКЗЕГЕЗА, толкование Библии в *иудействе и *иудаизме.

Иудейская экзегеза ведет свое начало от Кн.Даниила, в к-рой свящ. писатель размышляет о смысле пророчества Иеремии (Дан 9:1-2). Это толкование еще неотделимо от *Откровения (Дан 9:20 сл.). Следующий этап иудейской экзегезы связан с деятельностью Ездры (5 в. до н.э.). В 1 Езд 7:10 сказано, что Ездра "расположил сердце свое к тому, чтобы изучать закон Господень и исполнять его, и учить в Израиле закону и правде". Слово "учить" (евр. лидерош) легло в основу термина *мидраш, толкование. Ввиду распространения *арамейского языка помощники Ездры вынуждены были переводить Кн. Закона и объяснять их (Неем 8:8). Из этих комментир. переводов возникли *Таргумы. Палестинская иудейская экзегеза сводилась, гл. обр., к толкованию Закона в духе *Галахи, т.е. применительно к церк. уставам. Эти комментарии преподавались иерусалимскими учителями устно. Первые письменные комментарии в Иудее принадлежат членам общины *Кумрана (2-1 вв. до н.э.). Их составители преследовали цель понять в свете Писания роль и судьбу своей секты. В отличие от палестинской иудейской экзегезы, экзегеза *александрийской школы широко пользовалась *аллегорическим методом и стремилась сочетать Библию с античной мыслью (*Филон).

Иудаистское толкование ВЗ. Первым памятником иудаистской экзегезы могут считаться труды *Иосифа Флавия, к-рый дал ряд историч. комментариев к библ. повествованию. Александрийская иудейская школа не имела продолжения в иудаистской экзегезе. Гл. центрами ее были в первые века н.э. г.Ямния в Палестине и Вавилонская *диаспора. Ямнийские фарисеи и их преемники *таннаи и *амораи подчинили иудаистскую экзегезу задаче создания монолитной религ. системы, к-рая бы охватывала все сферы жизни. Эти толкования стали основой *Талмуда, к-рый по форме является комментарием к Закону (гл. обр. к его культовым разделам). Постепенно комментаторы выработали ряд правил *герменевтики, однако единства взглядов не добились. Так, во 2 в. Исмаил бен Элиша настаивал на буквальном толковании, а Акиба был склонен отыскивать повсюду *иносказания. Споры комментаторов длились до завершения Талмуда (ок. 6 в.). Противники иносказательного толкования иронически изображали своих оппонентов говорящими Слову Божьему: "Молчи, а я буду толковать!". Период *масоретов совпал с канонизацией экзегетич. предания, к-рое заслонило непосредственное понимание ВЗ. Это вызвало реакцию караимов, к-рые отвергли предание (см. ст. Иудаизм). Но в ортодоксии роль талмудич. традиции осталась господствующей. Попытку вывести иудаистскую экзегезу из застоя предпринял ученый экзегет и филолог Саадия Гаон (Египет, 10 в.), переводчик ВЗ на арабский язык. Он стремился объяснить Писание исторически, учитывая весь его контекст. Другой толкователь *Раши (11 в.) пытался соединить методы Саадии с талмудич. (мишнаистской) традицией. В след. столетии *Ибн-Эзра заложил основы методов *историч. критики в иудаистской экзегезе, но, опасаясь осуждения ортодоксов, зашифровал свои выводы. На эти выводы позднее опирался *Спиноза. В ту же эпоху *Маймонид ввел в экзегетику и богословие элементы антич. философии, за что был обвинен в неправоверии. В 13 в. исп. толкователь Рамбам придал экзегезе мистич. каббалистический характер (см. ст. Каббала). Широкую известность приобрели комментарии *Абрабанеля (15 в.), к-рый был близок к идеям христ. *антиохийской школы. В 18 в. *Мендельсон строил свои толкования на синтезе талмудич. традиции с европ. просветительским *рационализмом. В его изображении религия ВЗ представала как род деизма. Историко-критич. теории нем. *либерально-протестантской школы экзегезы ввел в иудаистскую экзегезу Леопольд Цунц (1794-1866), ученик *Шлейермахера и *Де Ветте. В России это направление было продолжено *Соловейчиком, М.Марголиным и С.Дубновым.

Ряд иудаистских ученых (напр., *Кассуто) выступал с резкой критикой *документарной теории. Немалый вклад в библ. *археологию внесли исследователи Израиля (Ави-Йона, Аврахам Негев, Игаэль Ядин, *Флуссер и др.), к-рые проводили раскопки в различ. частях Палестины.

Иудаистская экзегеза о НЗ и личности Иисуса Христа. В Талмуде есть ряд свидетельств о Христе, откровенно враждебных, отражающих острый конфликт между иудаизмом и христианством. Еще более враждебным было отношение к сторонникам *иудео-христианства и христианам-евреям, к-рые обозначаются словом миним, еретики. В Средние века существовал иудейский антихрист. памфлет "Тольдот Иешу" ("История Иисуса"). В этой "гнусной мешанине", как назвал памфлет евр. историк *Грец, Христос представлен магом, к-рый использовал имя Божье для совершения ложных чудес. В 19 в. отношение к личности Христа в иудаистской экзегезе постепенно меняется. Его нередко изображают как мессианского Пророка, Учителя нравственности, "революционера духа". Таковы, напр., работы Жозефа Сальвадора "Иисус Христос и Его учение" (S a l v a d o r J o s e p h, Jesus-Christ et sa doctrine, v.1-2, P., 1864-65), *Клаузнера "Иисус Назарянин", Флуссера "Иисус" (1968, рус. пер.: М., 1992). Франц. иудаистский писатель Робер Арон пытался восстановить обстановку детских лет Христа в книге "Неизвестные годы Иисуса" (A r o n R o b e r t, Les annees obscures de Jesus, P., 1960). Англ. иудаистский теолог Клод Монтефиоре исследовал возможные арам. прототипы Евангелий (M o n t e f i o r e C l a u d e (transl. and ed.), Synoptic Gospels, v.1-2, L., 1909). Богочеловечество Христа иудаистская экзегеза отвергает, однако *Бубер писал: "Тот факт, что христианство видит в Нем Бога и Спасителя, всегда казался мне явлением величайшей важности". Флуссер в своих тезисах о христианстве и иудаизме утверждал, что почитание (хотя и в корне различное) Основателя Церкви может стать основой для диалога представителей обеих религий. Следует отметить, что иудаистская экзегеза 19-20 вв. восприняла отрицательное отношение многих либеральных протестантов к учению ап.Павла, считая его искажением проповеди Иисуса. Несомненно, что водораздел, отделяющий иудаистскую экзегезу от христианской, лежит в сфере веры, в к-рой историч. исследования не могут иметь решающего голоса.

*В и г у р у Ф., Руководство..., т.1-2, М., 1897-99; Г е н к е л ь Г.Г., Р.Саадия Гаон, знаменитый евр. ученый X в., СПб., 1895; К о р с у н с к и й И.Н., Иудейское толкование ВЗ, М., 1892; *Н и к о л ь с к и й Н.М., Талмудич. традиция об Иисусе, "Труды Белорус. гос. ун-та", Минск, 1926, №6-7; Экзегетика библейская (по статье В.Бахера), ЕЭ, т.16; B e n - C h o r i n S., The Image of Jesus in Modern Judaism, "Journal of Ecumenical Studies", 1974, №3; H e r t z J.H. (ed.), The Pentateuch and Haftorahs, L., 1956; JBC, v.2, p.604.

ИУДЕО-ХРИСТИАНЕ - христиане-евреи, к-рые после принятия христианства продолжали исполнять основные ветхозав. предписания. См. ст. Иудео-христианство.

ИУДЕО-ХРИСТИАНСТВО, общее название для неортодоксальных течений и сект, выделившихся из cреды евреев-христиан на рубеже 1 и 2 вв. Диапазон их взглядов был весьма широк: от тех, что считали Иисуса Христа только Пророком, на Которого сошел Дух Божий, до тех, что верили в Его мессианство и рождение от Девы. Все они сохраняли *древнеевр. язык как священный, придерживались ветхозав. обычаев (в т.ч. обрезания и хранения субботы). В лит-ре термином И.-х. нередко обозначают первоапостольскую Общину до вхождения в нее "эллинов", а также Иерусалимскую церковь, руководимую ап.Иаковом Праведным; однако такое смешение понятий неоправданно. Иерусалимская церковь была органич. частью Великой Церкви, между тем как И.-х. от нее обособилось и во 2 в. рассматривалось уже как сектантское течение (св.*Иустин, свт.*Ириней Лионский).

Христ. церковь в Иудее в 30-х гг. 1 в. насчитывала, согласно Деян 2:41 и Деян 4:4, ок. 8 тыс. членов (в то время как фарисеев, по *Иосифу Флавию, было ок. 6 тыс., а *ессеев, по *Филону, - ок. 4 тыс.), но после войны 66-70-х гг. члены этой церкви рассеялись и к 130 фактически растворились в "эллинской" среде. Иудео-христианские общины, напротив, уцелели (в Галилее и различных областях Сирии). Окончательно поглотил их только ислам. Еще в 3 в. *Оригену было известно мнение, что 144 тыс. "запечатленных" (Откр 7:4) соответствует числу иудео-христиан; но он этого мнения не разделял, полагая, что в действительности их насчитывалось меньше. И.-х. включало три группировки: 1) назореи (евр. ноцр(м), ближе всего стоявшие к Великой Церкви; 2) евиониты, или *эбиониты (евр. эбион(м - бедняки); 3) елкасаиты, группа, основанная в сев. Сирии неким Элкасаем, соединившим идеи И.-х. с элементами гностицизма. Для истории НЗ И.-х. представляет интерес в силу своих генетич. связей с Иерусалимской церковью. Оно имело собств. Евангелие, к-рое иногда называли Евангелием евреев (см. ст. Апокрифы), а иногда давали ему имя ап.Матфея. По уцелевшим цитатам можно заключить, что оно не было тождественно с нашим 1-м Евангелием, а могло быть переработкой одного из текстов *досиноптической традиции. И.-х. не было затронуто греко-римским влиянием, что сказалось даже в самоназваниях общин. Мн. из иудео-христиан отвергали учение ап.Павла о Законе. Из кругов И.-х. вышли т. н. *Климентины. И.-х. исчезло окончательно ок. 6-7 вв.

*Е в с е в и й, Церковная история, БТ, сб.23-25, 1982-84; Е п и ф а н и й Кипрский, Творения, ч.1, М., 1863; И р и н е й Лионский, Соч., СПб., 19002; P i n e s S., The Jewish Christians of the early centuries of christianity according to new source, Jerusalem, 1966.

*Д а н и е л у Ж., Богословие иудео-христианства, "Символ", 1983, №9; *Д о б ш ю т ц Э., Древнейшие христ. общины, в кн.: Общая история европ. культуры, т.5, СПб., 1908; Евиониты, ПБЭ, т.5, с.198-99; *К а с с и а н (Безобразов), Завещание иудео-христианства, ПМ, 1931, вып.2; Н и к о л а е в Ю., В поисках за Божеством, СПб., 1913; П и с а р е в Л.И., Иудействующие еретики первохрист. эпохи, ПС, 1914, №3,5; *Р е н а н Э., Евангелия: Второе поколение христианства, СПб., б.г.; то же, М., 1991; *Т р о и ц к и й С., Елкезаиты, ПБЭ, т.5, с.425-26; B r i a n d J., Eglise judeo-chretienne de Nazareth, P., 1975; BTS, 106, 110, 115; *F i t z m y e r J.A., Jewish christianity, Missоula (Mont.), 1976; S c h o e p s H.J., Theologie und Geschichte des Judenchristentums, Tub., 1949; RGG, Bd.3, S.967.

ИУДИФИ КНИГА, *неканонич. книга ВЗ. Сохранилась только в греч. пер., но оригинал, вероятно, был написан на евр. или арам. языке. Содержит 16 глав. По форме и сюжету И.К. примыкает к *Историческим книгам ВЗ, однако события, описанные в ней, неизвестны из др. книг ВЗ. Более того, есть основания полагать, что И.К. представляет собой апокалиптич. *мидраш, свободно интерпретирующий прошлое.

Согласно И.К., некогда ассирийский царь Навуходоносор, правивший в Ниневии, и мидийский царь Арфаксад вели между собой войну. Навуходоносор победил и, покончив с врагом, решил наказать страны, к-рые ему не помогали, в т.ч. и Иудею. Народ ее недавно вернулся из Плена и был не в состоянии защитить себя. Вся надежда была на Бога. Поэтому первосвященник отправил посланцев в ключевой город Ветилую (в др. книгах ВЗ не упоминается) и просил стоять твердо, когда к его стенам подойдет военачальник Навуходоносора Олоферн. Найдя город готовым к обороне, Олоферн пришел в ярость. Аммонитянин Ахиор объяснил ему, что этот народ можно победить, только если он впадет в грех и лишится защиты своего Бога. На это Олоферн ответил, что, кроме Навуходоносора, нет бога. Началась длительная осада. Но город был спасен, благодаря подвигу набожной женщины по имени Иудифь (что переводится как иудеянка). Она хитростью проникла в стан Олоферна и обезглавила его. Узнав о гибели вождя, враги бежали.

В этом рассказе воспевается вера и готовность защищать отечество. Историч. же факты были для автора лишь поводом рассказать об этом. Поэтому он далек от точности. Так, известно, что Навуходоносор не был царем ассирийцев и правил в Вавилоне, а не в Ниневии; возвращение иудеев из Плена (538 до н.э.) произошло после смерти Навуходоносора (562). Олоферн был полководцем персидского царя Артаксеркса III (358-338). Вероятно, библ. писатель воспользовался преданием о походе Олоферна в Иудею в 4 в. до н.э. и придал событиям "ассирийскую" окраску. Совр. экзегеты полагают, что И.К. была написана во 2 в. до н.э., когда шла война с язычниками, пытавшимися ниспровергнуть веру в единого Бога (см. ст. Второго Храма период). Религ. смысл книги заключен в речи и молитве главной героини (8-9 гл.). "Ибо не во множестве сила Твоя, - говорит Иудифь, обращаясь к Господу, - и не в могучих могущество Твое; но Ты - Бог смиренных, Ты - помощник умаленных, заступник немощных, покровитель упавших духом, спаситель безнадежных... Вразуми весь народ Твой и всякое племя, чтобы видели они, что Ты - Бог". Борьба с противником становится в И.К. образом духовной борьбы против тех, кто ставит себя выше Бога, и приобретает черты апокалиптич. битвы с врагами Божьими.

Б. Н., В чем сущность еврейства (анализ Кн. Иудифь), ВиР, 1907, №3; *Д р о з д о в Н.М., Историч. характер кн. Иудифь, ТКДА, 1876, №4-5; *И о с и ф, Кн. Иудифь, ТБ, т.3; *Р ы б и н с к и й В., Иудифь, ПБЭ, т.7, с.570-75; APOT, v.2, p.242-67; B r u n s J., Judith, NCЕ, v.8; *S t e i n m a n n J., Lecture de Judith, P., 1953.

ИУДЫ АПОСТОЛА ПОСЛАНИЕ, канонич. книга НЗ, входящая в число *Соборных посланий. Включает одну главу (25 ст.).

Автор и датировка. Послание написано от лица, называющего себя "рабом Иисуса Христа, братом Иакова" (1:1). Очевидно, читатель должен был без пояснений понять, кто этот Иаков. Едва ли можно сомневаться, что это не кто иной, как Иаков Праведный, именовавшийся Братом Господним. Среди "братьев Господних" в Мк 6:3 упомянут Иуда, к-рый, по-видимому, и есть автор Послания. И.а.П. содержит ссылки на иудейские *апокрифы и предания, что указывает на принадлежность писателя к кругам христиан-евреев. О жизни Иуды почти ничего неизвестно. Вероятно, он, как и Иаков, уверовал только после Воскресения (Ин 7:5; Деян 1:14). Он был женат (1 Кор 9:5); его внуки жили в Сирии и пользовались большим уважением среди христиан (*Евсевий. Церк.Ист. III, 19-20). "Постановления Апостольские" называют Иуду преемником Иакова, однако, по Евсевию, Иакову наследовал Симеон. Хороший греч. язык И.а.П. можно объяснить тем, что апостол, как и св.Петр, прибегал к услугам секретаря. Написано Послание, скорее всего, после 70, когда большинство апостолов уже умерло и в Церкви стали появляться первые лжеучения (1:17-18). Именно эти лжеучения, вызывавшие раскол в общинах, и послужили поводом для написания И.а.П. Во 2 Петр есть совпадения с И.а.П. Большинство экзегетов считает, что И.а.П. было написано раньше, хотя ряд толкователей (в том числе *Глаголев А.) склоняются к хронологич. приоритету 2 Петр.

Композиция, содержание, учение. Послание можно разделить на 4 части: 1) вступление, цель Послания (1-4); 2) примеры возмездия за грехи, взятые из ВЗ и преданий (5-7); 3) предостережение от лжеучителей (8-23); 4) заключение (24-25). Боговдохновенный автор призывает стойко держаться веры, "однажды преданной святым". Он видит опасность, угрожающую Церкви со стороны тех, кто злоупотребляет христ. свободой. Свое "распутство" эти "мечтатели" оправдывают "надутыми словами". Они служат соблазном на вечерях любви, превращая их в светские пиршества ("без страха утучняют себя"). Предостережения наставников "мечтатели" отвергают. Для них ничего не значит духовная власть церк. руководства. Поэтому апостол сравнивает их с братоубийцем Каином и с Кореем, возмутившимся против Моисея. "Это - ропотники, ничем не довольные". Попирая нравств. заповеди, они фактически отвергают Христа (4). Суровый тон обличения показывает, что соблазн нестроений и равнодушие к нравств. чистоте были серьезной опасностью для общин уже на исходе 1 в. Т.о., И.а.П. провозглашает нераздельность истинной веры и верности этич. заповедям Евангелия.

Послание было признано каноническим не позднее нач. 2 в. Оно есть в *Мураториевом каноне, но в 4 в. Евсевий все еще относил его к числу *антилегомена.

Б а р к л и У., Толкование Посл. Иоанна и Иуды, Вашингтон, 1986; *Б о г д а ш е в с к и й Д.И., Послание св. ап. Иуды, ТКДА, 1908, №11; е г о ж е, Иуда апостол и его Послание, ПБЭ, т.7, с.520-27; *Г л а г о л е в А., Соборное послание ап.Иуды, ТБ, т.10; еп.*К а с с и а н (Безобразов С.С.), Христос и первое христ. поколение, Париж, 1950; Начало ересей в Церкви Христианской (из *Шаффа Ф.), М.Митропольского, ПО, 1861, т.6; О р л и н И.И., Соборные послания ап.Иакова, Первое и Второе ап.Петра и ап.Иуды, Рязань, 1903; *B r i g g s C., Epistles of St.Peter and St.Jude, N.Y., 1910; JBC, v.2; RFIB, t.2; см. также ст. Соборные послания.

ИУСТИН, Ю с т и н ('Ioustinoj), ФИЛОСОФ, мч. (ок.100-165), греч. христ. апологет.

Род. в языч. семье в древнем Сихеме (г.Неаполь, *Палестина). Поиск истины привел его к философии, но полностью ни одна из систем метафизики И. не удовлетворяла. Казалось бы случайная встреча с неизвестным человеком у моря привела его к чтению Библии. Под влиянием книг пророков в нем совершился внутренний переворот: он понял, что истинная мудрость заключена в христианстве. После этого, ок.135, И. приехал в Рим и принял деятельное участие в жизни Церкви. Он продолжал именовать себя философом, но его философия была уже иной, просвещенной светом Евангелия. И. внес в христианство новую идею, утверждая, что в язычестве, как и в ВЗ, было предчувствие истины. Он не отвергал того ценного, что нашел у греко-рим. мыслителей. И. хотел также доказать правительству, что его единоверцы не группа заговорщиков, а честные граждане, не заслуживающие политич. преследований. С этой целью он написал два открытых послания (апологии), 1-е из к-рых было адресовано имп.Антонию Пию, а 2-е - Марку Аврелию. И. вел также полемику с гностиками, *Маркионом и язычниками. По доносу кинич. учителя Кресцента И. был арестован и умер мученической смертью. Из трудов И. многие не сохранились, а нек-рые, носящие имя И., ему не принадлежат ("Увещание к эллинам", "Послание к Диогнету", "Речь к эллинам" и др.). Из подлинных уцелели лишь две Апологии и "Диалог с иудеем Трифоном".

Для библ. науки сочинения И. важны потому, что они 1) содержат ранние свидетельства о Евангелиях и 2) являются образцом христ. понимания Библии, как оно сложилось сто лет спустя после Пятидесятницы. Кроме того, будучи уроженцем Палестины, И. знал мн. предания о еванг. временах.

Взгляды И. на Библию. Став христианином под влиянием *пророческих книг, И. всегда настаивал на *единстве двух Заветов. Оба даны одним и тем же Богом, но именно по воле Божьей старый Закон заменен новым, "вечным и совершенным" (Диалог, 11). Он, впрочем, допускал снисхождение к тем христианам-евреям, к-рые "по слабости духа" желают сохранить старые обычаи. Такой христианин, если он "будет уповать на Христа и исполнять вечные и естественные правила справедливости и святости, жить с христианами и верующими, но... не будет склонять их обрезываться, как он сам, соблюдать субботы и другое подобное, то я думаю, таких должно принимать и иметь общение во всем с ними, как с родственниками и братьями" (Там же, 47). Исповедуя веру в *боговдохновенность Писания, И. понимал ее в духе *вербализма, сравнивая пророков с актерами антич. драмы, к-рые повторяют не собств. слова, но слова автора. Автор же Писания - Дух Божий (1 Апол., 36). Прибегая к прообразовательному толкованию ВЗ, И. не был чужд известных преувеличений и искусств. аналогий. *Фаррар справедливо замечает, что экзегетика "была его слабой стороной". Впрочем, приверженность к иносказаниям и *аллегориям И. разделял со всеми толкователями того века.

Свидетельства И. о *канонических книгах НЗ. И. был знаком с *аграфами и преданиями о жизни Христа (напр., Диалог 78,88), но он ссылается и на ряд канонич. книг. Примечательно, что Евангелия он называет просто "сказаниями апостолов" или их "записями". Прямо он называет только Апокалипсис Иоанна. Тем не менее очевидно, что И. знал Ев. от Матфея, т.к. он упоминает о тех событиях, к-рые есть только в этом Евангелии (напр., о бегстве в Египет). Тексты из Мф и др.Евангелий И. часто приводит неточно, но там, где текст *Септуагинты евангелистами изменен, он следует за евангелистами (Мих 5:2; Мф 2:5-6; 1-я Апол., 34). Приведя рассказ из Мк о том, как Господь назвал сыновей Зеведеевых Воанергес, И. называет своим источником "Воспоминания Петра" (согласно *Папию, Марк излагал учение Петра; см. ст. Евангелия). Что касается Лк, то И. знал и это Евангелие (что видно из его слов о Благовещении, Диалог, 100). Даже самые скептич. критики вынуждены были признать, что И. знакомо и 4-е Евангелие. Тот факт, что И. чаще цитирует ВЗ, чем НЗ, объясняется его эпохой. В 1-й трети 2 в. ВЗ уже был признан Церковью как Свящ.Писание, а *канон НЗ находился в стадии формирования и отбора.

Е в с е в и й, Церковная история, БТ, сб.23-25, 1982-84; *Е п и ф а н и й Кипрский, Об ересях, 45; блж.*И е р о н и м, О знаменитых мужах ("De viris illustribus"), 23; O w e n E., Some Autentic Acts of the Early Martyrs, L., 1927.

M i g n e, PG, t..6; самое полное изд.: J.C.T.Otto, v.1-5, 1876-815; в рус. пер.: Соч. св.И. Философа и мученика, М., 18952, репр., М., 1995.

Г у с е в Д.В., Период христ. письменности с половины II до начала IV века. Св.И., мученик и философ, Каз., 1898; И в а н о в Н.И., Св.мученик И. Философ, ЖМП, 1966, №6, 7; Н. Л., Очерк существующих в церк.-историч. лит-ре суждений о богословских воззрениях св.И. Мученика, ЧОЛДП, 1881, №10-11; ПБЭ, т.7, с.583-91; [С м и р н о в С.К.], Жизнь св.И., мученика и философа, ПТО, т.8; *С п а с с к и й А.А., Св.И. и синоптич. Евангелия, ПО, 1889, №5-6; J o l y R., Christianisme et philоsоphie, P., 1973; Q u a s t e n. Patr., v.1, p.196; см. также ст. Святоотеческая экзегеза.


Ж

ЖАНРЫ ЛИТЕРАТУРНЫЕ В БИБЛИИ, исторически сложившиеся виды лит. творчества, использованные свящ. авторами Библии. Подход к Писанию как к книге Богочеловеческой предполагает исследование тех лит. принципов, на к-рых построены составные части Библии. Классификация и характеристика лит. Ж. относится к области *литературной критики библейской. Поскольку каждый Ж. имеет свои законы и свойства, их анализ необходим для экзегетики. Игнорирование особенностей лит. Ж. может привести к неадекватному толкованию текста, когда от произведения, написанного в определ. Ж., будут ожидать того, что для него нехарактерно. Напр., в притче важна не документальная достоверность события, а его смысл, точно так же, как и библ. генеалогия, не претендуя на абсолютную точность, в первую очередь служит раскрытию богооткровенного учения.

В о б щ е м л и т е р а т у р о в е д е н и и художественные (поэтич. и прозаич.) произведения делятся на три рода: а) эпос, б) лирику и в) драму. В свою очередь эти роды распадаются на многочисл. Ж., или виды. Они выделяются по совокупности признаков, присущих каждому Ж. Не следует забывать, что термины род и вид в литературоведении нередко употребляются как тождественные.

Ж. литературный, КЛЭ, т.2 (там же дана библиогр.); П о с п е л о в Г.Н., Теория лит-ры: Роды и Ж. лит-ры, М., 1964.

Впервые важность анализа лит. Ж., характерных для Свящ. Писания, была отмечена в трудах *Гердера, *Якимова и особенно *Гункеля. Огромное значение им придавали богословы *"истории форм" школы. В католич. библеистике проблема лит. Ж. была поставлена в кон. 19 в. *Лагранжем, а позднее изучение ее санкционировалось энцикликой папы *Пия XII (1943). Анализ библ. Ж. строится на основе изучения Ж., известных культурам *Древнего Востока и *античности, и тех, к-рые были выработаны в процессе созданий самой свящ. письменности. Ниже приводится в алфавитном порядке перечень основных библ. Ж. с краткими их характеристиками.

1. Агада (евр. - сказание, повествование), назидательный комментарий к Писанию, связанный обычно с положениями *галахи, но не имеющий канонич. характера. Агада имеет вид притчи, легенды, пословицы, изречения. По содержанию она имеет нравственно-назидательный характер и включает в себя богосл. размышления, историософские сказания. Нередко агада передавала и древние представления о *природе. Христос Спаситель изредка прибегал к этой форме поучения (Мф 12:40-42; Мк 10:2-9; 12:28-31).

2. Апокалиптический Ж., см. ст. Апокалиптическая лит-ра.

3. Апология (греч. ўpolog...a - защитительная речь), Ж., преследующий цель защиты веры с помощью определ. доводов. В ВЗ образцом апологии служит Кн. Премудрости Соломона. Из неканонич. книг и *апокрифов к апологетич. лит-ре относятся 4 Макк и Послание Аристея к Филократу. Мотивы апологии встречаются и в НЗ (Деян 2:14-36; 7:2-53; Рим 1:18-8:39). Этот Ж. получил свое развитие у раннехрист. апологетов (мч. *Иустина Философа, свт. *Иринея Лионского и др.).

4. Аретология (от греч. ўret" - доблесть, храбрость), сказания о подвигах праведника, прославляющие силу Божью и добродетель праведника. У языч. писателей аретология широко представлена в биографиях героев. Элементы ее есть у *Филона Александрийского. В ВЗ аретологич. характер носят сказания о Моисее и пророках (Илии и Елисее).

5. Басня, форма назидательного рассказа, где в качестве героев действуют животные, растения и неодушевленные предметы. Басня в жанровом отношении близка к притче и *аллегории. В ВЗ содержатся две басни, в к-рых подразумеваются политич. события (Суд 9:8-15; 4 Цар 14:9). В обоих случаях действующими лицами являются деревья.

6. Биография и автобиография появились еще в древнем Египте. Их задача - изобразить жизнь к.-л. лица начиная с рождения. Элементы биографии содержатся в сказаниях о пророках (в доканонич. форме они могли быть полнее) и в Евангелиях, к-рые, однако, не могут быть причислены к жанру биографии, т. к. преследуют иные цели. То же следует сказать и о Деяниях.

7. Благословения и проклятия, устойчивые формулы культового характера, впервые появившиеся на Древнем Востоке (напр., егип. тексты проклятия врагам страны). В язычестве этот жанр был составной частью магических церемоний. В ВЗ благословения и проклятия взаимосвязаны, часто следуют одно за другим и употребляются в форме условий-предостережений (напр., Втор 28:2-14; 15-68). Формулы этого Ж. встречаются и в НЗ (напр., Мф 5:3-12), причем проклятие, т. е. отлучение от Бога, произносится крайне редко (Мк 11:12-14 и парал.). Проклятие греха и смерти снимается с человечества смертью и Воскресением Иисуса Христа (Гал 3:13-14).

8. Богослужебный устав, руководство для совершения ветхозав. культа (напр., Кн.Левит).

9. *Галаха.

10. Генеалогия (греч. - genealog...a, евр. тольдот - родословие, происхождение), перечень имен, призванный указать на родственную связь лиц, колен, племен и народов. Генеалогии наиболее характерны для Кн. Бытия, в частн. для текстов *Священнической традиции (см. ст. Четырех источников Пятикнижия теория). Цель этих генеалогий, по выражению *Тураева, утвердить идею "единства человечества" (ср. Деян 17:26). Источником их служили народные предания и документы Древнего Востока. Нередко в генеалогиях (напр., Быт 10) под личными именами подразумеваются целые народы (блж. *Августин, О Граде Божием, XVI, 3; см. ст. Эпонимы библейские). Насыщены генеалогиями и книги, относящиеся к циклу *Хрониста (1-2 Пар, 1 Езд, Неем). В них списки имен призваны показать непосредств. преемственность между ветхозав. Церковью *допленного периода и Церковью *Второго Храма периода (*иудейством). Генеалогии в Мф 1:1-16 и Лк 3:23-38 также приведены не просто для объективной информации, а для выражения веры в мессианство Господа, Его происхождения от Давида. Богословский характер генеалогии Мф подчеркнут тем, что в ней опущен ряд имен, чтобы получить условное число 14 (к-рое является суммой двух священных семерок - см. ст. Символич. числа библейские) и в то же время соответствует цифровому значению имени Давид: Д-4, В-6, Д-4). Генеалогия Лк восходит к Адаму в соответствии с универсалистским духом 3-го Евангелия.

11. Героический эпос, сказания о подвигах героев, к-рые заимствованы свящ. писателями из народных преданий. Этому Ж. свойственны *гиперболы и драматизм повествования. Наиболее характерным примером героич. эпоса являются сказания о судьях.

12. Гимн, молитвенное песнопение, первоначально предназначавшееся для обществ. богослужения; см. ст. Псалтирь.

13. Деяния (евр. маас(, деяния), форма ветхозав. учительной лит-ры, к-рая повествует об отд. знаменательных событиях в жизни праведников. Как полагают, этот лит. Ж. был одним из прототипов жанра Евангелий, хотя маасе носили фрагментарный, эпизодич. характер. Примерами такого рода деяний могут считаться рассказы о пророках.

14. Доксология (от греч. dТxa - слава), славословие и благословение, обращенные к Богу. Иногда доксологии заключали в себе молитвы (1 Пар 16:8-36), а иногда молитвы ими начинались (Дан 2:20-23; Лк 1:68). Одной из форм доксологии является призыв славить Господа (Пс 28).

15. Евангелие, жанр, к-рый не существовал в ветхозав. лит-ре и создан в лоне христ. Церкви. Предшественниками Евангелий как лит. Ж. были биографии, деяния, аретологии, но писания евангелистов не тождественны ни одному из этих лит. видов; см. ст. Евангелия.

16. Завет. Под этим словом подразумеваются д в а лит. Ж.: а) формула заключения свящ. союза либо между равными людьми (Быт 21:25-32) - либо между сюзереном и вассалом (1 Цар 11:1), либо между Богом и людьми (Быт 15; 17:1-14; см. ст.: Ветхий Завет; Новый Завет); б) наставление к.-л. лица, кончающего свой земной путь (Быт 49; Тов 14). В НЗ эта форма встречается в Ин 13:31-35; 16:32-33 и в Деян 20:17-35. Достаточно характерна она для *апокрифов, как ветхозав. (Завет 12 патриархов), так и новозав. (Успение Блаженной Девы Марии).

17. Загадка (евр. хир(), иносказательное описание предмета или явления, предлагаемое как вопрос для отгадывания (Суд 14:14). Загадкам присущ оттенок иронии, они близки к Ж. басни и притчи. Однако загадки рассматривались не просто как игра, а как проверка силы разума. Соломон славился своим умением разгадывать загадки (3 Цар 10:1-3). Как лит. Ж. загадки иногда использовались пророками (Иез 17:2 сл.).

18. *Закон.

19. Летопись, объективное, бесстрастное повествование об историч. событиях. В самой Библии нет летописей в прямом смысле слова, но нек-рые разделы ВЗ, вероятно, заимствованы из летописей (напр., Ис 36-39). На летописи как на источники библ. книг есть указания в 3 Цар 14:19 и 1-2 Пар.

20. *Логия.

21. *Макаризм.

22. Мидраш (евр. - комментарий), сказание или поучение, являющееся толкованием свящ. текста. Этот Ж. появился в *междузаветный период как плод размышления над Словом Божьим. Мидраш существовал в двух формах: как агада и как галаха (см. выше).

23. *Миф.

24. Песни, разнообразные по характеру произведения библ. поэзии. Нередко они сопровождались музыкой и танцем (Исх 15:20 сл.). Песни отличались широким диапазоном. Достаточно назвать трудовые песни (Числ 21:17-18), иронические (Числ 21:27-30), сторожевые (Ис 21:11-12), свадебные (отраженные в Песн), траурные (Иер 9:17 сл.: Ам 5:16-18), победные песни (Суд 5). Классической надгробной песнью является песнь Давида на смерть Саула и Ионафана (2 Цар 1:17-27).

25. Письмо, переписка между частными лицами. В ВЗ примерами могут служить письмо Давида к Иоаву (2 Цар 11:15) и письмо Иеремии (Иер 29:1-28). Эллинистич. документы, изученные *Дайссманном, показали, что послания ап. Павла во многом приближаются к Ж. частной переписки. Обычно такая переписка шла по установившемуся шаблону: 1) имя отправителя и адресата (напр., "Аминта приветствует Зенона"); 2) благодарение богам; 3) изложение просьб, наставления, предостережения, описание жизненных обстоятельств; 4) приветствия и добрые пожелания. Подобную же схему находим и у ап. Павла.

26. Послание (греч. (tm)pistolє - эпистола), Ж., широко известный в греко-римском мире и характерный для НЗ. В отличие от частной корреспонденции эпистолы были "открытыми письмами", обращенными к целым общинам, и содержали вероучительные и нравств. наставления. Послания ап. Павла были одновременно и эпистолами и письмами, включая при этом элементы Ж. доксологий, молитв и гимнов. В антич. и новозав. эпистолах часто применялись лит. изобразительные средства (см. ст. Поэтика Библии).

27. Пословица, обычно краткое, устойчивое в речевом обиходе изречение. В библ. тексте пословицы имеют две формы. 1. Простая пословица посвящена одной теме, напр.: "Какова мать, такова и дочь" (Иез 16:44); "Врач! исцели самого себя" (Лк 4:23). 2. Сложная пословица, как правило, имеет две темы, связанные между собой, напр.: "Венец славы - седина, которая находится на пути правды" (Притч 16:31); "Пес возвращается на свою блевотину" и "вымытая свинья идет валяться в грязи" (2 Петр 2:22). Принято считать, что простые пословицы - чисто народного происхождения, а сложные - продукт лит. творчества (см. ст. Пословицы библейские).

28. Притча (евр. маш(л - сравнение), небольшое назидательное изречение или рассказ. В ВЗ под словом машал обычно подразумевается афоризм (характерный пример - Кн. Притчей Соломона). Подобную же, но более сложную форму машала мы находим и в Евангелии (напр., Мф 5:13). Там же впервые появляются притчи-рассказы как важнейший элемент проповеди (хотя притчи-рассказы не чужды и ВЗ, напр., 2 Цар 12:1-6). Среднее положение между афоризмом и рассказом занимает притча-сравнение (напр., Мф 11:16 сл., 13:44-50). По мнению совр. экзегетов, притчи-рассказы в лит. отношении наиболее оригинальный евангельский Ж., начало к-рому положил Сам Господь Иисус. Нек-рые ветхозав. мидраши (см. выше) имеют сходство с евангельскими притчами-рассказами. См. ст. Притчи евангельские.

29. Пророческие речения, произносившиеся первоначально обычно при Храме, а позднее собранные в книги. Для ранних пророческих речений характерна наглядность, эмоциональность, резкая смена образов, метафоричность. Речения эти начинаются формулой: "Так говорит Господь". Классич. форма этого Ж. ведет начало от проповеди прор. Амоса, хотя существовал он и раньше (Числ 24:15-24). Речения пророков облекались в поэтич. форму, удобную для запоминания, со свойственным древневост. поэзии параллелизмом (см. ст. Поэтика Библии). Пророки в речения вносили элементы различных Ж. (песнь, загадка, притча), иллюстрируя пророчества символич. действиями. Нек-рые проповеди Христа Спасителя по стилю близки к пророческим речениям (напр., Мф 23), но знаменательно, что в них никогда не встречается формула "Так говорит Господь".

30. Сказание, повествование, восходящее к *устной традиции, к-рое изложено в свободной, недокументальной форме, но говорит о реальных событиях (ср. со скандинавской сагой). К Ж. сказаний относятся рассказы о праотцах, патриархах, Моисее, Иисусе Навине и судьях.

31. Указ, письменно зафиксированное официальное правительств. постановление (напр., 1 Езд 7:11-26). Многочисл. их образцы содержат памятники Древнего Востока и эллинистич. времени. Наличие в Библии разнообразных лит. Ж. обусловлено тем, что Слово Божье обращено к людям через посредство исторически сложившегося языка и лит. форм, свойственных той или иной эпохе. Понимание специфич. природы конкретного лит. Ж., присущего ему способа выражения мысли и изображения факта помогает наиболее адекватно понять смысл Свящ. Писания, ибо, по словам блж. Августина, "Писание имеет свой язык, а кто этого языка не знает, смущается" (Толкование на Ин, X, 2).

К а р м а н о в Е.А., Рецензия на кн.: [Э.Гальбиати, А.Пьяцца, Трудные страницы Библии (Ветхий Завет), Милан, 19523], БТ, сб.2, 1961; Жанр литературный, КЛЭ, т.2; Теория лит-ры: Основные проблемы в историч. освещении. Роды и жанры литературные, М., 1964; прот.*Ш и в а р о в Н., Литературните жанрове в Стария Завет, ГДА, т.23 (49), 1973-74, София, 1976; NCE, v.8, p.803-09; O h l e r A., Gattungen im Alten Testament, Bd.1-2, Duss., 1972-73; RFIB, v.1; RGG, Bd.2, S.996; S t o w e r s S.K., Letter writing in Greco-Roman Antiquity, Lousville, 1986; W i l s o n R.R., Genealogy and History in the Biblical World, New Haven, 1977 (там же указана библиогр.). См. также труды *Гальбиати, *Гункеля, *Харрингтона и библиогр. к ст. Исагогика.

ЖДАНОВ Александр Алексеевич (1860-1909), рус. правосл. экзегет, представитель *русской библ.-историч. школы. Род. в Рязанской губ., в семье священника. Окончил Рязанскую ДС (1880), после чего два года работал сельским учителем. В 1883 поступил в МДА, блестяще ее окончил (1887) и был оставлен стипендиатом, а в 1891 назначен доцентом по каф. Свящ. Писания ВЗ. В 1893 Ж. покинул МДА. В последние годы жизни работал инспектором провинциальных народных уч-щ. Сын Ж., Андрей, стал впоследствии советским государств. деятелем, входившим в ближайшее окружение И. В. Сталина.

Магистерский труд Ж. был задуман широко, как первое в правосл. экзегетике научно-историч. толкование Апокалипсиса. Но, ограниченный сроками, он смог закончить только комментарий к вступительной части Откровения (послания к семи церквам). Труд Ж. был косвенно направлен против всевозможных мистико-аллегорич. толкований Откр, в т. ч. против попытки увидеть в семи церквах иносказательное изображение семи эпох истории Церкви. Такие домыслы Ж. называл "почвой для произрастания экзегетических плевел и терний". Так же он считал неуместным превращать экзегезу Откр в "орудие для борьбы с противниками, для конфессиональной полемики" (как это делал *Бухарев А.М.). Тщательно проанализировав Иоанновы послания церквам, Ж. пришел к заключению, что "особенности Апокалипсиса по его характеру и содержанию, его глубокое значение в религиозно-нравственном отношении не только дает богослову право, но и ставит перед ним обязанность ввести эту священную книгу в число предметов научного обследования". Эзегеза Откр, по Ж., не нуждается в благочестивых фантазиях, а "находит себе должное изъяснение из общих исторических обстоятельств эпохи, к которой относится происхождение свящ. книги". Предисловие, содержавшее подобного рода тезисы, выглядело слишком смелым, и автору пришлось его опустить. Однако труд все же вышел, и в 1891 диссертант получил за него звание магистра. За пять лет работы в МДА Ж. успел написать неполный курс ветхозав. исагогики (издан посмертно), а также ряд статей, часть к-рых была напечатана, а часть осталась в рукописях (не опубл.: "Словарь еврейских собственных имен", критика книги *Морозова об Апокалипсисе и др.).

О послании Иеремии, ПТО, ч.42, 1888; О толкованиях прп. Ефрема Сирина на Свящ. Писание ВЗ, т а м ж е; Откровение Господа Иисуса Христа о семи азийских церквах, М., 1891; Новые пособия для изучения Свящ. Писания: Обзор за 1891 г., БВ, 1892, №1; Новый евр. словарь, БВ, 1892, №9; Рецензия на кн.: [Никифор, архим. Иллюстриров. полная популярная библ. энциклопедия, вып.1-4, М., 1892], БВ, 1893, №5; "Новейший реставратор" ветхозав. Храма (Ответ Г.М.Муретову), 1-2, Серг. Пос., 1893; Из чтений по Свящ. Писанию ВЗ, под ред. и с примеч. Д.В.Рождественского, вып.1, Серг. Пос., 1914 (продолжение напечатано в БВ за 1916-18 гг.).

Краткая биогр. справка о Ж. составлена свящ. Д.В.Рождественским и приложена к посмертному изданию "Из чтений по Свящ. Писанию ВЗ" (вып. 1, Серг. Пос., 1914).

ЖЕБЕЛЕВ Сергей Александрович (1867-1941), рус. историк античности, действит. член. АН СССР (с 1927). Окончил С.-Петерб. ун-т (1890), где впоследствии стал профессором (1899-1927). Занимался археологией антич. Причерноморья, переводил Платона, Аристотеля, Аппиана. Исследования и популярные очерки Ж. (свыше 300 названий) посвящены истории Греции, Рима и эллинистич. Востока. В период 1-й мировой войны работал над исследованием НЗ, результатом чего явился цикл лекций о Евангелиях, прочитанный в Петроградском ун-те (1918). На основе этих лекций Ж. издал книгу "Евангелия канонические и апокрифические", к-рая вышла в серии "История литературы" (Пг., 1919). В ней автор подошел к предмету не как богослов, а как историк и литературовед. "Рассматривая Евангелие, - писал он, - нельзя упускать из виду, что оно не только боговдохновенная книга, не только исторический источник, но что оно прежде всего памятник литературы". В этом ключе построена и вся книга, подводящая итог новозав. *исагогики 19 в. (преимущ. немецкой). Ж. рассматривал *синоптич. проблему, вопрос о происхождении Евангелий, их лит. особенности и историч. значение. В целом автор стоял на т. зр. либеральной экзегезы. Сравнивая канонич. и апокрифич. Евангелия, Ж. подчеркивал, что *апокрифы имеют ценность не для понимания жизни Христа, а только как памятники культуры первонач. христианства.

К книге о Евангелиях примыкает труд Ж. "Апостол Павел и его Послания" (Пг., 1922), вышедший в той же серии и посвященной *Тураеву. При этом Ж. подчеркивал, что Б. А. Тураев не согласился бы со многими его идеями. Как и предыдущая работа, этот труд написан с чисто светской т. зр. В нем содержится обзор жизни и писаний ап. Павла в связи с развитием ранней Церкви. Цитаты из посланий Ж. дал в собств. переводе. В предисловии он отмечает, что необходим новый перевод НЗ. "Задача эта - нелегкая по своей сложности и ответственности, но, казалось бы, выполнимая при условии привлечения к делу специалистов: филологов, богословов и историков, а также хороших знатоков и тонких ценителей русской художественной речи".

Последняя библ. работа Ж. - "Христос-плотник" ("Христианский Восток", 1922, №6, вып. 3). В ней анализируется греч. слово тектон, к-рое обычно переводили как "плотник". На основе антич. текстов и *Септуагинты Ж. доказывает, что слово тектон в древности имело значение мастер, строитель, и именно в таком смысле оно фигурирует в Евангелии. Сам по себе этот вывод вполне вероятен, т. к. в древности в *Палестине большинство сооружений строилось из камня (примечательно, что в речениях и притчах Иисуса Христа есть немало образов из сферы строительной). Но в конце статьи Ж. выдвигает крайне сомнительную гипотезу, что строителем Христа стали называть лишь потому, что Он говорил о Своей власти в три дня восстановить Храм. Ж. перевел с нем. также книгу *Майера Э. "Иисус из Назарета" (Пг., 1923) и написал к ней предисловие.

Биография акад. С.А.Ж. и список его печатных трудов, ВДИ, 1940, №1; В о р о н к о в А.И., Древняя Греция и Древний Рим: Библиогр. указ. изд., вышедших в СССР (1895-1959), М., 1961.

ЖЕЛИН (Gelin) Альбер, свящ. (1902-60), франц. католич. экзегет. Принял сан в 1926 и через два года получил степень д-ра богословия. В 1931-39 преподавал Свящ. Писание в духовной семинарии Лиона и на богословском ф-те Лионского ун-та, а также в *Папском библейском ин-те. После войны стал активным участником библ. движения, возродившего интерес католиков к Свящ. Писанию. Ж. вел внеучебные курсы по ВЗ для священников и студентов, пользовался большим авторитетом среди своих слушателей. Принимая идеи *новой исагогики, он избегал крайностей *гиперкритицизма. "Этот человек, - пишет о Ж. один из его почитателей, - излучавший духовный динамизм всей своей жизнью, мыслью и работами, обладал вполне естественной притягательной силой своей священнической личности".

Ж. участвовал в подготовке *Иерусалимской Библии (1 Езд - Неем, Иер, Агг, Зах, Мал) и комментированной Библии, выходившей под ред. Л. Пиро и А. Кламера ("La Sainte Bible", v.1-12, P., 1935-61 - Ис Нав, Откр). Для исагогич. курса, вышедшего под ред. *Робера и *Фейе, Ж. написал обширный раздел о *Великих и *Малых Пророках. Ж. принадлежит исследование о прор. Иеремии, написанное в расчете на широкий круг читателей ("Introduction ... la Bible", P., 1957, v.1). По словам Ж., "значение Иеремии заключается в том, что он был свидетелем скорбного периода свящ. истории. Этот человек глубоко пережил драму своего народа в 7 и 6 вв., он возвестил падение царства, но отнюдь не считал эту катастрофу его концом; он провозгласил, что судьба Израиля отныне находится в плоскости духовного измерения, которому предстояло составить его истинное величие".

Другая известная работа Ж. - "Бедняки Яхве" ("Les Рauvres de Yahve", P., 19563). В ней прослеживается история "церкви бедных", древних "нестяжателей" Израиля (см. ст. Анавим) от времен пророков до евангельской эпохи. По мнению Ж., идеи "бедняков Господних" отразились и в "Песни Богородицы" (Лк 2), и в проповеди Иисуса Христа. Сжатое, но предельно насыщенное изложение богословия ВЗ дано Ж. в книге "Основные идеи ВЗ" ("Les Idees ma€tresses de l'Ancien Testament", P., 19596). В ней рассматриваются проблемы Божеств. Откровения, отношения между Творцом и ветхозав. Церковью (Обетование, Завет, Царство, спасение-искупление, мессианство и, наконец, проблема личного спасения в ВЗ). В книге подчеркивается глубокая связь двух Заветов, к-рая выразилась в единстве тем призвания, веры, испытания, остатка, Церкви и Земли Обетованной (переосмысленной как Царство Божье).

Probl-mes de l'Ancien Testament, Lyon, 1952; L'Ame d'Israёl dans le Livre, P., 1958; Hommes et femmes de la Bible, P., 1962.

A la rencontre de Dieu: Memorial Albert Gelin, P., 1961.

ЖЕНЕВСКАЯ БИБЛИЯ, англ. пер. Библии 1560, см. ст. Переводы Библии на новые европейские языки.

ЖЕРТВОПРИНОШЕНИЯ, один из гл. обрядов ветхозав. религии. Согласно Быт 4:3 сл., начало Ж. восходит к доисторич. временам, что подтверждается *археологией и *этнографией. Ж. в ВЗ и у внебиблейских народов являлись символич. действиями, выражавшими отношение человека к Высшему. В религ. представлениях политеизма идея Ж. зачастую была связана с корыстными мотивами (по лат. пословице "Я даю, чтобы Ты дал"). Но этими мотивами, как показал *Смит У.Р., сущность Ж. не исчерпывается. Главным в жертвенных обрядах было стремление сблизиться с Божеством и тем самым выразить зависимость от Него человеческой жизни. Отдавая незримым силам часть плодов своего труда, человек напоминал себе и соплеменникам, что своими успехами он обязан этим силам. Ж. с пролитием крови символизировали единство племени и вместе с тем единство с Божеством. Эти общечеловеч. обычаи были восприняты ветхозав. религией. ВЗ различал 4 осн. вида Ж.: 1) "всесожжение", когда на алтаре сжигалось всё жертвенное животное в знак полного отказа человека от своего достояния во имя Бога; 2) "мирная жертва", или свящ. трапеза перед лицом Божьим; 3) "жертва покаяния", приносимая за невольные грехи; 4) "жертва покаяния", приносимая за грехи осознанные. Ж. бывали общественные, семейные и частные. Все они имели глубокий духовный смысл, символизируя веру в Бога как источника жизни, жажду нравств. очищения и единения с Ним. Пророки постоянно указывали на ложность формального представления о Ж. Жертва угодна Богу лишь при наличии веры и стремлении к добру (напр., Ис 1:11 сл.). Жертвенные обряды были неотъемлемой частью *Завета. Ветхозав. Ж. стали *прообразом встречи Бога и человека в тайне Воплощения, в к-рой осуществились чаяния древнего мира. Поэтому Новый Завет был заключен Спасителем в момент священной благодарственной (евхаристической) Трапезы (см. ст. Тайная вечеря). На сей раз связующим был уже не символ, а реальное присутствие Бога в мире. Страдания Христа как *Служителя Господня, Его Кровь явились силой, объединяющей членов Церкви с Ним и между собой. С этого момента древние Ж. утратили свое значение.

Иером.*Г е д е о н (Покровский), Археология и символика ветхозав. жертв, Каз., 1888; ЕЭ, т.7; еп.*И о а н н (Митропольский), Жертва истинному Богу по указаниям Слова Божия, ч.1-4, М., 1885-86. См. также: *В и г у р у В., Руководство..., т.1-2, М., 1897-99; *Т р о и ц к и й И.Г., Библейская археология, СПб., 1913; СББ, с.350-56. Библиогр. на иностр. яз. приведена в кн.: *K r a u s H.J., Gottesdienst in Israel, Munch., 19622 (англ. пер.: Worship in Israel, Oxf., 1966).

ЖИБЕР, Гибер (Gibert) Пьер, свящ. (р. 1936), франц. католич. библеист, д-р богословия и сравнительного литературоведения, проф. Марсельской ДС и Парижского католич. ин-та. Член Общества Иисусова. Гл. труд Ж. - "Библия от начала истории" ("La Bible ... la naissance de l'histoire", P., 1979). По мнению Ж., в Библии возвещаются истины веры и факты истории. Однако к ним нельзя подходить с одинаковыми мерками. Истина веры может быть выражена образным языком сказания, но от этого не умаляется ее духовное значение. Изучая библ. рассказы, Ж. прослеживает, как устное *Предание ВЗ преломлялось на протяжении веков и переходило от стадии "сказания" к стадии "летописи" или "исторического повествования". Различие между этими стадиями определяет жанровое и стилевое различия между начальными главами Библии и *Историческими книгами. Ж. показывает, как под влиянием пророков господство идеи Обетования сменяется ожиданием Суда Божьего, к-рое накладывает свою печать на построение Исторических книг в их окончат. форме. Другой крупной работой Ж. является исследование о *Гункеле - "Теория легенды" ("Une Theorie de la legende", P., 1979).

La Resurrection du Christ, P., 1975; Bible, mythes et recits de commencement, P., 1986; в рус. пер.: Евангелия: вера и история, "Логос", 1972, №6.

"ЖИЗНЕННЫЙ КОНТЕКСТ" (нем. Sitz im Leben), термин, введенный в экзегетику *Гункелем и впоследствии широко употребляемый богословами *"истории форм" школы. Гункель разработал это понятие в процессе изучения Псалтири. "Ж.к." является той предполагаемой историч. средой, на фоне к-рой создавались библ. книги и отд. их части. Экзегеты устанавливают "Ж.к." по языку, аллюзиям, сравнит.-историч. аналогиям. Уточнение "Ж.к." помогает понять, с какими потребностями, проблемами и обстоятельствами ветхозав. и новозав. Церкви связаны те или иные тексты Писания. Однако следует отметить, что определение "Ж.к." редко бывает абсолютно точным и поэтому такая работа зачастую приводит к весьма различным результатам. Напр., экзегеты школы "истории форм" ищут в Евангелиях не "Ж.к." времени земной жизни Христа, а отголоски "послепасхальных" или даже послеапостольских десятилетий. Между тем есть все основания видеть у евангелистов отражение более раннего "Ж.к.". См. ст.: Евангелия; Исагогика.

B u s s M.J., The Idea of Sitz im Leben: History and Critique, ZAW, 1978, Bd.90, №2.

ЖИЛЛЕ Лев, архим. - см. Лев (Жилле), архим.

ЖОБЕР (Jaubert) Анни (1912-80), франц. католич. историк древней Церкви и исследователь НЗ. Преподавала в Сорбонне. Крупный знаток *междузаветного периода и первых веков христианства. Наибольшей известностью пользуется работа Ж. "Дата Тайной вечери" ("La Date de la C-ne", P., 1957). Согласно реконструкции Ж., в *кумранских текстах сохранился солнечный календарь *допленного периода. По этому календарю праздники приходились всегда на один и тот же день недели, в частн., Пасха падала на среду. Опираясь на одно древнее предание, согласно к-рому *Тайная вечеря происходила накануне среды, Ж. предположила, что Христос отмечал праздник по ессейскому календарю. Этим устранялось противоречие между *синоптиками и Ин относительно даты Тайной вечери (у синоптиков она совпадает с кануном Пасхи, а согласно Ин в канун праздника Христос был распят). Однако гипотеза Ж. не нашла признания, т. к. из Евангелий следует, что Христос и Его ученики пользовались общепринятым ветхозав. церк. календарем.

La notion d'Alliance dans le judaїsme aux abords de l'-re chretienne, P., 1963; Les Premiers chretiens, P., 1967; Approches de l'Еvangile de Jean, P., 1976; Les Femmes dans l'Еcriture, P., 1979.

Б р а у н Р., Проблемы историчности в Ев. от Иоанна, "Символ", 1986, №15; B e n o i t P., Exeg-se et theologie, P., 1961, v.1.

ЖУКОВСКИЙ Василий Андреевич (1783-1852), рус. поэт и переводчик, представитель романтич. направления в лит-ре. Будучи убежденным, искренним христианином, написал немало произведений на религ. темы, в т. ч. и на библейские ("Повесть об Иосифе Прекрасном", "Египетская тьма", "Смерть Иисуса", "Из Апокалипсиса", "Библия"). Кроме того, в период своего пребывания в Берлине Ж. сделал перевод НЗ со слав. яз. на рус. язык. Стремясь приблизить этот перевод к церк.-слав. языку, Ж. сохранил в нем много архаизмов. При жизни поэта его работа не была напечатана. Ее опубликовали только в 1895 в Берлине; в России же она увидела свет лишь в выдержках ("Новый Завет Господа нашего Иисуса Христа", пер. В.А.Ж., "Странник", 1902, №4).

ПСС, т.1-12, СПб., 1902.

КЛЭ, т.2 (там же приведена осн. библиогр.); С и з е м с к и й Л.В., Поэт-христианин В.А.Ж., СПб., 1902.


К

КАББАЛА (К а б а л а) И БИБЛИЯ. Евр. слово К. буквально означает предание (от евр. ле-кабел - получать), но термин этот не является эквивалентом понятия *Предание в библ.-церк. или иудаистском смысле. Речь идет о тайной, эзотерич. доктрине, предназначенной для избранных. К. развилась в рамках *иудаизма как своеобразный аналог гностической теософии. Корни ее уходят в эллинистич. эпоху, но два основополагающих труда по К. появились лишь в Средние века. "Книга творения" (с(фер-иецир() написана анонимным автором между 2 и 8 вв., а "Книга Сияния" (с(фер ха-з(хар) - в 13 в. Автором последней был исп. иудаистский мистик Моисей Леонский, писавший от лица древнего учителя Шимона бар Иохай. Оба произведения по форме являются толкованием к *Пятикнижию; тем не менее К. далеко отходит от исконных библ. основ. В нее вошли элементы неоплатоновского пантеизма, пифагорейства (с учением о перевоплощении), гностич. идеи эманации.

Богословие К. строится на основе апофатич. принципа. Божественное начало есть Беспредельное (эн-соф) и Невыразимое. Все тварное бытие "излучается" из Бога через Его эманации, сефир(т. Для того, чтобы примирить этот пантеистич. мистицизм с Писанием, учители К. настаивали на применении *аллегорического метода толкования. "Горе тем, - говорится в Кн. Сияния, - кто видит оболочку Торы, а не ее душу! Они думают, что Бог хотел поведать в Торе такие простые вещи, как, например, историю Агари и Исава, Иакова и Лавана, Валаама и Валака. Но ведь такие рассказы может сочинять любой смертный. Нет, рассказы Писания - только покров для божественных тайн, доступных разуму посвященных". Так, три слова, употребляемых в истории миротворения: барЈ, яцЈр и асЈ (творить, создавать, делать) означают, что мир был создан в трех измерениях: сфере духа, жизни и неодушевленной материи. На периферии этих трех сфер находится область тьмы, или зла. Первозданный человек (Адам Кадмон) был космич. существом, включавшим все три измерения. Это идеальное личностное творение, к-рое должно очиститься от всего плотского и обрести бытие в духе. В свете этого учения К. трактует и все содержание Пятикнижия, отыскивая в нем тайные намеки на проявления божественных "сефирот". Учение о "сефирот", или энергиях Бога, решает в К. вопрос о соотношении Запредельного Божества и твари. Наряду с глубокими мистич. и филос. идеями толкования К. содержит элементы магизма, *оккультизма и цифровой фантастики, напр., спекуляции о числе 22, к-рое соответствует числу букв евр. алфавита, ветхозав. книг и *имен Божьих. К. имела распространение не только в иудаизме. Она повлияла на нек-рых христ. мыслителей (*Рейхлин, *Пико делла Мирандола, Парацельс) и на развитие новой европ. философии (*Беме, *Гегель, Вл.*Соловьев, Карл Юнг).

Сефер Иецира, или Кн. Творения, пер. ориенталиста Н.А. Переферковича, в кн. Папюса (см.ниже); Z o h a r: The Book of Splendor, L., 1977; др. пер. и изд. указаны в кн.Г.Шолема (см.ниже).

ЕЭ, т.9; П а п ю с, Каббала, или Наука о Боге, Вселенной и человеке, СПб., 1910; то же, СПб., 1992; ПБЭ, т.7, с.613-23; С о к о л о в Н.П., Каббала, или религиозная философия евреев, Каз., 1870; *С о л о в ь е в В.С., Каббала, Собр. соч, т.10, СПб., 19142; Ф и л и п п о в М.М., "Маймонид и Каббала", "Век", 1882, №10; ФЭС, М., 1983; Ш о л е м Г., Основные течения в евр. мистике, т.1-2, Tel-Aviv, 1984; S c h o l e m G., Kabbala, Jerusalem, 1974 (в кн. приведена обширная библиогр.).

КАВЕРДЕЙЛ (Coverdale) Майлс (1488-1568), англ. переводчик Библии. Рукоположен в 1514; вскоре перешел на сторону Реформации и стал одним из представителей протестантского радикализма в Англии. На основе *Вульгаты, а также переводов *Лютера и *Тиндейла К. создал первый полный, включавший и *неканонические книги перевод Писания на англ. язык. Он вышел в 1535, как полагают, в Цюрихе, когда К. находился в изгнании. Позднее он вернулся в Англию и стал одним из вождей пуритан. Библия К. явилась первым иллюстрир. изданием Писания на англ. языке.

*А л е к с и й (Виноградов), История Английско-Американской Библии, ч.1-3, СПб., 1889-91; Ф а м и н с к и й К., Ковердаль, ПБЭ, т.12, с.227-30; ODCC, p.354.

КАЗАНСКИЙ Петр Иванович (1840-1913), рус. правосл. церк. писатель. Род. во Владимирской губ., в семье священника. В 1864 окончил МДА. После получения степени магистра К. был направлен в Ярославскую ДС, где преподавал евр. язык. В 1866 он вернулся в Сергиев Посад, в Вифанскую ДС, а с 1867 преподавал нравств. богословие, педагогику и историю философии в МДА, где с 1873 был э.-орд. проф., а с 1892 орд. проф. академии. Внимательный наставник и трудолюбивый ученый, К. параллельно с преподавательской деятельностью занимался лит. работой и переводами. Он входил в редакцию журн. ПТО и БВ, принимал участие в издании св. отцов на рус. языке. Им были переведены толкования свт.*Кирилла Александрийского на пророков. В 1897 К. оставил работу в МДА по состоянию здоровья. Академия избрала его своим почетным членом.

Одна из первых работ К. была посвящена библ. истории. Эта монография "Об историческом значении книг малых пророков" (ПТО, 1872, N 25) имела целью показать, как книги пророков дополняют сведения *Исторических книг ВЗ. И в дальнейшем К. неоднократно возвращался к библ. тематике: он написал комментарии ко мн. псалмам, в частн., "Изъяснение шестопсалмия" (М., 18942).

Состояние Иудейского царства при Езекии, Манассии, Аммоне и Иосии, ЧОЛДП, 1875, №2; Иудеи по возвращении из плена Вавилонского, там же, 1876, №5; Изъяснение псалма: "Благословлю Господа на всякое время", "Радость христианина", 1901, №7-8/9; "Благослови, душе моя, Господа!", ДЧ, 1903, №4.

И з ю м о в М., П.И.К., проф. МДА, Серг.Пос., 1913; П.И.К. (Некролог), "Историч. вестник", 1913, №2; П.И.К. (Некролог), ЦВед, 1913, №12; Я в о р с к и й В., К.П.И., ПБЭ, т.7, с.675-78.

КАЗЕЛЛЬ (Cazelles), Анри, свящ. (р.1912), франц. католич. библеист. Род. в Париже. Получил высшее социологич. образование. Доктор права (1935). Рукоположен в Парижской епархии (1940). Доктор богословия (1943). В 1942-54 проф. по каф. Свящ. Писания ВЗ в ДС св.Сюльпиция, а затем в Католич. ин-те в Париже (1954-81). Состоял членом *Папской библейской комиссии; входил в комитет по библ. изданиям. Почетный член ряда востоковед. и библ. обществ; был президентом франц. католич. Ассоциации по изучению Библии.

К. вошел в библ. науку, вооруженный обширными познаниями - юридическими и лингвистическими. Будучи правоведом, в первую очередь занялся изучением законодат. книг ВЗ и написал в 1943 исследование о *Кн. Завета. Анализируя ее содержание и структуру и сравнивая ее с законами *Древнего Востока, К. приходит к выводу, что эта книга могла быть составлена в Моисееву эпоху, когда израильтяне осели в Заиорданье. Работа была опубликована только после войны ("Etudes sur le Code de l'Alliance", P., 1946).

Для трудов К. характерны строго науч. методология, глубокое знание первоисточников и древней истории, к-рые совмещаются со столь же строгой церк. ориентацией. Принимая в целом выводы *новой исагогики, он, однако, не считает полностью доказанными все теории, восходящие к школе *Велльхаузена. Он указывает на три основных недостатка этой школы: 1) *историч. эволюционизм, отрицающий все сверхъестественное; 2) недооценка данных древневост. библ. *археологии; 3) упрощенное деление *Пятикнижия на *нарративные и законодат. части, в то время как мн. древние законы как раз и составляли одно целое с нарративными разделами. Тем не менее гл. тезис школы о постепенном формировании *Торы рассматривается К. как вполне обоснованный и потому приемлемый. Такие черты Пятикнижия, как наличие *дублетов и *триплетов, разрывов в повествовании, лексич. и стилевых различий внутри текста, доказывают, по мнению К., что христ. богословие должно понимать *авторство Моисея не буквально, а в широком смысле. Закон является "Моисеевым" не потому, что каждое его слово написал сам пророк, а потому, что ведет от него свое начало. Создание Торы в ее нынешнем виде есть часть Домостроительства свящ. истории, акт Промысла Божьего. *Историко-литературная критика и *историческая критика, пишет К., "могут показать, как при Моисее и после него Бог поэтапно вел к завершению "Израиля Божия" (Гал 6:16). Литературное, историческое и социальное исследование различных пластов Пятикнижия открывает нам, как Бог давал своему народу одно установление за другим - от Моисеева завета до конечного осуществления Царства Божия во Христе. Он - исполнение Закона и дает Царству основание... Гипотезы критиков, поскольку они опираются на объективные и надежные критерии, позволяют нам увидеть этот синтез в целом и лучше понять всю силу Нового Завета".

Среди работ К. следует упомянуть очерк "Рождение Церкви" ("Naissance de l'Eglise", P., 1968), в к-ром апостольская община Иерусалима показана в контексте иудейских *течений и сект 1 в., и монографию "Библейский Мессия" ("Le Messie de lа Bible", P., 1978) со знаменательным подзаголовком "Христология Ветхого Завета". Это исчерпывающий обзор ветхозав. *мессианизма, образы к-рого вошли в новозав. *христологию.

Loi Israelite, DBSpl., 1957, t.5; La Tora, RFIB, v.1; A la Recherche de Moїse, P., 1979; проч. труды см.в кн.: De la Tora au Messie: Melanges bibliques et orientaux en l'honneur de M.Henri Cazelles, Neukirchen, 1981; Histoire politique d'Israёl jusqu'... Alexandre, P., 1983.

WBSA, p.38.

КАЗУИСТИЧЕСКИЕ И АПОДИКТИЧЕСКИЕ ЗАКОНЫ ПЯТИКНИЖИЯ, две формы законов, выделенные экзегетами "*истории форм" школы (гл. обр. *Альтом). Казуистич. законы (от лат. casus - судебный прецедент) характеризуются учетом определ. условий жизни и обстоятельств (напр., "Если кто раба своего ударит в глаз или служанку свою в глаз, и повредит его: пусть отпустит их на волю за глаз", Исх 21:26). Со времени открытия кодекса вавилонского царя *Хаммурапи (1901) библейская *археология получила в свое распоряжение целый ряд древневост. судебников. Многие из них содержали казуистич. законы, совпадающие, порой почти буквально, с юридич. частями *Пятикнижия. Из этого был сделан вывод, что библ. законодательство включило в свой состав элементы правовых норм, принятых у соседних народов. Это включение могло происходить лишь в контексте оседлого образа жизни. Поэтому экзегеты относят их либо к послемоисееву времени, либо к последним годам жизни Моисея. Напротив, аподиктич. законы (от греч. ўpodeiktikТj, неопровержимый, абсолютный) не привязаны к месту и времени (пример аподиктич. закона - *Декалог) и могут датироваться кочевым периодом.

*К и т т е л ь Р., История еврейского народа, М., 1917, т.1; *A l t A., Die Ursprunge des Israelitischen Rechts, Lpz., 1934.

КАЙЛЬ (Keil), К е й л ь, Карл Фридрих (1807-88), нем. евангелич. экзегет ортодоксального направления. Сын саксонского крестьянина; учился в Петербурге при евангелич. церкви и, как способный ученик, был направлен для получения высшего образования на богосл. фак-т Дерптского ун-та. Специализацию по Свящ. Писанию он завершил в Берлине, где слушал лекции *Хенгстенберга. Вернувшись в Дерпт, К. занял там каф. экзегетики (с 1851 по 1854 был деканом богосл. фак-та). В этот период К. выпустил ряд трудов по ВЗ, в т. ч.: "Храм Соломонов" ("Der Tempel Salomos", Dorpat, 1839), "Введение в канонич. книги ВЗ" ("Lehrbuch der historisch-kritischen Einleitung in die kanonischen Schriften des Alten Testamentes", Fr./M., 1853) и "Библейскую археологию" ("Handbuch der biblischen Archaologie", Bd.1-2, Fr./M., 1858-59). В 1858 К. ушел в отставку и целиком посвятил себя толкованию Библии. Вместе со своим единомышленником Францем *Деличем он составил многотомный коммент. к свящ. книгам (1856-75). В этом комментарии К. принадлежат толкования к *Пятикнижию, *Историческим книгам (включая Макк), к Иер, Дан, Четвероевангелию, Иуд, 1-2 Петр и Евр. К. был богословом и ученым, стремившимся противостоять натиску *отрицательной критики; однако он допускал, что Пятикнижие не было целиком написано Моисеем, а Ис Нав датировал временем более поздним, чем описанные в нем события.

В рус. пер.: Руководство к библ. археологии, ч.1-2, К., 1871-74; История ветхозав. еврейской лит-ры, языка и канона, "Воронежские ЕВ", 1875, №3 (Прибавл.); Историко-критич. введение в канонич. и неканонич. писания ВЗ, ЧОЛДП, 1875, №7-8.

ПБЭ, т.9, с.367-70; Ф р е й И., Кайль, в кн.: Биографич. словарь профессоров и преподавателей императ. Юрьевского, бывшего Дерптского, ун-та за 100 лет его существования, Юрьев, 1902, т.1.

КАЙМ (Keim), К е й м, Карл Теодор (1825-78), нем. протестантский историк и исследователь НЗ рационалистич. направления. Род. в Штутгарте; высшее образование получил в Тюбингенском ун-те, после чего состоял в должности пастора в Вюртенберге и профессора в Цюрихе (1860) и Гессене (1873). К. - автор ряда церк.-историч. трудов о Реформации и Константине Великом, но гл. его работы касаются евангельской истории. Хотя К. был учеником *Баура, он не пошел по его пути. Не принял он и мифологич. толкования Евангелий в духе *Штрауса. Ближе всего К. стоял к *Ренану, однако в отличие от него он исповедовал идеализм *либерально-протестантской школы. Христос для К. - высший Учитель веры. "Я не знаю более высокого имени, - писал он, - которое наполняло бы все мое сознание, кроме имени Иисуса Христа, Спасителя мира". В то же время К. хотел видеть во Христе только Человека, взгляды Которого прошли путь естественной эволюции: от ограниченного иудейства до истинной универсальной веры. С этой целью К. решительно отверг всякую историч. ценность Ев. от Иоанна и предложил ориентироваться лишь на *синоптиков. В них, считал он, можно найти "черты прогрессивного развития Иисуса в юности и в зрелом возрасте". Закрывая глаза на самый характер евангельского благовестия, К. безоговорочно изгонял из них все сверхъестественное как ненужное для веры. В своей "Истории Иисуса Назарянина" ("Die Geschichte Jesu von Nazara...", Z., 1867-72) он оставил открытым только вопрос о Воскресении; но в другой книге "История Иисуса" ("Die Geschichte Jesu...", Z., 1875) К. пытался объяснить его как явление "духа Христа". Схема еванг. истории у К. представлена след. образом. Вначале Иисус лишь искал путей для приведения заблудшего народа к Богу. "Он беседовал с Самим Собой и Своим Богом, молился и стенал, пока не находил нового слова, над отысканием которого трудились благородные труженики и которым Он хотел соединить Божество с человечеством". После неудачи в Галилее Иисус должен был бежать и скрываться, что евангелисты якобы пытаются затушевать. Но, осознав Себя страждущим Мессией, Он пошел навстречу смерти. Т.о., миссия Христа сводится у К. к проповеди пророка - реформатора веры. "От книги Кайма, - замечает *Муретов, - остается впечатление чего-то многоученого, длинного, туманно-риторического". Наиболее ценно в ней яркое описание среды, в к-рой протекали события жизни Христа. Сама же ее реконструкция есть плод мировоззрения, отрицающего тайну Богочеловечества. Отсюда обилие произвольных допущений, натяжек и субъективных трактовок в концепции К.

*Б у т к е в и ч Т.И., Жизнь Господа нашего Иисуса Христа, СПб., 18872; е г о ж е, Кайм, ПБЭ, т.9, с.370-72; Новые сочинения по первонач. истории христианства, Thеodor Keim, "Geschichte Jesu von Nazara", свящ. А.А.Смирнова, ПО, 1874, №3-4; *Ш т р а у с Д.Ф., Жизнь Иисуса, М., 1907, т.1; то же, М., 1992; *S c h w e i t z e r, GLJF, S.210-12; RGG, Bd.3, S.1235.

КАЛЕ (Kahle), Пауль Эрнст (1875-1964), нем.-англ. протестантский специалист по библ. *палеографии и *текстуальной критике. Был проф. в Галле, Гессене и в Бонне (с 1923); принимал активное участие в переработке *критического изд. ВЗ "Biblia Hebraica", выходившего под ред. Р.*Киттеля. Будучи противником нацизма, переехал в 1939 в Англию, где преподавал в Оксфордском ун-те. В 1963 вернулся на родину. Многие ун-ты Европы и Америки присудили К. научные степени "гонорис кауза". К. принадлежит единственный в своем роде обстоятельный труд о Каирской *генизе, где была найдена евр. рукопись Ис Сир. В этом же хранилище обнаружили документ, условно названный "Садокитским трактатом". Его содержание было явно неортодоксальным. К. связал его происхождение с находкой древних рукописей в Иудее, о к-рой сообщал ок. 800 несторианский патриарх Тимофей. Гипотеза К. блестяще подтвердилась, когда копии документа нашли среди текстов *Кумрана. К. также изучал историю *масоретского текста и *самарянского Пятикнижия.

Opera minora, Leiden, 1956 (там же приведена библиогр.); The Cairo Genisa, Oxf., 1947; Der hebraische Bibeltext seit Franz Delitzch, Stuttg., 1961.

Д о й е л ь Л., Завещанное временем, М., 1980; NCE, v.8.

КАЛЕНДАРИ БИБЛЕЙСКОЙ ЭПОХИ. В период ВЗ и НЗ не существовало единого календаря. Поэтому изучение К.б.э. требует немалых усилий специалистов разных областей и стало предметом особой науки. Уточнение *хронологии свящ. истории тесно связано со способами времяисчисления, принятыми у древних пророков.

Суточное времяисчисление в Иудее начиналось с вечера (ср.Быт 1:5), что, по-видимому, было связано с древнейшим кочевым и пастушеским образом жизни. Само слово "сутки" в Библии не встречается, за исключением единств. выражения у ап.Павла (nuc("meron, 2 Кор 11:25). Аналогом его можно считать евр. идиому эрев ва-б(кер (Дан 8:26). Продолжительность часа не имела такой точности, как в нашем времяисчислении. Час считался 1/12 частью фактической длительности дня или ночи в соответствии с восходом и заходом солнца, т.е. зависел от широты и времени года. Когда был установлен 12-часовой день, неизвестно. Во всяком случае, он был принят не позже евангельской эпохи (ср.Ин 11:9). Как и у мн. народов, ночь и день в ВЗ делились на три "стражи", по 3 или 4 часа каждая - это был военный обычай, возникший из смены караула. Из Евангелий явствует, что иудеи принимали римское деление ночи на 4 стражи (ср.Мф 14:25). Трехчастное деление дня (ср.Пс 54:18) соответствовало трем часам дневной молитвы. В бытовом словоупотреблении "стражи" нередко назывались часами (1-й, 3-й, 6-й и 9-й), что отразилось в евангельских сказаниях о Страстях и позднее - в церк. богослужении. В связи с этим трудно установить, какое реальное время имеют в виду евангелисты, говоря о часе 3-м и 6-м как о времени Распятия. Большинство экзегетов считает, что ев.Иоанн (Ин 19:14) более точен. Его 6-й час соответствует нашему полудню, т.к. римское времяисчисление охватывало лишь половину суток: ночь или день. Прибором для измерения времени были солнечные часы, изобретенные еще в 15 в. до н.э. в Египте, а в Иудее о них известно с 8 в. до н.э. (4 Цар 20:9-11).

Недельное времяисчисление, в отличие от суточного, не ориентировалось на природные циклы, а было искусственным. Хотя в ВЗ и существовало деление месяца на декады (ср.Исх 12:3; Ис Нав 4:19; 4 Цар 25:1), общепринятой была с е м и д н е в н а я н е д е л я с субботним днем покоя. Само евр. слово шав(а, неделя, переводится как седмица. Специальных названий для дней недели, видимо, не существовало: они обозначались порядковыми номерами. Пятница называлась днем "приготовления" к субботе (ср.Мк 15:42, син. пер. "пятница"). В христ. Церкви первый день недели, в память о Воскресении, получил название "дня Господня" или "дня воскресного".

Месячное времяисчисление в ВЗ имело неск. вариантов. Календарь из Гезера (10 в. до н.э.) содержит 12 месяцев. Они не имеют названий и тесно связаны с сельскохозяйств. работами (ХДВ, 1963, с.302). Из ВЗ известен другой календарь *допленного периода. Библия приводит названия его четырех месяцев: авив, зив, этаним, бул. Этот календарь был солнечным. Год считался от урожая до урожая (Исх 23:16; 34:22). С *Плена периода иудеи заимствовали лунно-солнечный календарь вавилонян и их названия месяцев: нисан, ияр, сиван, таммуз, аб, элул, тишри, мархешван, кислев, тебет, шеват, адар. При этом возникло два новолетия: одно весеннее, а другое осеннее. Нек-рые общины (напр., *ессеи) сохранили старый календарь. Начало месяца отсчитывалось от появления молодой луны, к-рое отмечалось народным праздником "новомесячья". Тем не менее, ввиду неточности астрономич. знаний и зависимости календаря от земледельч. работ, продолжительность месяца часто менялась. Отсюда огромные трудности в синхронизации древнего времяисчисления с современным.

Историческое времяисчисление. Библия не знает единой эры, от к-рой велся бы счет лет. Чаще всего такого рода эрами являлись важнейшие события прошлого (напр., исход из Египта; ср. 3 Цар 6:1), а также годы правления израильских (4 Цар 17:1) или иноземных царей (4 Цар 25:1; Лк 3:1). Даты правления иноземных царей можно уточнять по внебибл. источникам, учитывая при этом, что египтяне считали 1-м годом царствования время от воцарения до следующего новолетия, а вавилоняне - только от новолетия (промежуток до Нового года назывался "началом царствования") (см. ст. Хронология библейская).

*В и г у р у Ф., Руководство..., т.1, 19162; Б и к е р м а н Э., Хронология Древнего мира, М., 1975; *Г л а г о л е в А., Календарь библ.-евр. и иудейский, ПБЭ, т.8, с.1-7; *Е л и з а р о в а М.М., Проблема календаря терапевтов, ПСб., 1966, №15 (78); З е л ь ц е р Д., Календарь, ЕЭ, т.9; архим.И е р о н и м (Лаговский), Библ. археология, т.1, вып.1-2, СПб., 1883-84; К л и м и ш и н И.А., Календарь и хронология, М., 19852; свящ.Л е б е д е в Д., К истории времяисчисления у евреев, греков и римлян, Пг., 1914; Л у р ь е И.А., Математич. теория евр. календаря, Могилев, 1887; П о к р о в с к и й А., Год библейский, ПБЭ, т.4, с.456-62; *Т р о и ц к и й И.Г., Библ. археология, СПб., 1913; Ц ы б у л ь с к и й В.В., Календари и хронология стран мира, М., 1982; G o u d o e v e r J., Biblical Calendars, Leiden, 1959.

КАЛОВ, К а л о в и у с (Calov) (1612-86), нем. лютеранский богослов ортодоксального направления. Род. в Восточной Пруссии; учился в Кенигсберге. Был пастором и директором гимназии в Данциге. С 1650 проф. богословия в Виттенберге. Гл. труды К. посвящены догматич. богословию в лютеранском его истолковании. В 1672 и в 1676 вышли его "Biblia Testamenti Veteris illustrata", в 3-х тт. и "Biblia Novi Testamenti illustrata" в 2-х тт. В них К. резко выступил против попыток внести в экзегезу принципы историко-филологич. исследования; Гл. объектом его критики были "Примечания к Ветхому Завету" *Гроция. Позиция К. была характерна для строгих лютеран 17 в., к-рые, исходя из соображений благочестия, пытались затормозить развитие новых направлений библ. науки.

ПБЭ, т.8, с.101-102; Enc.Kat., t.2, s.1282-83.

КАЛЬВИН (Calvin) Иоганн, К о в е н Ж а н (1509-64), один из деятелей Реформации, переводчик и толкователь Библии. Род. во Франции в зажиточной семье. Первоначально готовился стать католич. священником, изучал богословие и право, но наблюдения над упадком церк. жизни и знакомство с идеями *Лютера привели К. к решительному разрыву с умеренно-реформистской традицией, а затем и с католицизмом вообще. Позднее в своем предисловии к толкованию Псалтири К. изображал этот поворот как подлинное обращение. Ощутив призыв Слова Господня, он раз и навсегда выбрал свой путь. "Тогда, о Боже, - писал К., - я сделал то, что было моим долгом, и со страхом и слезами, проклиная свою прежнюю жизнь, направился по Твоему пути". Гонения на протестантов вынудили К. бежать в Швейцарию. В Базеле он с горечью убедился, что протестантизм здесь свелся к религ. анархии. Это побудило К. взяться за свой гл. труд "Христианская институция" ("Institutio religionis christianae", 1536), к-рый он впоследствии много раз переписывал. Понимая Слово Божье как абсолютный и единственный закон, реформатор построил новую церк. систему, выведенную исключительно из буквы Писания. При этом он, естественно, принужден был сделать гл. акцент на ВЗ, поскольку в НЗ он не нашел разработанных правил для обществ. устройства. В результате его церк.-политич. система приняла жесткую форму, аналогичную ветхозав. законничеству. В 1536 К. прибыл в Женеву, где ему удалось возглавить протестантское движение. Борьба Женевы против Савойи упрочила власть К. и превратила его в неограниченного диктатора. Дотоле кабинетный ученый, он стал править сурово и непреклонно, сознавая себя чем-то вроде библ. пророка, призванного пересоздать общество. Евангельский дух любви был оттеснен церк. режимом тоталитарного типа. Развлечения, искусство, свобода мысли жестоко подавлялись. Воцарилась всеобщая слежка, и была установлена сложная система кар. Жертвами их пали многие вольнодумцы, в т. ч. и *Сервет, к-рый был сожжен на костре по инициативе К. Недовольство тиранией стало скоро настолько сильным, что К. пришлось уехать в Страсбург (1538), но в 1541 он вернулся и оставался на своем посту до конца дней.

К. перевел Библию на франц. язык и написал к ней ряд комментариев, лучшим из к-рых признается коммент. к Рим (1539). Толкования на книги ВЗ реформатор писал в последние женевские годы жизни. В какой-то мере он использовал свои знания, вынесенные из школы гуманистов, но в целом его толкования носили догматическо-назидательный характер с акцентом на конфессиональной полемике. В сфере исагогической К. проявлял больший консерватизм, чем Лютер. Впрочем, по его мнению, вопрос *атрибуции Евр является открытым, что не затрагивает его каноничности и апостольского характера. Аналогичным образом судил К. и о 2 Петр. "Поскольку, - писал он, - величие Духа Христова проявляется в каждой части послания, я не решусь его отвергнуть, хотя все усилия увидеть в нем подлинный язык Петра тщетны". Как и Лютер, К. относился к Апокалипсису осторожно и комментария к нему не написал. В понимании *боговдохновенности К. склонялся к *вербализму. Определение книг *канона он считал не делом Церкви, а исключительно сверхъестеств. актом "дивного совета Божия". К. исходил из мысли, что в Библии полнота истины содержится в законченном виде. Отвергнув *Предание, реформатор настаивал на строго буквальном понимании всего свящ. текста как универсального и обязательного норматива для жизни общества, при этом К. не делал различия между ВЗ и НЗ. Лишь в нек-рых случаях он допускал исключения: напр., когда ему указывали, что в ВЗ существовало искусство (украшения в Храме), он возражал, что то была уступка "слабости времени". Толкуя мысли ап.Павла о свободе, К. рационализировал *антиномию человеческой свободы и Божественного предвидения и считал свободу иллюзорной, поскольку все предусмотрено, каждый человек предопределен либо к спасению, либо к погибели. Никто не знает своей конечной участи и поэтому должен трудиться в полной покорности воле Божьей.

Влияние кальвинизма усилилось после того, как он нашел почву во Франции (реформаты или гугеноты). Современные богословы признают ценность гл. обр. двух идей К.: убеждения, что через Библию Бог обращается к человеку, и веры в социальную роль христианства. Эти идеи в 20 в. развивал *Барт. Но конкретное применение их самим реформатором привело к превращению христианства в "религию книги" и к фарисейскому законничеству замкнутой "общины праведников".

Opera quae supersunt omnia, v.1-59, Braunschweig, 1863-1900; Opera Selecta, v.1-5, Munch., 1926-62; в рус. пер.: Отрывки из трактата "Наставление в христианской вере", в кн.: Хрестоматия по истории средних веков, т.2, ч.2, М., 1938; Наставление в христианской вере, т.1-3, М., 1997-98.

Б е л я е в А., К. и кальвинизм, ПБЭ, т.8, с.140-76; В и п п е р Р.Ю., Влияние К. и кальвинизма на политич. учения и движения XVI в., М., 1894; Г е й с с е р Л., История Реформации, М., 1892; Жертвы Кальвина, пер. с англ. Н.М., "Странник", 1915, №2, 3; К а р е е в Н., История Западной Европы в новое время, т.2: Реформация и политич. жизнь в XVI и XVII вв., СПб., 1893; Л и х а ч е в а Е.О., Европ. реформаторы Гус, Лютер, Цвингли, Кальвин, СПб., 1872; Н а з а р е в с к и й В., Иоанн К. - реформатор XVI в., ПО, 1878, №5/6; П о р о з о в с к а я Б.Д., Иоганн К., его жизнь и реформаторская деятельность, СПб., 1891; П о р ш н е в Б.Ф., К. и кальвинизм, ВИРА, 1958, сб.6; Э г л е П., Жан К., БВс, 1982, №3; B r e e n Q., John Calvin, Hamden (Conn.), 1968; K e m p f F.D., A Bibliography of Calviniana. 1959-74, Freiburg, 1975; N i e s e l W., Calvin - Bibliographie 1901-1959, Munch., 1961; P a r k e r T.H.L., John Calvin, L., 1975.

КАЛЬМЕ (Calmet) Антуан Огюст, иером. (1672-1757), франц. католич. историк и экзегет. Род. в Лотарингии. Шестнадцати лет вступил в бенедиктинский орден. Изучал богословие и древние языки. В 1696 рукоположен в священники; был проф. в ряде ун-тов, настоятелем монастыря. К. обладал огромной эрудицией, что позволило ему не только перевести на франц. язык и прокомментировать Библию, но и снабдить свое толкование обширным историч. материалом ("Commentaire litteraire et critique sur tous les livres de l'Ancien et du Nouveau Testament", Р., 1707-16, v.1-23). К. стал одним из первых католич. экзегетов, к-рый, не довольствуясь мистико-аллегорич. толкованием, обратился к прямому историч. смыслу Писания (свой комментарий он так и назвал "буквальным"). К. неоднократно перерабатывал свой комментарий, а также составил "Исторический, критический, хронологический, географический и литературный словарь к Библии" ("Dictionnaire hist., crit., chronol., geogr. et litteraire de la Bible", v.1-4, P., 1722-28), к-рый был переведен на ряд европ. яз. и положил начало аналогичным библ. *словарям. По словам еп.*Михаила (Лузина), "этими громадными и трезвыми трудами определилась и в них развилась очень полно система католического экзегеза нового времени. В нем заметен сильный поворот к духу и характеру древнего экзегеза".

Histoire de l'Ancien et du Nouveau Testament et des Juifs, t.1-2, P., 1719; Histoire de la vie et des miracles de Jesus-Christ, P., 1720; Dissertations..., P., 1720, 1724-1726, 1767-1773 etc.

ПБЭ, т.8, с.178-80; Enc.Kat., t.2, s.1282 (там же приведена иностр. библиогр.).

КАМЕНСКИЙ Никифор Тимофеевич - см.Никанор (Каменский), еп.

КАМЕРАРИЙ (Camerarius) Иоахим (1500-74), нем. лютеранский гуманист, филолог и историк. Ученик *Меланхтона и его биограф; проф. в Тюбингене (с 1535) и Лейпциге (с 1541); активный участник реформац. движения в Германии. В своих филологич. исследованиях К. указал на необходимость уточнения смысла НЗ не только с помощью толкований *святоотеческой и *схоластической экзегезы, но и путем изучения древних рукописей, близких по времени к апостольской эпохе. Как лютеранин, он считал исключительно важным понимание прямого смысла Библии; но этот смысл, по словам К., нельзя понять, не зная древнего словоупотребления. Подобные идеи сделали К. одним из основоположников *литературной критики библейской.

Камерариус Иоахим, СИЭ, т.6; ПБЭ, т.8, с.193-94; Enc.Kat., t.2, s.1296.

КАНОН СВЯЩ. ПИСАНИЯ, корпус книг, признанных *Церковью (сначала ветхозав., а затем новозав.) *боговдохновенными, Словом Божьим.

Греч. слово "kanиn" эквивалентно евр. канe, трость, палка, откуда его переносное значение "мерило". Первым слово К. в смысле "правила веры" употребил свт.*Афанасий Великий, и вскоре его перенесли на Свящ. Писание. К Библии это слово прилагалось только христианами.

Легенды о К. и природа К. В *Талмуде зафиксировано предание о том, что святость каждой книги ВЗ была определена к.-л. из *пророков: Моисеем, Иисусом Навином, Самуилом, Давидом, Иеремией и другими. Кроме них, фиксаторами К. признавались и *Мужи Великого Собора, члена своего рода вероучительной комиссии *Второго Храма периода (Авот, I,1; Бава Батра, 15а). Это предание, несомненно, древнее Талмуда, и мн. толкователи святоотеч. периода в той или иной мере опирались на него. Однако христ. учению о Церкви как о живом растущем Организме (Теле) более соответствует не идея директивного определения К., а мысль о постепенном его формировании; к тому же нет надежных историч. данных о четком м о м е н т е завершения К. в древности. К. органически и промыслительно вырос из самой церк. жизни. Боговдохновенность книг Библии определялась по их соответствию целостному исконному *Преданию Церкви. "В истории Церкви, - отмечает *Булгаков, - о п о з н а н и е Слова Божия и свидетельства о нем есть и в о з н и к н о в е н и е с в я щ е н н о г о к а н о н а, который, впрочем, не предписывает впервые, в виде внешнего закона, признание или непризнание тех или иных священных книг, но скорее с в и д е т е л ь с т в у е т об уже совершившемся церковном приятии, выражает и узаконяет его как достигшее полной ясности в Церкви. Роль церковной власти, собора, епископов, выражающих сознание Церкви, здесь состоит лишь в том, чтобы найти правильное неколеблющееся выражение тому, что уже дано в жизни и имеется в сознании, дано Духом Св., движущим жизнь Церкви" (Православие, Париж, 19893, с.53-54). Иными словами, сам процесс канонизации христианство осознавало как богочеловеческий, протекающий под воздействием Духа Божьего.

Сомнение в достоверности иудейских легенд о директивном определении К. появилось давно. Еще в 18 в. католики *Симон и *Моринус подвергли критике историчность сообщения о кодификаторской роли Мужей Великого Собора. В 19 в. эти сомнения были углублены и развиты (работы протестанта *Куэнена и правосл. библеиста *Дагаева). В наст. время картина становления К. более прояснилась, но детали ее во мн. остаются еще гипотетическими.

Предыстория К.; *кодификация законов в ВЗ. О хождении тех или иных писаний в народе и объединении их в сборники судить можно лишь по косвенным данным, причем ссылка на книгу, даже как на авторитетную, еще не означает, что она была принята в К. Более определенно Библия говорит о кодификации свящ. законов. Она описана там как поэтапная: 1) Моисей читает народу *Кн. Завета, и народ дает обязательство блюсти ее уставы (Исх 24:3-7); 2) Моисей заповедует обряд возобновления Завета, во время к-рого должны повторяться слова Закона (Втор 27-28); 3) Иисус Навин вписывает слова Завета в "книгу Закона Божия" и обязует израильтян соблюдать ее уставы (Ис Нав 24); 4) в 621 до н.э. в Храме находят всеми забытую "книгу Торы" (4 Цар 22-23); царь Иосия прочитывает ее перед народным собранием и, т.о., она кодифицируется для всего Израиля (как полагает большинство экзегетов, речь шла о Втор или о части этой книги); 5) Ездра (5 в. до н.э.) торжественно объявляет Закон, т.е.Пятикнижие, церковным и гражданским кодексом общины. Других достоверных сведений о кодификации свящ. книг в Библии нет. То, что самаряне и саддукеи признавали священным только Пятикнижие, косвенно доказывает отсутствие такой всенародной канонизации прочих книг ВЗ, обязательной для всех верующих.

Вторая часть ВЗ, сборник Пророческих писаний, сложилась не позже 200 до н.э., т.к. Иисус, сын Сирахов, знает и *Великих Пророков, и сборник Двенадцати *Малых Пророков (49:12). Кроме того, по свидетельству его внука, он изучал Закон, Пророков и "другие отеческие книги". Следовательно, в эпоху Сираха начал формироваться и сборник *Учительных книг. Объем его неясен, но, видимо, он включал уже цикл *Хрониста, Притчи и Псалтирь (Ис Сир 47:9-10, 17-19; 49:13-15). Можно предположить, что прежде всего была канонизирована Псалтирь. В еванг. времена ВЗ определяется как "Закон Моисеев, Пророки и Псалмы" (Лк 24:44). Уже в послебибл. период сложился праздничный сборник *Мегиллот, в к-рый вошли канонич. книги, кодифицированные ок. 1 в. н.э.

Александрийский К. ВЗ складывался в *диаспоре, преимущ. египетской, в связи с переводом Библии на греч. язык (см. ст. Септуагинта). Александрийский К. включал Пятикнижие и Пророков, третий же его раздел был достаточно неопределенен. Слова внука Иисуса Сирахова о "других отеческих книгах" указывают на обширную лит-ру, часть к-рой в окончат. К. не вошла. Ок. 120 до н.э. палестинские иудеи писали единоверцам диаспоры о существовании богатой библиотеки священно-историч. книг, но они не проводили ясного различия между обычными и боговдохнов. писаниями (2 Макк 2:23-25). Точно так же библ. цитаты *Филона Александрийского не позволяют обозначить границы К., к-рый был ему известен. Составители Александрийского К., как и *ессеи, были убеждены, что время откровений еще не кончилось и Бог продолжает возвещать людям Свою волю. К. диаспоры обнимал поэтому и те книги, к-рые отсутствовали в палестинском Ямнийском К. (см. ниже).

Ессейский К. ВЗ. О нем можно судить по находкам в *Кумране. Подобно Александрийскому, он включал *апокрифы и *неканонич. книги, хотя опять-таки неизвестно, выделяли ли члены общины Учительные книги как священные, в отличие от прочих "писаний". Закон и Пророки были для ессеев, бесспорно, каноническими.

Ямнийский К. ВЗ сложился в Иудее. Первое упоминание о "священных книгах" мы находим в 1 Макк 12:9. В это время (ок.100 до н.э.) уже закрепилась мысль, что пророч. харизма угасла. Концом эпохи Откровения считались годы царствования Артаксеркса I (5 в. до н.э.). Такова была т.зр. фарисеев, к-рые, однако, не отвергали продолжающегося развития устного учения. Фарисейский взгляд последовательно проведен автором Апокалипсиса Варуха (70-е гг. 1 в. н.э.) и *Иосифом Флавием (90-е гг. 1 в. н.э.). В Апокалипсисе Варуха сказано, что "праведников и пророков уже нет" (85), а Флавий (Против Апиона, 1,8) приводит первый перечень 22 книг ВЗ, соответствующих числу букв евр. алфавита (для округления ряд книг объединен в одну; по другому счету этот К. состоит из 24 книг).

К. Иосифа Флавия принято называть Ямнийским, т.к. полагают, что он был закреплен в палестинском г.Ямнии на рубеже 1 и 2 вв. н.э. Действительно, фарисейские наставники обсуждали в Ямнии каноничность нек-рых спорных книг, но эти обсуждения не привели к окончат. завершению К. Известно, что во 2 и нач. 3 вв. среди учителей *иудаизма все еще шли дебаты о ряде Учительных писаний (Песн и Еккл). Ямнийский К. не признал боговдохновенными те книги, к-рые в христ. К. получили название неканонических (у православных), второканонических (у католиков) и апокрифов (у протестантов).

Христианский К. ВЗ. Христ. Церковь долго колебалась между принятием либо Ямнийского, либо Александрийского К. Последний был для христиан ближе, т.к. их Библией являлась Септуагинта (в НЗ есть ок.350 цитат из Александрийского К.). Мн. отцы Церкви доникейского периода ссылаются на неканонич. книги с формулой: "как сказано в божественных Писаниях" (напр., *Климент Александрийский, Педагог, II, 3; прочие места из свт.*Климента Римского, Поликарпа Смирнского, свт. *Иринея Лионского и др. указаны в "Руководстве" *Вигуру, т.1).

С другой стороны, свт. *Мелитон Сардийский (2 в.) приводит список ветхозав. книг, почти точно соответствующий Ямнийскому К. (в нем нет лишь Неем и Есф; см.*Евсевий. Церк.Ист., IV, 26). На той же позиции стоит и *Юлий Африкан (3 в.). Среди св.отцов 4 в. Ямнийского К. придерживались свт.Афанасий Великий ("всех книг Ветхого Завета число двадцать две, ибо столько же, как я слышал, и букв у евреев", 39-е послание), свт.Кирилл Иерусалимский (Огласительное слово IV, 35), свт. *Епифаний Кипрский (Панарион, VIII, 6), свт. *Григорий Назианзин ("О подлинных книгах богодухновенного писания"), свт. *Иларий Пиктавийский (Толк. на Символ, 36-38), свт. *Амфилохий Иконийский ("К Селевку"), блж. *Иероним (Предисловие к *Вульгате). Блж.Иероним впервые назвал книги, исключенные из Ямнийского К., "апокрифами", однако включил их в свой перевод Библии.

Поборником Александрийского К. выступил блж.*Августин (О христианском учении, II, 8), он был поддержан решениями африканских Соборов - Гиппонского (393) и двух Карфагенских (397, 419). Тем не менее мн. лат. экзегеты - от свт. *Григория Великого, *Беды и *Алкуина до кард. *Каэтана - продолжали держаться Ямнийского К. Его признали и церкви Реформации. Для католиков окончат. решение вопроса дал *Тридентский Собор (1564), к-рый канонизировал Александрийский корпус в форме Вульгаты. Книги Ямнийского К. были названы "первоканоническими" (термин *Сикста Сиенского), а добавления из К. диаспоры - "второканоническими"; причем это деление, согласно католич. т.зр., указывает не на ценность книг, а на время их канонизации.

Правосл. Церковь заняла в этом вопросе промежуточную позицию. Поскольку древняя практика чтения книг Александрийского К. за богослужением говорила в их пользу, они были признаны частью Библии, но частью второстепенной, не имеющей такого значения, как книги Ямнийского К. (см. ст. Неканонич. книги ВЗ). Впрочем, эта позиция ждет своего уточнения, т.к., напр., в Рус. Правосл. Церкви она не зафиксирована в к.-л. общепринятом символич. Исповедании веры.

Новозаветный К. так же, как ветхозав., складывался постепенно. Его уточнение происходило в борьбе за евангельскую истину против гностицизма и др. лжеучений. О ранних сборниках Посланий ап.Павла свидетельствует уже 2 Петр 3:15-16 (причем они поставлены в разряд "Писаний"). Хотя в древних *рукописях порядок Посланий нередко разный, состав его постоянен.

Первый зафиксированный в истории К. НЗ принадлежал еретику *Маркиону (ок. 140), но этот К. рассматривался современниками как урезанный; следовательно, христ. мир знал большее число свящ. книг НЗ (у Маркиона было только сокращенное Ев. от Луки и 10 Посл. ап.Павла). Вскоре окончательно закрепляется свод 4-х Евангелий, о чем свидетельствуют *Татиан, свт.Ириней Лионский, Климент Александрийский и др. (см. ст. Евангелия).

Из т.н. *Мураториева К. (ок.170) явствует, что на исходе 2 в. новозав. К. был уже в общих чертах завершен, хотя к нему еще относили неск. книг, позднее отвергнутых (Послания ап.Павла к лаодикийцам и александрийцам, Апокалипсис Петра, "Пастырь" Герма), а Евр, Иак, 1-2 Петр, Иуд и Откр отсутствовали. Климент Александрийский не только признавал 1 Петр, Иуд и Откр, но и причислял к канонич. "Пастырь" Герма, *Варнавы послание, Проповедь Петра. *Ориген принимал каноничность Евр, но считал его *атрибуцию спорной (Евсевий. Церк.Ист., VI, 25). Мы находим у него ссылки не только на канонич. книги НЗ, но и на *Дидахе, "Пастырь" Герма, Посл.Варнавы, хотя трудно понять, рассматривал ли он их как часть новозав. К.

Важнейшую критич. работу по уточнению К. предпринял Евсевий Кесарийский. Он разделил книги, претендующие на включение в НЗ, на 3 категории: общепринятые, спорные и подложные (см.Евсевий Кесарийский). Согласно актам Лаодикийского собора (достоверность к-рых, однако, оспаривается), ок. 363 чтение апокрифов было запрещено.

У свт. Афанасия Великого мы впервые находим новозав. К. в том виде, как он принят сегодня (39-е Послание). Но и после него нек-рые колебания относительно К. НЗ в святоотеч. письменности оставались. Акты Лаодикийского собора, а также свт.Кирилл Иерусалимский и свт.Григорий Назианзин не упоминают в своем перечне Откр; св.Филастр (ок. 387) не включил Евр, а прп.*Ефрем Сирин еще считал каноническим 3-е Посл. ап.Павла к коринфянам. На Западе африканские соборы 4 в. и блж.Августин дают полный список канонич. книг НЗ, к-рый соответствует нынешнему.

---------------------------------- ---------------------------------- ----------

Сравнительная таблица

---------------------------------- ---------------------------------- ----------

Книги Категории ---------------------------------- ---------------------------------- ----------

православные католические протестантские

---------------------------------- ---------------------------------- ----------

Пятикнижие, Канонические Первоканонические Канонические Ис Нав, Суд, Руф, 1-4 Цар, 1-2 Пар, 1 Езд, Неем, Есф, Иов, Пс, Притч, Екк, Песн, Великие Пророки, 12 Малых Пророков, Плач, Четвероевангелие, Деян, Иак, 1-2 Петр, 1-3 Ин, Иуд, 14 Посл. ап.Павла, Откр.

------------------------------------------------------------------------------

2-3 Езд, Тов, Иф, Неканонические Второканонические Апокрифы Прем, Сир, Посл Иер, Вар, 1-3 Макк

------------------------------------------------------------------------------

Енох, Юбилеи, Апокрифы Апокрифы Псевдэпиграфы Заветы XII патриархов, Псалмы Соломона, 4 Макк, Посл.Аристея, Апокалипсис Варуха, Сивиллины пророчества, Вознесение Моисея и др. ветхозав. апокрифы Апокриф. Евангелия, Деяния, Послания, Апокалипсисы, Дидахе, Варнава, Пастырь Герма и др. новозав. апокрифы

------------------------------------------------------------------------------

[*А н д р е е в И.Д.], К. Библейский, НЭС, т.20; Б о г д а ш е в с к и й В.И., К. новозаветный, ПБЭ, т.8, с.294-315; В и г у р у Ф., Руководство... т.1, 19162; прот.*Г о р с к и й А.В., Образование К. св. книг НЗ, ПТО, 1871, ч.24; е г о ж е, О первонач. христианстве в связи с вопросом о происхождении новозав. К. - против Баура, ЧОЛДП, 1877, №1; [Г р у з и н ц е в К.], О К. Св. книг ВЗ, "Пермские ЕВ", 1871, №11/12-13, 15; *Г я у р о в Х.Н., История на новозаветния гръцки текст, в "Годишник на Софийския университет", т.24, 1947, т.25, 1948; Д а г а е в Н.К., История ветхозав. К., СПб., 1898; К а м е н е ц к и й А.С., К. библейский, ЕЭ, т.9; *К о з а р ж е в с к и й А.Ч., Источниковедческие проблемы раннехрист. лит-ры, М., 1985; Краткая история К. св. книг НЗ, ДБ, 1873, №44; *М и х а и л (Лузин), Библ. К. свящ. книг ветхозаветных и новозаветных, ЧОЛДП, 1872, т.3, 4; е г о ж е, Библ. письменность, канонич., неканонич. и апокрифич., там же, 1872, №2; М.[ицкевич] В. История К. НЗ, БВс, 1983, №6; Р. К., Библия, БВс, 1982, №5; [Репловский П.Л.], Из истории новозав. К., ПО, 1862, №7; Р о ж д е с т в е н с к и й В.Г., История новозав. К., ХЧ, 1872, №11, 12, 1873, №1, 7, 9, 1874, №2, 7, 8/9; С о к о л о в П.И., История ветхозав. писаний в христ. Церкви от начала христианства до Оригена включительно, М., 1886; *С о л ь с к и й С.М., Из чтений по ВЗ, гл.2. История собрания ветхозав. книг в один свящ. кодекс, или история ветхозав. К., ТКДА, 1871, №7; *Ю н г е р о в П.А., История К. Свящ. ветхозав. книг в новозав. Церкви, ПС, 1900, ч.1-2; е г о ж е, К. ветхозаветный, ПБЭ, т.8, с.274-92; Я н и ц к и й С., По вопросу о времени полного завершения К. ветхозав. книг у палестинских иудеев, "Орловские ЕВ", 1880, №13, 14; *A l a n d K., The Problem of the New Testament Canon, L., 1962; C o a t s G.W., L o n g B.O. (ed.), Canon and Authority, Phil., 1977; *F i l s o n F., Which Books belong in the Bible? Phil., 1957; *H a r n a c k A., Die Entstehung des Neuen Testaments... Lpz., 1914 (англ. пер.: The Origin of the New Testament Canon..., N.Y., 1925); K a s t e l i љ J., W e r m l e r i n g e n R. (ed.), Le Canon de l'Ancien Testament, P., 1984; K n o x J., Marcion of the New Testament Canon, Chi., 1942; *L a g r a n g e M.J., Histoire ancienne du canon du Nouveau Testament, P., 1933; JBC, v.2; NCE, v.3; NCCS, р.22-31; RFIB, v.1; HTG, Bd.2, S.418-32.

"КАНОНИЧЕСКИЙ" МЕТОД ЭКЗЕГЕЗЫ (англ. Canonical Criticism), подход к Свящ.Писанию, к-рый рассматривает его во взаимосвязи всех составных частей *канона.

Современный "К."м.э. возник среди англоязычных протестантских библеистов в качестве реакции на преувеличение роли *историко-литературной критики. Рождение метода связывают с выходом книги *Чайлдза "Библейское богословие в кризисе" (C h i l d s B.S., Biblical theology in crisis, Phil., 1970). Чайлдз указал, что историко-литературная критика и др. родственные ей методы постепенно утрачивали основную цель экзегетики - дать толкование Библии как Слова Божьего, - и превратили ее в чисто историч. дисциплину. Критики "атомизируют" Библию, делая акцент на гипотетич. *источниках свящ. книг; между тем для христиан важно прежде всего, ч т о было сохранено Общиной. Отбор книг происходил в контексте литургич. и вообще всей духовной жизни Церкви. Поэтому следует рассматривать не просто писания того или иного свящ. автора, а книги в том виде, как они приняты Церковью. В свете этого теряет остроту проблема *атрибуции и датировки. "К."м.э. не отбрасывает методов и выводов историко-критич. исследования, а хочет идти дальше, подходя к Библии как к свидетельству веры Общины. *Сандерс выделяет "К."м.э. в особую дисциплину, цель к-рой изучать историю канона, адаптации древних текстов для потребностей тех или иных эпох жизни Церкви.

В этих тенденциях намечается сближение протестантской т. зр. с правосл. и католич., к-рые всегда видели в Церкви первичную реальность, создавшую канон. "К."м.э. избегает замалчивания и сглаживания противоречий в Писании, ибо они отражают плюрализм Слова Божьего, конкретную многогранность библ. провозвестия.

*B a r r J., Childs' Introduction to the Old Testament as Scripture, "Journal for the Study of the Old Testament", 1980, №16; C h i l d s; S a n d e r s J.A., Torah and Canon, Phil., 1972; i d, Canon and Community, Phil., 1984.

КАНОНЫ ЕВСЕВИЯ - см. Евсевий Кесарийский.

КАНТЕМИР Антиох Дмитриевич (1708-44), рус. поэт-сатирик. Сын молдавского князя, дипломат, публицист, один из основоположников рус. классицизма. Им была составлена первая в России "Симфония на Псалтирь" (СПб., 1729). Автор посвятил ее Екатерине I и в предисловии подчеркнул, что труд этот ввиду своей новизны не может быть совершенным. Однако он надолго стал ценным справочником для рус. богословов. Как полагают, в составлении "Симфонии" К. помогал его домашний учитель *Ильинский.

КЛЭ, т.3; НЭС, т.20; ПБЭ, т.8, с.455-58.

КАНТИЛЯЦИЯ, или КАНТИЛЛЯЦИЯ (от лат. cantillo - тихо пою), музыкально-речитативное чтение книг Библии при *богослужении. Традиция К. восходит к ветхозав. эпохе и выработалась в храмовом и синагогальном культе; однако прямые указания на нее находятся лишь у *Филона Александрийского и в талмудич. письменности. Раннехрист. общины усвоили принципы К., и они легли в основу музыкально-богослужебного творчества Церкви. Наибольшее влияние К. оказала на "григорианские хоралы" (см. ст. Григорий Великий).

Г р у б е р Р.И., Всеобщая история музыки, ч.1, М., 1960; М а г г и д Д., Кантилляция, ЕЭ, т.9; Я м п о л ь с к и й И.М., Кантилляция, ИЭ, т.2.

КАПЕЛ (Cappellus) Луи (1585-1658), франц. реформатский библеист, один из основоположников протестантской *исагогики и *текстуальной критики. Изучал араб. язык в Оксфорде, много странствовал по Европе. С 1615 занял должность кальвинистского пастора в Сомюре, но через три года оставил служение ради кафедры в Сомюрской академии, продолжая при этом произносить проповеди в церкви. Будучи выдающимся *гебраистом, К. сделал важное открытие в области истории свящ. текста. В своей книге "Разгадка тайны пунктуации" ("Arcanum punctuationis revelatum...", Den Haag, 1624) он доказал, что в евр. текст ВЗ *пунктуация была внесена сравнительно поздно, а не во времена Моисея, Ездры или *Мужей Великого Собора. В 6-томной "Священной критике" ("Critica sacra", P., 1650) К. высказался против гипотезы о преднамеренной порче текста. Разночтения, варианты и погрешности, считал он, естественно возникли в процессе переписки свящ. книг. К. верил, что главное в Писании сохранено Промыслом и что не могло быть таких искажений, к-рые бы извращали основной смысл Слова Божьего. Т.о., по мнению К., текстуальная критика не может представлять опасности для богосл. толкования Библии. Тем не менее идеи К. встретили резкую критику со стороны ряда протестантских ортодоксов. Свои книги он вынужден был печатать в Голландии. Лишь постепенно правота К. была признана почти всеми библеистами.

Diatribа, de veris et antiquis Hebraeorum litteris, Amsterdam, 1645.

ПБЭ, т.8, с.551-55; *K r a u s, S.43-6.

КАРЛШТАДТ (Karlstadt, наст. фамилия Б о д е н ш т а й н) Андреас Рудольф (ок. 1480-1541), нем. протестантский богослов и реформатор. Получив образование в Эрфурте, К. с 1502 преподавал философию в Виттенбергском ун-те, где стал проф. богословия. В этом же году возведен в сан архидиакона, но, увлеченный проповедью *Лютера, превратился в фанатичного протестанта. Результатом его пропаганды явились грубые иконоборческие эксцессы, после чего в 1524 К. был изгнан из Саксонии. Постепенно К. отошел от Лютера, примкнув на время к более радикальным вождям Реформации. В 1534 занял кафедру богословия в Базеле. Ему казалось, что Лютер делал слишком много уступок католичеству (в частн., К. рассматривал Евхаристию как простой символ).

До разрыва с Лютером К. считался одним из лучших экзегетов среди его приверженцев. В 1520 он издал кн. "Канонические Писания" ("De canonis scripturis", Wittenb.), в к-рой изложил свои взгляды на Библию. К. доказывал, что Моисей не мог написать все *Пятикнижие, что *Исторические книги ВЗ, включая Езд, написаны после Плена. Но при этом он полагал, что вопрос о *каноне не связан с *атрибуцией книг. По его мнению, каноничность библ. писаний еще требует уточнения, т.к. взгляды, восходящие к блж.*Августину и блж.*Иерониму, противоречивы: первый принимал Александрийский канон, а второй - Ямнийский. К. предложил концепцию 3-х степеней *боговдохновенности: 1-я, высшая степень, относится к Пятикнижию (кем бы оно ни было написано), Четвероевангелию и Деян; 2-я, средняя - к Пророкам и 15-ти Посланиям, а 3-я - к *Учительным книгам и спорным книгам НЗ. В отличие от Лютера К. не отвергал Иак.

Karlstadts Schriften aus den Jahren 1523-25, Halle, 1952, Bd.1-2.

Г е й с с е р Л., История реформации, М., 1882; Л е б е д е в Н., Мартин Лютер и Андрей-Рудольф К., ЧОЛДП, 1882, №9; ПБЭ, т.8, с.644-45; B a r g e H., Andreas Bodenstein von Karlstadt, Lpz., 1905, Bd.1-2; *K r a u s. S.25-7; S i d e r R.J., Andreas Bodenstein von Karlstadt. The Development of His Thought 1517-1525, Leiden, 1974.

КАРИНСКИЙ Михаил Иванович (1840-1917), рус. философ. Род. в семье московского священника. Окончил МДА (1862), затем преподавал философию в Вифанской и Московской ДС. Был проф. философии в СПб.ДА (1869-94), а в последние годы - на Высших женских курсах. К. внес заметный и оригинальный вклад в гносеологию, логику и историю философии. Он также занимался проблемами идейного развития александрийской *диаспоры, из к-рой вышел *Филон.

Египетские иудеи, ХЧ, 1870, №7; Подложные стихи в сочинении иудейского философа Аристовула, ЖМНП, 1876, №1.

М и р т о в Д., М.И.К. и его философские воззрения, "Мысль и Слово", М., 1918-21, II, 1; ПБЭ, т.8, с.612-21; Р а д л о в Э.Л., Ученая деятельность проф. М.И.К., 1-2, СПб., 1895.

КАРМИНЬЯК (Carmignac) Жан, свящ. (р.1914), франц. католич. кумрановед и библеист. Род. в Париже; церк. образование получил в школе Сен-Дие в Риме. Рукоположен в 1937. С 1939 преподавал Свящ.Писание в ДС Сен-Дие. В 50-х гг. работал в Иерусалиме, изучая рукописи Мертвого моря. С 1967 по 1980 проф. Католич. ин-та в Париже. К. один из видных участников многотомного франц. перевода текстов *Кумрана (1958-63), основатель журнала "Кумранское обозрение" ("Revue de Qumr"n"). Для исагогич. курса "Введение в Библию" под ред. *Робера и *Фейе (RFIB) написал раздел об иудействе *междузаветного времени. В своей работе "Учитель Праведности и Иисус Христос" ("Le Docteur de Justice et Jesus-Christ", P., 1957) К. выступил против поспешных сближений между Основателем христианства и кумранским наставником. Докторская дисс. К. (ок.600 с.) была посвящена исследованию *Молитвы Господней (1969). Работая в области кумрановедения, К. сделал экспериментальный пер. Ев. от Марка на *древнеевр. язык в его Кумранском варианте и убедился, что "греческий язык Марка послушно подчиняется законам еврейской грамматики", и именно в том ее виде, в каком она существовала в еванг. времена. Следующим этапом исследования был анализ *древнеевр. переводов НЗ, сделанных прежде. Четыре из них (в т.ч. перевод Франца *Делича) К. издал со своим предисловием. Изучая эти переводы как *гебраист и кумрановед, К. пришел к выводу, что *синоптич. Евангелия имели не арам., а древнеевр. оригинал. Эта гипотеза, по мнению К., объясняет мн. особенности евангельского текста. Предварит. выводы из своих исследований К. изложил в кн. "Рождение синоптических Евангелий" ("La naissance des Evangiles synoptiques", P., 1984), намереваясь в дальнейшем развить их детальней.

В целом концепция К. сводится к 8-ми пунктам. 1) Мф и Мк, а также *источники Лк первоначально были написаны на семитском языке; 2) этим языком был, скорее всего, древнееврейский; 3) оригинал Мк мог быть написан или продиктован ап.Петром; 4) "Источник речей" (см. ст. Квелле) мог быть записан самим ап.Матфеем; 5) греч. Ев. от Луки было составлено не позже 60-х гг.; 6) оригинал Мк мог быть написан еще раньше, в 40-х гг.; 7) ев. Марк не написал, а перевел Евангелие ап.Петра на греческий, в начале 60-х гг.; 8) греч. переводчик Мф мог использовать текст Лк. "Такова, - заключает К., - как я надеюсь, будет основа экзегезы синоптических Евангелий в 2000 г.". Тезисы К. вызвали оживленную дискуссию. Нек-рые авторы (напр., *Тремонтан) целиком их поддерживают, но есть у них и противники (*Грело). Вскоре же после 1-го изд. книги К. последовало 2-е, снабженное приложением, в к-ром он отвечает на критику Грело. Каков бы ни был итог этой полемики, К. еще более упрочил прежде высказывавшийся взгляд о семитич. первооснове Евангелий и их прямой связи с первоапостольской традицией (см. ст. Евангелие).

Recherches sur le "Notre P-re", P., 1969; A l'Ecoute du "Notre P-re", P., 1971; Mirage de l'Eschatologie, P., 1979; перечень трудов К. по кумрановедению см. в кн.: *А м у с и н И.Д., Кумранская община, М., 1983.

А м у с и н И.Д., Кумранская община, М., 1983; WBSA, p.37.

КАРПЕНТЕР (Carpenter), Уильям Бойд (1841-1918), англ. проповедник викторианской эпохи. Окончил Кембриджский ун-т. С 1884 по 1911 был епископом Рипонским, а с 1911 до конца жизни - каноником Вестминстерским. Ему принадлежит цикл эссе о людях, окружавших Христа, "Сын Человеческий среди сынов людских", к-рый был издан в рус. переводе (CПб., 1913).

M a j o r H.D., The Life and Letters of W.B.Carpenter, L., 1925.

КАРТАШЕВ Антон Владимирович (1875-1960), рус. правосл. историк, богослов и библеист.

Род. в семье уральского шахтера. Богословское образование получил в Пермской ДС (1894) и СПб.ДА (1899), где до 1905 был доцентом по каф. церк. истории. Уйдя из ДА, К. преподавал историю религии на Высших женских курсах (1906-18). Поиски путей обновления церк. жизни сблизили его с кружком *Мережковского и с *Булгаковым. Широта воззрений К. никогда не отдаляла его от Православия, к-рому он оставался верен до конца дней. Как публицист, К. выступал с резкими обличениями церк. недугов. Принципиальность и интеллектуальная честность особенно проявились в его поздних трудах: "История Русской Церкви" (Париж, 1959) и "*Вселенские Соборы" (Париж, 1963). К. издавал газету "Вестник Жизни", состоял председателем Религ.-филос. общества (1909) и был сотрудником Петерб. публичной библиотеки. После падения царского режима К. занял пост обер-прокурора Синода, но через 10 дней, по его же инициативе, эта должность была упразднена, и К. назначили министром вероисповеданий. От имени Временного правительства он открыл 15 августа 1917 Поместный собор Рус. Правосл. Церкви и принял в его работе деятельное участие. Когда министерство было ликвидировано, К. основал "Братство св.Софии", в к-рое входили представители духовенства и церк. интеллигенции (в т.ч. и *Тураев). В 1919 К. выехал из России. В Париже он стал одним из основателей и проф. Свято-Сергиевского богословского ин-та (1925-60). К. принимал участие в Византологическом конгрессе (Палермо), в деятельности экуменич. конгрессов (Оксфорд, Эдинбург). Свято-Сергиевский богосл. ин-т удостоил его звания доктора церк. истории "гонорис кауза".

В ин-те К. нек-рое время вел курс Свящ.Писания ВЗ. Он создал первый правосл. учебник по этому предмету, в к-ром учитывались все достижения *новой исагогики. Его курс, обнимавший тему *"Пятикнижие", издан не был, но материал из него вошел в знаменитую актовую речь, к-рую К. произнес 13 февраля 1944. Эта речь, вышедшая через 3 года отдельной книгой ("Ветхозаветная библ. критика", Париж, 1947), произвела смущение в академич. кругах. "На нее, - пишет еп.*Кассиан (Безобразов), - болезненно реагировал и такой бесстрашный человек, как покойный митрополит Евлогий. Владыка был, конечно, неправ. Можно соглашаться или не соглашаться с теми конкретными результатами, к которым пришла или приходила библейская наука в Западной Европе. Теория Велльхаузена о происхождении Пятикнижия вызывает и чисто научные возражения. Но нельзя отрицать за ученым-богословом право критического исследования, искания человеческих истоков богодухновенных писаний. Тем более, что верность Антона Владимировича Халкидонскому догмату утверждает не только право человеческого начала, но и примат Божественного. Этим приматом Божественного начала отмечено все служение Антона Владимировича. Ему верна и его библейская работа. С какою силой он проступает в этой книжке, которая вызвала столько толков!".

Основные идеи К., изложенные им в его программной работе, сводятся к следующему.

1. Все виды библ. критики: *текстуальную, *историко-литературную, *историческую и др. - необходимо ввести в православную экзегезу по соображениям как научно-апологетич., так и догматическим.

2. "Библия есть не только Слово Божие, но и слово человеческое в их гармоническом сочетании, точнее - слово богочеловеческое. Наше обычное выражение "слово Божие" догматически бесспорно, но неполно, как и выражение "И.Христос - Бог" верно, но неполно; точнее - "Богочеловек". Стало быть, формула "Бог - автор священных книг" должна звучать как монофизитский уклон в сторону от нашего Халкидонского православия. Таким же уклоном было бы и исключительное держание за одно только выражение "слово Божие". С лозунгом: "слово богочеловеческое" мы утверждаемся на незыблемой скале Халкидонского догмата. Это чудесный ключ, открывающий путь к самым центральным спасительным тайнам нашей веры, и в то же время это благословение на безгрешное построение в православии критического библейского знания." (с.72).

3. Сотни разночтений в *рукописях библейских требуют тщательной текстуально-критич. работы. "Критика не портит текста, который неизбежно удаляется в процессе исторического существования от своей изначальной чистоты, а возвращает и приближает его к последней" (с.17).

4. "С догматической стороны вопрос об авторстве священных книг, и особенно так называемых учительных книг, довольно безразличен - раз данная книга признана Церковью богодухновенной" (с.22). Вопрос этот решают не столько предания, сколько историко-лит. исследования Библии. Они, в частн., допускают возможность древних "редакционных переработок, дополнений, приспособлений к своему времени" (с.23). При *атрибуции книг Писания экзегеты должны учитывать специфич. отношение к *авторству на *Древнем Востоке.

5. Большинство пророчеств ВЗ о Христе осмысляется только в свете новозав. Откровения.

6. Следует признать обоснованность теорий, к-рые отстаивали постепенность образования Пятикнижия. В пользу этих теорий говорит хотя бы тот факт, что *Исторические кн. ВЗ не знают многих законов Пятикнижия. "Вся излагаемая ими история народа протекает в вопиющем и потому непонятном противоречии с самыми основными культовыми предписаниями писанного Моисеева законодательства" (с.47, см. ст.Пятикнижие).

7. Следует признать надежными выводы о составном характере Кн. прор.Исайи, о написании Кн.Даниила в Маккавейскую эпоху (2 в. до н.э.) и др. теорий новой исагогики, к-рые нисколько не умаляют прообразоват.-пророч. характера этих книг. Эти выводы нужно "творчески воспринять, усвоить и преобразить в лоне церковного богословия и церковной истины" (с.96).

Сам К. не успел детально развить сформулированные им тезисы, но он с предельной ясностью поставил перед правосл. библеистикой задачи и наметил пути ее дальнейшего развития.

Был ли ап.Андрей на Руси? ХЧ, 1907, №7; Свобода научно-богосл. исследований и церк. авторитет, ПМ, 1931, вып.2; Свящ. Писание ВЗ. Пятикнижие, Париж, 1938 (ркп.); Толкование 67 псалма, ПМ, 1947, №5; Православие в его отношениях к историч. процессу, там же, 1948, №6; Очерки по истории русской церкви, т.1-2, Париж, 1959; то же, М., 1991; Вселенские Соборы, Париж, 1963; то же, М., 1994.

З е р н о в Н., Рус. религ. возрождение ХХ в., Париж, 1974; е г о ж е, А.В.К., в кн.: Русская религ.-филос. мысль ХХ в., Питсбург, 1975; *К а с с и а н (Безобразов С.С.), Антон Владимирович К., ПМ, 1957, №11.

КАССИАН (Сергей Сергеевич Безобразов), еп. (1892-1965), рус. правосл. экзегет, переводчик НЗ. Род. в Петербурге. В 1914 окончил историч. фак-т Петроградского ун-та и был оставлен при нем для подготовки к профессорскому званию. Параллельно работал в Публичной библиотеке под началом *Карташева, к-рый оказал на К. большое влияние. "Я с детства, - вспоминал впоследствии владыка, - получил религиозное воспитание, навсегда определившее мою жизнь, но среда, из которой я вышел, была светская, далекая от старого православного быта, школу я прошел тоже светскую, и мое религиозное пробуждение в последние университетские годы не было еще отмечено сознанием деятельной принадлежности к Церкви. Оно имело скорее неопределенно-протестантские черты, но оно было бурно, оно рвалось наружу... Он [Карташев] был тем человеком, который вывел меня на православные просторы". В 1917 К. уже читал лекции по истории Церкви в Петроградском ун-те, а в 1920-21 был проф. по кафедре истории религии в новообразов. Туркестанском ун-те. Летом 1921 К. вернулся в Петроград, где вступил в Братство св.Софии и занял должность проф. в Петрогр. богосл. ин-те. В 1922 эмигрировал в Югославию и до 1924 преподавал в Русско-сербской школе (Белград). В Париже он стал одним из основателей Свято-Сергиевского богосл. ин-та. По собств. признанию К., он "сильно переживал связь двух школ" - отечественной и парижской, чувствуя себя "связующим звеном между ними". В 1925 он получил каф. Свящ. Писания НЗ.

Свои герменевтич. взгляды К. сформулировал в докладе, прочитанном им на англо-рус. богосл. конференции (1927), на к-рой он, в частн., говорил: "Исходная точка православного толкования Слова Божия есть нераздельность и неразлучность Божьего и человеческого в Божественном Откровении. Это общее положение отвечает тому месту, которое Священному Писанию принадлежит в Церкви и которое обязывает нас толковать Священное Писание в свете Священного Предания. Метаисторическое толкование книги Бытия вытекает из тех общих предпосылок толкования Священного Писания, которые составляют содержание Священного Предания. Область метаистории лежит на грани временного и вечного". Этот взгляд К. противопоставлял протестантской экзегезе, к-рая, по его мнению, склонялась к толкованию чисто историческому. В том же 1927, в своей академич. актовой речи, К. выдвинул тезис, близкий к воззрениям *Бультмана. По его мнению, Ин возвышается над историч. планом, выходя в сферу чисто духовную. Позднее, в докторской дисс. К. несколько видоизменил свой подход к 4-му Евангелию.

В 1932 К. принял монашество и продолжал работу в ин-те. Митр.Евлогий (Георгиевский) так характеризует его преподавательскую деятельность того времени: "О.Кассиан (С.С.Безобразов), серьезный и глубокий профессор, пользующийся большой популярностью среди студентов. Человек прекрасного сердца, сильного и глубокого религиозного чувства, он живет интересами студентов, входит в их нужды, умеет их объединить, дать почувствовать теплоту братского общения. По пятницам к о.Кассиану собирались студенты для дружественной беседы за чаем. О.Кассиан их верный друг, помощник и заступник".

В июне 1947 К. защитил докторскую дисс. под назв. "Водою и Кровию и Духом" (о 4-м Евангелии), а через месяц был хиротонисан во еп.Катанского (юрисдикция Вселенского Патриархата). В том же году его избрали ректором Свято-Сергиевского богословского ин-та. Еще до 2-й мировой войны К. ввел в ин-те преподавание библ. истории НЗ, к-рая должна была предварять курс Свящ.Писания НЗ. К 1939 лекции К. были им записаны; они служили пособием для студентов и во время его пребывания на Афоне в годы войны. После войны, вернувшись во Францию, он переработал и издал эти записи ("Христос и первое христ. поколение", Париж, 1950). Он называет свой труд "элементарным учебником", однако книга, несомненно, шире и глубже этого скромного определения.

Докторская работа К. защищала два положения: 1) Ев. от Иоанна не может рассматриваться как исключительно богословское, символическое. Такому его пониманию (напр., у Бультмана) противоречат свидетельства Ин о реальных историч. событиях. Более того: как историч. источник Ин в ряде пунктов превосходит *синоптиков. 2) В то же время 4-е Евангелие насыщено символизмом (в частн., К. подчеркивает роль символа воды как образа Духа Божьего). Символизм этот, по словам экзегета, чисто христианский и не имеет гностических корней. Поэтому К. пишет: "Большой вопрос: что останется через какие-нибудь десять лет от тяжеловесного и ученого комментария Бультмана, увлеченного мандейскими параллелями? Обращаясь слишком смело к религиозно-историческим параллелям, мы становимся на почву методологически зыбкую". Как утверждает К., символизм Ин неразрывно связан с конкретными фактами еванг. истории. В 4-м Евангелии "ценность временного определяется ценностью вечного, которое стоит за временным". Этот подход К. применяет и к проблеме неназванного любимого ученика, автора Ин. Если в историч. плане его можно отождествить с сыном Зеведеевым, то в плане символическом он олицетворяет "идеального Ученика" и, в конечном счете, саму Церковь. К. считает, что ни с научной, ни с догматич. т. зр. Православие не может дать точной биографии Иисуса Христа. Но это не означает, что Евангелия лишены ценности как историч. источники. В них история служит Благовестию. Расхождения у евангелистов обусловлены различием конкретных богосл. целей, к-рые ставили перед собой свящ. авторы, но они не нарушают духовного единства Четвероевангелия. В связи с этим К. неоднократно обращался к *"истории тенденций" методу. В исагогич. области К. придерживался традиционной *атрибуции, но с нек-рыми оговорками (напр., он оставлял открытым вопрос об авторстве Евр). В своем исследовании *Молитвы Господней К. провел тщательный лит.-критич. анализ текста и указал на его близость к *поэтике ВЗ.

С 1951 по 1964 К. возглавлял Комиссию при Свято-Сергиевском богосл. ин-те по переводу НЗ на рус. язык. Первоначально предполагалось дать лишь пересмотр *син. перевода, но в процессе работы Комиссия убедилась в необходимости нового перевода. Фактически он был сделан К. В предисловии к его полному изданию, вышедшему после смерти К. (Лондон, 1970), было отмечено, что новая рус. версия НЗ учла достижения совр. *текстуальной критики, связь новозав. *койне с евр. и арам. языками, изменения в рус. языке за истекшее столетие. Отклики на этот труд были весьма разноречивыми: от резкого неприятия (*Иванов А.И.) до высокой положительной оценки (прот.*Липеровский).

Исайя, НЭС, т.19; Иоанн, ап., там же, т.20; Принципы православного изучения Св.Писания, "Путь", 1928, №13; Евангелисты как историки, ПМ, 1928, №1; Воскрешение Лазаря и Воскресение Христово, "Путь", 1929, №16; Книга О семьи печатях, "Путь", 1930, №21; Завещание иудеохристианства, ПМ, 1931, вып.2; Евангелие от Матфея и Марка, Париж, 1931; Евангелие от Луки, Париж, 1932; Евангелие от Иоанна, Париж, 1932; Церковное предание и Новозав. наука, ПМ, 1937, вып.3; Новый Завет и наше время. История и богословие, "Путь", 1938, №55; Славословие Божественной любви, ПМ, 1947, №5; Водою и Кровию и Духом, Париж, 1947; Водою и Кровию и Духом, ПМ, 1948, №6; Царство Кесаря перед судом Нового Завета, Париж, 1949; О молитве Господней, ПМ, 1949, №7; "Смерть Пастыря" (К пониманию Ин ХХI:18-19), ПМ, 1957, №11; Pentecњte Johannique, P., 1939; Saint Pierre et l'Eglise dans le Nouveau Testament, "Istina", 1955, №3; La pri-re des heures, P., 1963.

И в а н о в А.И., Новый перевод на рус. язык Ев. от Матфея, ЖМП, 1954, №4, 5; K o u l o m z i n e N., Mgr.Cassien (1892-1965), sa vie et son oeuvre, ПМ (PO), 1966, №12.

КАССИАН Иоанн - см.Иоанн Кассиан.

КАССИОДОР (Cassiodorus) Флавий Магн Аврелий, аббат (ок.490-ок.575), итал. монах, ученый, экзегет. Принадлежал к знатной фамилии, предки к-рой некогда переселились из Сирии. Высокое положение семьи при дворе готского короля Теодориха обеспечило К. блестящую карьеру. Он занимал должности министра, сенатора и префекта. В своей обществ.-политич. деятельности К. пытался содействовать организации готского государства по римскому образцу. После захвата Рима войсками визант. имп. Юстиниана К. принял монашество и основал м-рь в своем имении на юге Италии. Там он провел последние 25 лет жизни.

Одной из важнейших заслуг К. было сохранение им для ср.-век. Европы элементов антич. науки и лит-ры, святоотеческого богословия и герменевтики. В обширном толковании на Псалтирь и в "Руководстве к изучению божественной и светской литературы" ("Institutiones divinarum et saccularium litterarum") К. опирался гл. обр. на лат. отцов. Основной особенностью его трудов является их обобщающий характер. "Руководство" содержало многочисл. исагогические сведения о *каноне, экзегетике, библ. "видах речи" (species dictionis), а также рекомендации монахам-переписчикам, как делать копии свящ. книг, исправлять погрешности и т.д. К. показал, что в Библии наличествуют лит. приемы и *жанры литературные, сходные с теми, что известны и у антич. авторов. Поэтому К. принято считать одним из основоположников *литературной критики библейской.

M i g n e. PL, t.69-70; в рус. пер.: Послания, в кн.: Стасюлевич М.М., История средних веков в ее писателях и исследованиях новейших ученых, т.1, СПб., 1913;

Г о л е н и щ е в - К у т у з о в И.Н., Ср.-век. лат. литература Италии, М., 1972; И в а н о в К.А., Ср.-век. монастырь и его обитатели, Пг., 19154; ПБЭ, т.9, с.115-17; У к о л о в а В.И., Античное наследие и культура Средневековья, М., 1989; M u r p h y F.X., Cassiodorus, NCE, v.3.

КАССУТО (Cassuto) Умберто (1883-1951), итал. экзегет, раввин. Род. во Флоренции, где окончил ун-т по фак-ту философии и филологии. Был проф. экзегетики раввинского колледжа (Италия) и Флорентийского ун-та. В 1939 стал проф. Иерусалимского ун-та. Автор толкований на Кн.Бытия (1944-49) и Кн.Исход (1942) на *иврите. В работе "Документарная гипотеза" ("The documentary hypothesis and the composition of the Pentateuch", Jerusalem, 1941, на иврите и на англ.) выступил с острой критикой теории о предполагаемых *источниках *Пятикнижия. По его мнению, критерий, выдвинутый еще в 18 в. *Астрюком (употребление различных *имен Божьих), не может быть использован для доказательства существования разных источников. Точно так же К. считал, что плюрализм стиля есть свойство многих лит. произведений и не подрывает единства Пятикнижия. *Дублеты в Моисеевых книгах К. объяснял стилистич. своеобразием Библии. Ряд статей К. был напечатан в рус. изд. Евр. энциклопедии.

Questioncelle bibliche: la patria del profeta Nahum, Firenze, 1914; Le profezie di Geremia relative ai gentili, Firenze, 1917; La questione della Genesi, Firenze, 1934 (англ. пер.: A Commentary on the Book of Genesis, v.1-2, Jerusalem, 1961-64); The Godess Anath, Jerusalem, 1951.

Кассуто Умберто, КЕЭ, т.4.

КАТЕНЫ (лат. catenae patrum - цепь, или вереница отцов), сборники, содержащие библ. толкования *святоотеч. периода. Нужда в такого рода компиляциях возникла в эпоху раннего Средневековья, когда стала исчезать творческая, оригинальная экзегеза. Целью составителей К. было сохранить экзегетич. наследие патристики как правосл. ориентир для толкователей. Само слово К. появилось только в кон. 15 в. Существовали К., избранные из книг к.-л. одного отца Церкви, и К., включающие отрывки из трудов разных комментаторов. Древнейшая из сохранившихся греч. К. была составлена в 6 в. *Прокопием Газским, а лат. - в 8 в. *Алкуином. В древней Руси роль К. играли предисловия к свящ. книгам, к-рые нередко помещались в библ. рукописях. Эти предисловия обычно содержали исагогико-экзегетич. сведения о Библии, взятые из творений свт.*Афанасия, свт. *Иоанна Златоуста, блж.*Феофилакта и др. Среди рус. изданий нового времени отметим два труда, аналогичные древним К.: *О л е с н и ц к и й А. "Руководственные о свящ. Писании Ветхого и Нового Завета сведения из творений св.Отцов и Учителей Церкви", СПб., 1894; "Святоотеческое толкование на Ев. от Матфея", Париж, 1949, ч.1-2. Близки по характеру к К. толкования свт.*Феофана (Говорова) на Посл. ап.Павла.

*В и г у р у Ф., Руководство..., т.1, М., 19162; ПБЭ, т.9, с.178-80; C r a m e r J.A., Catenae Graecorum Patrum in Novum Testamentum, v.1-8, Oxf. (Eng.), 1838-44; *L i e t z m a n n H., Catenen, Lpz.-Tub., 1897; RGG, Bd.1, S.1627.

КАТОЛИЧЕСКАЯ БИБЛЕИСТИКА. История К.б. ведет свое начало от *святоотеч. периода. Но поскольку это был период единой, неразделенной Церкви, а к нему восходит и *православная библеистика, мы укажем лишь на этапы К.б. после раскола христ. мира в 1054 г.

В средневековый период К.б. опиралась на наследие св. отцов, однако из-за утраты в Европе знания греч. языка ориентиром для комментаторов служила гл. обр. лат. патристика (блж.*Августин, свт.*Амвросий Медиоланский, блж.*Иероним и др.). Б. ч. экзегетич. трудов носила характер *катен. Отд. элементы библ. критики появляются у *Абеляра и *Гуго Сен-Викторского. *Схоластич. ср.-век. экзегеза внесла основной вклад в богословскую проблематику *боговдохновенности, в научном же отношении она не могла дать заметных результатов.

Период между 16 и 19 вв. ознаменовался бурным развитием *текстуальной критики и *литературной критики библейской, а также филологич. исследований Библии. В этой области немалая заслуга принадлежит гуманистам, многие из к-рых в эпоху Реформации остались верными католичеству. К.б. фактически положила начало *историко-литературной критике Библии, причем ряд католич. ученых 16-18 вв. (*Мазиус, *Перейра, *Симон Р., *Геддес) рано пришли к радикальным выводам, предварившим идеи *новой исагогики. Как отмечает *Краус, этот факт нередко оставался вне поля зрения историографов, большинство из к-рых видело в высшей критике продукт исключительно протестантизма. Впрочем, реакция церк. руководства на науч. достижения К.б. была в этот период резко отрицательной. Работы радикальных экзегетов включались в "Индекс запрещенных книг", а сами они подвергались притеснениям. Это привело к тому, что в 19 в. К.б. пришла в упадок и уступила пальму первенства протестантской, ставшей ареной борьбы радикалов и ортодоксов. К.б. использовала только те достижения *исторической критики и др. ее форм, к-рые не противоречили указаниям церк. магистериума. Эта компромиссная позиция отразилась в трудах школы *Вигуру, "Словарь" к-рого подвел итоги К.б. за истекшие века.

От *модернизма до II Ватиканского Собора. На рубеже 19 и 20 вв. возник *модернизм католический, представители к-рого считали необходимым согласовать истины веры с совр. мышлением. Одним из вождей модернизма был франц. экзегет *Луази, сторонник радикального пересмотра *исагогики и библейской *герменевтики. Радикализм модернистов привел их к уходу за пределы не только католицизма, но и христианства вообще, что сильно подорвало доверие к библеистике в католич. кругах. Однако работы *Лагранжа, *Риччотти и др. поборников новой исагогики, к-рые оставались верны Церкви и основам ее вероучения, постепенно привели к победе критич. направления. В период между мировыми войнами оно еще с трудом прокладывало себе дорогу, но было, наконец, санкционировано Римом (1943). С этого времени начинается возрождение К.б. Значительный импульс К.б. дал II Ватиканский собор.

См. ст.: Иерусалимская библ. школа; Институты библейские; Лев XIII; Папский библ. ин-т; Папская библ. комиссия; Переводы Библии на новые европ. языки (и ст. о др. переводах); Периодич. издания библейские; Пий XII; Словари библейские; Тридентский собор, а также ст. о национальных исследованиях Библии (англо-амер., итал., нем., франц. библеистика и др.); NCSS; B a r t o n G.A., Roman Catholic Biblical Scholarship, "Theology", 1960, №63; K o d e l l J., The Catholic Bible Study Handbook, Ann Arbor (Mich.), 1985.

КАУТСКИЙ Карл - см.Социальные интерпретации Библии.

КАУЧ (Kautzsch) Эмиль Фридрих (1841-1910), нем. протестантский *гебраист, переводчик Библии и экзегет. Преподавал в Лейпциге, Базеле, Тюбингене и Галле. Не разделяя целиком радикального критицизма школы *Велльхаузена, К. тем не менее широко пользовался *историко-критическим методом. Ему принадлежит переработка "Грамматики древнеевр. языка" *Гезениуса (Gesenius W. - E.Kautzsch. Hebraische Grammatik, Lpz., 187822, англ. пер. Gesenius'Hebrew Grammar, enlarged by E.Kautzsch, ed.2, 1910), а также труды по *арамейскому языку. Гл. работа К. - перевод на нем. язык ВЗ (включая *неканонические книги и *апокрифы). 1-е изд. этого перевода, отличающегося высокими науч. достоинствами, вышло в 1890-1900 и затем неск. раз переиздавалось.

Abriss der Geschichte des alttestamentlichen Schriftums, Freib.-Tub., 1897 (англ. пер.: An Outline of the History of the Literature of the Old Testament, L., 1898); Religion of Israel, A Dictionary of the Bible, ed. *Hastings, extra vol., 1909, p.612-734; Biblische Theologie des Alten Testaments, Tub., 1911.

ПБЭ, т.9, с.268-70; K r a u s, S.262-63; RGG, Bd.3, S.1232.

КАФИЗМЫ (греч.KЈqisma - сидение), чтения из Псалтири, принятые в правосл. богослужении. Термин К. возник в визант. м-рях в связи с обычаем сидеть во время чтения псалмов, когда (начиная с 5 в.) за одной суточной службой стали прочитывать всю Псалтирь. К. также называются разделы церк.-слав. Псалтири, общее число к-рых равно 20. Каждая К. разделена на 3 части, завершающиеся словами: "Слава Отцу и Сыну и Св.Духу". Первоначально молящиеся сидели не во время чтения К., а при чтении тропарей (седальнов), помещенных между К.

*С к а б а л л а н о в и ч М.Н., Толковый Типикон, вып.1-3, К., 1910-15, репр., М., 1995; *У с п е н с к и й Н.Д., Чин Всенощного бдения на правосл. Востоке и в Рус. Церкви, БТ, 1978, сб.18, 19.

КАФОЛИЗАЦИИ ТЕНДЕНЦИЯ, условное обозначение тех мест НЗ, где выражена идея единства Церкви как организованной Общины, руководимой апостолами и их преемниками. Наиболее характерными примерами К.т. считаются Еф 4 и 1 Тим 3.

КАЭТАН (Cajetan), Г а е т а н, Томазо (наст. фамилия д е В и о), кард. (1469-1534), итал. ученый-гуманист и экзегет. Род. в г.Гаэта, откуда и его прозвище; в юные годы вступил в Доминиканский орден. Изучал философию и богословие в Неаполе и Болонье. К. был одним из ревностных приверженцев системы *Фомы Аквината и возродителем его традиций. В духе томизма он преподавал философию в Падуе и Риме. В 1508 К. избрали главой ордена. Как куратор нем. земель, он был направлен в Аусбург (1518), чтобы принудить к отречению *Лютера, к-рый в то время открыто выступил с критикой старой церк. системы. К. не пожелал переубеждать нем. монаха, а одним лишь давлением не смог добиться от него отречения. В 1519 К. стал епископом, а затем кардиналом. Он погрузился в занятия экзегезой, вероятно, находясь под впечатлением от своей неудачи с Лютером, к-рый стоял на библ. почве. Примером образцового экзегета для К. стал блж.*Иероним; однако он сознавал недостатки *Вульгаты и обратился к греч. тексту, изданному *Эразмом Роттердамским. В 1527 К. перевел с евр. яз. Псалтирь и вслед за этим написал ряд толкований к свящ. книгам: Евангелиям (1527-28), Посланиям (1528-29), Пятикнижию (1530-31), *Историческим книгам (1531-32), Иову (1533) и Екклесиасту (1534). В этих комментариях К. выступил против злоупотреблений *аллегорического метода в экзегезе и широко применял филологич. методы толкования, разработанные гуманистами. По нек-рым вопросам его позиция сблизилась с позицией протестантов. Не без их влияния К. полагал, что одни библ. книги могут считаться менее авторитетными, чем другие. Он считал возможным оспаривать принадлежность Мк 16:9-20 самому евангелисту, а Евр - ап.Павлу. Кроме того, он поставил вопрос о достоверности традиционной *атрибуции 2 Петр, Иак, Иуд.

ПБЭ, т.7, с.667-70; G r o n e r J.F., Kardinal Cajetan, Fribourg, 1951; NCE, v.2.

КВАДРАТНЫЙ ШРИФТ, форма *древнеевр. письма, появившаяся в последние века до н.э.

См.ПБЭ, т.9, с.303-06 и ст.Алфавиты.

КВАКЕРЫ И БИБЛИЯ. К. называют членов протестантской секты "Церковь Друзей", или "Общество Друзей", к-рая вышла из англ. пуританства в 17 в. Основателем ее был странствующий нонконформистский проповедник Джордж Фокс (1624-91). Еще при его жизни значит. часть К. переселилась в Сев. Америку. В наст. время последователей секты насчитывается ок. 200 тыс.

К. признают Библию как боговдохнов. книгу, но при этом отождествляют боговдохновенность с внутренним озарением, к-рое может обрести любой человек. Согласно их взгляду, "внутренний божественный свет" посещал людей всегда, начиная с ветхозав. времен. Миссия Христа заключалась лишь в том, что Он наиболее ясно открыл путь к этому "свету"; поэтому мистич. просветление важнее книги, пусть даже священной, и для общины верных нет нужды во внешних знаках богопочитания и таинствах. К. проповедуют крайний спиритуализм и субъективизм. Догматика их весьма расплывчата и приближается к унитарианству (см. ст. Унитарианская экзегеза). Основой христ. жизни у К. являются свободная молитва и дела милосердия.

ПБЭ, т.9, с.306-18; С е л и н и н К.Б., Общество друзей, или К., ПО, 1860, №8-10; R u s s e l E., The History of Quakerism, N.Y., 1942; ODCC, p.526, 1149.

КВЕЛЛЕ (условное обозначение Q, от нем. Quelle - источник), гипотетич. письменный *источник, общий для Мф и Лк, но не имеющий параллелей в Мк. В новозав. науке Q иногда называют *Логиями, "Источником речей (или речений)". Первый намек на существование такого источника мн. экзегеты видят в свидетельстве *Папия (2 в.), хотя возможно, что иерапольский епископ имел в виду просто оригинал Мф на евр. (или арам.) языке. Указание Папия и общность ряда мест в Мф и Лк побудили *Айххорна И. (1794) и *Шлейермахера (1832) обратиться к поискам "Источника речей". В дальнейшем гипотеза о Q развивалась параллельно с гипотезой о хронологич. приоритете Мк (*Лахманн, 1835). Поскольку в Мф, кроме текста, общего с Мк, есть множество речей Спасителя, в Мк отсутствующих, *Вайссе (1838) пришел к заключению, что именно ев. Матфей имел в распоряжении особый досиноптич. документ, "Источник речей". Впоследствии этот источник был обозначен аббревиатурой Q. Гипотеза о Q явилась составной частью *двух источников теории, разработанной в 1863 *Хольцманном Г.Ю.

Мнения экзегетов о природе Q вскоре разделились. Те, кто поддерживают гипотезу, в целом согласны в след. его характеристиках: 1) Q представлен в основном, если не целиком, текстами, общими для Мф и Лк, но отсутствующими в Мк; 2) Q содержал незначительные *нарративные части и не включал рассказа о Страстях; 3) Q состоял гл. обр. из кратких изречений Господа, аналогичных речениям *Нагорной проповеди; 4) первонач. структура Q в Лк сохранена лучше, чем в Мф. Образец варианта реконструкции Q дан у *Ревилля (см. также S c h u l z S., Die Spuchquelle der Evangelisten, Z., 1972).

Относительно лит. жанра Q также высказываются различ. предположения. Он характеризуется как сборник бесед и проповедей Христа Спасителя, отличный по форме от апостольской *керигмы. По мнению *Робинсона Джеймса, Q был подобен апокрифич. Ев. Фомы (см. ст.: Апокрифы; Гностич. писания; Наг-Хаммадийские рукописи). Q также сравнивают с пророч. речениями, *мудрецов писаниями, иудейской *агадой, Кн.Авот (см. ст. Талмуд); иными словами, источник рассматривается в рамках ветхозав. и иудейской традиции. Вопросы объема Q в его первонач. виде, использования его ев.Марком и отношения Q к другим досиноптич. источникам остаются до сих пор невыясненными. Нек-рые экзегеты вообще отрицают за Q лит. единство; по их мнению, за Q стоят неск. текстов (*Баррет). *Стриттер относит Q к 50-м гг. и связывает его с Антиохийской Церковью. Другие авторы датируют его более ранним временем (40-е гг.). Нет единства среди исследователей и относительно среды, в к-рой мог возникнуть Q. Одни связывают его с палестинскими общинами, другие - с общинами *диаспоры, третьи - с деятельностью странствующих миссионеров. Есть защитники мнения, что Q был написан на арам. яз., но после открытий в *Кумране многие склоняются в пользу евр. оригинала. Стриттер считает, что он был написан на греч. языке.

Ряд экзегетов вообще отрицают существование Q. Они доказывают, что Логии, о к-рых говорил Папий, не что иное, как первонач. версия Мф. *Иеремиас и др. объясняют параллели в Мф и Лк влиянием *устной традиции, а *Муретов привлекает с этой целью *взаимозависимости теорию. И, наконец, в рамках гипотезы *Протоевангелия теории развивается концепция о едином письменном источнике для всех 3 синоптиков (см. ст. Синоптич. проблема).

*А н д р е е в И., Евангелия, НЭС, т.17; *Г л у б о к о в с к и й Н.Н., Лекции по Свящ. Писанию НЗ, СПб., 1892; *Ж е б е л е в С.А., Евангелия канонич. и апокрифич., Пг., 1919; *М и х а и л (Лузин), О Евангелиях и еванг. истории, М., 18702; М о л ч а н о в Н.Н. (еп.Никанор), Сходство Евангелий от Матфея, Марка и Луки в отношении происхождения их из устного апостольского предания, ХЧ, 1879, №5/6; М у р е т о в М.Д., К вопросу о происхождении и взаимном отношении синоптич. евангелий, ПТО, 1881, т.27; е г о ж е, Экзегеты- филологи и Шлейермахер, БВ, 1892, №8; е г о ж е, Гегельянство, Новая ортодоксия и предшественники Страусса, БВ, 1892, №9; *Т р о и ц к и й Н.И., О происхождении первых трех канонич. Евангелий, Кострома, 1878; *B a r r e t C.K., Q-A Reexamination, "Expository Times", 1942-43, №54; B r a d b y E.L., In Depence of Q, ibid., 1956-57, №68; E d w a r d s R.A., A Concordance to Q, Missoula (Mont.), 1973; i d., A Theology of Q, Phil., 1975; *L i g h t f o o t R., History and Interpretation in the Gospels, N.Y., 1935; *K u m m e l W., Einleitung in das Neue Testament, Heidelberg, 1965 (англ. пер.: Introduction to the New Testament, Nashville, 1966); RFIB, v.2; *T a y l o r V., The Elusive Q, "Expository Times", 1934-35, №46.

КЕЗЕМАНН (Kasemann) Эрнст (р.1906), нем. протестантский исследователь НЗ. Высшее образование получил в Марбурге; состоял орд. проф. НЗ в Майнце (1946), Геттингене (1951) и Тюбингене (1959-71). Ученик *Бультмана, К. первоначально строго следовал линии своего учителя. Так, в работе "Тело и Тело Христово" ("Leib and Leib Christi", Tub., 1933) он предпринял *демифологизацию учения ап.Павла о плоти, грехе и вере. Согласно К., ап.Павел исходил их ветхозав. *антропологии, к-рая не делила человека на "плоть" и "дух", а мыслила его целостным существом. "Плоть" у ап.Павла - не "часть" человеч. существа, а его состояние. "Жить по плоти" значит принадлежать естественному порядку вещей, быть причастным падшему миру. Крест Христов открыл для человека путь выхода из-под власти этого порядка, к-рый апостол "мифологически рисует как власть демонов". Вера дает возможность войти в иной план бытия, где царствует Христос.

Расхождение с Бультманом началось у К. с христологич. вопроса. В 1953 он опубликовал статью "Проблема исторического Иисуса", в к-рой поставил под сомнение скептицизм своего учителя. Он указал, что отделение "мифа о Спасителе" от реального Христа истории чревато размыванием самой сути *керигмы. Возникновение Евангелий с их описаниями жизни, учения и Страстей Господа объясняется только тем, что первые христиане отнюдь не были равнодушны к евангельским событиям. Вера в Христа как Спасителя не ведет к отрицанию Его как реального Лица истории. Отвергая, как и Бультман, домыслы о Христе теологов *либерально-протестантской школы, К., в отличие от Бультмана, утверждал, что существуют критич. средства, к-рые могут вычленить из керигматич. целого Евангелий подлинные слова Христа. Для этого, по словам К., нужно отделить в Евангелии элементы тенденциозные или связанные с иудейской традицией. Особенно важно обращать внимание на арам. основу речений. Бультман считал, что личность Иисуса заслонена гностическими спекуляциями, а К. усматривал эту преграду в воззрениях иудейской *эсхатологии той эпохи. Исключение К. сделал лишь для Ин, утверждая, что в нем сказалось гностич. влияние (историч. ценность 4-го Евангелия К. отверг). К. развил свои выводы в докладе, к-рый прочел в присутствии Бультмана в Марбурге (1954). Его мысль о возможности отыскать подлинное слово Христово была поддержана мн. экзегетами. Т.о., К. положил начало *"новым поискам исторического Иисуса".

Exegetische Versuch und Besinnungen, Gott., 1960-64, Bd.1-2 (сокр. англ. пер.: Essays on New Testament Themes, Phil., 1982); Jesu letzte Wille nach Johannes 17, Tub., 1966 (англ. пер.: The Testament of Jesus, L., 1968); Paulinische Perspektiven, Tub., 1969 (англ. пер.: Perspectives on Paul, L., 1971); An die Romer, Tub., 1973.

F i n d e i s e n S., F r e y H., J o h a n n i n g W., Das Kreuz Jesu und die Krise der evangelischen Kirche; Fragen die und die Theologie E.Kazemann, Bad Liebenzell (Wurtt.), 1967; RGG, Bd.7, S.115.

КЕЛЕР (Kahler), Мартин (1835-1912), нем. протестантский богослов. Род. в семье пастора; высшее образование получил в ун-тах Гейдельберга, Тюбингена и Галле. Был проф. догматич. (систематич.) богословия в ун-те Галле. В историю библеистики К. вошел как автор очерка "Так называемый исторический Иисус и библейский Христос истории" ("Der sogennante historische Jesus und der geschichtliche, biblische Christus", Lpz., 1892), имевшего позднее большой резонанс среди богословов. В этом очерке К. показал, что *"исторический Иисус", как Его понимали представители *либерально-протестантской школы, т.е. Иисус - человек, Учитель веры и морали, отсутствует в наших единств. источниках о Нем. Евангелия знают лишь Христа-Богочеловека, явленного в истории. Поэтому реконструкторы биографии "исторического Иисуса" из либерального лагеря и представители *отрицательной критики, руководствуясь чисто субъективными построениями, навязывают "Христу истории" собств. мысли и мотивы поступков. В НЗ нам дан прежде всего Христос веры, Христос *керигмы.

Тезисы К. сначала прошли незамеченными, но затем были в той или иной мере восприняты *Швейцером А. и *Бультманом. Однако первый, резко критикуя образы "исторического Иисуса" либеральных теологов, невольно пошел по их стопам, а второй фактически отодвинул реального "Христа истории" на задний план. Сам же К. считал, что керигматич. образ Спасителя в Евангелиях не есть измышление общин, а отражает подлинную историч. реальность.

Die Neutestamentlichen Sсhriften in genauer Wiedergabe ihres Gedankenganges dargestellt, Halle, 1884.

L o h s e B., Kahler, TTS, S.19-23; ODCC, p.772.

КЕЛЛЕР (Keller) Вернер (1909-80), нем. журналист. Род. в семье крестьянина. Учился в ун-тах Берлина, Цюриха, Женевы. В Йенском ун-те получил степень доктора. Во время 2-й мировой войны был заключен в концлагерь, приговорен к смерти, бежал. В послевоенное время посвятил себя популяризации науки. В 1955 в Дюссельдорфе вышла его кн. "А Библия все-таки права" ("Und die Bibel hat doch recht", затем многократно переиздававшаяся). В занимательной форме, с расчетом на самую широкую аудиторию, К. изложил в ней достижения библейской *археологии за последние 150 лет. Местами автор излагает предмет довольно поверхностно и неточно, но в целом книга имела определенное религ.-просветит. значение. Она переведена почти на все европ. языки. По ней создан документальный фильм. В качестве дополнения к книге К. выпустил под тем же названием *атлас с историко-географич. фотографиями. В 1989 в Дюссельдорфе вышло переработанное издание книги, ограниченное, однако, лишь ветхозав. тематикой.

КЕЛЬСИЕВ Василий Иванович (1835-72), рус. писатель и обществ. деятель, переводчик *Пятикнижия на рус. язык. Учился в С.-Петерб. ун-те, изучал восточные языки. В 1858 эмигрировал в Англию и примкнул к кружку Герцена и Огарева. Одной из заветных идей К. было привлечение к освободит. движению раскольников и сектантов. Для этого он тайно приезжал в Россию, но поддержки старообрядцев не получил. В этот период К. предпринял перевод ВЗ. Он завершил работу лишь над Пятикнижием, перевод к-рого был издан в Лондоне (1860). К. не поставил в этом издании своего имени, а скрылся под псевдонимом "Вадим". Его перевод отличается буквализмом. По мнению Герцена издание перевода "Вадима" встревожило Синод и побудило его ускорить работу над рус. пер. Библии.

Разочаровавшись в оппозиционной деятельности, К. в 1867 вернулся в Россию и отдал себя в руки властей. Покаянная "записка" принесла ему прощение. В последние годы К. занимался сектоведением, писал повести, мемуары, историч. очерки. "Нравственные страдания, тяжелые условия жизни и неумеренное употребление вина (после смерти жены) свели его в могилу".

Г е р ц е н А.И., Былое и думы, т.2, М., 1988, с.316-23; ПБЭ, т.9, с.386-90; Р у с с к и й [Боголюбский М.С.], Об издании Библии в рус. пер. в Лондоне [В.Кельсиевым], ПО, 1860, №11; КЛЭ, т.3.

КЕНЬОН (Kenyon) Кэтлин Мэри (1906-78), англ. специалист по библейской *археологии. Дочь Фредерика *Кеньона. Род. в Лондоне; высшее образование получила в Оксфорде. Принимала участие во мн. археологич. экспедициях на Бл. Востоке и в Африке. В 1948-62 читала лекции по палестинской археологии в Ин-те археологии Лондонского ун-та. Состояла директором Британской археологич. школы в Иерусалиме (1951-62). Наибольшую известность К. принесли ее сенсационные раскопки в Иерихоне (1952-58). В результате были открыты мн. пласты этого древнейшего в мире города, существовавшего ок. 9 тыс. лет, пролит свет на культуру Ханаана в доизраильский период. В частн., были найдены следы человеческих жертвоприношений. Самым поразительным результатом раскопок К. было почти полное отсутствие следов поселения в Иерихоне в 1500-1200 до н.э., когда произошло его завоевание Иисусом Навином. От указанного времени сохранилось лишь неск. могил и обломков. К. объяснила этот загадочный факт тем, что после Иисуса Навина город долго находился в запустении, его руины, оставаясь под открытым небом, подверглись разрушит. эрозии и поэтому следов от времен Иисуса Навина не сохранилось.

Digging up Iericho, N.Y., 1957; Excavation at Iericho, v.1-2, L., 1960-65; Archaeology in the Holy Land, N.Y., 1960; Amorites and Canaanites, L., 1966; Jerusalem, N.Y., 1967; Royal Cities of the Old Testament, N.Y., 1971; Digging up Jerusalem, L., 1974; The Bible and Recent Archaeology, L., 1978.

Ц е р е н Э., Библейские холмы, М., 1966; *W r i g h t G.E., Biblical Archaeology, L., 1962; MB, 1978, №6.

КЕНЬОН (Kenyon) Фредерик Джордж (1863-1952), англ. библеист, текстолог и палеограф. Окончил Оксфорд, где впоследствии преподавал. Не будучи полевым исследователем, К. внес огромный вклад в изучение и идентификацию древних папирусов и пергаментных рукописей, в т.ч. и библейских. Более 40 лет он работал в Британском музее, являясь с 1909 по 1930 его директором, и имел доступ к редчайшим манускриптам. Наряду с *Дайссманном К. был одним из основоположников совр. *папирологии. Покинув свой пост в музее, он продолжал занятия Библией. Как эксперт он участвовал в приобретении у Сов. Союза *Синайского кодекса. К. - автор ряда обобщающих трудов по истории библ. текстологии и *текстуальной критики.

Our Bible and the Ancient Manuscripts, L., 1895; Handbook to the Textual Criticism of the New Testament, L., 1901; The Bible and Archaeology, N.Y.- L., 1930; Chester Beatty Papyri, v.1-8, L., 1931-41; The Story of the Bible, L., 1936; The Text of the Greek Bible, L., 1937; The Bible and Modern Scholarship, L., 1948; Literary Criticism, Camb. (Eng.), 1948.

Д о й е л ь Л., Завещанное временем, М., 1980.

КЕНИТСКАЯ ГИПОТЕЗА, библейско-историч. концепция, согласно к-рой Моисей и, следовательно, ветхозав. религия испытали на себе влияние религ. воззрений племени кенитов (кенеян). Одним из первых К.г. предложил в 19 в. нем. библеист *Штаде. К.г. исходит из сообщений Исх 2:13-22; 3:1; 18; Числ 10:29; Суд 1:16; 4:11, где сказано о кенитском священнике из страны Мадиам (юг Синая). Этот священник чтил истинного Бога, и Моисей, взяв в жены его дочь, пользовался его советами. По К.г., Моисей мог получить от кенитов, в частн., от своего тестя, нек-рые религ. представления. Мн. кениты впоследствии присоединились к израильтянам. В Числ 24:22 кениты названы именем Каина (имя это связывается с арам. кинаа - кузнец). Возможно, они считали Каина своим *эпонимом и сказания Кн. Бытия о Каине заимствованы Бытописателем из кенитских преданий.

*К и т т е л ь Р., История евр. народа, М., 1917; *K l i n g e r M., Tajemnica Kaina, Warsz., 1981 (с библиогр.); *R o w l e y H., From Joseph to Joshua, L., 1950, p.149; *S t a d e B., Das Kainszeichen, ZAW, 1894, Bd.14, S.250-318.

КЕННЕТ (Kennet) Роберт Хэтч (1864-1932), англ. протестантский библеист. Окончил Кембриджский ун-т и с 1903 был проф. евр. языка в Иельском ун-те. Работы К. характеризует *гиперкритицизм; в частн., он относил Второзаконие к *Плена периоду, а Псалтирь - к эпохе Маккавейских войн.

The Church of Israel, Oxf. (Eng.), 1933 (там же приведен список трудов К.).

ODCC, p.776.

КЕННИКОТТ (Kennicott) Бенджамен (1718-83), англиканский *гебраист. Учился в Оксфорде, где впоследствии преподавал, был библиотекарем (1767), в 1770 - каноником в Хультаме. Совместно со своей женой исследовал 615 рукописей *масоретского текста и 52 старопечатные рукописи Библии. Итогом этой работы явился труд К. "Еврейский ВЗ и его разночтения" ("Vetus Testamentum Hebraicum cum variis lectionibus", v.1-2, Oxf., 1776-80). В нем К. приходит к выводу, что возможность установления точного текста ВЗ утрачена, но для понимания сути Библии имеющиеся разночтения несущественны.

ПБЭ, т.9, с.494; ODCC, p.777.

КЕПЛЕР (Kepler) Иоганн (1571-1630), нем. астроном, один из основоположников естествознания нового времени. Был сторонником разделения науч. и религ. сфер познания. Защищая гелиоцентризм, К. писал: "Это достойное порицания злоупотребление Библией, когда в ней ищут ответов на вопросы естествознания о мире". В то же время он считал, что в самом широком смысле истина Библии согласуется с истиной науки, ссылаясь на слова Премудрости о "мере" и "числе", согласно к-рым Бог сотворил мир. В 1603 К. наблюдал сближение Сатурна и Юпитера в созвездии Рыб. Заинтересовавшись этим явлением, он прочел у *Абрабанеля, что оно считалось у иудеев мессианским знамением. К. сделал астрономич. расчеты и установил, что подобное же сближение имело место в 7 г. до н.э. На этом основании он выдвинул гипотезу, что именно указанный феномен был "звездой волхвов" и, следовательно, Спаситель родился за неск. лет до общепринятой христ. эры. Гипотеза изложена К. в книге "Точный год Рождества Иисуса Христа нашего Спасителя" ("De Jesu Christi Servatoris Nostri Vero Anno Natalitio", 1606). *Хронология К. была впоследствии подтверждена др. данными, и сегодня с ней согласно большинство экзегетов.

П р е д т е ч е н с к и й Е.А., Иоган К., его жизнь и научная деятельность, СПб., 1891; *Ф а р р а р Ф., Жизнь Иисуса Христа, СПб., 1904; K r o l l G., Auf den Spuren Jesu, Stuttg., 1978, S.88.

КЕРИГМА (греч. k"rugma - провозглашение, проповедь), новозав. термин, близкий по смыслу к понятию *Евангелие (не как книга, а как Благая Весть; ср. Рим 14:24; 1 Кор 1:21). Этимологически слово К. восходит к khrЪttw - публично проповедовать, возвещать к.-л. важное учение. В *Септуагинте глашатай К. понимался обычно как светское лицо, вестник царской воли, хотя там встречаются и исключения (напр., Ион 1:2). Согласно НЗ, К. есть не просто изложение истин веры, а один из аспектов сотериологич. процесса, совершаемого через харизматич. посланников Слова. В их лице действует Дух Христов, ставя человека перед тайной спасения и выбором пути. Обычное человеческое слово не может породить веры, но керигматич. проповедь обладает особой силой, к-рая способна преобразить душу ("вера, - говорит апостол, - от слышания", Рим 10:17). На этой сверхчеловеч. силе К. зиждется и авторитет проповедующего (1 Фес 2:13). Он есть "соработник у Бога" (1 Кор 3:9) и, т.о., его К. входит в искупительный замысел Божий.

Апостольская К., какой мы ее находим в Деяниях и Посланиях, отличается выразительной краткостью. Она сконцентрирована вокруг центр. благовестия христианства: смерти и Воскресения Господа, к-рые даруют человеку примирение с Богом. На этом основании школа *экзистенциалистских толкований Библии пыталась устранить из К. все, что выходит за рамки этой темы. Однако следует отметить, что несмотря на различие лит. *жанров внутри НЗ, он весь керигматичен по своему характеру. Повествование евангелистов о жизни и учении Христа являются неотъемлемой частью К. в целом. *Бультман, *Концельманн и др. представители *"истории форм" школы утверждают, что предметом первонач. христ. К. был не Христос, а Бог-Отец и Царство Божье. Ту же мысль проводили либеральные теологи (*Гарнак и др.). Между тем, К. Церкви в любой ее форме - будь то харизматич. проповедь о спасении или евангельский рассказ - христоцентрична по своей природе. Отрицая это, экзегеты лишают К. ее фундаментальной основы.

*Г л у б о к о в с к и й Н.Н., Благовестие ап.Павла по его происхождению и существу, кн.3, СПб., 1912; *К о з а р ж е в с к и й А.Ч., Раннехрист. проповедь по новозав. канону, в его кн.: Античное ораторское искусство, М., 1980; *Л е о н - Д ю ф у р К., Проповедовать, СББ, с.929-33; B a r t s c h H.W. von (hrsg.), Kerygma und Mythos, Hamb.-Bergstedt, Bd.1-5, 19604; *D o d d C., The Apostolic Preaching and Its Development, 1937; *K i t t e l G., Theologisches Wurterbuch zum Neuen Testament, Bd.2, S.705-34; RGG, Bd.3, S.1250.

КЕТУБИМ, или КТУВИМ (евр.Писания), наименование 3-й части *канона евр. Библии.

КЁНИГ (Konig) Эдуард (1846-1936), нем. евангелич. богослов, гебраист и экзегет. Учился в Лейпциге, был проф. в Ростоке и Бонне. К. сочетал глубокие историч. и лингвистич. познания с верой в *боговдохновенность Библии и *Откровение. В своем исагогич. труде "Историко-критическое введение в ВЗ" ("Einleitung in das Alte Testament", Bonn, 1893) ученый выступал против *исторического эволюционизма школы *Велльхаузена, к-рую он называл "дарвинистской", однако соглашался со мн. аргументами *документарной теории. Он лишь внес в нее собств. коррективы, отодвинув дату Элохистического источника к 13 в. до н.э. Важнейшим трудом К. явился его "Еврейский и арамейский словарь ВЗ" ("Hebraisches und aramaisches Worterbuch zum Alten Testament", Lpz., 1910), выдержавший 7 изданий. К. был одним из первых библеистов, подвергнувшим критике популярную в то время гипотезу о тождестве *хапиру с израильтянами. При жизни К. считался консервативным автором, но в наст. время его взгляды поддерживаются мн. библеистами.

Geschichte der alttestamentlichen Religion, Gutersloh, 1912; Theologie des Alten Testaments Kritisch und vergleichend Gutersloh dargestellt, Stuttg., 1923; в рус. пер.: Даниила Книга, ЕЭ, т.6.

DBSpl, t.9.

КИНЕМАТОГРАФ И БИБЛИЯ. Библейские сюжеты привлекали мастеров К. с самого начала возникновения кино. В пользу допустимости изображения артистами свящ. лиц Библии выдвигалось два аргумента: 1) старая традиция "мистерий", или "действ" (инсценировки Страстей на Западе, "пещное действо" на Руси, драмы свт.Димитрия Ростовского; см.Театр и Библия); 2) неизбежность в любом виде творчества, в живописи, скульптуре и т.д. привнесения человеческих, авторских элементов (портретность и автопортретность в религ. живописи).

1. На заре К. Уже один из пионеров К. Луи Люмьер (Франция) создал фильм "Страсти" (1897), самую большую картину, выпущенную его фирмой. Под влиянием этой картины тогда же Р.Дж.Холлемен создал аналогичный фильм в США, но он в 3 раза превосходил по продолжительности французский. Его впервые использовали протестантские проповедники, показывая в походных церквах. В 1898 Зигмунд Любин переработал ленту Холлемена. Второй пионер К. Жорж Мельес (Франция) снял фильм "Хождение по водам" (1899), применив специфич. приемы комбинированной съемки (Христос идет по волнующемуся морю).

2. Период немого К. (1900-34). В нач. 20-го столетия Фердинан Зекка (1864-1947), один из крупнейших кинорежиссеров Франции, снял два еванг. фильма: "Блудный сын" (1901) и "Страсти" (1902-05) и первый на ветхозав. тему - "Самсон и Далила" (1903). Другой франц. кинематографист Викторен Жассэ экранизировал Евангелие ("Жизнь Христа", 1906) и отдельно - историю мученической смерти Иоанна Крестителя ("Иродиада", 1910). В 1908 франц. режиссер Шарль Патэ снял первую раскрашенную киноленту "Жизнь Христа". Ему же принадлежит фильм "Самсон и Далила" (1908). В этот период по фильмам на библ. сюжеты впереди франц. К. ("Поцелуй Иуды" Армана Бура, "Иудифь и Олоферн", "Дочь Иеффая" и "Есфирь" Луи Фейада), но постепенно с ним начинают соперничать режиссеры других стран. В 1910 в США выходит лента "Жизнь Моисея" (автор неизвестен), а в след. году фирма "Вайтаграф Компани" выпускает картину о Христе и грешнице ("Иди и впредь не греши"), а в 1911 итал. режиссер Марио Казерини экранизирует историю Маккавеев.

В 1912 съемки фильма "Жизнь Христа" (Фрэнк Мерион, США) впервые проводились в местах евангельских событий (в 1938 эта лента была озвучена). В 1913 американец Танхаузер создает картину "Иосиф в земле Египетской". Тогда же франц. режиссер Андреани выпускает серию фильмов на ветхозав. темы ("Дочь Иеффая", "Царица Савская", "Иосиф").

В экранизацию библ. сюжетов внес вклад и классик немого К. американец Дэвид Уорк Гриффит (1875-1948), создатель системы "кинозвезд". В 1914 он поставил эпический зрелищный фильм "Иудифь из Ветилуи", но настоящую эпоху в истории К. составила его грандиозная трилогия "Нетерпимость" (1916), снятая с участием сотен статистов. Созданная под впечатлением 1-й мировой войны, она была посвящена жестокости человеческого рода. Одна из частей трилогии изображает отд. моменты жизни Христа.

В России К. в эти годы быстро развивался, но цензурный запрет на представление свящ. лиц не позволял создавать библ. ленты. Только в 1917 был снят фильм по драме Константина Романова, писавшего под инициалами К.Р., "Царь Иудейский". Этот фильм прослеживал события Страстной недели и Пасхального утра; однако в нем фигурировали лишь второстеп. персонажи евангельской истории (Иосиф Аримафейский, Иоанна, Пилат, его жена и др.).

В 1918 в США вышла картина "Саломея" с довольно свободной трактовкой евангельского сюжета. Там же в 1921 был создан большой зрелищный фильм о царице Савской (излюбленный сюжет кинематографистов). Первый франко-амер. фильм по евангельской истории был снят Спенсером Гордоном Беннеттом. Он назывался "Се Человек!" и был построен как рассказ матери сыну о жизни Спасителя. Историч. кадры перемежались с кадрами, показывавшими реакцию ребенка на рассказ. В 1922 Чарлз Брайант (США) снова обратился к теме Саломеи и Крестителя. За основу фильма была взята пьеса англ. писателя Оскара Уайльда. Роль Саломеи, дочери Иродиады, играла рус. актриса Алла Назимова. В том же году великий датский режиссер Карл Теодор Дрейер создал эпопею о предательстве в жизни людей ("Страницы из книги Сатаны"). В картине есть эпизоды из Евангелий. Дрейер начал писать сценарий для евангельского фильма, но смерть прервала его работу. В 1923 была предпринята попытка создания назидательного фильма на еванг. тему: нем. кинематографист Роберт Вине изобразил в своей картине ("И.Н.Р.И.") священника, к-рый рассказывает о Христе приговоренному к казни убийце. Его рассказ прерывается евангельскими сценами.

В 20-х гг. пальма первенства в библ. К. переходит к мастерам США. В 1923 выходит лента о Давиде "Царь-пастух" знаменитого режиссера Сесиля Де Милля (1881-1959) и его же голливудский фильм-гигант "Десять заповедей", в к-ром совмещались две сюжетные линии: библейская и современная. В 1925 Рауль Уолш создает ленту на тему притчи о блудном сыне ("Странник"), а Эррет Лерой Кенепп впервые сочетает игровые кадры с натурной съемкой св. земли ("Человек, Которого никто не знает"). Фильм озвучен гимнами и ораториями. В 1927 С. Де Милль создает фильм-супергигант с массовыми сценами ("Царь Царей"). В нем перед зрителями проходят важнейшие еванг. события. Более полно события евангельской истории охвачены в картине Джин Коновер "Иисус Назарянин" (1928).

3. Эпоха звукового К. Один из первых звуковых фильмов, снятых во Франции, назывался "Голгофа" (1934). Он был посвящен Страстям Христовым. В роли Пилата снялся Жан Габен. Своеобразную трактовку Писания дали американцы Марк Коннели и Уильям Кейли; в их фильме "Злачные пастбища" (1936) учитель-негр ведет рассказ о Христе, беседуя с детьми.

Первым еванг. фильмом, появившимся после 2-й мировой войны, была картина пионера мексиканского К. Мигеля Торреса "Мария Магдалина", снятая с большим размахом (1945). Очередной супергигант был выпущен С. Де Миллем ("Самсон и Далила", 1949). Аналогичный зрелищный характер носила лента Генри Кинга (США) "Давид и Вирсавия" (1951).

Первый документальный фильм по НЗ был создан американцем Робертом Флаэрти ("Страсти по Матфею", 1952). Он включал классич. произведения мирового искусства на тему Страстей и сопровождался музыкой Баха. В том же году экранизирована повесть Пера Лагерквиста "Варавва" (см. ст. Лит.-художеств. интерпретации Библии). В 1953 С. Де Милль представил переделанный вариант своего фильма-гиганта "Десять заповедей"; тогда же Реджинальд Ле Борг (США) экранизировал эпизод из Кн. Царств ("Грехи Иезавели"). В др. странах также вышел ряд фильмов по Библии ("Царица Савская" П.Франчиши, Италия, 1952; "Адам и Ева" А.Гоут, Мексика, 1956; мультипликац. лента "Вифлеемская звезда" Л.Райнингер, ФРГ, 1956). В 1959 в США был создан фильм об ап. Петре ("Великий рыбак", режиссер Ф.Борзедж) и цветной фильм-гигант "Соломон и царица Савская" (режиссер К.Бидор), а затем была экранизирована Кн.Есфири ("Есфирь и царь", режиссер Р.Усл, 1960). В 1961 при участии писателя-фантаста Рэя Бредбери был написан сценарий и поставлена картина Николаса Рея о Христе "Царь царей". В том же году вышел итал. фильм "Давид и Голиаф" с мн. эпизодами, отсутствующими в Библии. В след. году Р.Флейшер (Италия) дал свою экранизацию книги П.Лагерквиста "Варавва", а Л.Риччи снова обратился к теме библ. Иосифа. В 1963 появился эпический американо-франко-итал. фильм "Содом и Гоморра", а в 1965 итал. режиссер М.Бальди выпустил библейско-историч. ленту "Саул и Давид". Большой успех имела еванг. картина, снятая Дж.Стивенсом (США, 1965) по сценарию известного писателя *Аурслера. В 1966 Джон Хьюстон (США), совместно с итал. режиссерами, выпустил фильм-гигант "Библия", посвященный первым 22 гл. Кн. Бытия. Трактовка Библии в этом фильме преимущ. зрелищная и достаточно поверхностная.

Важным этапом в истории библ. К. и вообще в истории кино стал выход черно-белой картины известного итал. режиссера Пьеро-Паоло Пазолини (1922-75) "Евангелие от Матфея" (1964). Не будучи церковным человеком, он сумел создать фильм серьезный и одухотворенный. Историч. декорации в картине сведены к минимуму. В качестве актеров снимались непрофессионалы. Режиссер подчеркнул социальную значимость Евангелия. Особенно удачными критика признала насыщенные драматизмом массовые сцены. Образ Христа - нетрадиционный (юный, безбородый). Фильм сопровождался музыкой всех времен и народов (Бах, Прокофьев, африканская Месса и т.д.). Наиболее слабыми оказались сцены Воскресения. Фильм был посвящен папе Иоанну XXIII и получил высокую оценку в католич. кругах. Год спустя итал. режиссер-католик Роберто Росселини создал большой телевизионный сериал "Деяния Апостольские". Как и в картине Пазолини, в нем сделан акцент на социальных аспектах христианства. Автор также использовал сравнительно скупые художеств. средства, перенеся центр тяжести на внутреннюю жизнь действующих лиц. Образ ап.Павла далек от традиционного представления о его внешности. Через 8 лет Росселини снял фильм о Христе "Мессия", включавший и ветхозав. эпизоды. Картина была признана менее удачной, чем сериал об апостолах. В 1971 в Баальбеке (Ливан) нем. (ФРГ) режиссер В.Шретер снял фильм "Саломея" по мотивам пьесы О.Уайльда, а через год Н.Джуисон (США) экранизировал рок-оперу Л.Веббера и Т.Райса "Иисус Христос - Суперзвезда" (см. ст. Музыка и Библия). Хотя фильм снимался в Палестине, он был поставлен не в историческом, а в условном ключе.

Одним из киношедевров на евангельскую тему стал фильм Франко Дзефирелли (р.1923) "Иисус Назарянин" (1977). Он был создан с учетом историко-археологич. данных и с участием ведущих актеров различ. стран (Роберт Пауэлл, Клаудиа Кардинале, Питер Устинов и др.). Образ Христа в фильме Дзефирелли считается у кинокритиков одним из самых удачных.

В 1983 был поставлен фильм о евангельских волхвах ("Они шли и шли", реж.Эрманно Ольми, Италия). В нем строго выдержан историко-этнографич. колорит, но трактовка темы отступает от повествования Евангелий. В 1988 амер. режиссер М.Скорсезе экранизировал книгу Н.Казандзакиса "Последнее искушение Христа". Картина вызвала противоречивые отклики и протесты ряда авторитетных религиозных деятелей.

Из документальных фильмов следует указать на экранизацию книги *Келлера "А Библия все-таки права" (ФРГ).

Кино. Энциклопедич. словарь, М., 1986; Р а з л о г о в К.Э., Боги и дьяволы в зеркале экрана, М., 1982; С а д у л ь Ж., Всеобщая история кино, т.1-3, М., 1958-61; B u t l e r J., Religion in the Cinema, N.Y., 1962; C a r y J., Spectacular! The history of the Epic Films, L., 1974; L u c a n o A., Cultura e Religione nel cinema, Torino, 1975; M a g J., B i r d M., Religion in Film, Knoxville (Tenn.), 1982. (В статье использованы материалы, предоставленные автору киноведом А.Бессмертным).

КИРИЛЛ (KЪrilloj) АЛЕКСАНДРИЙСКИЙ, свт. (ок.377-444), егип. экзегет и полемист, отец Церкви.

К. принадлежал к егип. роду, к-рый бессменно правил Александрийской Церковью со времен свт.*Афанасия Великого. Точный г. рожд. К. неизвестен, неизвестно, где и у кого он учился. Но труды его указывают на широкую образованность и знание Библии. В 403 К. был диаконом и сопровождал своего дядю, архиеп. Феофила, на собор, созванный против свт.*Иоанна Златоуста. Соперничество кафедр Александрии и Константинополя было давним и обуславливалось политико-экономич. причинами. От Феофила К. на всю жизнь унаследовал неприязнь к Златоусту. В 412, когда Феофил умер, К. занял его место, причем его интронизация сопровождалась беспорядками и вмешательством войск. Внутренние конфликты, постоянно терзавшие Александрию, новый предстоятель пытался преодолеть с решимостью государств. человека. Он всеми мерами боролся за религ.-политич. единство мятежного города, преследуя язычников, иудеев и раскольников. "Нельзя не признаться, - замечает архиеп.*Филарет (Гумилевский), - что ревность Кирилла была на сей раз не совсем по духу евангельскому". Примером для К. служил его предшественник, к-рого Златоуст называл "фараоном". Трагично было и то, что К. опирался на Нитрийских иноков, людей невежественных и жестоких, частые приходы к-рых в город приводили к прискорбным эксцессам, - они совершали покушение на губернатора-язычника, растерзали на улице женщину-философа Ипатию. К. не был непосредств. виновником этих преступлений, но нитрийцы ссылались на его авторитет.

С 428 К. вступил в борьбу с константинопольским архиеп.Несторием, чьи высказывания дали повод к обвинению его в неправоверии. Борьба привела к созыву III *Вселенского собора в Эфесе (431). На нем присутствовали одни сторонники К., и поэтому сначала он был признан недействительным. Император, низложив и К., и Нестория, арестовал обоих. Но вскоре Церковь признала соответствие взглядов К. подлинному Православию. Он был восстановлен на кафедре, а Несторий отправлен в ссылку. Однако у Нестория осталось мн. последователей, к-рые откололись от Вселенской Церкви. Позднее взгляды К. были утрированы и использованы монофизитами. Т.о., и после смерти Александрийского архиепископа егип. Восток продолжал быть ареной смут и еретич. выступлений, пока ислам не нанес христианству в Египте удар, от к-рого ему уже не удалось оправиться.

Бурные политич. события, омрачавшие правление К., не помешали его лит. деятельности. Именно в эти годы были написаны основные экзегетич. труды. По свидетельству *Кассиодора, К. составил толкования ко всей Библии, однако до нашего времени они дошли не полностью. 1) "О поклонении в духе и истине" (написано до хиротонии); 2) "Изящные изречения" (того же времени); 3) Толкование на прор.Исайю (того же времени); 4) Толкование на 12 *Малых пророков (того же времени); в ранний период епископства написаны: 5) Толкование на Ев. от Луки; 6) Толкование на Ев. от Иоанна (сохранилось с лакунами). От прочих коммент. на ВЗ и НЗ уцелели лишь фрагменты (на Иез, Песн, Дан, Мф, Деян, Рим, Евр и др.).

Память К. Александрийского Правосл. Церковь празднует 18 января.

В своих толкованиях на ВЗ К. придерживался неск. методов, соединяя *аллегорический метод и прообразовательный с историческим. Так, в кн. "О поклонении в духе и истине" он доказывал, что Моисеев *Закон не отменен, но с пришествием Христа требует совершенно иного, духовного переосмысления. Церк. экзегет, учил К., должен "во всех книгах Моисея" отыскивать прообразования, касающиеся тайны Христа. При этом ему следует учитывать, что прообраз не есть точное отображение грядущего. "Когда излагается, - пишет К., - образная речь, духовные созерцания, имеющие высший духовно-созерцательный и таинственный смысл, и при этом предлагается и берется какое-либо лицо в прообраз Христа, тогда человеку мудрому и сведущему необходимо определить, с одной стороны, что здесь имеет значение для предположенной цели, и, с другой стороны, что полезно и необходимо и более всего послужит для назидания слушателей" (Толк. на Иону). Другими словами, иносказания Библии должны толковаться также и в нравственно-назидательном смысле. В коммент. на Малых пророков К. уделяет немало места историч. условиям написания каждой книги и их лит. особенностям. "Пророческое слово, - пишет он, - приличествовало и вполне соответствовало событиям и обстоятельствам известного времени". Нередко К. обращается к евр. тексту для пояснений и уточнений. Он подчеркивает стилистич. неоднородность пророческих писаний, связывая ее не с условиями составления книг, а с зависимостью пророков от высшего вдохновения. "Обыкновенно, - замечает К., - все пророки очень быстро переменяют свои речи по внушению Святого Духа, так что от истории или чувственных, как бы перед глазами находящихся и совершающихся явлений, быстро возносятся к внутреннему, духовному и, наоборот, снова возвращаются... к чувственным явлениям" (Толк. на Ос).

Предпринимал толкователь и своего рода историко-географич. реконструкции. Примером их может служить вступление к экзегезе Кн. Амоса.

"Амос был пастухом коз и воспитывался в пастушеских обычаях и законах. Он проводил жизнь в пустыне, находящейся к югу от страны Иудейской, доходящей до пределов моря Индийского и простирающейся до земли Персидской. Здесь пасут свои стада бесчисленные племена варваров; она представляет весьма много удобств для пропитания стад овец, ибо она обильна водою, обширна и покрыта разными травами. Амос был пастухом из Фекои, селения, находившегося при самых пределах пустыни. Он был муж добродетельный и усердный исполнитель всякого добра и скоро получил духа пророческого и стал пророчествовать не в Иерусалиме, но на самых пастбищах, вначале имея попечение о своем народе и благе его. Потом он дошел до самого Вефиля, ибо Фекоя принадлежала не к Иерусалиму, но к царству Ефремову".

В этом прологе мы находим не пересказ того, что непосредственно сообщает Кн. Амоса, а набросок целостной картины, к-рая складывается из различ. элементов, почерпнутых К. из ВЗ и косвенных свидетельств.

Новозав. толкования К. также не страдают крайностями аллегоризма. В них автор стремится уяснить прямое значение сказанного, причем делает акцент на его нравственном приложении. И по самой лит. форме эти комментарии (особенно к Лк) в большей степени являются гомилиями, нежели толкованиями в узком смысле.

В период борьбы с Несторием К. обращался к темам преимущ. полемико-догматическим. Однако одна из поздних его работ, "Против Юлиана" ("Contra Julianum"), содержит обширный библ. материал. Эта работа есть апология христианства: в ней учение Слова Божьего о творении и начале мира противопоставлено языч. мифам, проповедь пророков - взглядам языч. философов, лица Свящ. Писания - героям языч. книг. К. утверждает в этом труде, что Христос есть средоточие обоих Заветов. В книге затронут и ряд сложных экзегетич. вопросов, в частн. вопрос о согласовании евангельских рассказов о Воскресении.

M i g n e. PG, t..68-77; в рус. пер.: Творения, т.1-15, М., 1880-1912.

*К а р т а ш е в А.В., Вселенские Соборы, Париж, 1963; Краткое сведение о св.К., архиеп. Александрийском, ХЧ, 1840, ч.II; Л я щ е н к о Т. (еп.Тихон), Святитель К., архиеп. Александрийский. Его жизнь и деятельность, К., 1913; М и р о л ю б о в А., Проповеди св.К. Александрийского, К., 1889; НЭС, т.21; ПБЭ, т.10, с.246-79; *П о р ф и р и й (Успенский), Св.К., архиеп.Александрийский, ПТО, 1854, т.XIII; NCE, v.4, p.571-76 (там же приведена иностр. библиогр.); "Connaissance des P-res de l'Eglise", 1985, №18; см. ст. Святоотеческая экзегеза.

КИРИЛЛ (ок.826-69) и МЕФОДИЙ (ок.815-85), св. равноап., просветители славян, создатели слав. азбуки, переводчики Писания на слав. язык.

Кирилл (в миру Константин) и Мефодий родились в г.Солуни (Фессалоники) в семье военачальника (друнгария) Льва. Мефодий с 833 состоял на военной службе при дворе имп.Феофила, а в 835-45 был правителем (архонтом) одной из слав. областей. Затем Мефодий удалился в Вифинский м-рь на Олимпе (М. Азия). Кирилл, отличавшийся с детства выдающимися дарованиями, в 40-х гг. учился в Константинополе в императорской Магнаурской школе, где его наставниками были Лев Математик, глава столичного ун-та, и будущий патр.*Фотий. Вероятно, в этот период сфера науч. интересов К. приобрела ярко выраженную филологич. направленность, вообще характерную для всего фотиевского кружка. Полагают, что "именно под руководством Фотия Константин сделал первые шаги на пути к превращению в крупнейшего ученого-филолога своего времени" (Б.Н.Флоря). После окончания Магнаурской школы Кирилл принял иерейский сан и был назначен библиотекарем при соборе св. Софии. Вскоре, однако, из-за разногласий с патр.Игнатием он покинул Константинополь и уединился в одном из м-рей на берегу Босфора. Полгода спустя он вернулся и занял место преподавателя философии в воспитавшей его школе. С тех пор, вероятно, его стали называть Кириллом-Философом.

Ок. 855 Кирилл принял участие в дипломатич. миссии к арабам, а в 860-61 оба брата входили в состав хазарской миссии. Во время путешествия, в Херсонесе, они обнаружили Евангелие и Псалтирь, "написанные русскими письменами" (Житие св.Кирилла, VIII). Это сообщение древнего жития трактуется различно. Одни исследователи считают, что речь идет действительно о древней, докирилловой письменности Руси, другие полагают, что агиограф имел в виду готский перевод *Ульфилы, большинство же думает, что слово "русские" следует читать как "сурские", т.е. сирийские. В Хазарии Кирилл вел богосл. диспуты с иноверцами, в т. ч. с иудеями. Эти диспуты были записаны и нашли отражение в житии святого. Они дают представление о библ. *герменевтике Кирилла. Напр., он указывал не только на преемственность между двумя Заветами, но и на последовательные этапы *Завета и *Откровения в рамках ВЗ. Авраам, говорил он, соблюдал обряд обрезания, хотя оно не было заповедано Ною, в то же время он не мог исполнять законы Моисея, ибо их еще не существовало. Точно так же христиане приняли новый Завет Божий, и прежнее для них миновало (Житие св.Кирилла, 10).

После возвращения из Хазарии осенью 861 Мефодий был поставлен игуменом м-ря Полихрон, а Кирилл продолжил свои научно-богосл. занятия при константинопольской церкви Двенадцати Апостолов. Через два года, по просьбе моравского князя Ростислава, братья были направлены для научения народа "правой христианской вере" в Великую Моравию. Евангелие там было уже проповедано, но глубоко не укоренилось из-за отсутствия религ. просвещения. Готовясь к этой миссии, братья создали азбуку для славян. Вопрос о том, была ли это глаголица или кириллица, долгое время обсуждался историками и филологами. Итогом дискуссии явился вывод о приоритете глаголицы, созданной на основе греч. минускульного письма (буква Ш была создана на основе евр. буквы шин). Лишь позднее, к кон.9 в., глаголица во многих южнослав. землях была заменена кириллицей (см. ст.: Минускулы; Церк.-слав. издания Библии).

Используя новоизобретенный алфавит, К. и М. приступили к переводу *Евангелия Апракос, выбор к-рого был обусловлен потребностями богослужения. Текстологич. исследованием Л.П.Жуковской доказано, что Кирилл перевел сначала краткий, воскресный Апракос, древнейшие списки к-рого дошли до нас в слав. редакции 11 в. (напр., Ассеманиево Евангелие), параллельно с избранным Апостолом (наиболее ранний, т. н. Енинский список, также относится к 11 в.). В своем предисловии к переводу Евангелия на слав. яз. Кирилл ссылался на переводческий опыт нек-рых сир. авторов, считавшихся неправоверными, что свидетельствовало не только о знании Философом семит. языков, но и о широте его взглядов. После смерти Кирилла краткие переводы были доведены до полных Мефодием и их учениками.

Переводческие труды, начатые братьями в Константинополе, были продолжены ими в Моравии в 864-67. В основу слав. перевода Библии была положена *Лукианова (называемая также константинопольской, или сирийской) рецензия Писания, на что указывал еще *Евсеев. Об этом, в частн., свидетельствует и состав слав. сборника *Паремий. Братья не составляли новых книг, а переводили аналогичные греч. сборники-Профитологии, к-рые восходят к Лукиановой версии. Паремийник К. и М. воспроизводит не просто константинопольский тип Профитология, но "является копией текста самого центра византизма - чтения константинопольской Великой Церкви" (Евсеев).

В результате за три с лишним года К. и М. был не только завершен слав. сборник текстов Писания, включавший Псалтирь, но и одновременно заложены основы языка ср.-век. славян в достаточно развитой форме. Деятельность братьев протекала в сложной политич. обстановке. К тому же немецкие епископы, опасаясь посягательств на их права в Моравии, выдвигали т. н. "*трехъязычную доктрину", согласно к-рой свыше избрано "лишь три языка, еврейский, греческий и латинский, на которых и подобает воздавать хвалу Богу". В связи с этим они пытались опорочить все дело солунских братьев. В Венеции был даже собран епископский синод, защищавший "трехъязычников". Однако Кирилл успешно отражал все нападки. На его сторону стал папа Адриан II, к-рый с честью принял миссионеров в Риме, куда они принесли из Херсонеса мощи сщмч. Климента, папы Римского.

После смерти Кирилла, скончавшегося и погребенного в Риме, Мефодий продолжил его дело, став архиеп. Моравии и Паннонии. В 870 он с тремя учениками за 8 месяцев перевел б. ч. библ. *канона. Хотя этот перевод полностью до нас не дошел, о составе его можно судить по перечню свящ. книг, приведенных Мефодием в тексте слав. Номоканона. Следы перевода Мефодия и его помощников сохранились и в более поздних хорватских глаголических рукописях (напр., Кн.Руфи, к-рая, по мнению А.В.Михайлова, относится к лучшим переводам мефодиевской группы, или перевод Песни Песней). По наблюдению Евсеева, перевод Мефодия воспроизводил полностью и без изменений паремийные тексты; остальные части переводились с теми же грамматич. и лексич. особенностями, что и паремийник.

Апостольская деятельность Мефодия встречала среди лат. духовенства такое противодействие, что Риму пришлось защищать его. "Брат наш Мефодий свят и правоверен, - писал папа Иоанн VIII, - и апостольское дело делает, и в руках его от Бога и престола апостольского все славянские земли". Однако борьба за влияние на слав. земли между Римом и Византией постепенно обострялась. Мефодий перенес тяжелое трехлетнее заключение. Умирая, он завещал свою кафедру моравскому уроженцу Горазду. В последние годы он больше надеялся на помощь Константинополя, нежели Рима. И действительно, после кончины Мефодия его противник, немец Вихинг получил перевес. Мефодия обвинили в нарушении обязательства сохранить богослужение на лат. языке, и ученики его были изгнаны из Моравии. Тем не менее плоды деятельности солунских братьев не погибли. Славянская Библия получила жизнь у мн. народов и вскоре дошла до Руси. Память св. Кирилла Правосл. Церковь празднует 14 февраля, св. Мефодия - 6 апреля, обоих - 11 мая.

В исследованиях историков и филологов нет единства в оценке качества перевода Мефодия. Еще в нач. 20 в. Евсеев и Михайлов полагали, что переводы его хуже раннего паремийного. Другие авторы (А.А.Алексеев, К.Горалек) считают, что именно в последние годы жизни Мефодием были сделаны переводы наиболее высокого качества.

Тем не менее в целом перевод свящ. книг К. и М. отличается свободой в интерпретации греч. текста. Это относится не только к передаче его грамматич. структуры, но и к лексич. составу слав. версии.

Высокие качества перевода К. и М. были частично утрачены поздними переписчиками и переводчиками Библии на слав. яз., деятельность к-рых отличало нетворческое отношение к оригиналу. По словам А.И.Соболевского, перевод К. и М. "стоит несравненно выше исправленного текста, употребляемого теперь в нашей церкви".

Написание о правой вере, ЖМП, 1969, №6; Сказания о начале слав. письменности, М., 1981.

А р т а м о н о в М.И., История хазар, Л., 1962; Б е р н ш т е й н С.Б., Константин-Философ и Мефодий, М., 1984; В е р е щ а г и н Е.М., Из истории возникновения первого лит. языка славян. Переводческая техника К. и М., М., 1971; *В о с к р е с е н с к и й Г., Кирилл-Философ, ПБЭ, т.10, с.246-79; *Е в с е е в И.Е., Заметки по древнеслав. переводу Свящ. Писания, СПб., 1898; К о м а р о в К., Слав. просветители св.К. и М., ЖМП, 1963, №8; архим.М е ф о д и й, Дело святых первоучителей славянства, там же, 1959, №9; митр.Н и к о д и м (Ротов), Великое дело святых братьев, там же, 1969, №6; е г о ж е, Миссионерское дело святого Кирилла среди хазар, там же, 1969, №7; Ф и л а р е т (Вахромеев), Церк.-богослуж. почитание св. братьев К. и М. в России, там же, 1969, №7.

КИССЕЙН (Kissane) Эдвард (1886-1955), ирл. католич. библеист. Окончил *Папский библейский ин-т; в 1913 стал первым проф. Свящ. Писания в новосозданной семинарии св.Августина в Торонто (Канада). С 1917 до конца жизни занимал кафедру экзегетики и вост. языков в ДС Мейнуса. Член Королевской ирландской академии наук (с 1943). Важнейшими работами К. являются комментированные англ. пер. Кн.Иова (1939), Кн.Исайи (1941-43) и Псалтири (1953-54), в к-рых он стремился передать поэтич. особенности оригинала. Для толкования К. привлек все основные данные совр. экзегетики и востоковедения. Во введениях освещены богосл. и исагогич. вопросы. К. считает, что мн. псалмы принадлежат Давиду, хотя и не все из носящих его имя (в частн., по его мнению, Пс 50 относится к *Плена периоду).

LTK, Bd.6, S.120, Bd.7, S.24.

КИТТЕЛЬ (Kittel) Герхард (1888-1948), нем. протестантский исследователь НЗ, сын Рудольфа *К. Преподавал в ряде нем. ун-тов и в Вене. С 1931 по инициативе К. и под его редакцией начал выходить многотомный "Богословский словарь к НЗ" ("Theologisches Worterbuch zum Neuen Testament", Bd.1-10, Stuttg., 1933-79, англ. пер.: "Theological dictionary of NT", v.1-10, 1964-76), в к-ром принимали участие почти все ведущие специалисты Германии. Словарь является одним из важнейших пособий по НЗ, т.к. в этом издании каждое слово греч. текста проанализировано с т. зр. его *семантики и указаны всевозможные варианты его употребления в древнегреч. лит-ре, в эллинистич. иудействе и НЗ. В 30-40-х гг. К. поместил неск. статей в нацистских изданиях, что после войны привело к его аресту оккупационными властями союзников.

Oden Salomos, Lpz., 1914; Rabbinica. Paulus im Talmud, Lpz., 1920; Die Probleme des palastinischen Spatjudentums und das Urchristentum, Stuttg., 1926; Jesus und die Juden, B., 1926.

NCE, v.8; RGG, Bd.3, S.1626; E r i c k s e n R., Theologians Under Hitler, New Haven, 1985.

КИТТЕЛЬ (Kittel) Рудольф (1853-1929), нем. евангелич. экзегет. Род. в Вюртемберге. Ученик и единомышленник *Дилльманна. С 1888 проф. библеистики в ун-те Бреслау, а затем его ректор (с 1893). С 1898 по 1924 проф. экзегетики ВЗ в Лейпцигском ун-те. К. был искренне религиозным человеком, что сказалось и в его науч. работах. Огромным вкладом в библеистику явилось *критическое издание евр. текста ВЗ "Biblia Hebraica", подготовленное под его редакцией. Труд этот вышел впервые в 1905-06 и с тех пор продолжает переиздаваться, оставаясь важнейшим пособием для экзегетов и текстологов.

К. стоял на строго науч. позициях и при этом признавал *боговдохновенность Писания. По его мнению, проникнуть в тайну пророчества невозможно лишь средствами историч. критики. Он был одним из первых библеистов, к-рый привлек для своих трудов обширнейший археологич. материал по истории и религии *Древнего Востока. К. отмечал влияние на ВЗ культуры окружающих народов, но решительно отказывался принимать теории Фридриха *Делича и *панвавилонистов. Итогом науч. деятельности К. явилась его книга "История израильского народа" ("Geschichte des Volkes Israel", 7 Aufl., 1925-32, Bd.1-3). В ее 1-м изд. (1882-92) он еще сомневался в обоснованности *документарной теории происхождения Пятикнижия, но во 2-м (1909-12) согласился с ее выводами. Однако и в этом, и в последующих изданиях (6-е в 1923-29, т.1-3) К. настаивал на определяющей роли Моисея для ветхозав. религии. По словам историка, процесс формирования народа Божьего мог осуществиться "лишь в том случае, если позади распыленной массы в качестве движущей силы стоит личность, далеко переросшая всех окружающих и со священным воодушевлением раздувающая в целое пламя таящуюся в современниках искру народного самосознания". В отличие от библеистов школы *Велльхаузена, К. подчеркивал, что пророки-писатели не создавали новой религии, а "выступали, по их же собственному признанию, в роли сохранителей и обновителей старой веры". Основу "религиозного творчества Моисея" К. видел в *Декалоге.

Исследование К. содержит блестяще написанные и насыщенные фактами очерки географии и древнейшей истории Палестины, а также описания быта, культуры и мышления разных эпох ВЗ. Что касается сказаний о *патриархах, то К. называл их *легендами, отмечая при этом, что легенда в них неотделима от подлинного историч. воспоминания. "Древнейшее повествование Библии, - писал он, - может быть историей, являясь одновременно и легендой". В связи с находкой стелы Мернептаха археологом *Питри Флиндерсом, К. поддержал гипотезу, согласно к-рой в Египет переселились не все израильтяне. Часть их могла остаться в Ханаане; она-то и упомянута в стеле 13 в. Свящ. история показана К. на фоне культуры и событий древневост. истории. К. также принадлежат комментарии к Суд, Цар, Пар, Пс и Ис.

Der Bibel-Babel Streit und Offenbarungsfrage, Lpz., 1903; Studien zur Hebraischen Archaologie und Religionsgeschichte, Lpz., 1908; Die alttestamentliche Wissenschaft in ihren wichtigsten Ergebnissen, Lpz., 1910; Religion des Volkes Israel, Lpz., 1921; в рус. пер.: Культура Ханаана в эпоху вторжения в него израильтян, в кн.: С о л о в е й ч и к М.А., Очерки по евр. истории и культуре, т.1, СПб., 1912; Главнейшие результаты раскопок в странах Древнего Востока, там же.

Die Religionwissenschaft der Gegenwart in Selbstdarstellung, Lpz., 1925, Bd.1; RGG, Bd.3, S.626.

КЛАУЗНЕР (Klausner) Иосиф (1874-1958), израильский историк и литературовед. Род. в Литве; окончил Гейдельбергский ун-т. До революции жил в Варшаве и Одессе. В 1919 переселился в Иерусалим, где с 1925 преподавал в Евр. ун-те историю лит-ры на иврите и историю *Второго Храма периода. Широкую известность К. принесла кн. "Иисус Назарянин, его время, жизнь и учение" (Иерусалим, 1922; англ. пер. с иврита: "Jesus of Nazareth", L., 1925), написанная с позиций, близких к либеральному протестантизму. Отличительной особенностью этой работы является широкое привлечение материалов по *иудейству евангельской эпохи. К. рассматривал Иисуса Христа как продолжателя *профетизма. В таком же ключе написана и кн. К. "От Иисуса до Павла" (Иерусалим, 1939; англ. пер. с иврита: From Jesus to Paul, N.Y., 1943). К этим двум работам примыкает исследование К. "Мессианская идея в Израиле" (англ. пер. с иврита: The Messianic Idea in Israel, N.Y., 1955), в к-рой автор рассматривает историю *мессианизма от древнейших свидетельств ВЗ до периода создания *Мишны. По мнению К., ветхозав. мессианизм был уникальным и не имел параллелей на Древнем Востоке. В приложении дан сравнит. анализ *христологии ВЗ и НЗ.

История Второго Храма, 1949, т.1-5 (на иврите); в рус. пер.: Происхождение и характер древнеевр. письменности, Одесса, 1911; Аквила (Акила), ЕЭ, т.1; Александр Яннай, там же, т.1; Ангелология, там же, т.2; Апокрифы, там же, т.2; Баруха Апокалипсис, там же, т.3; Бен-Сира, там же, т.4; Гошеа (Осия), там же, т.6; Иезекил, там же, т.8; Исайя, там же, т.8.

КЕЭ, т.4; Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970.

КЛЕЙСТ (Kleist) Джеймс (1873-1949), амер. католич. филолог и библеист. Род. в Силезии. В 1891 вступил в Общество Иисусово; через 6 лет переехал в США, где завершил богосл. образование. К. преподавал в ряде амер. ун-тов. Ему принадлежит неск. работ о Мужах Апостольских. Важнейшим вкладом К. в библеистику явился его перевод НЗ на англ. язык, осуществленный совместно с *Лилли (К. принадлежит перевод Четвероевангелия; издан после смерти К. в 1954). В этой работе К. стремился сочетать верность оригиналу с учетом особенностей современного англ. языка.

Memories of St.Peter, Milwaukee-N.Y., 1932; The Psalms in Rhytmical Prose, Milwaukee, 1954.

КЛЕРМОН-ГАННО (Clermont-Ganneau) Шарль (1846-1923), франц. археолог. Изучал классич. филологию и вост. языки. С 1867 находился в Иерусалиме в качестве переводчика Министерства иностр. дел. В 1869 ему удалось скопировать текст стелы моавитского царя Меши (9 в. до н.э.), к-рая проливала свет на сообщения Кн. Царств. Стела была разбита арабами, и К.-Г. позднее восстановил ее по обломкам (ныне находится в Лувре). В 1871 он нашел камень с надписью, запрещающей язычникам вступать во внутренние дворы Иерусалимского храма. К.-Г. также обнаружил канал, проведенный царем Езекией, и надпись того времени (см. ст. Археология библейская).

*Х в о л ь с о н Д.А., Новооткрытый памятник моавитского царя Меши, современника иудейского царя Иосафата, ХЧ, 1870, №7; *Т р о и ц к и й И.Г., Силоамская надпись, ХЧ, 1887, №7-8; Enc.Kat., t.3, s.510.

КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ (Kl"mhj Р 'AlexandreЪj), Тит Флавий, свящ. (ок.150-ок.215), греч. Учитель Церкви, один из выдающихся представителей *александрийской школы. Род. в языч. семье, вероятно, в Афинах. О времени и обстоятельствах его обращения ничего неизвестно. Уже будучи христианином, Климент много путешествовал, как было тогда принято среди философов (он побывал в Италии, Сирии и *Палестине). Обосновавшись в Египте, он сблизился с Пантеном, руководителем александрийской катехизич. школы, а когда тот отправился миссионером в Индию, стал его преемником (ок. 200). В это время К.А. принял сан пресвитера. В период гонения Септимия Севера он покинул Александрию, а затем жил в М. Азии у своего ученика Александра (впоследствии еп.Иерусалимского).

Из экзегетич. трудов К.А. сохранилось небольшое произведение "Какой богач спасется?", к-рое представляет собой гомилетич. комментарий к истории богатого юноши (Мк 10:17-31). В нем К.А. развивает мысль, что не само богатство является причиной гибели души, а привязанность к нему; употребляемое во благо, оно может служить ко спасению.

В своей трилогии "Увещание к эллинам" (ProtreptikХj prХj (tm)llhaj), "Педагог" (PaidagwgТj), "Строматы" (Strwmate‹j), "Узорчатые ковры" К.А. создал опыт апологии христианства, обращенной к образованным язычникам. Богатство содержания трилогии и ее художеств.-филос. форма ставят К.А., по словам *Юлихера, в ряд "величайших греческих прозаиков". Во многом К.А. опирался на *Филона Александрийского; напр., он принимал его теорию о том, что греч. философы заимствовали многие свои идеи у библ. пророков. Такая т. зр. позволила христианам находить ценное в антич. мысли и культуре. К.А. высоко ставил роль разума в осмыслении веры и полемизировал с теми, кто, прикрываясь благочестием, проповедуют невежество.

Для истории новозав. писаний труды К.А. ценны его сведениями о Евангелиях и евангелистах. В проповеди "Какой богач спасется?" (T...j Р swzТmenoj ploЪsioj) он приводит древнее предание о жизни ап.Иоанна. Есть свидетельства *Евсевия Кесарийского о книге К.А. "Очерки" ("`Upotupиseij"), к-рая содержит много библ. данных.

"В "Очерках", - пишет Евсевий, - он, коротко говоря, дает сжатый пересказ всего Нового Завета, используя и книги оспариваемые: Послание Иуды и прочие Соборные Послания, Посл. Варнавы и Откровение, приписываемое Петру. Посл. к Евреям он считает Павловым и говорит, что написано оно было для евреев и по-еврейски, а Лука старательно перевел его для эллинов. Вот почему одинаковый стиль этого Послания и в Деяниях. Что в заглавии его не стоит "Павел апостол", это понятно: обращаясь к евреям, относившимся к нему предвзято и с подозрением, разумно было не отталкивать их сразу своим именем; несколько ниже он [Климент] добавляет: "Как сказал блаженный пресвитер: Господь, Апостол Вседержителя, был послан к евреям, а Павел, как посланный к язычникам, по скромности и не называл себя апостолом евреев, не смея равняться с Господом, а также и потому, что Послание к Евреям только добавка к его деятельности, ибо он был проповедником и апостолом язычников". В этих же книгах Климент приводит предания древних пресвитеров о возникновении Евангелий: "Первыми написаны Евангелия, где есть родословные. Евангелие от Марка возникло при таких обстоятельствах: Петр, будучи в Риме и проповедуя Христово учение, излагал, исполнившись Духа, то, что содержится в Евангелии. Слушавшие - а их было много - убедили Марка, как давнего Петрова спутника, помнившего все, что тот говорил, записать его слова. Марк так и сделал и вручил это Евангелие просившим. Петр, узнав об этом, не запретил Марку, но и не поощрил его. Иоанн, последний, видя, что те Евангелия возвещают земные дела Христа, написал, побуждаемый учениками и вдохновленный Духом, Евангелие духовное" (Церк.Ист.VI,14).

Очень важным является свидетельство К.А. о еврейском Ев. от Матфея, к-рое Пантен нашел у индийских христиан (Евсевий. Церк.Ист.V,10). Использование К.А. в качестве "писаний" апокрифич. книг (*Дидахе, *Варнавы послание, Проповедь Петра, Ев.Матфия, "Пастырь" Герма и др.) указывает, что в его время новозав. *канон находился еще в стадии формирования.

Как типичный представитель александрийской школы, К.А. не ограничивался разъяснением библ. *антропоморфизмов, а настаивал на отыскании в свящ. книгах "таинственного смысла". С этой целью он даже прибегал к пифагорейской числовой символике. При этом К.А. доказывал, что толкование Библии требует как чистоты духа, так и просвещенного разума, усвоившего философию, диалектику и естеств. науки. "Смысл многих пророческих и учительных книг Духом, в них действовавшим, - пишет он, - выражен прикровенно, потому что не у всех слух одинаково развит для понимания смысла тех речений. Истолкование таких мест Писания без помощи светских наук невозможно" (Строматы,I,9). Он сам использовал данные греко-римской историографии при уточнении библ. *хронологии (там же, I,21). Для истории первохрист. лит-ры книги К. ценны и тем, что приводят много выдержек из утерянных *гностических писаний.

M i g n e. PG, t.8-9; SC, t.2,30,70,108,158; в рус. пер.: Увещание к еллинам, Ярославль, 1888; "Кто из богатых спасется?..", там же, 1888; Педагог, там же, 1890; Строматы, там же, 1892; Извлечения из Феодота и "Избранные места из пророческих книг", ХЧ, 1912, №11; Очерки К. А. на Соборные послания, ХЧ, 1913, №9;

Б ы ч к о в В.В., Эстетические взгляды К. А., ВДИ, 1977, №3; Л и в а н о в К., О К. А., I-II, ПО, 1867, т.22, 24; М и р т о в Д.П., Нравственное учение К. А., СПб., 1900; НЭС, т.21; ПБЭ, т.11, с.103-39; П о п о в К.Д., Вера и ее отношение к христ. знанию по учению К. А., ТКДА, 1887, №12; С а г а р д а А.П., Ипотикосы К.А., СПб., 1913; Я с т р е б о в Н., Учитель Церкви, К. А., ЖМП, 1952, №7; M o r t l e y R., Connaissance religieuse et hermeneutique chez Clement d'Alexandrie, Leiden, 1973; Q u a s t e n, Patr., v.2, p.1-36 (там же приведена иностр. библиогр.); см. ст. Святоотеческая экзегеза.

КЛИМЕНТ РИМСКИЙ (Clemens Romanus), свт. (кон.1 в.), раннехрист. грекояз. писатель, принадлежащий к *Мужам Апостольским. О жизни К.Р. почти ничего неизвестно. Он был епископом Рима в 90-е гг. Нек-рые историки предполагают, что по происхождению К.Р. был евреем. С именем его связывают т. н. *Климентины и два послания к Коринфянам. Климентины несомненно принадлежат не ему и написаны позднее; почти все патрологи отрицают и принадлежность К.Р. 2-го послания, носящего его имя. Подлинным признается лишь 1-е послание, написанное христианам Коринфа в связи со смутой, волновавшей общину этого города. Есть предание, что К.Р. - одно лицо со сщмч.К., принявшем смерть в Херсонесе, - его мощи были перенесены в Рим равноап.*Кириллом и Мефодием. Память свт. К.Р. Правосл. Церковь празднует 25 ноября.

Для библ. науки 1-е Посл. к Коринфянам К.Р. важно как свидетельство о свящ. книгах НЗ, к-рое исходит от человека, жившего на исходе апостольского периода. В послании есть ссылки на слова Спасителя (49), позволяющие думать, что К.Р. были известны Мф, Мк и Лк (или, как считает *Хольцманн Г., - Мф и Лк). В гл.47 К.Р. напоминает коринфянам наставления ап.Павла из его Послания (1 Кор). Эти скупые указания говорят о том, что в кон. 1 в. Евангелия и Послания были уже широко известны в христ. мире. Большинство цитат К.Р. приводит из ВЗ, поскольку в его время ВЗ считался Свящ.Писанием, а *канон НЗ был еще в стадии формирования.

M i g n e. PG, t.1; SC, t.167; в рус. пер.: Писания мужей апостольских, СПб., 1895; репр., Рига, 1992; "Послание к Коринфянам" (новый перевод), ЖМП, 1974, №10.

ПБЭ, т.11, с.88-98; П р и с е л к о в А., Обозрение Посланий св.Климента, еп.Римского к Коринфянам, СПб., 1888; *Р е н а н Э., Евангелия: второе поколение христианства, СПб., б.г., репр., М., 1991; H a g n e r D.A., The Use of the Old and New Testament in Clement of Rome, Leiden, 1973; Q u a s t e n, Patr., v.1, p.42-53 (там же приведена иностр. библиогр.); см. ст. Святоотеческая экзегеза.

КЛИМЕНТИНЫ (Clementina), памятники древнехрист. письменности, к-рые предание связывало со свт.*Климентом Римским. В широком смысле термин К. прилагают к 1-2 Посланию Климента, Апокалипсису Климента, кратким апокрифич. Деяниям ап.Петра, Посл. Климента к ап.Иакову и ап.Петру. Но в узком смысле К. обычно называются два произведения: 1) 20 "Бесед св.Климента", опубликованные в 1853 по древнему кодексу, и 2) "Встречи" в 10 книгах (Recognitiones libri X), дошедшие в лат. пер. Руфина Аквилейского (ок.345-410). Оба произведения по содержанию сходны и, согласно мнению мн. ученых, напр., *Кульманна, основаны на едином общем источнике, написанном в самом нач. 3 в.

К. повествуют о судьбе римского аристократа Климента, к-рый в поисках истины приезжает в Александрию, где знакомится с апостолами. Они, в свою очередь, сводят его с ап.Петром, к-рый ведет борьбу против лжеучителя Симона Волхва (см. ст. Гностич. писания). Климент рассказывает апостолу о своей жизни, а тот рассказывает ему о начале Церкви. Климент становится спутником Петра и сопровождает его в путешествиях. Цель ап.Петра - одолеть Симона. Одержав над ним победу, апостол продолжает следовать по местам, где учил Симон, чтобы искоренить его влияние. По *жанру литературному К. приближаются к антич. роману, они изобилуют приключениями и драматич. сценами.

Вопрос об историч. зерне в К. до сих пор дебатируется. В 19 в. утвердилось мнение. на к-ром особенно настаивала *тюбингенская школа, что под Симоном прикровенно подразумевается ап.Павел. К., по этой гипотезе, есть памятник иудействующей "Петровой" партии. Однако учение Симона, как оно отражено в К., позволяет заключить, что авторы их полемизировали скорее с *Маркионом. Так, Симон говорит, что "высший Бог есть благой и доселе неведомый" (Беседа 16,5). Такая т. зр., резко отрицающая весь ВЗ, свойственна была не ап.Павлу, а Маркиону. Несомненно, что К. вышли из кругов, близких к *иудео-христианам; кроме того, в них есть элементы гностич. характера. Сказания К. вошли в житийную лит-ру, в т.ч. и в слав. Жития.

Die Pseudoklementinen, Bd.1-2, B., 1969; M i g n e. PG, t.1-2.

*П о б е д и н с к и й - П л а т о н о в И., О Клементинах, ПО, 1860, №2, 3, 7; ПБЭ, т.11, с.64-88; *C u l l m a n n O., Le probl-me litteraire et historique du Roman Pseudoclementine, P., 1930; проч. иностр. библиогр. см. в ODCC, p.304.

КЛИНГЕР (Klinger) Георгий (Ежи), прот. (1918-76), польский правосл. богослов. Род. в Смоленске, в семье проф. филологии; дедом К. был архиеп.Феодосий Смоленский. В 1924 переселился с семьей в Польшу. Учился в Познанском ун-те, Пражской правосл. ДС и на филологич. отделении Ягеллонского ун-та, к-рый окончил в 1945 и был оставлен при каф. философии. Сан священника К. принял в 1952, после чего служил в приходах Польской Правосл. Церкви. С 1954 преподавал в Правосл. ДС (Варшава), а с 1957 перешел в Христианскую богосл. академию, где вел курсы догматич. и нравств. богословия. С 1967 исполнял обязанности проректора академии. Он принимал участие в экуменич. работе и неоднократно бывал гостем Московского Патриархата.

Осн. труды К. относятся к области литургики, но ряд его работ посвящен библ. проблемам. К. являлся единственным правосл. богословом, принимавшим и развивавшим мн. концепции *Бультмана. С т. зр. К., в них правомерно то, что наиболее часто оспаривалось критиками Бультмана: опыт приложения к интерпретации Библии совр. филос. концепций, в частн., экзистенциализма. К. напоминает, что так поступали древние апологеты, каппадокийцы, блж.*Августин. Правда, принимая бультмановскую *демифологизацию, К. толкует миф шире, чем нем. экзегет, - как миф-мифологему, как символич. обозначение реальности, ссылаясь при этом на правосл. авторов *Булгакова и Б.Вышеславцева. В работе "Бультмановская концепция Креста и Воскресения в свете православного богословия" (1968; рецензия: ЖМП, 1969, №12) К. подчеркивает, что для богословско-литургич. традиции Православия Крест и Воскресение нераздельны. Это, по мнению К., вполне согласуется со взглядом Бультмана. Однако совпадение здесь далеко не полное; и сам К. вынужден признать, что правосл. понимание Пасхи "перерастает бультмановскую перспективу". В др. работах К. применял символико-экзистенциалист. метод толкования к частным аспектам Свящ. Писания. Так, он рассматривал эпизод с юношей в Мк 14:51-52 в связи со сказанием об Иосифе (Быт 39). В свете древних литургич. и святоотеч. памятников К. понимал образ юноши как *аллегорию человека, принимающего крещение и оставляющего ветхие одежды. Автор сам признает, что эта спорная интерпретация - не более чем гипотеза ("Утраченная экзегеза двух строк Ев. от Марка", 1966). В том же плане дает К. толкование слов об Ангеле, возмущавшем воду в купели Вифезда (Ин 5:4). Для раскрытия своей мысли экзегет привлекает данные *археологии библейской. Находки в развалинах купели свидетельствуют, что этим целебным источником пользовались язычники - найдены их благодарственные надписи, посвященные богам. К. считает, что замена "богов", в частн., Асклепия "Ангелом" указывает на широту раннехрист. подхода к язычеству ("К проблеме влияния библейской археологии на новое понимание некоторых элементов раннехристианской доктрины", 1974).

В сфере ВЗ К. придерживался *новой исагогики и использовал ее для толкования *истории спасения. Он считал, что религия *патриархов еще лишена сотериологич. элемента и поэтому историю спасения следует заключить в рамки между Исходом и явлением Христа. Именно Исход стал прообразом вхождения в новую жизнь, прообразом крещения. Спасение есть факт сверхисторический, обращенный к личности человека, но в то же время оно осуществляется в эмпирич. истории. Правосл. учение о Домостроительстве может, по словам К., соединить эти два аспекта. Оно объясняет и слова Христа в Мф 16:28, к-рые "следует относить не только к поколению апостолов и первых христиан, но к каждому поколению христиан, так как в каждом поколении есть люди, для которых Царство Божие - осуществившаяся реальность". Т.о., К. включал в свое толкование и доктрину *"осуществленной эсхатологии". Он утверждал, что спасение, имевшее историч. рамки, остается после явления Христа и начала эсхатологич. эры открытым для всех ("Исход и Крещение как два основных пункта в Истории спасения", 1974).

O istocie Prawos‹awia, Warsz., 1983 (в этом сборнике осн. произведений К. есть очерк его биографии и перечень его работ).

(Некролог), ЖМП, 1976, №10.

КЛИНОПИСЬ И БИБЛИЯ. К. называется форма письма, сложившаяся в Месопотамии в 3-м тысячелетии до н.э. Изобретателем К. был народ Шумера, но постепенно она распространилась у соседних племен: аккадцев, ассирийцев, вавилонян, эламитов, хурритов, жителей Кавказа. К. нередко пользовались персы и египтяне. Т.о., она стала своего рода международной формой письма на *Древнем Востоке. Клинописные знаки наносились заостренными палочками на плитках сырой глины, к-рые потом высушивались. Первоначально К. имела ок. 2000 знаков, но позднее число их сократилось до 400-350. В прямом смысле *алфавитом К. не является, т.к. в ней есть знаки, обозначающие и звук, и слог, и целое понятие. После 6 в. до н.э. К. постепенно исчезает.

Клинописные документы включают памятники самых разнообр. жанров: летописи и поэмы, денежные счета и государств. указы, законы и культовые тексты. Поскольку многие из них были созданы народами, входившими в тесное соприкосновение с древними израильтянами, клинописные источники имеют огромное значение для понимания истории ВЗ. Основы дешифровки К. заложил нем. учитель Г.Ф.Гротефенд, работы к-рого были опубликованы не полностью и прошли незамеченными. Дальнейшее изучение К. связано с именами англ. дипломата И.Г.Роулинсона, датского филолога Р.Х.Раска, англ. математика и изобретателя фотографии Уильяма Тальбота, франц. востоковеда Опперта и ирландского свящ. Э.Хинкса.

*Р ы б и н с к и й В., Клинопись. - Клинописный материал, ПБЭ, т.11, с.213-35; перечень клинописных текстов, имеющих отношение к библ. истории, см. в ст.Археология библейская (там же указана и лит-ра); о пер. текстов см. в ст.Древний Восток.

КЛИТИН Александр Михайлович, прот. (1860-1919), рус. правосл. богослов. Род. в Смоленской губ. в семье инспектора духовного училища. Окончил МДА (1884); преподавал греч. яз. в Севском духовном училище (Оренбургская губ.). Магистерская работа К. была посвящена аргументации в пользу принадлежности *Пастырских посланий ап.Павлу ("Подлинность посланий св. ап.Павла к Тимофею и Титу", К, 1887). После защиты дисс. (1889) преподавал в КДС и кадетском корпусе (1893). В 1893 принял сан священника. В 1903 был командирован за границу для науч. занятий. В дальнейшем К. работал гл. обр. в области основного богословия, курс к-рого вел, будучи проф. Новороссийского ун-та (с 1900). К. был одним из первых правосл. богословов, к-рый при толковании Кн. Бытия допускал животное происхождение человеческого тела.

Основной труд К. "История религии. Опыт историко-богосл. исследования" (т.1, Одесса, 1910) остался незавершенным. Автор рассмотрел только общие вопросы правосл. религиоведения, религии некультурных народов и религии народов семитской группы. Заключит. глава содержит очерк ветхозав. вероучения. В ней К. высказывает пессимистич. взгляд, согласно к-рому "можно только сознавать желательность выделения в Библии богодухновенного и небогодухновенного, существенного от несущественного, но сделать это до сих пор не представлялось возможным в нашей богословской науке". *Документарную теорию происхождения *Пятикнижия К. называет "остроумной, но совершенно не обоснованной исторической концепцией"; в характере ветхозав. религии К. подчеркивал ее партикуляристич. сторону, игнорируя библ. *универсализм. Однако К. признавал всемирное значение *профетизма. "Только у пророков, - писал он, - понятие Божества, в круге унаследованных исторических идей, достигает той высоты, премирной и абсолютно духовной, нравственной Личности, той, даже скажем, значительной высоты, которая, хотя и не может быть названа откровением нового имени Божества (Иоанн XVII, 6), но все же говорит о движении возвышенной мысли и глубокого самосознания".

Совр. вопросы зап. богосл. науки, Одесса, 1904; Курс богосл. знаний в его основных положениях, Одесса, 1905.

ПБЭ, т.11, с.251-52; материалы к биографии К. - в Государств. архиве Одесской обл., ф.170.

КЛОПШТОК (Klopstock) Фридрих Готлиб (1724-1803), нем. поэт. Сын адвоката; богословие изучал в Иенском и Лейпцигском ун-тах. Автор трех стихотворных библ. драм: "Смерть Адама" (1757), "Соломон" (1764) и "Давид" (1772), к-рые не получили у современников признания. Больший успех имела вышедшая сначала анонимно поэма К. "Мессиада" (1751-73), навеянная *Мильтоном. В ней повествуется о Страстях Христовых. Картины еванг. событий часто перемежаются лирич. отступлениями; сама трактовка К. свящ. сюжета лишена оригинальности. На текст поэмы написана известная оратория Генделя (см. ст. Музыка и Библия).

Werke, Bd.1-6, Stuttg., 1876; в рус. пер.: Мессиада, ч.1-3, СПб., 1868.

К а р р ь е р М., Искусство в связи с общим развитием культуры и идеалы человечества, т.1-5, М., 1870-75; Нем. поэты в биографиях и образцах, под ред. Н.В.Гербеля, СПб., 1877; ПБЭ, т.11, с.261-64; M u n c k e r F., Friedrich Gottlieb Klopstock, Stuttg., 1888.

КЛЮЧАРЁВ Григорий Максимович, свящ. (1865-1921), рус. правосл. церк. писатель. Род. в Курской губ., окончил КДА (1891). Преподавал Свящ. Писание и евр. язык в Ставропольской ДС. С 1903 законоучитель в епархиальных училищах. Автор монографии "История ветхозаветного священства" (Ставрополь, 1903), за к-рую ему было присвоено звание магистра богословия. В этой работе К. рассмотрел не столько конкретную историю священнич. сословия в ВЗ, сколько различные установления, относившиеся к этому сословию, в библ. книгах. Поэтому роль духовенства в жизни ветхозав. Церкви осталась по существу вне поля зрения автора. Критики находили в книге К. множество пробелов; однако она сохранила ценность как свод данных по вопросу о правах и обязанностях ветхозав. иерархии.

ПБЭ, т.11, с.274; П е т р о в с к и й А., Гр.К.. История ветхозаветного священства, "Странник", 1904, №7.

КНАБЕНБАУЭР (Knabenbauer) Йозеф, иером. (1839-1911), католич. экзегет. Род. в Баварии; окончил Боннский ун-т. В 1857 вступил в Общество Иисусово. Преподавал Свящ. Писание в Австрии, Англии и Голландии. К. принадлежит цикл экзегетич. трудов, написанных на лат. языке: коммент. к Кн.Иова, Псалмам, *Великим и *Малым пророкам, Четвероевангелию, Деяниям и др. Они написаны с консервативных позиций и содержат обширный материал по *святоотеческой экзегезе.

ПБЭ, т.11, с.321; DBSpl t.5; LTK, Bd.6, S.58.

КНИГА ЗАВЕТА (евр.С(фер ха-брит), название основной законодат. части Исх (20:1 - 24:18). Содержит *Декалог, юридич., культовые и нравств. правила, а также рассказ о заключении Завета у Синая. Название К.З. взято из Исх 24:7. Правовой раздел ее имеет ряд точек соприкосновения с древневост. судебниками, в т. ч. с кодексом Хаммурапи (см. ст. Археология библейская). На этом основании, а также ввиду связи *"жизненного контекста" К.З. с земледельческим укладом жизни большинство экзегетов считает, что она не была написана в кочевой период. Однако единства взгляда относительно датировки К.З. не установилось. Напр., *Ренан относил ее к 9 в., *Грессманн - к эпохе Соломона, а согласно *Казеллю, К.З. могла быть написана Моисеем в период закрепления израильтян в Заиорданье.

P a u l S.M., Studies in the Book of Covenant, Leiden, 1970; см. также библиогр. к ст.Пятикнижие.

"КНИГИ ОТРЕЧЕННЫЕ" - см. "Отреченные книги".

КНИЖНИКИ (евр. софер(м, ед. числ. соф(р; греч. grammate‹j), корпорация писцов, к-рые либо копировали списки книг, либо были их составителями. К. не принадлежали к сословию духовенства. Нередко К. назывались люди, сведущие в книгах. Роль К. в разные эпохи менялась. Можно выделить след. этапы в истории их деятельности: 1) первым институт К. основал Соломон (1 Пар 23:4) по образцу, найденному у соседних царей. Известно, что в Египте и Месопотамии писцы играли важную роль как учителя, переписчики и писатели (см. ст. Учительные книги). Вероятно, при Соломоне К. вели царские анналы, составляли официальные документы, собирали книги; 2) аналогичная функция была возложена на К. во времена Езекии (Притч 25:1), но с тех пор они становятся уже не столько писцами и хронистами, сколько носителями традиции мудрецов (см. ст. Мудрецов писания) и фактически с ними отождествляются; 3) расцвет лит-ры мудрецов наступает во *Второго Храма период. Создателями ее являются К. (6-4 вв. до н.э.); 4) в последние века до н.э. К. называют знатоков Закона; 5) в евангельскую эпоху К. входят в состав *Синедриона наряду со старейшинами и высшим духовенством (см., напр., Мк 14:53). Обличая духовных вождей народа, Христос Спаситель называет в их числе и К. (Мф 23:2); иногда о К. в НЗ говорится в положительном смысле (Мф 8:19; 13:52); 6) в более позднем *иудаизме К. считались ответственными за сохранность рукописной традиции свящ. книг, а нек-рые из них были их толкователями.

А р ф а к с а д о в Ф., Иерусалимский синедрион, Каз., 1903; [Б е р н ф е л ь д С.], Соферим, ЕЭ, т.14; *В о р о н ц о в Е.А., Домасоретская и масоретская Библия как манускрипт, вып. 1, Серг.Пос., 1909; *П о с н о в М., Книжники, ПБЭ, т.12, с.189-204.

КНЯЗЕВ Алексей Петрович, протопр. (р.1913), рус. правосл. специалист по истории и экзегетике ВЗ. Род. в г.Баку, в семье горного инженера. В 1923 К. с родителями переехал в Ниццу, а в 1927 - в Париж. Там он окончил юридич. фак-т ун-та (1935) со званием кандидата права. В 1936 К. окончил Высшую коммерческую школу, а в 1938 поступил в Православный богословский ин-т в Париже, к-рый окончил во время 2-й мировой войны (1942).

Первоначально К. занимался догматич. богословием под руководством прот.*Булгакова С. и читал лекции в Правосл. богосл. ин-те. Рукоположен во иереи в 1947; пастырскую работу совмещал с преподаванием и руководством правосл. молодежными организациями. В 1955 К. защитил магистерскую дисс. о *Послании Аристея, важнейшем источнике по истории *Септуагинты. К библ. тематике К. обратился под влиянием *Карташева, идеи к-рого продолжает развивать в своих лекциях и трудах. Кроме лекций по ВЗ, читает курсы церк. права, гомилетики и агиологии. После защиты дисс. К. стал и.о.проф., а затем проф. по каф. Свящ.Писания ВЗ. С 1962 он - декан Богословского ин-та, а с 1965 ректор вместо почившего еп.*Кассиана Безобразова. В 1965 назначен настоятелем Сергиевского подворья (юрисдикция Вселенского Патриархата). С 1976 протопресвитер. Является Председателем Епархиального совета, почетным членом Св.Владимирской ДС (Американская Правосл. Церковь). К 70-летию К. патриарх Антиохийский Игнатий наградил его орденом св. ап. Петра и Павла.

Курс лекций по ВЗ до сих пор полностью не опубликован, но осн. его принципы достаточно развиты в др. работах. В наст.время К. является одним из ведущих правосл. библеистов-ветхозаветников. Его концепции развивались на фоне ясного осознания недостатков, к-рыми страдает зап. экзегетика. "Современная библейская наука, - пишет он, - бессознательно повинуясь ложным предпосылкам либеральных критиков, прежде всего пребывает слепой в отношении к творчеству, проявленному авторами или редакторами священных книг. Она - единственная из всех наук о духе, которая исходит из неправильного представления о человеческом духе и забывает, что каждая из этих наук, даже история, в конечном счете старается показать, в чем сказался в ее области великий человеческий синтез... Священный автор может, следуя методам семитской историографии, компилировать источники или даже просто их переписывать; но так как целью его всегда остается постигнуть и поведать религиозную истину, дух его пребывает предельно активным и он продолжает творить, даже прибегая к кажущимся нетворческим способам составления книг. Церковь, со своей стороны, рано отказалась от древнего представления о боговдохновенности как о диктовке свыше: тем самым она признала наличие человеческого творчества даже у боговдохновенных авторов" (ПМ, 1948, №6, с.142-43). Однако, указывая на слабости зап. экзегезы и *герменевтики, к-рые, механически дробя Писания, недооценивают духовный, богосл. смысл Слова Божьего, К., как и Карташев, целиком принимает выводы *новой исагогики. Для него они вполне совместимы с правосл. подходом к Библии. "Открытия, сделанные библейской наукой, - пишет К., - так закрепили позиции критики, что спор о ее выводах ныне перешел в область отдельных построений по поводу отдельных подробностей; что же касается прежнего, докритического подхода к Библии, то таковой уже немыслим" (там же, с.140). Поэтому К. соглашается с осн. положениями *документарной теории и др. исагогич. концепций. Оправдание для такой рецепции методов *историко-литературной критики К. усматривает в двойственной, богочеловеческой природе Писания. Библия есть Слово Божье, переданное через людей, и в отношении истин религиозных свидетельство свящ. авторов всегда является истинным. "Что же касается областей, не требующих для своего познания откровения свыше, то в отношении их священный автор остается человеком своей эпохи, со всеми ее представлениями, которые могут быть даже ошибочными" (ПМ, 1951, №8, с.126). Задачу правосл. библеистики К. видит в уяснении того центр. провозвестия, к-рое заключено в исторически обусловленные формы Писания. Двуединое Писание требует и двуединой герменевтич. методологии в экзегезе. Иными словами, концепция К. может быть названа теорией синтеза, в к-ром сочетается исторический анализ и догматич., богосл. осмысление Библии.

Иуда и Фамарь, ПМ, 1948, №6; Господь, Муж брани (К уяснению религиозного значения книги Исход), там же, 1949, №7; О боговдохновенности Свящ. Писания, там же, 1951, №8; Откровение о Матери Мессии, там же, 1953, №9; Что такое Свящ. Писание, в кн.: Православие в жизни, Нью-Йорк, 1953; Понятие и образ Божественной Премудрости в Ветхом Завете, ПМ, 1955, №10; Историческое и богословское значение "Письма Аристея к Филократу", там же, 1957, №11; Великое знамение Царства Небесного и его пришествие в силе, там же, 1971, №14; Пророки, "Вестник РСХД", 1972, №103-06, 1976, №118, 119.

КОБРИН Михаил Петрович (1871-1939), рус. правосл. богослов, расколовед, редактор газеты "Братская беседа". Окончил Холмскую ДС и МДА (1897). В 1902 вышла его работа "День очищения в Ветхом Завете" (Холм), за к-рую в МДА ему присвоили степень магистра. Это единств. в рус. библ. лит-ре монография, посвященная обрядам, описанным в Лев 16. Автор доказывал допленное происхождение этой части *Пятикнижия и на основании сравнительно-религиозного анализа отождествлял Азазела с библ. сатаной. Труд К. носил характер библейско-археологич. исследования и не затрагивал догматич. (сотериологической) стороны праздника Йом-Кипур. Прочие труды К. были посвящены борьбе за утверждение Православия назападном крае России. В послереволюц. годы К. жил в Польше. Ему принадлежит перевод (с LXX) Пс на укр. язык (Варшава, 1936).

Журналы заседаний Совета МДА за 1900, Серг.Пос., 1901; ПБЭ, т.12, с.217-19.

КОВАРЖ (Kovа() Франтишек, патр. Гуситской церкви (1888-1969), чеш. экзегет. Окончил католич. фак-т Пражского ун-та (1913). В 1913 стал католич. священником. Преподавал библеистику в Пражском ун-те; с 1916 доктор богословия. В 1919 в связи с симпатиями к радикализму в библеистике порвал с католичеством. Вел курс философии в ун-те. В 1925 присоединился к Гуситской Чехословацкой церкви, возникшей в 1920 на основе католич. реформац. течений. В 1935 был назначен проф. Свящ.Писания НЗ Богосл. ун-та им. *Гуса. С 1946 до ухода на покой (1961) был епископом-патриархом Чехословацкой Гуситской церкви.

Лит. наследие К. обширно; гл. обр. оно включает работы по НЗ ("Sinopticka evangelia", Praha, 1938; "Vуklad Evangelia Lukаsova", Praha, 1941; "Pocаtek evangelia Lukаsova", Praha, 1945 и др.). Все они написаны с учетом данных новозав. критики 1-й трети 20 в. Важным экспериментом К. в области библ. просвещения является его "Malа Bible" (Praha, 1952-61), 6-томная, карманного формата *антология текстов ВЗ и НЗ. Первая часть каждого тома содержит тексты, а вторая - историко-археологич. и богосл. примечания. Перевод и коммент. принадлежат самому К.

Vуklad listu apostola Pavla ke Galatskуm, Praha, 1946; S(m" Krаlovstv( Bo(iho, Praha, 1949; Vуklad listu Jakubovа, Praha, 1954.

КОДЕКСЫ (лат. codex - кусок дерева), книги, изготовленные из листов, сложенных пополам и вложенных один в другой. Материалом для них, как правило, был пергамент. Первоначально К. составлялись из деревянных табличек, откуда и их название. Распространение К. началось в 1 в. н.э. До этого длинные тексты обычно писались на *свитках. К нач. 4 в. К. почти полностью вытеснили свитки. Преимущества К. заключались в дешевизне, вместительности, прочности и удобстве в обращении. Большую роль в распространении К. сыграли христ. общины, широко пользовавшиеся ими со 2 в. Почти все древнейшие *рукописи христ. Библии представляют собой К. На страницах К. текст записывался в две или четыре колонки, а позднее - в одну-две.

В л а д и м и р о в Л.И., Всеобщая история книги, М., 1988; Д о й е л ь Л., Завещанное временем. М., 1980; H u s a y n M.A., Origins of the Book (пер. с араб.), Greenwich, 1972.

КОДИФИКАЦИЯ (от лат. codificatio) БИБЛЕЙСКИХ КНИГ, объединение законодательных писаний ВЗ и торжественное провозглашение их религиозно-гражданским уставом для общины. Библия сообщает о неск. этапах К.: 1) при заключении Завета у Синая (Исх 24:3-8); объем писаний, принятых в этом случае, неизвестен; по мнению большинства экзегетов, Моисей кодифицировал *Декалог или Декалог вместе с *Книгой Завета; 2) повторение К. *Закона у Сихема, по завету Моисея (ср.Втор 27:1-8; Ис Нав 24:25-28); объем писаний неизвестен; 3) К. найденной в Храме "Книги Закона" при царе Иосии в 621 до н.э. (4 Цар 22-23); "Книга Закона", по-видимому, была тождественна Втор (или части его); 4) возобновление Завета при Ездре в 5 в. до н.э. и К. им всего Пятикнижия (1 Езд 8-10). В дальнейшем К. совпадала с канонизацией книг Библии. Сведений о единовременном акте канонизации всего корпуса Писания в древности нет. См. ст.: Канон; Пятикнижие.

КОЗАРЖЕВСКИЙ Андрей Чеславович (1918-1995), советский филолог-античник. Окончил МГУ, где впоследствии был профессором; преподавал классич. языки и источниковедение. Автор "Учебника древнегреческого языка" (М., 1975), к-рый включает краткую историю этого языка и антологию текстов, в т.ч. из *Иосифа Флавия. Гл. работа К. по библ. тематике, "Источниковедческие проблемы раннехрист. литературы" (М., 1985), является очерком научной *исагогики НЗ (*канон, язык, *переводы НЗ и краткие сведения о происхождении и содержании новозав. книг). В вопросе о происхождении христианства К. стоит на позициях *исторической школы.

Раннехрист. проповедь (по новозав. канону), в его кн.: Античное ораторское искусство, М., 1980; К вопросу о греко-римских традициях в новозав. каноне, в кн.: Историчность и актуальность античной культуры. Науч. конф. окт.1980, Тбилиси, 1980.

КОЙНЭ (koin" - общий язык), общегреч. язык эллинистич.-римского периода (кон. 4 в. до н.э. - 4 в. н.э.). Хронологически К. соответствует концу ветхозав. эпохи, *междузаветному периоду и периоду от явления Христа до эпохи классич. патристики.

Возникновение и распространение К. В эпоху расцвета эллинской культуры (8-6 вв. до н.э.) греч. язык имел неск. диалектов: аттический, ионийский, дорийский, эолийский, среди к-рых аттический играл роль лит. эталона. Распад полисной культуры и включение Греции в Македонскую империю (4 в. до н.э.) способствовали формированию общегреч. языка К. Сам язык сложился в двух видах: как литературный, более близкий к аттическому, и как разговорный, включавший "варваризмы" и латинизмы. К. широко распространился по всему Средиземноморью, став в эпоху НЗ международным.

К. и Свящ. Писание. Вопрос о природе языка *Септуагинты и НЗ имеет в христ. науке долгую историю. Уже св. отцы отмечали "грубость" языка греч. Библии в сравнении с аттич. языком Платона или Эсхила. С эпохи Ренессанса филологи-экзегеты разделились на два направления: одни - пуристы пытались доказать, что греч. язык Писания достаточно чист и правилен, а другие - *гебраисты указывали, что на него оказал влияние *древнееврейский язык. Параллельно возникла умозрительная теория, согласно к-рой "библейский язык" - совершенно особый, "священный", отличающийся от всех греч. диалектов. К кон. 18 в. "гебраистическая" теория была признана почти всеми специалистами.

В кон. 19 в. многочисл. находки папирусов эллинистич.-римского периода позволили *Дайссманну доказать несостоятельность самого понятия "библейский язык". Сравнивая нелитературные тексты папирусов с НЗ, Дайссманн показал, что язык евангелистов и апостолов есть тот общий язык К., на к-ром говорило простонародное население Средиземноморья. Это был язык динамичный и выразительный, лишенный витиеватости эллинистич. стиля. Согласно Дайссманну, язык Септуагинты и НЗ есть нечто среднее между разговорным и литературным К. Что касается семитизмов, то их особенно много в Септуагинте, а в НЗ они чаще встречаются в цитатах из ВЗ.

Выводы Дайссманна сыграли решающую роль в истории исследования греч. яз. Библии. Его теория господствует в совр. библ. науке. Единственным важным коррективом, внесенным в нее, стало обнаружение семитич. первоосновы НЗ (см., напр., *Блэк, *Карминьяк, *Тремонтан).

Язык К. продолжал сохраняться и в ранней Церкви. На нем написаны мн. *апокрифы, произведения *Мужей Апостольских и апологетов.

Г р и н б а у м Н.С., Ранние формы лит. языка (древнегреческий), Л., 1984; *К о з а р ж е в с к и й А.Ч., Учебник древнегреч. языка, М., 1975; е г о ж е, Источниковедческие проблемы раннехрист. литературы, М., 1985; *С м и р н о в С.К., Филологич. замечания о языке новозаветном в сличении с классич. при чтении посланий ап.Павла к Ефесянам, М., 1873; *С о б о л е в с к и й С.И., "Koin"" (койне) общий греч. язык, ПБЭ, т.9, с.605-754; B l a s s F., D e b r u n n e r A., Grammatik des neutestamentlichen Griechisch, Gott., 1979; D e i s s m a n n G.A., Licht vom Osten, Tub., 1923 (англ. пер.: Light from the Ancient East, N.Y., 1927).

КОКОВЦОВ Павел Константинович (1861-1942), рус. востоковед, академик. Род. в Павловске, в семье профессора-инженера. Окончил С.-Петерб. ун-т (1884), после чего защитил диссертацию и получил степень магистра евр. словесности (1893). Продолжал образование в Германии, Франции, Италии, Турции, Греции и Англии. С 1884 началась его многолетняя преподавательская деятельность в С.-Петерб. ун-те. В 1912 К. был избран в Российскую АН. Гл. труды К. (ок. 100 назв.) касались семит. языков и эпиграфики, лит-ры арабов и ср.-век. *иудаизма. С 1919 он заведовал отделом евр.-арабских рукописей в Государств. Публичной б-ке в Петрограде. К. внес вклад также в изучение *клинописи и эфиопской лит-ры. Он был членом Российского *Палестинского общества, многих междунар. востоковедч. обществ и участником ряда конгрессов востоковедов.

Толкование Танхума из Иерусалима на Кн. прор. Ионы, СПб., 1897; Еще один рукописный фрагмент Иерусалимского Талмуда, СПб., 1898; Древне-арамейские надписи из Нираба, СПб., 1899; Записка о необходимости русских археологич. изысканий в Палестине, Сообщения императ. Православного Палестинского общества, 1901, т.12. О трудах П.К.К. см.: Л и в о т о в а О.Э., Библиография трудов акад.П.К.К., ПСб., 1964, №11 (74).

М и л и б а н д, БССВ, с.262; ПБЭ, т.12, с.268-72; СИЭ, т.7.

КОЛЕНА ИЗРАИЛЬСКИЕ, племенные группы (евр. шивтeй), из к-рых сложилось этнич. целое древнего Израиля. Согласно сказаниям Кн. Бытия, предками и *эпонимами К.и. были 12 сыновей патриарха Иакова. Мн. экзегеты полагают, что система 12 К.и. имела сакральное происхождение и что в действительности К.и. было больше. Полагают также, что К.и., произошедшие, по преданию, от рабынь-иноплеменниц, были теснее связаны с местным ханаанским населением (Дан, Неффалим, Гад и Асир). Различие между детьми Лии и Рахили и детьми рабынь отражает, по словам *Киттеля Р., различие между господствующими и второстепенными родами, возникшими из смешения с чужеземными элементами. Характерно, что разделение древнего Израиля на К.и. не привело к созданию племенных диалектов. В символике Свящ.Писания 12 К.и. стали образом Церкви, имеющей 12 основателей: Двенадцать апостолов Христовых; ср.Откр 21:12-14.

*П р о т о п о п о в В., Колена Израилевы, ПБЭ, т.12, с.408-415; см. ст. Допленный период.

КОЛЕНСО (Colenso) Джон Уильям, еп. (1814-83), англиканский миссионер, богослов, переводчик Библии на языки народов Африки. Учился, а затем преподавал в Кембриджском колледже св.Иоанна (вначале специализировался по математике). С 1846 стал викарием в Норфолке. В 1853 был назначен первым епископом в новообразов. брит. колонии Наталь (ныне территория ЮАР). Проводил широкую просветит. деятельность среди народа зулу, для к-рого перевел Новый Завет. К. вызывал недовольство высшего церк. руководства своей терпимостью к обычаям африканских народов, в частн., к *полигамии. Но наибольшие споры вызвали его богосл. и экзегетич. труды. В исследовании о Посл. к Римлянам ("Commentary on the Epistle to the Romans", L., 1861) К. отрицал бесконечность посмертного возмездия, а в очерках "Критический анализ Пятикнижия и Книги Иисуса Навина" ("The Pentateuch and the Book of Joshua Critically Examined", v.1-7, L., 1862-79) К. отверг традиц. взгляды на *атрибуцию *Пятикнижия. Свою концепцию он строил на разборе историч. неточностей Пятикнижия, используя при этом математич. методы. В миссионерской работе он стремился указать на преходящий, человеческий элемент в ВЗ и утверждал, что вера не зависит от достоверности тех или иных историч. деталей библ. сказаний. Англ. богословие тех дней не было подготовлено к подобным взглядам. Они вызвали более 300 печатных полемич. работ. Архиеп. Кейптаунский осудил К., но он сохранил свою должность благодаря заступничеству влиятельных лиц в метрополии.

НЭС, т.22; ОDCC, p.311.

КОЛОССЯНАМ ПОСЛАНИЕ - см. Ап. Павла Послания.

КОЛОФОНЫ БИБЛЕЙСКИЕ. Греч. словом К. (kolofоn - заключение) обозначают названия книг или краткое изложение их содержания, а также указание имени автора, помещенные в конце текста. Иногда в К. названо имя переписчика, типографа и дата рукописи или издания. Впервые К. стали употребляться в письменности *Древнего Востока (напр., в поэме о Гильгамеше). Образцами К. в ВЗ являются Лев 26:46; Пс 71:20. К. были широко распространены в рукописях и *изданиях церк.-слав. Библии. См. ст. Предисловия и послесловия библейские.

КОЛЬДЕВЕЙ (Koldewey) Роберт (1855-1925), нем. археолог, открывший развалины Вавилонской башни. Изучал археологию и историю искусств в Берлине, Мюнхене и Вене. Преподавал архитектуру. Обладая прекрасной подготовкой и неистощимой энергией, К. принимал участие в ряде трудных, а временами и опасных археологич. экспедиций (Сирия, Италия, Сицилия, Греция). В 1897-98 он возглавил раскопки на месте древнего Вавилона, где ему удалось найти руины сооружений времен Навуходоносора: фундамент 90-метровой башни (Этеменанки), висячие сады и улицу процессий с воротами Иштар, украшенными изразцами. Раскопки К. помогли библеистам составить представление о Вавилоне той эпохи, когда в этом городе жил и проповедовал прор. Иезекииль.

К е р а м К.В., Боги, гробницы, ученые, М., 1960; К л е н г е л ь - Б р а н д т Э., Путешествие в древний Вавилон, М., 1979.

КОМИКСЫ БИБЛЕЙСКИЕ, книги на темы Свящ.Писания, составленные из рисунков и подписей к ним.

Хотя само название комиксы (от англ. comic - забавный) указывает на их тесную связь с юмористич. лит-рой, по характеру этот тип изданий гораздо шире. Серии юмористич. комиксов появились еще в 18-19 вв., но в сер. 20 в. их вытеснили комиксы приключенч. и фантастич. содержания. Параллельно стали публиковаться комиксы на темы произведений классич. художеств. лит-ры.

К.б. нельзя считать прямым подражанием указанным светским комиксам. Предшественники К.б. относятся еще к Средним векам (т.н. *"Библии бедняков"). Первым рус. К.б. можно считать Библию в картинах, изданную в кон. 17 в. *Коренем.

Совр. К.б. выпускаются во мн. странах. Как правило, они содержат большие серии рисунков либо с подписями внизу, либо с репликами персонажей, заключенными в особые овалы ("драматизированные" К.б.). Во втором варианте трактовка свящ. текста более вольная: речи, вложенные в уста персонажей, взяты не из Библии, а составлены авторами комиксов. К.б. рассчитаны на широкий круг читателей, преимущ. на детей. Одним из гл. недостатков этих книг является низкий уровень иллюстраций. Примером наиболее неудачного варианта К.б. можно считать франц. серию "Библия", выпущенную изд. Univers-Media в конце 1970-х гг. Она издавалась под наблюдением католич. епископов и педагогов, снабжена красочными картами, имеет в приложении *антологию библ. текстов, тем не менее рисунки в ней граничат с карикатурой и профанацией. Значительно лучше проиллюстрирована англ. "Библия в картинках" ("The picture Bible", 1978; есть рус. пер. новозав. части, 1981, и полн. изд. 1990; оба вышли в Чикаго). Но рисунки в ней далеко не безупречны. Многие К.б. используются для соответствующих цветных диафильмов, выпускаемых различными изд-вами, в т.ч. франц. Edition du Berger.

КОММЕНТАРИИ БИБЛЕЙСКИЕ, труды, содержащие толкование Свящ. Писания. К этим трудам близки по жанру *Толковые Библии, так что между ними трудно провести четкую грань. Формальным признаком их различия можно считать включение в Толковые Библии цельного свящ. текста, параллельно с текстом комментариев, тогда как в К.б. сам библ. текст либо отсутствует, либо введен в самый текст комментария.

История К.б. до 19 в. фактически совпадает с историей *экзегезы. Первые дошедшие до нас записанные толкования Библии принадлежат богословам *Кумрана и *Филону Александрийскому. Многочисл. К.б. были написаны в святоотеч. эпоху. Первые последовательные толкования библ. книг сохранились от *Оригена и свт.*Ипполита Римского (2-3 вв.). В тот же период начинается развитие экзегезы *иудаизма (*Талмуд является формой толкования свящ. книг). *Святоотеч. экзегеза разделилась на неск. школ: александрийская, антиохийская, эдесская, но многие св. отцы писали, не связывая себя с к.-л. одним направлением. В Средние века К.б. основывались почти целиком на наследии патристики и нередко представляли собой просто *катены из св. отцов. Это относится как к визант., правосл., так и к лат., католич. традиции.

Новый этап в истории К.б. связан с возрождением филологич. методов Оригена и блж.*Иеронима, усвоенных и развитых гуманистами эпохи Ренессанса. Большое влияние на К.б. оказала проблематика реформац. общин. Гуманисты, протестанты и ряд католич. экзегетов в период между 16 и 18 вв. стали широко применять в К.б. методы *историко-литературной критики и использовать результаты *текстуальной критики.

К.б., вышедшие в 19 и 20 вв. За этот период рус. библеистами написано множество толкований ко всем разделам обоих Заветов. Предпринимались и опыты общего комментария, но завершены они не были. К ним относятся труды *Властова и еп.*Виссариона (Нечаева). К разряду К.б. следует отнести незаконченную работу симбирского педагога *Барсова, к-рый издавал экзегетич. сборники статей по НЗ. К каждой книге была приложена обширная рус. библиография трудов 19 в. Пока в 20 в. на рус. языке единств. комментарием ко в с е й Библии является коллективная работа "Ключ к пониманию Свящ. Писания" (Брюссель, 1982). Она содержит краткие толкования к ВЗ и НЗ, *симфонию, хронологич. и др. справочные таблицы и материалы. Часть разделов является переводом из *Иерусалимской Библии, а часть написана заново. В первонач. виде эта книга представляла собой приложение к "Русской брюссельской Библии" (см. ст. Толковые Библии).

В католич. лит-ре 19 в. также выходили преимущ. комментарии на отд. свящ. книги или собрания книг (весь ВЗ или НЗ, Евангелия, Послания и т.д.). Одно из немногих исключений представляет собой труд еп.Жилли (1833-95) "Элементарные заметки к Свящ. Писанию" (G i l l y A., Notions elementaires sur l'Ecriture Sainte, P., 1879). В 20 в. вышло два однотомных комментария на англ. яз.: "Новый католич. комментарий к Свящ. Писанию" (NCCS) и "Иеронимовский Библейский комментарий" (JBC). В обоих каждую книгу комментируют ведущие англоязычные экзегеты. Кроме введений и последоват. пояснений к книгам эти К.б. содержат обширные статьи историч., герменевтич. и богосл. характера о *боговдохновенности, истории экзегезы, среде, в к-рой протекали библ. события и писали свящ. авторы. К статьям приложена подробная библиография. Оба труда написаны с позиций *новой исагогики.

Первым из протестантских К.б. рассматриваемого периода явился англ. "Международный критический комментарий к Свящ. Писанию", к-рый начал выходить в Эдинбурге под редакцией *Бриггса (1895). Его отличает высокий историко-филологич. уровень. В 1919 был впервые издан однотомный комментарий *Пика (PCB), а затем комментарий под ред. еп.*Гора (1928). В 1962 комментарий Пика был переработан под ред. *Блэка и *Роули, с участием крупнейших англ. библеистов, в т.ч. *Олбрайта. Это издание построено по тому же принципу, что и указанные выше католич. однотомники (оно выдержало уже 10 репринтных переизд.; последнее - в 1982). Более спец. характер имеет Кембриджский комментарий к греч. тексту НЗ, к-рый стал выходить под редакцией *Моула с 1957. С 1928 по 1950 печатался 17-томный комментарий к НЗ под ред. *Моффата. В Германии также вышел целый ряд К.б.: критико-экзегетический - в Геттингене; богословский - в Лейпциге, "гердеровский" - во Фрайбурге. Из франц. протестантских изд. отметим "Толкование к Новому Завету", к-рое начало выходить с 1941.

B e r g a n t D., 1980 - The year of Commentaries, BTD, 1981, ( 1; G l a z m a n G.S., *F i t z m y e r J.A., An Introductory Bibliography for the Study of Scripture, Westminster, 1961, p.81 f.

КОММЕНТИРОВАННЫЕ ИЗДАНИЯ БИБЛИИ - см. Толковые Библии.

КОМИССИЯ БИБЛЕЙСКАЯ РУССКАЯ, учреждение, ближайшей целью к-рого была подготовка науч. *издания церк.-слав. Библии. Впервые вопрос о необходимости такого издания был поднят на Съезде рус. филологов в Петербурге славистом А.В.Михайловым (1903). Указывалось, что слав. издания Библии, имеющие хождение, сделаны с неудовлетворительных *рукописей и требуется большая критич. работа по восстановлению древнейшего слав. текста. К митр. Петербургскому Антонию (Вадковскому) от съезда была направлена делегация, в к-рую входили проф. *Елеонский Ф. и проф. *Воскресенский Г. с ходатайством о благословении на новое начинание, но это ходатайство, как и аналогичное проф.*Евсеева, удовлетворено было не сразу. Только в 1911 Совет СПб.ДА получил от Свят. Синода согласие на создание соответствующей К.б. Окончательное решение о ее формировании было принято Синодом в 1914. К.б. была учреждена при СПб.ДА и торжественно открыта в январе 1915. Положение о составе и деятельности К.б. разработал Евсеев. Цель К.б. была им выражена в след. словах: "Комиссия имеет своею задачею научное издание славянской Библии в ее основных *изводах по лучшим славянским рукописям, при возможно широком изучении всего доступного рукописного предания".

Славянская комиссия Моск. археологич. общества предложила издавать сначала весь собранный материал без обработки. Но это предложение К.б. отклонила, стремясь к созданию уже завершенной и научно обработанной публикации. С этой целью были проанализированы и сличены многочисл. древние манускрипты, чтобы дойти до самых истоков слав. Библии и реконструировать ее с возможной полнотой. Кроме этой работы К.б. в 1916 подняла вопрос о пересмотре *синодального перевода.

В послереволюц. время К.б. по ходатайству Академии наук продолжала существовать при академич. Отделении русского языка. Кончина вдохновителя работ К.Евсеева (1921) и трудности времен гражданской войны сильно затормозили ее работу, а с ликвидацией Отделения рус. языка (1927) прекратилась и деятельность К.б. В 1971 сотрудники *группы библейской при ЛДА извлекли документы К.б. из Архива АН СССР и подготовили их публикацию.

В Комиссии по науч. изд. слав. Библии, ЦВ, 1915, ( 7, 11-12; *Л о г а ч е в К.И., Об Архиве Библ. комиссии, ЖМП, 1974, №3; е г о ж е, Библ. комиссия и изучение истории Библии у славян, там же, 1974, №7; е г о ж е, Документы Библ. комиссии, БТ, 1975, сб.13-14; Открытие Комиссии по науч. изд. слав. Библии, ЦВ, 1915, №5; см. ст. Евсеев.

КОМИССИЯ ПАПСКАЯ - см. Папская библейская комиссия.

КОНДАМЕН (Condamin) Альбер, иером. (1862-1940), франц. католич. экзегет, богослов и ориенталист. Род. в Марселе; в 1882 вступил в Общество Иисусово. Специализировался по истории *Древнего Востока. Вел курс экзегетики ВЗ в Католич. ин-те в Тулузе и в др. учебных заведениях Франции и Англии. Основал в 1909 "Бюллетень по изучению вавилонской и ассирийской религии" ("Bulletin des religions babyloniennes et assyriennes"), принимал участие в коллективной работе по истории религий (Лондон, 1911), вел раздел "Библейская хроника" во франц. "Revue apologetique", К. внес значит. вклад в исследование *поэтики библ. книг и в дискуссию об отношении Библии к Вавилону. Ему также принадлежит ряд статей и монографий на апологетич. темы, в т.ч. многочисл. статьи в "Апологетич. cловаре католической веры".

Вавилон и Библия, Серг.Пос., 1912; Le livre d'Isaie, P., 1905.

NCE, v.4.

КОНКОРДИЗМ (от лат. concordia - согласие), концепция, согласно к-рой возможно и необходимо согласование библ. сказания о миротворении с данными *науки. К. исходит из православно обоснованного убеждения, что истина едина и между Словом Божьим и объективными данными естествознания не может быть противоречия. Элементы К. встречаются уже в святоотеч. письменности (напр., у свт.*Василия Великого), и история его прослеживается на протяжении всего развития христ. мысли. Трудности, с к-рыми сталкивался К., вытекали из постоянно меняющейся картины мира в науке. Так, с древних времен Библию пытались согласовать с Птолемеевой системой геоцентризма, и крушение ее привело к острому кризису (см. ст. Беллармино). Даже за истекшие 100 лет космологич. гипотезы неоднократно сменяли друг друга (см. П е р е л ь Ю., Развитие представлений о Вселенной, М., 1962). В свете этого позиции К. были существенно поколеблены. Постепенно он сменяется другим подходом. Поскольку Библия содержит *Откровение об истинах, превышающих рассудочное мышление, нет необходимости отыскивать в ней факты, относящиеся к естественнонауч. области. Для христианина важно то у ч е н и е о Боге-Творце, к-рое возвещает Слово Божье. Учение это облечено не в науч. и не в филос. форму, а дано на языке религиозно-символическом. Тем не менее основная идея К. сохраняет свою ценность. Вечная Истина Писания не может стоять в противоречии с тем, что есть истинного в науч. познании. Поэтому христ. мысль с полным основанием включает науч. открытия в свой круг идей. См. ст.: Наука и Библия; Шестоднев; Эволюционизм.

Прот.*В о с к р е с е н с к и й А.М., Библ. учение о творении мира и совр. естествознание, К., 1872; *К ю н г Г., Существует ли Бог? S.l., 1982; Л е о н а р д о в Д.С., Теория и соглашения сказания Моисея о миротворении с естеств. наукой, ВиР, 1908, ( 10-15; М а т в е е в Ф.М., Опыт приложения науч. знаний к библ. сказанию о миротворении, М., 1888; М е н ь А.В., Истоки религии, Брюссель, 19812 (там же приведена библиогр.); М о р е т т и Ж.-М., Соглашение или расхождение?, "Символ", 1984, ( 12; A u b e r t J.M., Recherche scientifique et Foi chretienne, Р., 1962.

КОНКОРДИИ БИБЛЕЙСКИЕ - см. Словари библейские.

КОНСТАНТИН ОСТРОЖСКИЙ - см. Острожский Константин.

КОНЦЕЛЬМАНН (Conzelmann) Ганс (1915-89), нем. протестантский богослов, исследователь НЗ, один из основоположников *"истории редакций" школы. Учился в Тюбингене и Марбурге у *Бультмана. Получил степень доктора богословия в 1952. С 1952 по 1954 приват-доцент в Гейдельбергском ун-те. С 1954 э.орд. проф. НЗ, с 1956 орд. проф. НЗ в Цюрихе и Геттингене (с 1960), член Академии наук.

Сохраняя верность основным принципам своего учителя Бультмана, К., в отличие от него, придавал большее значение *синоптикам для понимания новозав. *богословия. В работе "Середина времени" ("Die Mitte der Zeit", Tub., 1954) К. не противопоставлял метод школы "истории редакций" методу *"истории форм" школы, а считал его второй фазой исследования. Согласно выводам К., ев. Лука не просто зафиксировал традицию, идущую от Марка и *Квелле (Q), но творчески переосмыслил ее эсхатологизм в духе учения *истории спасения. В связи с кризисом, к-рый был вызван "промедлением *Парусии", ев. Лука создал концепцию трех эпох свящ. истории: 1) ветхозаветная - до Крестителя, 2) явление Христа, 3) время Церкви. Евангельские события, т.о., явились в этой доктрине "серединой времени". Подобное толкование Лк - Деян встретило критику ряда экзегетов; в частн., *Кюммель отметил, что "истолкование Иисуса и ранней Церкви в плане истории спасения появилось уже у Самого Иисуса и в богословии ап.Павла".

Свою *христологию К. суммировал в статье "Иисус Христос", опубликованной в 1959 в RGG (Bd.3, S.619-53). В ней он не заходит в историч. скептицизме так далеко, как Бультман, и считает, что в Евангелиях есть достаточное количество подлинных свидетельств о Христе. Однако сама интерпретация явления Христа у К. далека от евангельской. Это видно из его "Основ новозав. богословия" ("Grundriss der Theologie des NT" Munch., 1967). Прежде всего К. утверждает: "Все поучения Иисуса проникнуты косвенной христологией. Иисус не говорит с полной определенностью, Кто Он есть". Не ограничиваясь этим тезисом (см. толкование проблемы у *Гийе), К. приписывает такие понятия, как *"Сын Человеческий" и "Мессия" (в отношении ко Христу), только первохрист. общине. Поэтому в книге не нашли места свидетельства Христа о Себе. Для К. тайна Христа не зависит от "достоверного элемента" в Евангелиях. Важен лишь факт, что во Христе Бог соприкоснулся с человеком. Это соприкосновение освободило религ. сознание верующих от формализма законничества. Ап.Павел, по словам К., не изобрел своего богословия свободы, а уже нашел его в первообщине. Он лишь осмыслил контраст двух состояний: бытия вне веры, под властью греха, и бытия в вере. Если, считает К., снять с этого учения мифологич. покровы, оно предстанет как благовестие о новом человеке, к-рый переживает освобождение от неподлинной жизни. Такое освобождение невыразимо. "О вере, - пишет К., - я не могу говорить как о чем-то, что зависит от моей воли; я могу лишь ощутить свое пребывание в ней". Она, по сути дела, не связана с событиями прошлого, даже еванг. событиями, и есть нечто внутреннее, экзистенциальное: сопричастность подлинному бытию. Об этом же говорит, согласно К., и ап.Иоанн, противопоставляя "мир" как царство греха "миру" как возлюбленному творению Божьему. Отсюда понятно, почему экзегет мог сказать, что "исторический Иисус не является темой новозаветного богословия". В его картине новозав. богословия "переживание веры" почти полностью растворяет *историзм Свящ. Писания и само богословие утрачивает свой подлинно христоцентрич. характер. Как отмечает *Харрингтон, "все это, вместе взятое, есть Хайдеггер, пропущенный через Бультмана, но не апостолы Петр и Иоанн и тем более не Иисус". Т.о., хотя К. и относят к "постбультмановскому" направлению, в главном он повторяет своего учителя. У обоих "состояние в вере" отличается от нехрист. мистицизма (напр., в буддизме, индуизме, суфизме) только тем, что обретение истинной жизни происходит не в результате усилий человека, а даруется свыше в ответ на внутреннюю готовность духа.

Geschichte des Urchristentums, Gott., 1969 (англ. пер.: History of Primitive Christianity, Nashville, 1973); Jesus Christus in Historie und Theologie, Tub., 1975; Heiden, Juden, Christen, Tub., 1981 (там же указаны и др. труды К.).

*H a r r i n g t o n W.J., The Path of Biblical Theology, Dublin, 1973; RGG, Bd.7, S.39.

КОНЦЕПТУАЛЬНАЯ СИМВОЛИКА БИБЛЕЙСКАЯ, символич. образы Свящ. Писания, к-рые не рассчитаны на целостное зрительное представление. Элементы К.с. подчинены определенному замыслу, но, соединенные вместе, они фактически неизобразимы. Таковы, напр., парадоксальное движение космического ковчега в видении прор.Иезекииля (1:4-14), метафорич. описание невесты и жениха в Песн (4:1-5; 5:11-15), образ Сына Человеческого в Откр (1:13-16). Цель К.с.: с одной стороны, подчеркнуть отд. символич. аспекты образа, а с другой - указать на невозможность их описания обычным языком. Особенности библ. К.с. ясно обнаруживаются в тщетных попытках художников воспроизвести эти образы средствами *изобразительного искусства (ср., напр., гравюру *Дюрера к Откр 10:1-4).

КОППЕНС (Coppens) Жозеф, каноник (1896-1981), бельг. католич. библеист, исследователь ВЗ. Окончил Лувенский ун-т; ученик и преемник *Хоонакера. Рукоположен в 1920. С 1927 по 1967 проф. экзегетики в Католич. ун-те Лувена. В 1949 основал периодич. междунар. Коллоквиумы по Свящ. Писанию в Лувене.

При всей обширности научно-богосл. наследия К. (ок.300 работ) в нем прослеживается единый поиск и единая мысль. Гл. свою задачу он видел в том, чтобы показать глубинную связь между обоими Заветами, а также между библ. учением и учением *Церкви. Особый интерес вызывала у него история мессианской идеи. В связи с этим К. прибегал к герменевтич. концепции *полноты смысла Писания. Поскольку ВЗ был вдохновлен свыше, в нем прикровенно содержатся истины, к-рые не могли быть до конца осознаны самими библ. авторами и к-рые нашли полное истолкование в НЗ и в Церкви. Поэтому историч. и филологич. экзегеза имеют право усматривать в ВЗ и смысл, остававшийся недоступным в эпоху ВЗ. По замечанию прот.*Князева, К. "частично исходит из западной богословской концепции о Боге как о первопричине, перводвигателе и Первоавторе, трудно совместимой с особенно дорогой для православного сознания истиной о *синергизме, к-рый постулируется православным богословием даже в деле написания боговдохновенных книг. Но в то же время нельзя не отметить, что утверждение о.Коппенса о том, что Бог властен вкладывать в Священное Писание совершенно точный смысл и определенные указания и что опознание этого смысла и использование этих указаний Церковью не может носить произвольного характера, сохраняет все свое значение и для православного богослова".

Полнота смысла Свящ. Писания, согласно К., открывается лишь тогда, когда берутся не отд. отрывки или свящ. книги, а вся Библия в целом. Так, в мессианских чаяниях и надежде на воскресение как в зачатке уже содержалась новозав. *сотериология. *Мессианизм, формировавшийся вокруг древней царской идеи, постепенно освобождался от всего временного, чтобы явить себя в познании Христа. В своей программной книге "Гармония двух Заветов" ("Les harmonies des deux Testaments", Tournai-P., 1949) К. показал, что на смену односторонним методам толкования (аллегорическому, прообразовательному) приходит более широкое понимание *единства Библии. Оно учитывает центр. векторы чаяний ВЗ и обнаруживает их осуществление в НЗ, хотя признает, что конкретные детали пророчеств не всегда совпадают с тем, что исполнилось в евангельском Откровении. Пророчества - это не проcто предвидения и предсказывания фактов будущего, а ступени в едином потоке Домостроительства.

*Сравнительно-религиозное изучение Библии привело К. к мысли, что сказание о падении Адама содержит намеки на эротич. культы Ханаана, символом к-рых был змей ("Познание добра и зла и грехопадение", "La connaissance du bien et du mal et le peсh №du Paradis", Louvain, 1948). В работе "Параллели между Псалтирью и угаритскими текстами Рас-Шамры" ("Les parall-les du Psautier avec les textes de Ras-Shamra-Ougarit", Louvain, 1946) К. показал, что, несмотря на лит. сходство ханаанской и библ. поэзии, учение ВЗ было по существу вполне самобытным. Труды К. также рассматривают вопрос истории *критики библейской, *Кумрана и мн. аспекты библ. *богословия. Они оказали большое влияние на совр. католич. библеистику.

Histoire critique de l'Ancien Testament, Tournai-P., 1938; La critique de texte Hebreu de l'Ancien Testament, Louvain, 1950; Les douze petits proph-tes, Bruge-P., 1950; Un nouvel essai d'hermeneutique biblique, Louvain, 1951; Les manuscrits du Desert de Juda, Louvain, 1951; Nouvelles Reflexions sur les divers sens de Saintes Ecritures, Louvain, 1952; Les Documents du Desert de Juda, Louvain, 1953.

*К н я з е в А.П., Откровение о Матери Мессии, ПМ, 1953, №9; Ephemerides theologicae Lovanienses, Louvain, 1981.

КОПТСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на древние языки.

КОРАН И БИБЛИЯ. К. - свящ. книга ислама, к-рый является одной из трех монотеистич. религий. Он был написан на араб. языке, сложился в рамках культуры, родственной древнееврейской, и в известном смысле представляет собой "имитацию Библии" (*Маккензи). К. насыщен библ. образами и идеями, к-рые через него повлияли на весь мусульманский мир. Само возникновение К., его доктрин и тип религиозности, отраженный в нем, имеют ряд аналогий с Библией, особенно с ВЗ.

Мухаммед и К. К. восходит к основателю ислама (слово ислам означает "покорность"), араб. пророку Мухаммеду или Мухаммаду (ум.632), имя к-рого в европеизированной форме звучит как Магомет.

Мухаммед род. в торговом аравийском г.Мекке и принадлежал к племени курейшитов. Юные годы его прошли в бедности: он служил проводником караванов. Женитьба на богатой вдове Хадидже упрочила положение Мухаммеда, но он продолжал много странствовать, на сей раз уже в качестве купца. В этот период начинаются его религ. искания. На его родине царило язычество, хотя христианство уже проникло в Аравию. Оно было представлено преимущ. сектантами и приверженцами нехалкидонских церквей. Есть данные, указывающие на существование в стране *иудео-христиан. Кроме того, в городах Аравии было немало общин, исповедующих *иудаизм. Не зная грамоты, Мухаммед знакомился с этими религиями в устных беседах. Он рано осознал ложь идолопоклонства, но принять иудаизм ему помешала обособленность евр. общин; христианство же слишком раздиралось догматич. распрями, чтобы он мог счесть его последней истиной. По-видимому, больше других его привлекали "ханифы", люди, не принадлежавшие ни к одному течению, исповедовавшие веру в единого Бога.

В возрасте 40 лет Мухаммед ощутил в себе призвание служить Богу. Он стал уединяться в пещере, где предавался созерцаниям. Там в нем совершился переворот, превративший его в проповедника единого Бога (араб. Аллах; ср. евр. Эль, Элох(м, вавилонск. Илу). Ощутив себя расулем, посланником Бога, Мухаммед начал возвещать веру, к-рую считал древнейшей и истинной: веру в Бога как абсолютного Владыку мира ("Нет божества, кроме Бога"); перед Ним человек должен склоняться с полным смирением и покорностью. Сначала в пророч. миссию Мухаммеда поверили лишь его близкие, но постепенно он сумел завоевать широкие круги приверженцев. Он надеялся также привлечь на свою сторону иудеев и христиан. Сопротивление соотечественников вынудило пророка переселиться в Медину (622 год, принятый за начало мусульманской эры). С этого времени начинается бурное распространение новой веры в арабском мире. К моменту смерти Мухаммеда ислам стал ведущей религ.-политич. силой страны. Преемники пророка (халифы) огнем и мечом проложили его доктрине путь в земли Европы и Азии, создав неск. мусульманских империй. В наст. время ислам исповедует ок. 700 млн. людей различных национальностей, хотя большинство его последователей составляют арабы.

Слово К. означает чтение (ср. евр. кар(). Он представляет собой запись слов Мухаммеда, к-рые частично делались при его жизни, а частично запоминались наизусть и вошли в книгу уже после смерти пророка. К. состоит из 114 сур, или глав, расположенных не в хронологич. порядке. Древнейшие суры помещены в конце. Различают суры 1-го, мекканского периода и 2-го, мединского (классификацию их см. в рус. пер. К.). Ранние пророчества К. кратки, местами почти бессвязны, проникнуты экстатич. духом. В них отражена начальная стадия ислама, когда пророк еще надеялся на поддержку "обладателей Писания", т.е. иудеев и христиан. В мединских сурах эта надежда исчезает. Ислам противопоставляется всем религиям как высшее их завершение. Вл.*Соловьев и англ. историк К.Даусон отмечали, что исламский монотеизм как бы подвел итог сопротивлению, к-рое Средиземноморский Восток оказывал учению о Богочеловечестве. Против идеи Богочеловечества выступали главные вост. ереси: арианство, несторианство, монофизитство. "Но даже этот радикальный вариант христианства не удовлетворил восточный мир. С появлением ислама он повернулся к более простому типу религии, к-рый не чувствовал необходимости ни в воплощении Божественного, ни в постепенном преображении человеческой природы. Мост между Богом и человеком был сломан, и Божественное Всемогущество снова царствовало в одиноком величии, подобно солнцу над пустыней" (К.Даусон).

ВЗ в понимании К. С известными оговорками, можно считать ислам упрощенным вариантом ветхозав. религии. В нем присутствует ряд ее основных догматов: безусловное единство Божье, воздаяние, Страшный Суд, воскресение мертвых. Но идеи *Завета, соучастия человека в замыслах Творца, преображения мира в К. нет. Мухаммед считал себя возродителем истинной прарелигии, идущей от Адама, к-рую хранили благочестивые "ханифы". "Авраам, - говорится в К., - не был ни иудеем, ни христианином, а был он ханифом предавшимся и не был из многобожников" (3.60). К. повествует о мн. лицах и событиях ветхозав. истории, но характерно, что сведения о них пророк брал не непосредственно из Библии, а из народных преданий и иудейской агады (Агада, см. ст. Жанры). Мухаммед говорит об Адаме, Ное (Нух), Аврааме (Ибрагим), Лоте (Лут), Исааке (Исхак), Иакове (Иакуб), Измаиле, Иосифе (Юсуф), Амраме, отце Моисея (Имран), Моисее (Муса), Аароне (Гарун), Илие (Илиас), Иове (Аийуб) и др. библ. героях. Почти все рассказы о них имеют в К. цель доказать, что они были исповедниками веры в единого милостивого и справедливого Бога, к-рого возвещает Мухаммед. Об агадич. источниках К. свидетельствует, в частн., рассказ об обращении Авраама. Патриарх последовательно искал Бога в явлениях природы, но, не удовлетворившись этим, провозгласил: "Я обратил лицо свое к Тому, Кто сотворил небеса и землю" (6.79). Аналогичное сказание находим мы у *Иосифа Флавия (Арх. I,7,1), к-рый почерпнул его из древней агады. Цитируя в вольном пересказе слова Библии, К. истолковывает их в духе ислама. Напр., пророчество, данное через Моисея (Втор 18:15-18), в К. звучит так: "Потом придет к вам посланник, подтверждающий истинность того, что с вами. Вы обязательно уверуете в него и будете ему помогать" (3.75). Т.о., эсхатологич. Пророк, прообраз Христа, означает, по К., не кого иного, как Мухаммеда. В К. Бог подтверждает истинность ветхозав. Закона. Закон есть обличение иудеев. "Мы, - говорит Бог в К., - низвели Тору, в к-рой руководство и свет; судят по ней пророки, к-рые предались [т.е. исламские - А.М.], тех, кто исповедует иудейство" (5.48). Евреи считали Мухаммеда самозванцем, и поэтому пророк заповедует мусульманам сторониться их. "О вы, к-рые уверовали! Не берите друзьями тех, к-рые вашу религию принимают как насмешку и забаву, из тех, кому до вас даровано Писание, и неверных" (5.62).

НЗ в понимании К. Для Мухаммеда Иисус Христос - наследник пророков. "И отправили Мы, - говорит Бог в К., - по следам их Ису, Сына Мариам, с подтверждением истинности того, что ниспослано до Него в Торе... и руководством и увещанием для богобоязненных" (5.50). Иисус был, согласно К., Сыном Девы, Он был создан волей Творца, как Адам. Ангелы сказали Его Матери: "О Мариам! Вот Аллах радует тебя вестью о Слове от Него, имя Которого Мессия Иса, Сын Мариам" (3.40). В К. пересказываются легенды о Рождестве и детстве Христа, известные из раннехрист. *апокрифов (напр., 3.48; ср.Евангелие детства от Фомы). В трактовке Страстей и Воскресения явно прослеживается тенденция *докетизма: "они не убили Его и не распяли, но это только представилось им... Нет, Аллах вознес Его к Себе" (4.156).

Обращает на себя внимание характерный факт: К. говорит только о Христе, Деве Марии, Захарии и Иоанне Крестителе. Ап.Павел и последующие учители христианства в К. не фигурируют. Это можно объяснить тем, что гл. сведения о НЗ Мухаммед почерпнул у иудео-христиан. ВЗ и НЗ оказываются в К. прелюдией к исламу. "Мы уверовали в Аллаха и в то, что ниспослано нам, и что ниспослано Ибрахиму, и Исмаилу, и Исхаку, и Иакубу, и коленам, и в то, что было даровано Мусе, и Исе, и пророкам от Господа их. Мы не различаем между кем-либо из них, и Ему мы предаемся" (3.78). Однако Христос выделяется из всех пророков Своим чудесным рождением, действием в Его жизни Духа Святого (2.254), знамениями и сверхъестеств. завершением Его жизненного пути.

В известном смысле учение К. явилось возвратом к ВЗ, а его искаженное понимание христианства было расплатой за плачевное состояние Церкви. На протяжении столетий ислам и христианство вели ожесточенную религ.-политич. борьбу. И только в новое время появились попытки перейти от войны к диалогу. Одним из пионеров такого диалога в России был миссионер *Ильминский, непонятый своими современниками. В 1965 II *Ватиканский собор призвал "с уважением относиться к мусульманам, поклоняющимся Единому Богу, Живому и пребывающему, милосердному и всемогущему, Творцу неба и земли, говорившему людям, ... предать забвению прошлое и искренне стремиться к взаимопониманию" (Декларация об отношении к нехрист. религиям, Рим, 1967, с.4-5).

Коран, пер. и коммент. И.Ю.Крачковского, М., 1963.

Б а р т о л ь д В.В., Ислам, Пг., 1918; Б о г о л ю б с к и й Н.И., Ислам, его происхождение и сущность по сравнению с христианством, Самара, 1885; *Г л а г о л е в С.С., Ислам, Серг.Пос., 1904; Г р ю н е б а у м Г.Э., фон, Классич. ислам. Очерк истории, М., 1986; И р в и н г В., Жизнь Магомета, М., 1904, репр. с 4-го изд., М., 1991; Ислам в истории народов Востока, сб. ст. М., 1981; Ислам. Краткий справочник, М., 1983; Ислам. Религия, общество, государство, М., 1984; М а с с э А., Ислам, М., 19823; О с т р о у м о в Н.П., Аравия и К., Каз., 1899; е г о ж е, Сличение мухаммеданского учения об именах Божиих с христианским о нем учением, Каз., 1873; *Р е н а н Э., Магомет и происхождение исламизма, в его кн.: Историч. и религ. этюды, СПб., 1886; С а б л у к о в Г.С., Сведения о К., законоположит. книге Мохаммеданского вероучения, Каз., 1884; *С в е т л а к о в А.И. (еп.Александр), История иудейства в Аравии и влияние его на учение К., Каз., 1875; С и н а й с к и й А.Л., Магометанство в его истории и отношении к христианству, СПб., 19042; С м и р н о в Ф., Зависимость мнимо божественных откровений К. от обстоятельств жизни Мухаммеда, Каз., 1893; *С о л о в ь е в В.С., Магомет, его жизнь и религ. учение, СПб., 1896; *Т р у б е ц к о й С.Н., Библиографич. указатель книг и статей на рус. языке по истории религии, М., 1899; A r n a l d e z R., Jesus Fils de Marie, Proph-te de l'Islam, P., 1980; B r a v m a n n M., The Scriptural Background of Early Islam, Leiden, 1972; H a y e k M., Le Christ de l'Islam, P., 1959; M a n b a r a k J., Abracham dans le Coran, P., 1958; M i c h a u d H., Jesus selon le Coran, P., 1960.

КОРЕЙСКИЙ ПЕРЕВОД БИБЛИИ - см. Переводы Библии на восточные языки.

КОРЕНЬ Василий (ок.1640 - нач.18 в.), рус. график, создатель гравированной иллюстрир. Библии. Род. в Дубровне; в молодые годы приехал в центр. Россию, где стал резчиком-гравером. Жил в Москве. В 1692-96 К. отпечатал Библию в картинах, аналогичную зап. *"Библиям бедняков". Она включает серию раскрашенных гравюр с подписями (Кн.Бытия и Апокалипсис). Основу композиций К. взял из Библии *Пискатора и др. европ. изданий, но по исполнению это был вполне самобытный шедевр, в к-ром отразились традиции рус. иконописи и народного лубка. Как полагают, автором рисунков для гравюр мог быть *Гурий Никитин. Библия К. отмечена рядом оригинальных трактовок; в частн., Творец в цикле *Шестоднева изображен в виде Ангела. Единств. уцелевший экземпляр книги (36 листов) находится в Гос. публичной б-ке в С.-Петербурге. На авторство К. указывают личные подписи резчика.

С а к о в и ч А.Г., Народная гравированная кн. Василия К., 1692-1696, М., 1983 (с приложением цветного факсим. изд. Библии К., в книге приведена библиогр.).

КОРИНФЯНАМ ПОСЛАНИЯ АП. ПАВЛА - см. Павла ап. Послания.

КОРНИЛЬ (Cornill) Карл (1854-1920), нем. протестантский библеист либерального направления. Проф. Свящ. Писания ВЗ в Кенигсберге (1886), Бреслау (1898) и Галле (1910). К. - ученик и последователь *Велльхаузена, идеи к-рого горячо пропагандировал среди студентов и образованной публики. Не внеся самостоят. вклада в развитие ветхозав. науки, он много сделал для привлечения интереса к Библии. Его лекции о *пророках и ветхозав. истории отличались мастерством изложения, любовью к предмету и умением передать эту любовь слушателям и читателям. Он вводил неспециалистов в мир Писания, к-рое, по его словам, есть "самое драгоценное и благородное достояние человечества". Работы К. переведены на ряд иностр. языков и до сих пор могут, хотя и с нек-рыми поправками, служить в качестве вводных пособий п

о ВЗ.

Einleitung in das Alte Testament, Freib., 1851 (англ. пер.: Introduction to the Canonical Books of the OT, L., 1907); Geschichte des Volkes Israel, Chi.-Lpz., 1898 (англ. пер.: History of the People of Israel, Chi., 1898); в рус. пер.: Ветхий Завет и гуманность, "Восход", 1898, ( 10; Возвращение из плена и деятельность Эзры и Нехемии, в кн.: Соловейчик М.А., Очерки по евр. истории и культуре, т.1, СПб., 1912; Народная религия Израиля и пророки, в кн.: Христианство в освещении протестантских теологов, СПб., 1914; Пророки. Пять публичных лекций, М., 1915.

R a l e n a u K., K.Cornill, in: Neue Deutsche Biographie, Bd.3, 1957; ODCC, p.348.

КОРПОРАТИВНАЯ ЛИЧНОСТЬ, или СОБОРНАЯ личность в Библии, к-рая символически и в то же время реально объединяет множество людей: группу, народ, Церковь, человечество. Еще блж.* Августин заметил, что Свящ. Писание в нек-рых случаях говорит о народах и странах как о личностях (О Граде Божием, XVI, 3). Другие отцы Церкви приближались к идее К.л. в толковании ими образа Адама (свт.*Григорий Нисский и др.). Эта идея, хотя и не имеет четкого определения в Библии, проходит как одна из важнейших тем через оба Завета. В совр. богословии на учение о К.л. обращали особое внимание прот.*Булгаков, В.Н.Лосский, *Робинсон Г.У., к-рый и ввел в обиход библеистики сам термин К.л.

Простейший аспект К.л. связан с представлением об *эпониме и лицах, олицетворявших племя или группу. Так, в Быт 10 родоначальники народов выступают как личности. В образах *патриархов как бы символизируется судьба их потомков (ср.Быт 25:22-23; Мал 1:2-5). Пророки нередко обращались к ветхозав. общине как к индивидууму (ср.Ис 41:8-10). Это было не только метафорой, а чем-то большим: свидетельством о духовном единстве народа. Иногда единство воспринималось через личность царя, что просматривается уже в *мессианизме *допленного периода (ср.Ис 8:8). Полноты выражения идея К.л. достигает в Ис 52-53 и Дан 7:13-14:27. В обоих пророчествах Личность Спасителя как бы объемлет, включает в Себя "народ святых", т.е. Церковь. Мессия являет в Себе идеальный Израиль, а через Воплощение становится "новым Израилем", Который, подобно ветхому Израилю, призывается из Египта (Мф 2:15) и проходит через искушение в пустыне (Мф 4:1-11). Из этого взгляда на Мессию как на К.л. органически вырастает учение ап.Павла о Церкви как о Теле Христовом (1 Кор 12:27; Еф 4) и о единстве верных во Христе - "новом Адаме" (1 Кор 15:22,45).

*Б у л г а к о в С.Н., Невеста Агнца, Париж, 1945; Л о с с к и й В.Н., Очерк мистич. богословия Восточной церкви, БТ, 1972, сб.8; *M a c K e n z i e J.L., Aspects of Old Testament Thought, JBC, v.2, p.748.

КОРСУНСКИЙ Иван Николаевич (1849-99), рус. правосл. историк и библеист. Род. в семье бедного псаломщика Тульской губ. Окончил МДА (1874). Преподавал греч. язык в Тульском духовном училище, а с 1879 перешел в МДА на должность библиотекаря. Там он составил и частично опубликовал систематич. каталог книг по богословию, имевшихся в б-ке Академии. С 1884, вскоре после защиты магистерской дисс., К. был избран доцентом по кафедре греч. языка; с 1891 профессор. Интересы ученого были весьма разнообразны; он занимался рус. историей, историей Церкви, филологией, вопросами библиографии. К. деятельно участвовал в жизни академии, в различных обществ. учреждениях, в т. ч. благотворительных.

Магистерская работа К. "Иудейское толкование ВЗ" (М., 1882) посвящена характеристике *иудейской и иудаистской экзегезы *междузаветного периода и первых веков н.э. Исследователь ограничился сопоставлением *александрийской школы и палестинской школы *раввинистич. экзегезы. Развитием этого труда явилась кн. К. "Новозаветное толкование ВЗ" (М., 1885). В ней дан краткий обзор раннехрист. *школ толкования и последовательно прослеживаются методы комментирования ВЗ, начиная с первых гл. кн. Бытия, у апостолов и отцов Церкви. Рассматривая *аллегорический метод толкования как крайность, К. в то же время подчеркивал, что эта "крайность чисто церковного направления". Исторически-буквальное толкование *антиохийской школы К. считал "более опасным для Церкви". Сам автор отдавал предпочтение прообразовательному способу понимания ВЗ.

Докторская дисс. К. имела библейско-филологич. направленность ("Перевод LXX. Его значение в истории греч. языка и словесности", Серг. Пос., 1898). Кроме того, К. написал ряд статей на библ. темы и переводил св. отцов на рус. язык.

Критич. рассмотрение особенных более важных случаев новозав. цитации и толкования в опровержении воззрений теории аккомодации, ЧОЛДП, 1879, ( 3; Иудейское толкование ВЗ, М., 1882; О подвигах Филарета, митр. Московского, в деле перевода Библии на рус. язык, в кн.: "Сб. по случаю столетнего юбилея со дня рождения митр. Филарета", М., 1883, т.2; Новозаветное толкование ВЗ, М., 1885; Труды МДА по пер. Свящ. Писания и Творений св.Отцов на рус. язык за 75 лет ее существования, ПТО, 1889, т.44, 1890, т.45, 1891, т.47; Перевод LXX. Его значение в истории греч. языка и словесности, Серг.Пос., 1897; Как понимать изречение псалма XXVI "Приложи им зла, Господи, приложи зла сильным земли", читаемое на великопостной утрени, БВ, 1902, ( 11.

К о л о с о в Н., Проф. И.Н.К., в кн.: У Троицы в Академии (1814-1914), М., 1914; И.Н.К., ЦВед, 1899, ( 51-52; О с т р о у м о в И., Редкий человек, М., 1900; Памяти И.Н.К., Серг.Пос., 1900.

КОСМОГОНИЯ БИБЛЕЙСКАЯ - см.Креационизм.

КОСМОГРАФИЯ, или КОСМОЛОГИЯ, БИБЛЕЙСКАЯ, физическая картина мира, известная свящ. писателям и отраженная в книгах Библии. Сама по себе К. не входит в область *Откровения, а принадлежит сфере науки. Поэтому библ. писатели пользовались современными им космологич. представлениями. К. *Древнего Востока не была единообразной. Месопотамская картина мира включала представление о бескрайнем Океане, внутри к-рого находится сферич. полость. По внутренней поверхности ее верхней части движутся светила. Нижныя и верхняя части сферы, посреди к-рых находится земля, разделены земным Океаном. Нижныя часть - мрачное царство теней. Египтяне представляли себе землю в виде острова, окруженного Океаном. Ее антиподом был потусторонний мир, куда уходили души умерших. В древнем Израиле сложилась К., сходная с месопотамской. Великая Бездна (евр. тех(м), по этой К., окружает сферич. мир. Сверху воды отделены от земли "твердью" (евр. рак(я); по ней движутся светила. Нижныя часть сферы представляет собой массив, к-рый покоится на "столпах", погруженных в воды Океана. Внутри массива заключена полость, где находятся тени умерших (Ше(л; см. ст. Посмертное бытие). Эти представления делают понятными нек-рые космографич. образы Свящ. Писания, такие как "бездна" (Быт 1:2), "вода, к-рая над твердью" (Быт 1:7), "окна небесные" (Быт 7:11, ср. также Пс 23:2). Среди экзегетов существует мнение, что убранство Храма символизировало основные элементы физич. Вселенной. В новозав. время древневост. К. претерпела ряд изменений под влиянием антич. науки. Но в НЗ образы физич. Вселенной уже становятся символами духовных реальностей и теряют связь с естественнонауч. картиной мира.

В истории христианства неоднократно предпринимались попытки увязать библ. К. с данными науки, но эти попытки не имели успеха в силу двух причин: 1) Библия не претендует на подмену собой научного знания; ее К. принадлежит древневост. представлениям о мире; 2) в свою очередь, науч. системы К. не раз сменяли одна другую; см. ст.: Конкордизм; Наука и Библия.

Е в с ю к о в В.В., Мифы о Вселенной, Новосибирск, 1988; Л у р ь е С.Я., Очерки по истории античной науки, М., 1947; *Н и к о л ь с к и й Н.М., Древний Израиль, М., 1922; П е р е л ь Ю.Г., Развитие представлений о Вселенной, М., 19622; K o n r a d A., Das Weltbild in der Bibel, Graz, 1917.

"КОСМИЧЕСКИЕ" ТОЛКОВАНИЯ БИБЛИИ, попытки представить повествования о библ. пророках и Христе, а также о нек-рых катастрофах, описанных в Библии, как отголосок легенд о пришельцах из космоса. Напр., видение небесной Колесницы у прор. Иезекииля рассматривается в К.т.Б. как изображение посадки космич. ракеты, а гибель Содома и Гоморры как результат ядерного взрыва. Гипотетич. "пришельцам" приписывают и все высокие религ.-этич. учения, запечатленные в Библии. Типичным образцом подобного "толкования" является псевдонаучная книга швейц. журналиста Э. фон Дённикена "Воспоминание о будущем", к-рая была им экранизирована. В отечеств. лит-ре аналогич. идеи высказывались в статьях Б.Зайцева и А.Казанцева. Подавляющее большинство ученых, археологов, историков, астрономов решительно отвергает эти гипотезы на след. основаниях: 1) образный язык религ. и поэтич. лит-ры древности (в т. ч. и Библии) имеет собств. внутренние закономерности и символику, не требующую для их анализа привлечения гипотезы о "пришельцах"; 2) все грандиозные сооружения прошлого, к-рые сторонники идеи "посещения" приписывают инопланетянам, имеют объяснение в рамках истории без вмешательства из космоса; 3) значит. часть аргументации теории "пришельцев" не выдержала проверки и оказалась построенной на натяжках, ошибках и фальсификациях; 4) не существует надежных доказательств, что, кроме Земли, во Вселенной есть разумные обитатели и что они когда-то посещали нашу планету.

М е н з е л Д., О "летающих тарелках", М., 1962; Х ё ф л и н г Г., Все "чудеса" в одной книге, М., 1983; S t o r y R. (ed.), Encyclopedia of UFO, N.Y., 1981.

КРАУС (Kraus) Ганс Иоахим (р.1918), нем. протестантский библеист. Учился на богосл. евангелич. фак-те в Бонне; с 1944 доктор богословия, э.-орд. проф. в Бонне (с 1951), орд. проф. Свящ. Писания ВЗ в Гамбурге (1954). Одна из главных работ К.: "Развитие историко-критич. исследования ВЗ от Реформации до наших дней" ("Geschichte der historisch-kritischen Erforschung des AT von der Reformation bis zur Gegenwart, Neukirchen, 1956). В ней подробно рассматривается развитие важнейших областей *критики библейской, дается очерк трудов ведущих экзегетов разных конфессий и взглядов, описана борьба, к-рая шла вокруг применения науч. методов в исследовании Свящ. Писания. Центр. место отведено в книге работам 19 и нач. 20 вв. К. настаивает на том, что пионерами библ. критики явились католич. ученые. По мнению К., даже *отрицательная критика сыграла в библеистике позитивную роль, сосредоточилась на человеческом аспекте Библии, к-рый прежде нередко отодвигался на задний план отвлеченным догматизмом. Несмотря на крайние гипотезы, историко-критич. подход к Библии принес важные и ценные результаты. По словам К., трагич. ошибкой ортодоксии было игнорирование этого подхода и его подмена чисто умозрительными построениями.

Прочие работы К. относятся к области библейского *богословия, ветхозав. культа и *профетизма.

Die Konigsherrschaft Gottes, Tub., 1951; Prophetie und Politik, Munch., 1952; Gottesdienst in Israel, Munch., 1954 (англ. пер.: Worschip in Israel, Oxf., 1966); Volk Gottes im AT, Z., 1958 (англ. пер.: The People of God in the OT, N.Y., 1958); Die Biblische Theologie, Neukirchen, 1970.

RGG, Bd.7, S.131; CBQ, 1972, ( 34.

КРЕАЦИОНИЗМ (от лат. creatio - творение) БИБЛЕЙСКИЙ, учение Библии о создании Творцом видимого бытия. В языч. космогониях нет подлинного К. Вселенная, по их концепциям, возникла из лона самих богов или из вечного космич. вещества (огня, воды). Библия не знает ничего с о в е ч н о г о Творцу и указывает на Его абсолютную и н о п р и р о д н о с т ь по отношению к твари. Если человек и создается по образу Бога, он, тем не менее, есть только тварь. Отвлеченное понятие о "творении из ничего" появляется в Писании сравнительно поздно (2 Макк 7:28), но оно постоянно подразумевается. Рядом с Богом нет никакой творящей силы (Ис 40:25-26; 44:6-7; 45:5-7; 48:13). "Ничего подобного нет в других религиях или метафизических системах" (В.Н.Лосский).

Сам процесс творения изображен в Библии в 3-х аспектах: 1) сказание Быт 1 изображает его как поэтапное усложнение твари, увенчивающееся человеком; 2) Быт 2 провозглашает ту же истину о центр. значении человека, начиная рассказ о творении с антропогенеза; 3) творение совершается в процессе победы над *Хаосом. Последний аспект выражен в ВЗ не столь четко, как первые два, по-видимому из-за его сходства с вост. космогониями. Но если в этих космогониях борьба богов-творцов с чудовищами Хаоса представлялась закономерностью, для Библии чудовища Хаоса (левиафан, дракон, раав) означают нарушение замыслов Творца. В библ. учении о борьбе с Хаосом "содержится, быть может не вполне ясно выраженная, но все же достаточно определенная идея о том, что творение есть процесс, продолжающийся и поныне" (*Маккензи). Т.о., К. библейский оказывается связанным с проблемой космического зла, к-рое преодолевается в созидательных деяниях Божьих.

Следует подчеркнуть, что богосл. учение Библии о творении не зависит от конкретных космогенетич. теорий, выдвигаемых наукой; см. ст. Наука и Библия; Эволюционизм естественнонаучный.

А р х а н г е л ь с к и й А., Библ. космогония, ПС, 1889, ( 7; *Б у л г а к о в С.Н., Невеста Агнца, Париж, 1945; Б ю с с и н и Ф., Верую в Бога, Творца Неба и земли, "Символ", 1986, ( 15; Ж а к о б Э., Первые главы кн.Бытия, там же; З е н ь к о в с к и й В.В., Основы христ. философии, т.2. Христ. учение о мире, Париж, 1964; *Л е б е д е в А., Имело ли язычество древних истинное понятие о происхождении мира, ЧОЛДП, 1873, ( 8; Л о с с к и й В.Н., Очерк догматич. богословия, БТ, 1972, сб.8; О б е р Ж.-М., Происхождение Мира, "Символ", 1986, ( 15; О в р е й П., Сотворение, СББ, с.1094-1100; Т о п о р о в В.Н., Космогонич. мифы, МНМ, т.2; *M a c K e n z i e J.L., The Two-Edged Sword, L., 1956; R e n c k e n s H., Israel's Concept of the Beginning, N.Y., 1964; *R i n g g r e n H., Israelite Religion, L., 1966; *W r i g h t G.E., God Who Acts, Chi., 1952.

КРИПТОГРАММЫ (греч. kruptТj - тайный и grЈmma - надпись, т.е. тайнопись) БИБЛЕЙСКИЕ, зашифрованные тексты Писания. В одних случаях расшифровка К. библейских дана в самой Библии (напр., Дан 5), в других - разгадать их свящ. автор предоставляет читателям (напр., Откр 13:16-18).

"Bulletin of American Schools of Orient Research", 1963, ( 170.

КРИТИКА БИБЛЕЙСКАЯ, науч. изучение Свящ. Писания, входящее в состав *исагогики. Под словом "критика" обычно понимается: а) разбор того или иного учения, книги и т.п. с целью показать их несостоятельность; б) рецензирование художеств. произведений с т.зр. их мастерства и идейно-эстетич. ценности; в) анализ первоисточника в плане его *датировки, *атрибуции, обстоятельств возникновения, лит. особенностей и т.д. Историч. наука и библеистика используют критику в третьем значении. К.б., хотя и ориентируется на мировоззренческие и конфессиональные предпосылки, является областью науки, и Церковь, по словам *Булгакова, не предрешает ее выводов; церк. учение о *боговдохновенности от них не зависит.

Основоположниками К.б. были св. отцы. Именно они первыми привлекли анализ языка и стиля авторов к вопросам атрибуции свящ. книг, рассматривали стилистич. особенности книг Библии и их связь с определ. историч. обстоятельствами (*Ориген, *Юлий Африкан, свт.*Дионисий Великий, блж. *Иероним и др.). Среди св. отцов существовали различные мнения об авторстве и времени написания книг Библии. В эпоху Средневековья развитие К.б. приостановилось. Возрождение ее началось лишь в эпоху Ренессанса и Реформации.

Существует 4 осн. направления К.б.: 1) *текстуальная К.б. занимается восстановлением наиболее раннего текста с помощью сличения древних *рукописей Библии; 2) *историческая К.б. уточняет ход событий свящ. истории, изучая памятники материальной и духовной культуры библ. времен; 3) *историко-литературная К.б., иначе называемая "высшей" критикой, посвящена вопросу об *источниках, устных и письменных, свящ. книг, авторстве, датировке и истории формирования той или иной библ. книги; 4) *литературная К.б. занимается выяснением филологич. и лингвистич. особенностей свящ. книг (*жанр, композиция, семантический анализ, лингвистич. аспекты, лит. связи с древними памятниками).

Духовное провозвестие Свящ. Писания как Слова Божьего не познается средствами К.б. Оно открывается разуму, просвещенному верой, духу, к-рый готов принять Слово (в НЗ - *керигму). К.б. исследует земную, человеческую сторону Писания, богочеловеч. по своей природе. Но и для уяснения духовного смысла Библии результаты К.б. не безразличны. Они позволяют с возможной точностью уяснить: о ч е м говорят и чему учат боговдохновенные писатели. Согласно прот. *Князеву, в задачу правосл. библеистики входит осуществление синтеза между данными К.б. и духовным пониманием Слова Божьего.

*[А н д р е е в И.Д.], Критика библейская, НЭС, т.23; *К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; *П е т р о в с к и й А., Историко-критич. метод изучения Св.Писания в патристич. лит-ре, ЦВ, 1915, ( 9; Ф е д о т о в Г.П., Православие и историч. критика, "Путь", 1932, ( 33; *B r o w n R., The Critical Meaning of the Bible, N.Y., 1981; M u r p h y R.T.A., Background to the Bible, Ann Arbor (Mich.), 1978; RGG, Bd.1, S.1184.

"КРИТИКИ ФОРМ" ШКОЛА - см. "Истории форм" школа.

КРИТИЧЕСКИЕ АППАРАТЫ БИБЛЕЙСКИЕ, подстрочные примечания в *критических изданиях Библии, отражающие варианты чтения в древних *рукописях Свящ. Писания, в *переводах Библии на древние языки, в святоотеч. библ. цитатах и *лекционариях. Группы рукописей имеют условные обозначения. Напр., папирусы (2-6 вв.) обозначаются лат. буквой P с араб. нумерацией (P 1, P 2, P 3 и т.д.), *унциалы библейские (4-10 вв.) обозначаются буквами лат. алфавита, начиная с В (буква А для обозначения *Синайского кодекса заменена евр. буквой (леф) с добавлением араб. цифр. Есть и целый ряд др. обозначений в К.а., к-рые специально указываются в таблицах, прилагаемых к критич. изданиям. Одним из первых систему символов для групп манускриптов применил нем. текстолог Иоганн Веттштайн (1751-52).

См. ст.: Критич. издания; Текстуальная критика; Бенгель.

КРИТИЧЕСКИЕ ИЗДАНИЯ БИБЛИИ, издания свящ. книг с указанием *разночтений, имеющихся в древних *рукописях, написанных как на оригин. языке, так и переводных. Как указывал еп.*Кассиан (Безобразов), "научное богословие, если хочет быть на уровне человеческого знания, обязано пользоваться этими изданиями" (ПМ, VII, с.59).

Уже в *святоотеч. период было замечено, что во мн. библ. списках существуют расхождения. Как бы ни объясняли их происхождение (ошибки писцов, намеренные корректуры), сам факт требовал работы по сличению манускриптов. В ней нуждались и богословы, и комментаторы. Начало этой работе положил *Ориген, к-рый в своих *Экзаплах расположил евр. и греч. тексты Библии в виде параллельных колонок, чтобы читающий мог сравнить переводы и варианты рукописных текстов. Для создания будущих К.и. Библии сделали немало сщмч.*Лукиан и блж.*Иероним. В Средние века на необходимость *текстуальной критики указывали мн. экзегеты - от *Абеляра (12 в.) до *Капела (16 в.). Большой вклад в дело подготовки К.и. Библии внесли гуманисты (*Рейхлин, *Эразм Роттердамский), а затем ученые эпохи "просвещения": *Симон, *Землер, *Эрнести. Но важнейшей вехой в этой работе стало создание критич. аппарата *Бенгелем (1734).

Ветхозав. К.и. Библии (евр. текст). За основу изданий евр. текста с начала книгопечатания до первой трети 20 в. брались гл. обр. три публикации: изд. типографии Сонцино (Милан, 1488), изд. *Бомберга (Венеция, 1516-17) и Комплютенская *полиглотта кард.*Хименеса (1514-17). Развитие текстуальной критики позволило выпустить первые К.и. Библии. Они были изданы Михаэлисом И.Х. (Halle, 1720) и *Кенникоттом (1776-80). Вслед за ними вышло издание *масоретской Библии, подготовленное С.Бэром при участии Франца *Делича (1891) и продолженное Х.Д.Гинзбургом (1895); оно переиздавалось до 1926.

В 1906 начали выходить издания евр. текста ВЗ "Библия Гебраика" ("Biblia Hebraica") *Киттеля Р. (2-е изд. завершено в 1912). Незадолго до смерти Киттель переработал это издание при участии гебраиста *Кале и др. сотрудников. Новые находки рукописей побудили продолжателей Киттеля подготовить 3-е изд., к-рое вышло в 1937. В работе участвовали *Баумгартнер, *Нот, *Айссфельдт и другие. "Biblia Hebraica" вначале строилась на основе издания Бомберга издания, а затем Ленинградского кодекса 1009. Различные рукописи обозначались условными знаками, и из подстрочных примечаний можно было видеть, каков характер учтенных издателем рукописных разночтений. В 7-е изд. (1951), вышедшее при участии *Альта и Айссфельдта, были внесены варианты, взятые из новооткрытых свитков *Кумрана. В период с 1967 по 1977 вышло обновленное К.и. ВЗ в Штутгарте под ред. К.Эллигера и В.Рудольфа ("Biblia Hebraica Stuttgartensia".

Ветхозав. К.и. Библии (греч. текст). Первые печатные издания *Септуагинты появились в эпоху Ренессанса: полиглотта Хименеса (1514-17), *Альдинская Библия (Венеция, 1518-19), издание папы Сикста V (Рим, 1586-87). В 1707-20 на основе древнего *Александрийского кодекса была издана "Оксфордская Септуагинта" под ред. Грабе. В 1887-94 в Кембридже вышло К.и. на основе *Ватиканского кодекса. В кон. 19 в. *Лагард начал готовить К.и. *Септуагинты. В этой работе участвовали ученые разных стран (в т. ч. *Евсеев). Итогом многолетнего труда явилось К.и. Септуагинты под общей ред. *Ральфса (1935). Оно перепечатывается до сих пор как классич. образец К.и. Библии (последнее изд. 1971). По образцу Библии Р. Киттеля в подстрочных примечаниях этого издания указаны все варианты учтенных древних рукописей Септуагинты.

Новозав. К.и. Библии. Греч. текст НЗ был впервые издан кард. Хименесом в составе Комплютенской полиглотты (5-й том) и Эразмом Роттердамским (Базель, 1516). Затем появились изд.: Альдинское (Венеция, 1518), *Этьена (Париж, 1546) и *Безы (1565). Редакторы этих публикаций располагали еще довольно скудным рукописным материалом. Однако 3-е изд. Этьена (Париж, 1550) было уже снабжено *критическим аппаратом. В Лейдене Бонавентура и Абрахам *Эльзевиры, выпуская свое издание НЗ (1633), объявили, что публикуют "принятый всеми текст", откуда возникло название *"Текстус рецептус". Этот текст был издан Бенгелем (1734) с вариантами и замечаниями об их характере. В 2-х томном издании И.Я.Веттштайна (Амстердам, 1751-52) впервые применяются условные обозначения для рукописей.

В 17-18 вв. выходит ряд изданий НЗ с указанием рукописных вариантов: Уолтона (Лондон, 1655-57), Дж.Фелля (Оксфорд, 1675), Дж.Милля (Оксфорд, 1707), *Маттеи (Рига, 1782-88), Андреаса Бирха (Копенгаген, 1785). Важнейшим этапом в деле публикации К.и. Библии стали работы *Тишендорфа, издание к-рых после смерти ученого было завершено К.Р.Грегори.

Успехи текстуальной критики постепенно сделали очевидным тот факт, что "Текстус рецептус" не является самым надежным вариантом НЗ. После того, как *Грисбах выдвинул теорию рукописных *семейств (по их географич. происхождению), текстуальная критика почти полностью отошла от ориентации на "Текстус рецептус". Новозав. К.и. *Лахманна (Берлин, 1831) ориентировались преимущ. на корпус обнаруженных тогда новых манускриптов. Эти К.и. НЗ не ограничивались констатацией вариантов; издатели приводили аргументы в пользу древности того или иного чтения. На рубеже 19 и 20 вв. в этом направлении шли такие редакторы К.и. НЗ, как *Вайсс Б. (т.1-3, Лейпциг, 1894-1900), *Зоден (Берлин и Геттинген, 1902-10, 1913), А.Саутер (1910).

В 20 в. самыми распространенными и совершенными в науч. отношении считаются К.и. НЗ *Нестле и *Аланда.

Библии издания, ЕЭ, т.4; *И в а н о в А., Новое критич. издание греч. текста НЗ, ЖМП, 1956, ( 3-5; *Л о г а ч е в К.И., Критич. изд. текстов Свящ. Писания, ЖМП, 1971, ( 6, 1972, ( 2; е г о ж е, Критич. изд. текстов Свящ. Писания как представители рукописного материала, БТ, 1975, сб.14; H a r r i s o n R., W a l t k e B., G u t h r i e D., F e e G., Biblical Criticism, Grand Rapids (Mich.), 1978; см. библиогр. в ст. Текстуальная критика.

КРОСС (Cross) Фрэнк Мур (р.1921), амер. протестантский библеист и кумрановед. Род. в Россе (Калифорния); бакалавр богословия (1946), д-р философии (1950), магистр искусств "гонорис кауза" (1957). Вел курс ВЗ в Богословской семинарии Маккормика и Гарвардской богосл. школе. С 1959 проф. каф. древнеевр. и вост. языков Гарвардского ун-та. К. - гл. ред. серии библ. комментариев под общим названием "Hermeneїa", издаваемой Гарвардским ун-том с 1977. К. - один из пионеров в области исследования рукописей Мертвого моря, изучивший и издавший ряд памятников *Кумрана. В частн., им опубликован фрагмент из 1 Цар, найденный в 4-й пещере. К. датировал его 3 в. до н.э. и отнес к категории древнейших манускриптов из библиотеки ессеев. Этот отрывок почти полностью совпадает с версией *Септуагинты и лишь в отд. местах сближается с *масоретским текстом. На основе сличения кумранских рукописей Библии с Септуагинтой, масоретским текстом и *самарянским Пятикнижием К. в 60-х гг. выдвинул гипотезу о наличии "плюрализма различных сохранившихся типов текста". По его мнению, расхождения в версиях обусловлены не порчей текста, а именно этим плюрализмом рукописных традиций. К. выделил три основных *семейства текстов: палестинское, египетское и вавилонское. Гипотеза К. вызвала широкий отклик и критику.

The Ancient Library of Qumran and Modern Biblical Studies, L., 1958; Qumran and the History of the Bible Text, ed. by F.M.Cross and S.Talmоn, Camb. (Mass.), 1975; см. также лит-ру в кн.: *А м у с и н И.Д., Кумранская община, М., 1983.

RGG, Bd.7, S.39; WBSA, p.46.

КРЫЛАТЫЕ ВЫРАЖЕНИЯ БИБЛЕЙСКИЕ, слова и выражения в лит-ре и устной речи, заимствованные из Библии или из библ. сюжетов. Они существуют всюду, где Библия стала частью культуры. Из тех, что известны в России, наибольшее распространение получили след.: "твердь небесная", "со времен Адама", "запретный плод", "Каинова печать", "вавилонское столпотворение", "соляной столб", "казни египетские", "манна небесная", "Валаамова ослица", "сильна, как смерть, любовь", "перековать мечи на орала", "возвращаться на круги своя", "люди доброй воли", "глас вопиющего в пустыне", "метать бисер перед свиньями", "блудный сын", "милосердный самарянин", "нести свой крест", "фарисей" (в смысле лицемер), "Иудин поцелуй", "пить чашу" (в смысле принять страдание), "дом, построенный на песке", "кто не работает, тот не ест", "альфа и омега" и др.

Ш а п о в а л о в а Г.Г., Пословицы, КЛЭ, т.5 (там же приведена библиогр.); см. ст. Пословицы библейские.

КРЭЛИНГ (Kraeling) Карл (1897-1966), амер. протестантский библеист и востоковед. Сын лютеранского пастора. Окончил Колумбийский ун-т (1918), после чего получил должность пастора. Был проф. НЗ в ряде амер. ин-тов, а с 1950 по 1960 - президентом Американской школы вост. исследований (Иерусалим). Гл. работы К. посвящены *междузаветному периоду и раннему христианству. В частн., он издал оставшиеся неопубликованными арам. папирусы из Элефантины (1947).

Anthropos and Son of Man, N.Y., 1927; John the Baptist, N.Y., 1951; The Christian Building, N.Y., 1967.

NCE, v.16, p.241.

КУГЛЕР (Kugler) Франц Ксавер, иером. (1862-1929), нем. католич. востоковед и астроном. Изучал естеств. науки в ун-тах Гейдельберга и Мюнхена, где получил докторскую степень. В 1886 вступил в Общество Иисусово; рукоположен в 1893. Поселившись в Нидерландах, К. занялся исследованием вавилонской астрономии и хронологии в их связи с библ. историей. По отзыву *Тураева, он стал в этой области первоклассным специалистом. В 3-томной работе "Наука о звездах и звездопоклонство в Вавилоне" ("Sternhunde und Sternclienst in Babel") (1907-35) К. нанес сокрушительный удар *панвавилонизму, окончательно подорвав теорию о вавилонском происхождении библ. учения и большинства культур древности. Скончался К. в Швейцарии.

Im Bannkreis Babels, Munster, 1910; Von Moses bis Paulus, Munster, 1922.

См. ст.Панвавилонизм.

КУДАСЕВИЧ (Kudasiewicz) Юзеф, свящ. (р.1926), польский католич. библеист. Окончил богословский фак-т Люблинского католич. ун-та, где с 1961 стал преподавателем, а с 1971 возглавил каф. гомилетики и пасторологии. По Свящ. Писанию специализировался в *Папском библейском ин-те. К. писал о пастырском значении Библии и проблемах библ. *богословия, особенно богословия ап.Павла ("Введение в историю спасения", "Wst(p do historii sbawenia", 1964). Ряд его работ посвящен *герменевтике Писания в свете II *Ватиканского собора и новейших исследований. Под ред. и с предисловием К. вышла антология "Библия сегодня" ("Biblia Dzisiaj", 1970), включающая выдержки из трудов ведущих совр. католич. и протестантских библеистов (в сб. включены краткие сведения об авторах и библиогр. на польск. яз.). К. принадлежит раздел о *синоптических Евангелиях в исагогич. руководстве "Введение в Новый Завет" ("Wst(p do Nowego Testamentu", 1969), вышедшем под ред. свящ.Феликса Григлевича. В работе "Библия, история, наука" ("Biblia, Historia, Nauka", 1978) К. полемизирует с представителями *отрицательной критики, в частн., с Зеноном Косидовским, автором "Библейских сказаний" (рус. пер.: 1966). Он рассматривает вопросы *демифологизации, *передачи Слова Божьего, роли *археологии библейской для понимания свящ. книг и определяет место всех видов *критики библейской в церк. науке о Писании. Труд этот имеет апологетич. направленность и дает анализ *трудных мест Библии. Так, он подчеркивает, что ветхозав. этику следует оценивать лишь в свете НЗ. "Последним и авторитетным толкователем Ветхого Завета в целом и отдельных его частей, - пишет К., - является Иисус Христос. Он открывает нам истинную природу Бога". Сущность библ. *Откровения не может быть понята, если брать тексты Писания вне его целостного контекста. Ключ ко мн. трудным местам Библии - это ее *единство, освященное авторитетом Церкви.

Harmonia obydwu Testamentоw w (wietle najnowszych Bada(, "Roczniki Teologiczno-Kanoniczne", 1963, X, 1; Nowe Przymierze, "Ateneum Kap‹a(skie", 1964, ( 56; Czy archeologia obala objawienie?, "Wi((", 1964, ( 7; Stary Testament w (wietle wspоleczesnej krytyki, "Znak", 1965, ( 17; Czy s( w Starem Testamencie mity?, "Ruch Biblijny"; Liturgiczny, 1965, ( 18; Ewangelie na nowoodczytanie, "W nurcie zagadnie( posoborowych", 1967, I; Dawne i wspоlczesne uj(cie historyczno(ci Ewangelii, "Ateneum Kap(a(skie", 1969, ( 61.

См. в ст.Польская библеистика.

КУДРЯВЦЕВ-ПЛАТОНОВ Виктор Дмитриевич (1828-91), рус. правосл. философ и богослов. Род. в Псковской губ. в семье полкового священника. Окончил МДА (1852), где был оставлен при каф. библ. истории и греч. яз., но затем перешел на каф. истории философии, где в 1857 стал профессором. В своем курсе, к-рый он читал в МДА, К.-П. стремился увязать правосл. мировоззрение с элементами классич. зап. философии (Канта, *Гегеля). Магистерская дисс. К.-П. ("О единстве рода человеческого", ПТО, 1852-54) рассматривала вопросы, находящиеся на пересечении библеистики, философии и науки. В ней автор защищал *моногенизм Свящ. Писания от появившихся в то время расовых теорий. Работая над докторской диссертацией, К.-П. напечатал ряд статей, посвященных библ. учению о первонач. форме религии. В них он отстаивал мнение, согласно к-рому этой формой был *монотеизм.

О грехопадении прародителей, ПТО, 1846, т.4; О единстве рода человеческого, ПТО, 1852, т.11, 1853, т.12; О единобожии как первонач. виде религии рода человеческого, ПТО, 1857, т.16; Собр.соч., т.1-3, Серг.Пос, 1892-94.

В в е д е н с к и й А., О характере, составе (сжатое изложение) и значении философии В.Д.К.-П., Серг.Пос., 1893; К о л у б о в с к и й Я.Н., Материалы для истории философии в России (1855-1888), ВФП, 1890, ( 4.

КУЛЬМАНН (Cullmann) Оскар (р.1902), протестантский богослов, исследователь НЗ, историк древней Церкви. Род. в Страсбурге, где окончил ун-т. С 1930 проф. НЗ в Страсбурге. С 1938 проф. истории древней Церкви в Базеле. С 1949 проф. протестантского богосл. ф-та Сорбонны. В 1945 получил степень д-ра богословия. Член Французского ин-та Академии наук. Принимал деятельное участие в экуменич. движении; присутствовал на II *Ватиканском соборе в качестве наблюдателя от протестантов.

Примыкая к диалектич. богословию *Барта и в противовес старому направлению *либерально-протестантской школы *Гарнака, К. утверждал, что первонач. исповедание веры Церкви было христоцентричным. Этот тезис он основывал на анализе ранних исповеданий веры, предшествовавших созданию книг НЗ. Сами эти книги, по мнению К., возникли в рамках богослужебной практики общин. Противостоял К. и экзистенциалистской теологии *Бультмана, поскольку был убежден, что ключ к НЗ следует искать именно в *историзме Свящ. Писания, а не в философии Хайдеггера, полностью с ним порвавшей. При этом К. не разделял скептицизма *"истории форм" школы относительно достоверности еванг. традиции.

Трудам К. чужд узкопротестантский конфессионализм; он не раз проявлял открытость к толкованиям, принятым другими исповеданиями. В частн., это относится к его исследованию "Св.Петр, ученик, апостол, мученик", вышедшему почти одновременно на франц. ("Saint Pierre: disciple, apњtre, martyr", P., 1952) и нем. яз. ("Petrus: Junger, Apostel, Martyrer", Z., 1952) и сразу же переведенному на англ. яз. (L., 1953). В книге доказывается подлинность обетования ап.Петру (Мф 16:17-19), хотя автор относит его к моменту *Тайной Вечери. Обетование свидетельствует о первенстве ап.Петра и о том, что Церковь основана по воле Христа. Но, в отличие от католич. и правосл. экзегетов, К. не связывает служение ап.Петра и др. апостолов с идеей преемства. Апостольство неповторимо: оно относится только к периоду создания Церкви. К. предполагает, что, начав миссию среди иудеев, ап.Петр добровольно передал руководство Иерусалимской общиной ап.Иакову Праведному. Работа К. об ап.Петре, по словам прот. *Афанасьева Н., "оказалась целым событием в богословской литературе. Она сразу же вызвала необычайный интерес в католических и протестантских кругах, причем больше в первых, чем во вторых". Но важнейшие труды К. посвящены теме истории спасения (см. ст. История библейская).

В ставших уже классическими трудах "Христос и время" ("Christus und Zeit", Z., 1946) и "Спасение как История" ("Heil als Geschichte", Tub., 1965) К. разработал т. н. "историко-сотериологический метод экзегезы". Он указал, что ев.Лука первый дал четкое трехчастное деление истории на время до Христа, время Христа и время Церкви, но, в отличие от *Кеземанна, К. считал, что такое деление не создано Лукой, а восходит к первообщине и Самому Христу. 2-ю и 3-ю фазы истории спасения следует толковать эсхатологически; однако, подчеркивает К., "новое в Новом Завете не эсхатология, а то, что я называю напряженностью между решающим Событием, в силу к-рого все уже совершено, и окончательным исходом, из к-рого вытекает, что не все еще закончено". Эсхатологию Евангелия К. понимает иначе, чем *Швейцер А., сводивший ее к "вере Иисуса в скорый конец мира". Т. зр. К. ближе всего к концепции *Додда об *"осуществленной эсхатологии". К. напоминает, что уже в ВЗ эра Мессии трактовалась как промежуточная, предваряющая полное преобразование мира. В этом ключе, считает К., и нужно понимать место еванг. событий в истории спасения. Христос говорил о Царстве Божьем как о чем-то, что "уже пришло" и в то же время как о "еще не наступившем". "Напряженность" между совершившимся и ожидаемым отличает не только "время Мессии", но и "время Церкви". Приход Христа есть осевой центр истории спасения; так учил Он Сам, так учили и Его апостолы. Когда Господь говорил о "конце", Он имел в виду исход минувшего этапа свящ. истории. Источник трехчастного ее деления не в растерянности христиан перед лицом "медлящей *Парусии", а в самом провозвестии Иисусовом. Последующие времена не изобрели трехчастного толкования истории, но, скорее, ослабили свойственную ему "напряженность".

К. посвятил большой труд *христологии НЗ ("Die Christologie des Neuen Testaments", Tub., 1957). Либеральная и экзистенциальная критика утверждали, что церк. христология заслонила подлинное учение Иисуса. К. проанализировал 10 титулов Христа в НЗ (Пророк, Служитель, Первосвященник, Мессия, Сын Человеческий, Господь, Спаситель, Слово, Сын Божий, Бог), сравнивая их с ветхозав. и эллинистич. словоупотреблением, и установил, что большинство их восходит непосредственно к словам Иисуса. Те же титулы, к-рые возникли в первохрист. среде, основаны на пасхальном опыте общины. "Самосвидетельство Иисуса и конкретные представления о Его лице и деле, сложившиеся среди учеников и народа, стали теми двумя исходными пунктами, из к-рых выросла вся христология". Христология была с самого начала неотъемлемой частью сотериологич. идеи, раскрывшейся в рамках свящ. истории.

Еще в ранних работах о *Климентинах К. занимался проблемой разнообразных течений среди первообщины. Он связывал их с богосл. плюрализмом *иудейства. "Великое богатство, свойственное Евангелию Христа, - писал он, - содержит в себе семена, из к-рых могли вырасти и формы иудеохристианские, и формы эллинистические. Такая эволюция стала возможной в плане историческом потому, что палестинский иудаизм - колыбель христианства - представлял собой нечто многообразное, явление более богатое, чем предполагали раньше, когда его сводили прежде всего к двум разным течениям - фарисейству и саддукейству". К. выдвинул оригин. мысль о том, что "эллинисты", упомянутые в Деяниях, были близки к общине *Кумрана, с одной стороны, и к Иоаннову окружению, с другой. Всем этим направлениям было свойственно радикальное отрицание Храмового культа. "Великой закваской единства" для внутрихрист. течений было, по словам К., Евангелие Христово. Эту мысль он считал фундаментальной и для совр. экуменич. движения.

Le probl-me litteraire et historique du Roman pseudo-Clementine, P., 1930; Konigschaft Christi und Kirche im Neuen Testament, Zollikon-Z., 1941; Urchristentum und Gottesdienst, Basel, 1944 (англ. пер.: Early Christian Worship, Chi., 1953); Der Staat im Neuen Testament, Tub., 1956 (англ. пер.: The state in the NT, N.Y., 1956); Das Johanneische Kreis, Tub., 1975 (англ. пер.: The Johannine Circle, L., 1976); в рус. пер.: Многообразные течения внутри первой христ. общины, "Символ", 1983, ( 9.

А ф а н а с ь е в Н., Ап.Петр и Римский епископ (по поводу кн. К. "Св.Петр"), ПМ, 1955, ( 10; *К а с с и а н (Безобразов С.), O.Cullman, "Saint Pierre, disciple - apњtre - martyr", P., 1952, там же, с.155-56; V o g t l e A., Oscar Cullmann, TTS, S.488-93; *H a r r i n g t o n N., The Path of Biblical Theology, Dublin, 1973; DIC, p.289; ODCC, p.365; RGG, Bd.7, S.40; WBSA, p.47.

КУМРАН - см.Кумранские тексты.

КУМРАНСКИЕ ТЕКСТЫ, древние рукописи, преимущ. *междузаветного периода, найденные в пещерах близ Мертвого моря. Название К.т. получили по первым открытиям, сделанным у "вади" (пересохшего русла) Кумран. К.т. - важнейший источник для библейской, особенно для новозав. историографии и *текстуальной критики.

История находок. Впервые кожаные свитки К.т. были обнаружены бедуинским пастухом Мухаммедом эд-Дибом в 1947, а по нек-рым данным - еще раньше. Часть свитков была куплена проф.Иерусалимского ун-та Э.Сукеником, а часть - сирийским митр.Самуилом Афанасием, к-рый перепродал их в США. *Олбрайт подтвердил их глубокую древность, и с тех пор начались интенсивные поиски новых рукописей. На протяжении 30 лет было обследовано ок. 200 пещер и извлечено на свет более 600 манускриптов, целых и фрагментарных. Их находили не только в районе Кумрана, но и в др. пунктах побережья Мертвого моря: Айн-Фешха, Масада, Вади-Мураббаат, Хирбет-Мирд, Нахал-Хэвер, Вади-Далиех и др. С 1948 началась работа над К.т. и их публикация, продолжающаяся и поныне. В исследованиях принимают участие специалисты различ. стран и конфессий. Изучение К.т. получило название к у м р а н о в е д е н и я.

Состав К.т. Рукописи Мертвого моря содержат весьма разнообр. тексты: 1) манускрипты всех канонич. книг ВЗ на *древнеевр. яз., кроме Есф; из *неканонических - евр. списки Ис Сир, Тов, Посл.Иер; 2) ветхозав. *апокрифы: Кн.Еноха, неск. отличающаяся от известной, Кн.Юбилеев, Заветы XII патриархов на арам. яз., Кн.Амрама, Апокриф Кн.Бытия, Псалмы Иисуса Навина, Молитва Набонида; 3) документы общин, обитавших в районе Мертвого моря (три варианта Устава, Свиток войны, Гимны, Дамасский документ, коммент. к ВЗ, сборники мессианских текстов, Свиток Храма, Мидраш Мелхиседека и др.). Один свиток был медным; его сумели развернуть, но смысл зашифрованного текста разгадать не удалось.

Отождествление и датировка К.т. После длительных дискуссий б. ч. исследователей пришла к заключению, что тексты принадлежат *ессеям или очень близким к ним сектантам. Свитки были спрятаны в пещерах во время войны с Римом (66-70-е гг. 1 в.), но созданы были гораздо раньше. Нек-рые из них датируются 3 в. до н.э., а самые поздние - временем восстания Бар-Кохбы (ок.134 н.э.). Раскопки показали, что кумраниты жили в укрепленных прибрежных поселениях, основанных ок. 130 до н.э.

Реконструкция истории общин Мертвого моря. Имена историч. деятелей и даты почти отсутствуют в К.т., что затрудняет реконструкцию событий. На основании косвенных данных ход их представляется след. образом. В период эллинизации (нач. 2 в. до н.э.) группы хасидов (благочестивых, арам. хасайя, откуда, видимо, слово "ессеи") обособились от официального *иудейства, считая его погрязшим в нечестии. Согласно "Дамасскому документу", эти люди, называвшие себя "избранниками" и "простецами", "двадцать лет, как слепые, нащупывали дорогу, блуждая во тьме, пока Бог не поставил им Учителя Праведности, чтобы направить их по пути Своего сердца и чтобы он известил последующие поколения о том, что Он сделал последующим поколениям отступников". Учитель нигде не назван по имени; он упоминается в К.т. как Священник, Избранник, Взыскующий Закона, единств. Учитель (вначале историки ошибочно отождествили его с Иисусом Христом). Ок. 130 до н.э. Учитель увел своих приверженцев в пустыню и поселился с ними у берегов Мертвого моря. Его община (евр. яхад) называлась общиной Нового Завета, т.к. относила к себе пророчество Иеремии (31:31). Уход не был добровольным. Некий "нечестивый священник" гнал Учителя и покушался на его жизнь. Полагают, что это был один из Хасмонеев (см. ст. Второго Храма период). Скончался Учитель, вероятно, не позже 100 до н.э., но и после его смерти община продолжала существовать, ожидая скорого прихода Мессии. Группы ессеев постепенно расселились по побережью, а нек-рые эмигрировали (см. ст. Терапевты). Ок. 30 до н.э. поселок в Кумране был разрушен землетрясением, но в первые годы н.э. он был вновь восстановлен и заселен. Когда в 66 в Иудею пришли легионы Веспасиана и Тита, ессеи покинули свои убежища, спрятав предварительно собранную ими библиотеку. Вероятно, они примкнули к восставшим и погибли в ходе войны, т.к. в дальнейшем они полностью исчезают с историч. сцены.

Мировоззрение и уставы общины. Будучи представителями строгого иудейского благочестия и законничества, кумраниты отличались рядом специфич. воззрений. Они верили в двух Мессий: Царя и Священника, делили весь мир на "сынов света" и "сынов тьмы", к первым причисляя себя, а ко вторым - весь остальной мир иудеев и язычников. В их воззрениях ощущается острый дуализм Правды Божьей и Кривды, добра и зла, возможно, навеянный иранскими влияниями (см. ст. Маздеизм).

Составители К.т. жили в напряженной эсхатологич. атмосфере. Учитель был для них предтечей "*мессианской эры". Эта эра начнется апокалиптич. битвой между "сынами тьмы" и "сынами света", к-рым будут помогать небесные силы. О порядках в общине известно из сохранившихся 3-х Уставов. Осуждая богатство, кумраниты ввели общность имущества и отказались от рабов. Большинство из них придерживались безбрачия.

В общину допускали только мужчин, хотя позднее возникли и семейные группы. Больных и инвалидов принимать не разрешалось. Вступлению предшествовал испытательный срок, после к-рого неофит отдавал общине "свои знания, свой труд и свое имущество". Верховная власть принадлежала потомственным священникам. День в колониях начинался с молитвы, после к-рой расходились на работы. Режим общины был похож на монастырский: форменные белые одежды, братские трапезы с чтением молитв, изучение Слова Божьего. Особые писцы были заняты размножением книг Библии и документов общины. Она имела и своих толкователей, к-рые применяли библ. пророчества к кумранскому движению. В частн., считалось, что под "гласом вопиющего" подразумеваются "избранники", "истинный Израиль", т.е. сами кумраниты. Все уставы *Закона и правила общины неукоснительно соблюдались. В субботу запрещалось даже вытаскивать скотину, упавшую в яму. Нарушителей ждали суровые наказания, к-рые предусматривал Устав.

К.т. и текстуальная критика. Свитки Мертвого моря дали в руки библеистам более древние манускрипты Свящ. Писания, чем те, что были до сих пор известны. В частн., список Кн. прор.Исайи из 1-й пещеры датируется 2 в. до н.э. В свете К.т. экзегеты смогли по-новому оценить соотношение *Септуагинты и *масоретского текста. До открытий у Мертвого моря разночтения объяснялись только ошибками писцов или намеренными искажениями; теперь же выяснилось, что в древности существовало неск. вариантов свящ. текста, к-рых придерживались различ. школы *книжников. От одной из этих традиций ведет свое происхождение Септуагинта, от другой - масоретская Библия. Помимо этого, открытия помогли уточнить ряд неясных мест в книгах ВЗ.

К.т. и междузаветный период. Находки позволили ознакомиться с языком, на к-ром говорили и писали люди в междузаветный период и еванг. эпоху. Отныне было доказано, что древнеевр. язык во времена земной жизни Христа не превратился в мертвый: на нем писали книги и даже письма. К.т. вводят нас в мир чаяний ветхозав. Церкви накануне явления Христа, о к-рых дотоле было известно лишь по фрагментарным свидетельствам (*Филон Александрийский, *Иосиф Флавий).

К.т. и НЗ. Уже первые исследователи Кумрана предположили, что до своего выхода на проповедь Иоанн Креститель был связан с ессеями или даже принадлежал к их среде. Есть сведения, что ессеи брали на воспитание детей, а о юности Предтечи ничего не известно, кроме того, что он был "в пустынях", а именно так называли кумраниты свои поселения. Но, начав пророческое служение, Иоанн должен был порвать с изоляционизмом кумранитов. В Кумране практиковали ежедневные священные омовения; Иоанн превратил их в "крещение покаяния", совершаемое только один раз.

В НЗ ессеи не упоминаются. Но в ряде мест Евангелий можно найти полемику, направленную против них. Мнение историков, к-рые выводят христианство из Кумрана, опровергается фанатично-законническим духом К.т. Однако какие-то контакты между первообщиной апостолов и Кумраном существовали. Песнь Захарии (Лк 1:68-79) есть своего рода вариант кумранского гимна. Примечательно, что Иоанновы писания по стилю близки к кумранским (частое противопоставление света и тьмы, духа Божьего и духа заблуждения, ряд характерных оборотов речи). Быть может, ап.Иоанн, к-рый вначале был учеником Крестителя, воспринял через него элементы кумранской фразеологии. В любом случае близость Ин к К.т. опровергает теории о позднем, чисто эллинском происхождении Иоанновой традиции. Кумранский лексикон можно найти даже у ап.Павла, хотя он был потомственным фарисеем ("Велиар", "наследие святых", "тайны Божии", "ангел Сатаны" и т.д.). Учение апостола о первородном грехе имеет точки соприкосновения с К.т.

К.т. и ранняя Церковь. В обычаях и терминологии первообщин НЗ есть немало сходного с практикой Кумрана. В Кумране молились, обращаясь не к Иерусалиму, а на восток, как это делали и христиане. Время молитвословий было разделено ессеями на три "часа", как установилось и в новозав. Церкви. Трапезы кумранцев напоминают христ. агапы. В общине существовала должность надзирателя (евр. мевакар), что соответствует греч. слову епископ. Общность имущества в Иерусалимской церкви также наводит на мысль о сходстве с Кумраном. Ессеи подчинялись коллегии, состоявшей из 12 священников, подобно тому как во главе Церкви апостольских времен стояли Двенадцать. Члены Иерусалимской церкви (как и кумраниты) называли себя "бедняками". Символ веры ессейских пустынников имеет точки соприкосновения с раннехрист. лит-рой: с НЗ (выражения "нищие духом", "сыны света" и т.д.), *Дидахе, *Варнавы послание и "Пастырем" Герма. Молчание НЗ о ессеях нек-рые историки объясняют тем, что большинство кумранитов уверовало во Христа (не их ли имеет в виду Деян 6:7?). Однако если это и так, пропасть между К.т. и Евангелием остается. Обратившись к Господу Иисусу, "сыны света" должны были внутренне переродиться, отринуть мнимый "Новый Завет" и обрести подлинный, к-рый действительно был предсказан пророками. Те же христиане из ессеев, что не смогли порвать с узостью и гордыней законничества, обречены были создавать расколы и ереси, отдаляясь от Церкви. Знаменательно, что доктрины нек-рых иудео-христиан обнаруживают тесное родство с ессейством. Т.о., открытия в пустыне у берегов Мертвого моря не только приподняли завесу над идеями и чаяниями евангельской эпохи, но и показали, насколько велика была сила и новизна Благой Вести, принесенной в мир Богочеловеком. И з д а н и я и п е р е в о д ы: С т а р к о в а К.Б., "Устав для всего общества Израилева в конечные дни", ПСб., 1959, ( 4 (67); е е ж е, Дополнение к "Уставу" Кумранской общины, ПСб., 1960, ( 5 (68); Тексты Кумрана, вып.1, М., 1971 (там же см. рус. и иностр. библиогр.); Храмовый свиток, "Путь", Правосл. альманах, Нью-Йорк, 1987, №10, 11; Barrows M., Trever J., Brownlee W., The Dead Sea Scrolls, New Haven, 1950-51; *Carmignac J., Guilbert P., Les Textes de Qumran, P., 1961-63; Gaster T., The Dead Sea Scriptures in English, Garden City (N.Y.), 1956; Verm-s G., The Dead Sea Scrolls in English, Harmondsworth (N.Y.), 1968.

*А л л е г р о Дж.М., Сокровища Медного Свитка, М., 1967; *А м у с и н И.Д., Рукописи Мертвого Моря, М., 1960; е г о ж е, Находки у Мертвого моря, М., 1964; е г о ж е, Кумранская община, М., 1983; К о в а л е в С.И., К у б л а н о в М.М., Находки в Иудейской пустыне, М., 19642; Л и в ш и ц Г.М., Происхождение христианства в свете рукописей Мертвого моря, Минск, 1967; архиеп.*М и х а и л (Чуб), К десятилетию открытий на берегах Мертвого моря, ЖМП, 1957, ( 12; е г о ж е, Иоанн Креститель и община Кумрана, там же, 1958, ( 8; С в е т л о в Э. (прот.А.Мень), На пороге Нового Завета, Брюссель, 1983; С о м о в К.В., Ессеи и христиане, БВс, 1964, ( 3; *С т а р к о в а К.Б., Лит. памятники кумранской общины, "Палестинский сборник", ( 24 (87), 1973; *A l l e g r o J.M., The Dead Sea Scrolls and the Origins of Christianity, N.Y., 1957; *B r o w n R., Apocrypha; Dead Sea Scrolls, JBC, v.11; *B r u c e F., Second Thoughts on the Dead Sea Scrolls, L., 1958; C a r m i g n a c J., Le Docteur de Justice et Jesus Christ, P., 1957; *C r o s s F.M., The Ancient Library of Qumran and Modern Biblical Studies, L., 1958; *D a n i №l o u J., Les Manuscrits de la Mer Morte et les origines du Christianisme, P., 1957; M e n A. Erzp., Die Gemeinschaft von Qumran und das Christentum, "Stimme der Orthodoxie", 1977, ( 8-9; *M i l i k G.T., Dix ans de decouvertes dans le desert de Juda, P., 1957 (англ. пер.: Ten Years of Discovery in the Wilderness of Judaea, L., 1959.

КУМУЛЯТИВНЫЕ УКАЗАТЕЛИ БИБЛЕЙСКИЕ, периодич. указатели трудов по Свящ. Писанию, отражающие выход очередных работ. См. ст. Библиография библейская.

КУРЦИУС (Curtius) Эрнст (1814-96), нем. специалист по истории и археологии древней Греции. Был проф. в Геттингене и Берлине. Проводил ряд раскопок в Олимпии. К библ. тематике относится его работа "Апостол Павел в Афинах и следы греч. влияния в его языке и миросозерцании" (рус. пер. с предисл. и прим. *Лопухина, СПб., 1894).

НЭС, т.25.

КУСТОДИЕВ Константин Лукич, прот. (1837-75), рус. правосл. церк. писатель. Окончил МДА (1862). Рукоположен в 1865. Был настоятелем русской церкви в Будапеште. Автор исследования "Христианство в Испании под владычеством мусульман" (М., 1867) и многочисл. очерков о зап. богословии, помещенных в ПО. К области Свящ. Писания относится его труд "Опыт истории библейской женщины" (СПб., 1870, ч.1-2).

Солси Ф.К. де, Последние дни Иерусалима, в пер.Кустодиева, кн.1-2, Буда-Пешт, etc., 1874-75.

*С м и р н о в С.К., История МДА до ее преобразования (1814-1870), М., 1879.

КУЭНЕН, К ю э н е н (Kuenen) Абрахам (1828-91), голл. библеист либерального направления. С 1855 проф. Лейденского ун-та. Первоначально К. был последователем *Эвальда, но затем занял независимую позицию в вопросах *историко-литературной критики ВЗ. Фактически К. ограничился только историко-лит. стороной исследования, отказавшись от богосл. аспектов экзегетики. Не располагая достаточными данными древневост. библ. *археологии, он исследовал *Пятикнижие как памятник, к-рый в самом себе содержит указания на свое происхождение. К. развил тезис *Графа о наиболее позднем происхождении *Священнической (С, или Р) традиции в Пятикнижии. При этом он ссылался на отсутствие следов С в *Исторических книгах. По его мнению, сложная теократич. и культовая система, отраженная в Кн.Левит, не могла существовать в *допленный период. Работы К. подкрепили позицию *Велльхаузена, к-рый в это время разрабатывал свой вариант *документарной теории происхождения Пятикнижия. После выхода его "Введения" (1878) К. целиком примкнул к нему и стал одним из видных представителей школы Велльхаузена в Нидерландах, последовательно развивавшим концепции *исторического эволюционизма. С его т. зр., начальный период ветхозав. истории был языческим и лишь пророки-писатели впервые провозгласили идею *этического монотеизма.

The Religion of Israel to the Fall of Jewish State, L., 1874-75; The Prophets and Prophecy in Israel, L., 1877; в рус. пер.: Критич. метод в исследовании библ. истории, "Восход", 1895, ( 11-12;

Д о б р о т в о р с к и й В.И., Критич. метод в исследовании о книгах Свящ.Писания, М., 1883; П э й п е р Ф., Библ. критика в Голландии, ХЧ, 1913, ( 11; K r a u s, S.229-45; RGG, Bd.4, S.85.

КЭРД (Caird) Джордж Брэдфорд (р.1917), англ. протестантский библеист и экуменич. деятель. Окончил Кембриджский ун-т; во время 2-й мировой войны был пастором. Читал лекции по НЗ, греч. яз. и *Септуагинте в ряде англ. ун-тов. Член Британской Академии наук; д-р богословия Оксфордского ун-та "гонорис кауза". Был наблюдателем на II *Ватиканском соборе. Принимал участие в работе над "Новой Английской Библией" (см. ст. Переводы Библии на новые европейские языки) и над пересмотр. изданием однотомного словаря *Хейстингса (где им, в частн., написана статья об ап.Павле). К. принадлежит коммент. к Ев. от Луки (1968), а также к *Посл. ап.Павла "из уз" (1976). Хотя К. оспаривает мнение *Гарнака о наличии в Лк медицинских терминов (что указывало бы на врача Луку), он признает вполне достоверным предание об авторстве Луки.

The Revelation of St.John the Divine, Oxf. (Eng.), 1966.

КЮММЕЛЬ (Kummel) Вернер Георг (1905-95), нем. протестантский специалист по НЗ. Ученик *Дибелиуса; доктор богословия (1929); э. орд. проф. НЗ (1932), орд. проф. (1946) в Цюрихском ун-те, в Майнце (1951) и Марбургском ун-те (1952-73). В своих работах К. предпочитает держаться в тех рамках, к-рые очерчены историч. наукой, что отразилось в ряде его обзоров истории новозав. исследований. Хотя, согласно К., в евангельской и апостольской истории многое остается неясным, основные вехи имеют характер достоверного предания. В отличие от своего учителя Дибелиуса, К. подчеркивает непрерывное преемство между учениями Иисуса Христа, ап.Павла и ап.Иоанна. Эту мысль он проводит в своем "Богословии Нового Завета" ("Die Theologie des Neuen Testaments", Gott., 1969). Иисус возвещает Бога как Отца и Судию, действующего в Его жизни и служении. Обещание скорого явления во славе имело в Его устах эсхатологич. смысл. За пасхальным рассказом Евангелий стоит реальное событие, к-рое нельзя реконструировать средствами истории. Древний возглас *Маранафа (арам. Господь грядет) указывает на то, что уже палестинская первообщина называла Иисуса Господом. К. рассматривает ап.Павла как первого христ. богослова, к-рый интерпретировал явление Христа в плане сотериологическом. Поэтому *христология стояла для апостола в центре евангел. учения. В духе *Бультмана К. оценивает догматич. символику посланий ап.Павла как своего рода "мифологизирование" тайны. Богословие ап.Иоанна завершает развитие новозав. христологии, осмысляя Христа как предсуществующее небесное Слово. Исагогические взгляды К. изложены в его компендиуме "Введение в Новый Завет" ("Einleitung in das NT", Heidelberg, 1963). Достоверные свидетельства о Христе, согласно К., содержатся только у *синоптиков (Мф, ок.80-100 г.; Мк, ок.70 г.; Лк, ок.70-90 г.; Ин, 80-90 г.). К. считает не-павловыми Еф, Евр и *Пастырские послания.

Romer 7 und die Bekehrung des Paulus, Lpz., 1929; Verheissung und Erfullung, Basel, 1945 (англ. пер.: Promise and Fulfilment, L., 1957); Das Problem des geschichtlichen Jesus, 1960.

RGG, Bd.7, S.134; RB, 1937, ( 46.

КЮНГ (Kung) Ганс, свящ. (р.1928), нем.-швейц. католич. богослов, представитель т.н. "неомодернизма". Род. в Швейцарии. Окончил Грегорианский ун-т в Риме (1955). Рукоположен в 1955. Продолжал образование в Сорбонне и Католическом ин-те в Париже. В 1957 получил степень д-ра богословия за работу о *Барте. С 1960 проф. догматики в Тюбингенском ун-те, директор Ин-та экуменич. исследований при этом ун-те. В 1962 был приглашен на II *Ватиканский cобор в качестве эксперта. Экклезиологич. труды К. принесли ему известность и в то же время вызвали критику. В них К. требовал коренного пересмотра всей церк. структуры, начиная с папства. В результате Ватиканская конгрегация по вопросам веры в 1979 лишила К. права преподавать от лица Римско-Католической церкви.

К библ. тематике относятся две работы К.: "Быть христианином" ("Christ Sein", Munch., 1974; англ. пер.: "On Being a Christian", Garden City (N.Y.), 1976; рус. пер. без м. и г. изд.) и "Существует ли Бог? Ответ нового времени о Боге" ("Existiert Gott?", Munch., 1978; англ. пер.: "Does God exist?", Garden City (N.Y.), 1980; рус. пер. 1982 без м. изд.). Первая книга, при всей широте охвата проблем, сосредоточена вокруг Евангелия. Автор подробно характеризует вызов, к-рый бросает Церкви технич. цивилизация, социальные доктрины и мировые религии, а затем дает на него ответ. Написанная публицистически, с большим воодушевлением, книга отличается странной, на первый взгляд, хаотичной композицией, но в действительности она обусловлена диалектикой автора. Честно исследуя доводы оппонентов и частично признавая их, он говорит о том, что, по его мнению, составляет сущность христианства. Как и либеральные теологи, он верит, что основа Евангелия - Иисус, Человек, в Котором было явлено миру Лицо Бога. Своей жизнью и смертью Он подорвал все виды "религиозно-социального истеблишмента". Не священник, не аскет, не политич. деятель, не реформатор, Он был отвергнут, осужден и убит; но Бог воскресил Его. Отныне "Иисус Христос Сам в Своей Личности есть П р о г р а м м а христианства". Быть христианином - значит подражать Ему, актуализируя "воспоминание об Иисусе Христе в теории и практике". Исходя из этих тезисов, К. дает собств. интерпретацию еванг. учения.

К. считает, что формулы традиционной *христологии устарели, и пытается найти для служения Иисусова новые термины ("Представитель Бога", "Поверенный Бога" и т.п.). Однако они соответствуют скорее *пророкам и не могут быть признаны удовлетворительными. К тому же, не говоря о спорном и туманном толковании Пасхальной тайны, пафос манифеста К. подрывается безоговорочным принятием самых крайних гипотез новозав. критики. Ограничиваясь лишь ссылкой на лит-ру, К. без достаточных оснований пишет, напр., что исповедание Петра "следует рассматривать как отражение позднего вероисповедания общины", что "вероятно, Иисус не называл Себя сыном Давидовым, Мессией", что заповедь крестить народы - вымысел общины, что "Сын Человеческий был для Иисуса, возможно, не идентичной с Ним личностью", что Церковь "основана не Иисусом, но возникла после Его смерти в свете креста и Воскресения" и т.д. К. даже не оговаривается, что эти мнения отнюдь не общеприняты в новозав. науке. Принимая их без критики, он фактически утрачивает право столь пространно и определенно говорить о содержании учения Иисусова. Ведь историч. скептицизм, априорно допущенный К., позволяет признать лишь одно: Иисус существовал как реальное лицо; все прочее есть не Его слово, а слово общины. Позиция, занятая К., кажется тем более спорной, что принимаемые им гипотезы не являются научно доказательными, а продиктованы догматич. предпосылками, восходящими к либеральному протестантизму.

Более позитивный характер носит книга К. "Существует ли Бог?", в к-рой на фоне многовековых филос. исканий и споров о последней Реальности автор дает глубокое и всестороннее обобщение основ библ. веры.

Die christliche Herausforderung, Munch.-Z., 1980; Ewiges Leben? Munch.-Z., 1982 (англ. пер.: Eternal Life?, Garden City (N.Y.), 1984); в рус. пер.: О статье Вальтера Каспера "Христология "снизу"", "Символ", 1987, ( 17.

К у з м и ц к а с Б.Ю., Неомодернистская христология Г.Кюнга, в кн.: Философия. Религия. Культура, М., 1982; е г о ж е, Филос. концепции католич. модернизма, Вильнюс, 1982.


Л

ЛАВРОВСКИЙ Николай Алексеевич (1827-99), рус. историк литературы. Был проф. Харьковского ун-та, ректором Варшавского ун-та (1883), членом Российской Академии наук. Основные работы Л. посвящены исследованиям в области рус. лит-ры Средних веков и Нового времени. Ему принадлежит один из первых в России трудов по *апокрифам ВЗ, их содержанию и истории: "Обозрение ветхозав. апокрифов" (Харьков, 1864). Л. затрагивал вопрос о распространении апокрифов ВЗ в древнерус. письменности.

Р у д а к о в В.Е., Н.А.Л. (некролог), "Историч. вестник", 1899, ( 11.

ЛАГАРД (Lagarde) Поль де (1827-91), нем. филолог, специалист по греч. и вост. яз., протестант. Окончил Берлинский ун-т. В 1869 стал преемником *Эвальда в Геттингенском ун-те, в к-ром преподавал до конца жизни. Л. - автор книг по *арамейскому, коптскому и перс. языкам. Под влиянием *Лахманна он обратился к исследованию *Септуагинты и пришел к выводу, что все манускрипты LXX восходят к единой рукописной традиции. Эту т. зр. разделяет сегодня большинство текстологов. Л. пытался выделить 3 редакции Септуагинты и начал готовить ее *критическое издание, труд, к-рый был продолжен и завершен уже после его смерти междунар. группой ученых под руководством *Ральфса (в этом труде принимал участие и *Евсеев). В 1883 Л. предпринял частичное издание *Лукиановой рецензии. Л. также известен публицистич. статьями, вышедшими отд. изданием (1891) и написанными в духе нем. шовинизма, антисемитизма и политич. консерватизма.

Der Pentateuch Koptisch, Lpz., 1867; Onomastica iuxta Hebraios Hieronimi, Gott., 1874; Septuaginta Studia, Gott., 1887.

L a g a r d e A.M., Paul de Lagarde, Gott., 1894; G o t t h e i l R., Bibliography of the Works of P.de Lagarde, "Proceedings of the American Oriental Society", 1892; ODCC, p.792.

ЛАГРАНЖ (Lagrange) Мари Жозеф, иером. (1855-1938), франц. католич. библеист. Образование получил в Отюнской ДС и в Париже, где ему присвоили степень д-ра права (1878). В след. году он принял постриг в Доминиканском ордене; а поскольку доминиканцы были в то время высланы из Франции, он завершил богосл. образование в Саламанке и Вене. В Вене Л. познакомился с нем. библ. критикой, в к-рой господствовали *рационализм и скептицизм. Именно тогда Л., по выражению нем. экзегета Шульцера А., задумал дать ей бой на ее собственной территории. В 1890 он был направлен в *Палестину, где основал *Иерусалимскую библейскую школу. Начинание имело мало шансов на успех: Л. не располагал ни кадрами, ни достаточными средствами, но был убежден, что "этого хочет Бог". Ему пришлось вести продолжит. борьбу на два фронта: против рационалистов, защищая церковное, благоговейное отношение к Слову Божьему, и против консерваторов, отстаивая право богословия на науч. исследование Библии. Со своей программой *"исторического метода" экзегезы он выступил на Конгрессе католич. ученых (Фрайбург, Швейцария, 1897) и на страницах "Библейского обозрения" ("La revue biblique"), основанного им в 1892. В 1900 Л. положил начало серии трудов под общим названием "Библейские Исследования" ("Etudes bibliques"), куда включил и свои работы. Всего Л. опубликовал более 1700 монографий и статей и впоследствии был признан "величайшим французским экзегетом нашего столетия" (*Карминьяк).

"Отец Лагранж, - писал *Карташев, - в своих объемистых трудах, в бесчисленных этюдах... через своих учеников и преданных сотрудников, не без духовных борений внешних и внутренних, с покоряющей интеллектуальной силой и искусством проводил по всей линии библейских проблем начала библейской критики, названной им "историческим методом". Как глубоко верующему и законопослушному сыну Церкви, о.Лагранжу пришлось пережить немало духовных драм, но конечная победа в этом сдержанном, бесшумном, но огромном состязании со школьно-богословской рутиной осталась за ним" ("Ветхозав. библ. критика", с.9). Напряжение между Л. и церк. властями возникло в связи с подозрением в его причастности к *модернизму (часть книг Л. попала в существовавший тогда индекс запрещенных книг). Ему даже пришлось на время покинуть свою Иерусалимскую школу, но вскоре его правоверие перестало вызывать сомнения, и он снова вернулся к работе.

Л. исходил из различия между *Откровением и *боговдохновенностью. Откровение, считал он, связано с новыми истинами, к-рые открываются свящ. писателю; боговдохновенность же есть воздействие Духа Божьего, к-рое помогает свящ. писателю использовать *источники, строить композицию повествования, выбирать слова и т.д. В конечном счете, верховной Причиной, Автором Библии оказывается Бог, что не лишает писателей их активности. В работе "Исторический метод" ("La methode historique", P., 1903) Л. утверждал постепенность раскрытия духовных истин в процессе свящ. истории. Не принимая *исторического эволюционизма, к-рый уподоблял библ. веру др. религиям, Л. призывал считаться с тем фактом, что ВЗ проходил через определ. фазы становления. Л. усматривал здесь аналогию с учением о "догматическом развитии Церкви", сформулир. *Ньюменом (а в России *Соловьевым Вл.). Кроме того, Л. показал огромное значение, к-рое имеет для историко-литературного исследования Библии уточнение тех или иных литературных *жанров. Труды Л. убедили многих, что верующий экзегет при изучении Пятикнижия должен учитывать специфику *авторства на *Древнем Востоке и может, не смущаясь, исследовать вопрос об источниках Моисеевых книг. Однако против этих принципов в то время выступали мн. коллеги Л., особенно его гл. противник *Вигуру.

Л. внес большой вклад и в новозав. исследования. Он написал монументальный коммент. к Евангелиям, ставший с тех пор классическим (к Мк в 1911, к Лк в 1921, к Мф в 1923, к Ин в 1925). В нем он, в частн., высказал мысль, что за греч. текстом Евангелий стоит семитич. оригинал (он склонялся к мнению, что этот оригинал был арамейским). По образному выражению Л., когда специалист по греч. яз. открывает НЗ и особенно Евангелия, он "переносится в шатры Симоновы". Л. отрицал возможность полной реконструкции земной жизни Спасителя. "Евангелия, - по его словам, - это единственная жизнь Иисуса Христа, какую можно написать. Остается лишь понять их как можно лучше".

Хотя при жизни Л. перевес оставался за школой Вигуру, сам он пользовался большим уважением и признанием как в Церкви, так и в науке. Он усилил интерес к Писанию, и не только в католич. кругах. "Его долгая 83-летняя научно-аскетическая творческая жизнь, - писал Карташев, - легла незабываемой гранью между двумя эпохами римско-католической библейской науки, еще вчерашней докритической и нынешней - критической. Его благочестивый, верующий и верный догматам церкви подход может служить опорой и руководством и нам - православным, еще не начинавшим подвига усвоения библейской критики" (там же).

Труды Л. подготовили поворот, обозначенный энцикликой *Пия XII, к-рая вышла через 5 лет после смерти экзегета. Она открыла католич. библеистам путь для свободных исследований и дала возможность рецепции ими выводов новой исагогики.

L'Innocence et le Peche, RB, 1897, ( 6; Historical Criticism and the Old Testament, L., 1905; Le Messianisme chez les Juifs, L., 1909; Synopsys evangelica. Textum Graecum, Barcelona, 1926; L'Evangile de Jesus Christ, P., 1928 (англ. пер.: The Gospel of Jesus Christ, L., 1938); Le Judaїsme avant Jesus Christ, P., 1931; Histoire ancienne du canon du Nouveau Testament, P., 1933; Critique textuelle, P., 1935; Au service de la Bible, P., 1967.

*К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; *К н я з е в А.П., О боговдохновенности Свящ.Писания, ПМ, 1951, ( 8; B r a u n F.M., L'oeuvre du P.Lagrange, Fribourg, 1943 (англ. пер. The Work of P-re Lagrange, Milwaukee, 1963); *V i n c e n t L. (ed.), Memorial Lagrange, P., 1940; M u r p h y R.T., P-re Lagrange and the Scriptures, Milwaukee, 1947; NCE, v.8.

ЛАДИНСКИЙ Александр Николаевич, свящ. (ум.1888), рус. правосл. церк. писатель, педагог. Сын петербургского протоиерея; окончил СПб.ДА (1863). Преподавал рус. и антич. словесность. Кроме курсов грамматики, комментариев к лат. классикам и книг по церк. истории написал очерк "Древнейшие переводы и перефразы Свящ. Писания ВЗ" (ДБ, 1872, ( 21, 22, 28, 30, 40) и "Краткую Священную историю ВЗ" (СПб.-М., 1873).

ЦВ, 1889, ( 1.

ЛАЙТФУТ (Lightfoot) Джозеф, еп. (1828-89), англиканский богослов, историк и экзегет. Учился в Бирмингеме и Кембридже (ученик *Уэсткотта). В 1854 основал "Журнал классической и священной [библейской] филологии" ("Journal of Classical and Sacred Philology"). Рукоположен во священники в 1858. Л. был одним из инициаторов т.н. Пересмотренного перевода НЗ (RV, см.Переводы Библии на новые европ. языки). В 1879 стал еп.Даремским. На основе своих лекций о Посланиях ап.Павла Л. написал толкования к Гал (1865), Флп (1868), Кол и Флм (1875). Эти комментарии, написанные в духе умеренного критицизма, долго считались в Англии образцовыми. Л. высказал предположение, что проблема новозав. языка может быть разрешена находками древних рукописей, что впоследствии блестяще подтвердилось (см. ст.: Дайссманн; Койне). Л. много сделал для изучения творений Мужей Апостольских. Доказав подлинность 1-го Послания свт.*Климента Римского и Послания сщмч. *Игнатия Антиохийского, Л. тем самым опроверг датировку НЗ, предложенную *Бауром (кон. 2 в.).

ODCC, p.823.

ЛАЙТФУТ (Lightfoot) Роберт, свящ. (1883-1953), англ. протестантский исследователь НЗ. Учился в Оксфордском ун-те, где впоследствии был проф. и деканом. Рукоположен во священники в 1910. Л. - один из первых англ. библеистов, к-рый принял и стал пропагандировать методы "*истории форм" школы. Опираясь на эти методы и на работы *Вреде, он развил концепцию, согласно к-рой у *синоптиков следует искать не столько достоверные свидетельства о Христе, сколько их собств. богосл. взгляды. По его выражению, мы можем расслышать в Евангелиях лишь слабый отголосок подлинных слов Иисуса. Т.о., Л. стал прямым предшественником "*истории редакций" школы. Сам он считал, что его радикальная т. зр. вполне совместима с живой христ. верой. Его исагогич. воззрения вызвали ряд серьезных возражений (см. ст. Евангелия). Л. написал толкование на Ев. от Марка ("The Gospels Message of St. Mark", Oxf., 1935) и Ев. от Иоанна, к-рое вышло уже посмертно (Oxf., 1956).

History and Interpretation in the Gospels, N.Y., 1934; Locality and Doctrine in the Gospels, N.Y., 1937.

*N i n e h a m D.E. (ed.), Studies in the Gospels, Oxf., 1955; *P e r r i n N., What is Redaction Criticism?, Phil., 1969; ODCC, p.823.

ЛАМЕННЕ (Lamennais) Фелисите Робер де (1782-1854), франц. христ. мыслитель, публицист, переводчик Евангелия. Род. в Бретани, в состоятельной семье. Пережив в юности увлечение идеями Ж.Ж.Руссо, вернулся к католичеству, в к-ром был воспитан, и принял сан священника. Первоначально выступал как апологет консерват. направления, но вскоре проникся идеями либерализма. Активно участвовал в культурной жизни Франции (его друзьями были В.Гюго, Ж.Санд, Ж.Лакордер). Подобно своему рус. современнику *Бухареву, Л. мечтал о преобразовании культуры на основе христианства и прогресса. "Бог и свобода" - таков был девиз основанного Л. журнала "Будущность" ("L'Аvenir"). Л. был убежден, что в католицизме кроются силы, способные изменить несправедливый обществ. порядок. В 1834 Л. выразил свое кредо в манифесте "Слово верующего" ("Paroles d'un croyant", P., 1834; многократно переиздавался и переводился на иностр. яз.). В нем он обрушился на угнетателей и власть имущих, используя образный язык прор. Иезекииля и Апокалипсиса. Книга вызвала скандал, а затем резкое осуждение со стороны Рима. В результате Л. вынужден был отказаться от сана. Однако и после этого он остался христианином и продолжал пропагандировать свои идеи. В 1846 он опубликовал франц. перевод Евангелий с собств. комментариями ("Размышлениями"), в к-рых подчеркивалось социальное значение христианства.

"Христос, - писал Л., - не возвещал догм; Он основал общество не на собрании богословских и философских учений, определенных и установленных раз и навсегда, но на неизменном начале права и обязанностей... Он возвратится по слову Своему, но вы должны приготовить Его пришествие. Как Он вас спасет, если сначала Его Дух не будет жить в вас? Как Он освободит вас от тирании злых, если вы сами остаетесь рабами зла? Как царство зла сменится Божиим Царством, если вы сначала не будете искать этого царства внутри вас, если справедливость не победит желаний и животных склонностей, если братская любовь, неотделимая от любви к Богу, не заменит любви эгоистической, исключительной, из к-рой проистекают все несчастья и преступления?"

После неудачных попыток выступить на политич. поприще Л. поселился в своем имении Ла Шене, целиком посвятив себя лит. работе. Не признанные при жизни идеи Л. впоследствии сыграли определ. роль в социальных поисках христианства. "Если католицизм, - замечает А.Моруа, - сохраняет сегодня во французском обществе такое влияние, то этим он в огромной степени обязан Ламенне, а также тем людям, к-рые во времена более благоприятные сумели, не отрываясь от Церкви, помочь расти зернам, посеянным в Ла Шене".

Oeuvres compl-tes, v.1-12, P., 1836-37; Oeuvres posthumes, v.1-6, P., 1856-59; в рус. пер.: Современное рабство, Н.Новгород, 1905; Слово верующего, СПб., 1906.

И н с а р о в Х., Л. и его время, "Мир Божий", 1905, ( 1-2; К а э н А., Л., в кн.: Пти де Жюрвиль Л., Иллюстрир. история франц. лит-ры в ХIХ веке, М., 1908; К о т л я р е в с к и й С.А., Л. и новейший католицизм, М., 1904; М о р у а А., Л., в его кн.: От Монтеня до Арагона, пер. с франц., М., 1983; *Р е н а н Э., Л., в его кн.: Собр. соч., т.3, К., 1902; С п е р а н с к и й В.Н., Л. как политич. мыслитель, Пг., 1922; *Т о л с т о й Л.Н., Л., ПСС, т.17, М., 1913; ФЭ, т.3; D u i n e F., La Mennais, P., 1922; G u i l l o u L., L'evolution de la pensee religieuse de F.Lamennais, P., 1965; V i d l e r A.R., Prophecy and Papacy, N.Y., 1954; NCE, v.8.

ЛАНГЕ (Lange) Иоганн Петер (1802-84), нем. протестантский богослов и экзегет. Окончил ун-т в Бонне. В 1841 занял в Цюрихе кафедру богословия, с к-рой был смещен *Штраус. Л. вел длительную полемику со Штраусом, начиная с 1836. В 1854 перешел в Боннский ун-т. В кн. "Жизнь Иисуса" ("Das Leben Jesu", Heidelberg, 1844, Bd.1-3) Л. дал собств. реконструкцию евангельской истории, к-рая оказала влияние на мн. экзегетов (в т. ч. на *Фаррара). Л. принадлежал к ортодоксальному лагерю, хотя и испытал воздействие идей *Шлейермахера.

Theologisch-homiletisches Bibelwerk, Bd.1-37, Bielefeld, 1864-78.

Последний том библ. коммент., изданного проф. Л., ЧОЛДП, 1878, ( 5.

ЛАТИНСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Вульгата; Переводы Библии на древние языки.

ЛАТЫШСКИЕ ПЕРЕВОДЫ БИБЛИИ. Первые переводы Свящ.Писания на латыш. язык связаны с деятельностью в Латвии нем. пасторов и католич. проповедников эпохи Реформации. Вначале переводились катехизисы и отдельные псалмы. Затем в 1620 виленский иезуит Георг Элгер (1585-1672) перевел библейские тексты для богослужения, а также Притч и Сир (1637, 1642). Он же составил польско-латинско-латышский словарь и первым ввел в употребление латинский алфавит для латыш.языка. Нем пастор *Глюк Э. начал издание полного латышского перевода Библии в Риге (1689). Господство нем. языка надолго затормозило развитие латыш. национальной лит-ры, поэтому и новые Л.п.Б. появились лишь в 20 в. (пер. НЗ А.Брокса, 1933-37 и В.Стрелевича, 1949).

B i r z u l i s P., Jaunas deribas tolkojumam 300 gadi, Latvijas Ev. Lut. Baznicaz Kalendars, Riga, 1985.

ЛАФАТЕР (Lavater) Иоганн Каспар (1741-1801). швейц. писатель, богослов и поэт. Изучал богословие в Цюрихе, где затем стал протестантским пастором. Л. называл христианство "религией сердца" и по воззрениям был близок к адогматическому пиетизму (согласно Л., вера и любовь тождественны). Широкую известность Л. принесла его "Физиогномика" (1775-78), в к-рой он попытался разработать методы определения характера по чертам лица. Л. переложил в стихах избранные псалмы Давида ("Psalmen Davids"), написал библ. драму "Авраам и Исаак" (1776), поэмы "Иосиф Аримафейский" ("Joseph von Arimathia"), "Иисус Мессия" ("Jesus Messias") и роман "Понтий Пилат" ("Pontius Pilatus оder die Bibel im Kleinen", 1782-85). Проповеди, лит. творчество и особенно личность Л. оказали большое влияние на современников (с Л. переписывались Гете и *Гердер; Карамзин с восторгом описывает встречу с ним). В 1796 Л. был на время выслан из Швейцарии за выступление против франц. оккупации его родины. В период нашествия наполеоновских войск Л. пытался усовестить солдат и был ими смертельно ранен. Умирая, он молился за своих убийц.

Ausgewahlte Schriften, Bd.1-6, Z., 1841-42.

НЭС, т.24; L a v a t e r - S l o m a n M., Genie des Herzens, Z., 1953.

ЛАХМАНН (Lachmann) Карл (1793-1851), нем. филолог и протестантский библеист. Проф. Берлинского ун-та по кафедре классич. филологии. Изучая античную и ср.-век. лит-ру, Л. разработал основы совр. методов источниковедения и использовал их в работе над Библией. Л. считал, что в поисках первоначал. текста следует ориентироваться на наиболее ранние манускрипты, - этот подход противники Л. назвали "механическим". Л. издал греч. НЗ (1831; 2-е издание в 2-х томах вышло в 1842-50) с указаниями 20 расхождений *Текстус рецептус с древнейшими известными тогда *рукописями. Тем самым он положил начало отходу от Текстус рецептус, к-рый продолжался по мере развития *текстуальной критики и выхода новых *критических изданий. В работе "Порядок повествования в Синоптических Евангелиях" ("De Ordine Narrationum in Evangeliis Synopticis, Theologische Studien und Kritiken", 1835, №8) Л. одним из первых выдвинул предположение о хронологич. приоритете Ев. от Марка. Он считал маловероятной гипотезу блж.*Августина, по к-рой Мк есть сокращение Мф. Самый краткий синоптич. текст, по его мнению, был и самым ранним и, следовательно, должен быть признан важнейшим источником.

НЭС, т.24; ODCC, p.791.

ЛЕБЕДЕВ Алексей Петрович (1845-1908), рус. правосл. историк Церкви. Род. в семье сел. священника Моск. губернии; окончил МДА (1870); ученик прот.*Горского. Докторская диссертация Л. посвящена истории *Вселенских соборов 4 и 5 вв. и их связи с *александрийской и *антиохийской школами (М., 19043, ч.1). Работа вызвала острую полемику как в русской, так и в зарубежной печати; рецензию на нее написал *Гарнак. Основные церк.-историч. труды Л. составили 8-томный цикл, охватывающий историю Древней Церкви и Восточных церквей. Это уникальное в отечеств. лит-ре произведение отмечено печатью таланта и большой эрудиции. С 1870 по 1895 Л. преподавал в МДА, потом перешел на кафедру церк. истории в Моск. университет. "У проф.Лебедева, - пишет один из совр. богословов, - нет биографии в общепринятом смысле. История его жизни - это история его лекций и книг. Его внутренняя жизнь отличалась богатством содержания, но внешне выглядела однообразной и ничем не примечательной". Хотя взгляды Л. часто подвергались критике и его необоснованно обвиняли в приверженности к идеям *тюбингенской школы, он был одним из самых популярных профессоров МДА. К числу его учеников принадлежали такие выдающиеся церк. историки как *Андреев и *Глубоковский.

Ряд исследований Л. посвятил раннехрист. и новозав. тематике. Наиболее важное среди них - "Братья Господни" (М., 1905). В нем поднимается трудный вопрос евангельской истории, к-рый едва ли когда-нибудь будет решен окончательно: кем были люди, названные "братьями Господними" (см. ст. Родословия Христа и братья Господни). Л. рассмотрел две гипотезы, одна из к-рых утверждает, что братья Господни были детьми Иосифа Обручника от умершей жены, а другая считает братьев Господних детьми сестры Девы Марии, к-рую тоже звали Мария. Разобрав недостатки этих гипотез, Л. предложил собственную. По его мнению, Мария Клеопова была женой брата Иосифа и поэтому называлась "сестрой" Девы Марии, а ее дети "братьями" Иисуса. Свою гипотезу Л. назвал "антиохийской", т.к. нашел ей подкрепление в трудах экзегетов антиохийской школы.

Л. считал своим долгом знакомить рус. публику c зап. богосл. и церк.-историч. литературой. Он стремился преодолеть схоластич. методы исследования и подготовить почву для дальнейшего развития отечеств. богословия.

Сущность христианства по изображению церк. историка А.Гарнака, БВ, 1901, №10-12; Преосвященный Порфирий Успенский, БВ, 1904, №9; Историч. процесс религ.-нравств. развития человечества по ап.Павлу, ВиР, 1907, №4-5; По вопросу о происхождении первохрист. иерархии, Серг.Пос., 1907; К моей учено-лит. биографии, БВ, 1907, №6.

А н д р е е в И.Д., А.П.Л. (Некролог), ЖМНП, 1908, №9-10; *Г е о р г и й (Г.Г.Ярошевский), Теория проф. А.П.Л. о Братьях Господних, Харьков, 1907; *Г л у б о к о в с к и й Н.Н., Памяти покойного проф. А.П.Л., СПб., 1908; *Г о р с к и й - П л а т о н о в П., Голос старого профессора по делу А.П.Л. с покойным проф.А.М.Иванцевым-Платоновым, М., 1900; НЭС, т.24; *П о к р о в с к и й А.И., Проф.А.П.Л. (Некролог), Серг.Пос., 1909; С - о в, Церковный историк А.П.Л., ЖМП, 1964, №1; У Троицы в Академии, 1814-1914, М., 1914.

ЛЕБЕДЕВ Алексей Сергеевич, прот. (1852-1912), рус. правосл. церк. писатель, библеист, педагог. Сын священника Владимирской губ.; окончил СПб.ДА (1876). Оставленный для подготовки к преподаванию, Л. подал прошение об утверждении за ним нового курса, в к-ром догматика будет излагаться по Свящ.Писанию ВЗ. Прошение было удовлетворено. Позднее Л. преподавал богословие в Смольном ин-те и Военно-Медицинской академии. Л. считал, что назрела потребность в создании системы правосл. библ. богословия и первым приступил к этой работе. Вышла только одна часть задуманного им труда: "Ветхозаветное учение во времена патриархов" (СПб., 1886, вып.1), к-рая стала его магистерской диссертацией. Во введении он дал краткую характеристику и историю библ. богословия, а за основу изложения принял схему, заимствованную из трудов митр.Макария (Булгакова) и архиеп.*Филарета (Гумилевского). Эта схема делит сумму вероучения на 4 раздела: 1) учение о Боге как таковом; 2) учение о Боге в Его отношении к миру; 3) учение о Боге-Спасителе и Его отношении к человеку; 4) *эсхатология. Исагогич. проблем Л. не касался. "Защита подлинности Пятикнижия Моисеева, - писал он, - не входит в предмет нашего исследования. Мы признаем подлинность Пятикнижия как достоверный факт". Система вероучения времен *патриархов построена в работе Л. на толковании св.отцов и авторов 18-19 вв. В ней содержится экзегеза всех мест *Пятикнижия (по евр. тексту), к-рые касаются вероучит. истин домоисеевой религии. Несмотря на устарелость ряда положений автора, монография сохраняет ценность как богатый свод материалов по библ. богословию.

Общие и частные черты формального различия между учением Иисуса Христа в Его собственных устах и между учением Его же в устах апостолов, при тождестве Христова и Апостольского догматич. учения, ХЧ, 1875, №2; Учение Иисуса Христа о Боге, Творце и Промыслителе мира (против Баура и ново-тюбингенской школы), там же, 1875, №3; Учение о Боге: как Спасителе человека, как его Освятителе, как Судии и Мздовоздаятеле в устах Иисуса Христа и Его апостолов (Против Баура и отрицат. критики), там же, 1875, №5.

С а д о в А., Прот. А.С.Л., ЦВ, 1913, №2.

ЛЕБЕДЕВ Амфиан Степанович (1832-1910), рус. правосл. историк и правовед. Окончил МДА (1856); с 1869 э. орд., а с 1871 орд. проф. Харьковского ун-та по кафедре церк. истории. Его магистерская работа посвящена этическим аспектам правовых норм *Пятикнижия ("О нравственном достоинстве гражданских законов Моисеевых", М., 1858).

А.С.Л. (Некролог), "Историч.Вестник", 1910, №3; НЭС, т.24; свящ.Ф и л е в с к и й И., Памяти проф. А.С.Л., ЦВ, 1910, №7.

ЛЕБЕДЕВ Василий Константинович (1859-1926), рус. правосл. историк. Окончил СПб.ДА. Жил и работал в Вологде. Специализировался по церк. истории славянской Библии. Гл. его работа: "Славянский перевод книги Иисуса Навина по сохранившимся рукописям и Острожской Библии. Исследование текста и языка" (СПб., 1890). Ценным пособием является его "Славяно-греческий и русский словарь к паремиям, заимствуемым из Пятикнижия Моисеева" (Серг.Пос., 1897).

НЭС. т.24.

ЛЕВ (Луи) Жилле, архим. (1893-1980), франц. правосл. церк. писатель. Высшее образование получил в ун-тах Гренобля и Женевы. Утратив в студенч. годы веру, он вновь обрел ее во время 1-й мировой войны, когда познакомился в нем. плену с рус. православными людьми. Большое влияние на него оказал *Достоевский. В 1924 Л. принял постриг в бенедиктинском м-ре (Форнборо). Интерес к рус. религ. мысли и культуре привели Л. во Львов, где он принял вост.-католич. обряд и нек-рое время работал секретарем униатского митр.Андрея (Шептицкого). Стремясь к взаимопониманию Востока и Запада, Л. принял участие в создании Шевтонского м-ря, где служба шла на слав. языке. В 1927 Л. был назначен в рус. католич. церковь Ниццы, но вскоре уехал в Париж, где присоединился к Рус. Правосл. Церкви. Акт перехода состоял в сослужении Л. с митр. Евлогием (Георгиевским) и прот.*Булгаковым, при этом присутствовали деятели рус. культуры: *Бердяев, Л.П.Карсавин, К.Бальмонт, М.Цветаева, Г.Флоровский. В парижском правосл. приходе Л. трудился ок. 10 лет. При нем богослужение стало совершаться на франц. языке. Митр.Евлогий так охарактеризовал личность и деятельность Л.: "О. Лев, религиозный мыслитель, молитвенник, вдохновенный проповедник и духовный руководитель отдельных душ; миссионерский дух его пастырскому призванию не свойственен, практическим, организаторским талантом он не одарен; он любит читать лекции, доклады и взял на себя весьма трудное дело - окормлять русских заключенных в тюрьмах". Л. преподавал в Св.Сергиевском Богословском ин-те, посещал Лондон, где проповедовал в Гайд-Парке, участвовал в работе братства св.Албания и прп.Сергия, института Франца *Делича. Он вел подвижнический образ жизни, не имел постоянного дома и имущества. Накануне 2-й мировой войны Л. поселился в Англии, где сблизился с общиной евреев-христиан. В 1948 Л. стал настоятелем церкви свт.Василия Великого. "Так начался, - пишет историк русской культуры Н.Зернов, - последний самый творческий период его жизни - расцвет его пастырской и миссионерской работы. Он стал духовным руководителем все расширяющегося круга лиц. Кроме Англии он регулярно посещал Бейрут, где пользовался большой любовью православной ливанской молодежи. Окормлял он также группы православных в Греции, Женеве и Париже".

Одна из гл. работ Л. "Иисус Назарянин: по данным истории" вышла только в рус. переводе (Париж, 1934). Это был опыт правосл. осмысления новозав. критики, включавший сжатый, но насыщенный обзор новейших теорий о Евангелии и жизни Христа. Л. считал, что, несмотря на невозможность уточнить все детали еванг. истории, она основана на прочном историч. фундаменте. Оценивая метод "*истории форм" школы, он подчеркивал, что "при произволе этот метод может привести к полному распылению евангельского предания. Употребляемый с осторожностью, он позволяет в некоторых случаях добраться до первоначального предания". Особенно важным Л. считал факт закрепления Евангелий в устной и письменной *досиноптической традиции. "Евангелисты, - пишет он, - записали текст, в главных чертах уже установившийся... Вряд ли были изменены слова Иисуса в первоначальном предании, еще при жизни большинства Его слушателей. Возможно даже, что и в греческом переводе Евангелия передают нам некоторые речи Иисуса такими, какими они вышли из Его уст".

Книга Л. написана в объективно-историч. манере. По словам еп.*Кассиана (Безобразова), это была "первая русская "Жизнь Иисуса", стоящая на уровне современной западной критики". Недоумение читателей и критики, связанное с чисто историч. подходом Л. к теме, было разрешено, когда появились (уже на франц. яз.) его книги о Евангелии, отражающие подлинный духовный опыт Церкви и личный опыт автора. Он сам назвал свою работу "Иисус Назарянин" "введением или подготовкой" к другому, религ. освещению евангельской темы. Большинство своих произведений на франц. яз. Л. печатал под псевдонимом "Монах Восточной Церкви".

Еchange de vues: Pierre et Jean, 1926; Jesus. Simples regards sur le Sauveur, P., 1959; Le Visage de lumi-re, 1966; Marie, m-re de Jesus, "Contacts", 1979, №108; в рус. пер.: В поисках первоначал. евангел. предания, "Путь", 1932, №36; Мессианская вера, "Новый Град", 1938, №13.

Е в л о г и й (Георгиевский), Путь моей жизни, Париж, 1947, с.542-43; З е р н о в Н., Памяти архимандр. Л. Жиллэ, "Вестник РХД", 1980, №131; К а с с и а н (Безобразов), Иером. Л. Жилле. "Иисус Назарянин", "Путь", 1935, №48; "Contacts", 1981, №116 (там же приведена полная библиогр. трудов Л.).

ЛЕВ XIII (Джоакино Печчи), папа Римский (1810-1903). Род. в графской семье; изучал право в Папской дворянской академии; рукоположен в 1837. В 1878 избран папой. В своей деятельности отошел от тактики своего предшественника Пия IX и пытался найти путь для диалога с совр. обществом. Уделял внимание проблемам социального развития и соединения церквей. В связи с успехами библ. науки Л. образовал *Папскую библейскую комиссию (1902) и издал энциклику "Providentissimus Deus" (1893) о *боговдохновенности. Перед лицом угрозы *модернизма Л. занял позицию в целом консервативную. Он подчеркивал, что Библия была написана избранными людьми, к-рым Бог "продиктовал" Свое Слово, и поэтому Он должен считаться ее Автором. Тем не менее, Л. признавал необходимость *текстуальной критики для установления наиболее точного и древнего текста Писания. Кроме того, он соглашался с тем, что Библия излагает не истины *науки, а истины Откровения на языке своего времени. Покровителем и образцом для экзегетов Л. объявил блж.*Иеронима.

The Great Encyclical Letters of Pope Leo XIII, N.Y., Cincinnаti etc., 1903; в рус.пер.: Энциклика папы Л. XIII о соединении церквей, СПб., 18952;

История христ. Церкви в XIX в., СПб., 1900, т.1; П р о к о ш е в П.А., Политика папы Л. XIII в связи с прошлым Папства, "Странник", 1904, №7-8; Совр. попытки Л. XIII к соединению церквей и ответ на них Вост. Правосл. Иерархов, Вильна, 1896; Ш е й н м а н М.М., От Пия IX до Павла VI, М., 19792; NCE, v.8; Rome and the Study of Scripture, St.Meinrad (Ind.), 19586.

ЛЕВИСОН Василий Андреевич (1807-69), правосл. гебраист; участвовал в *синодальном пер. Библии. Род. в религ. евр. семье. Учился в Геттингенском и Вюрцбургском ун-тах, после чего занял должность раввина в Веймаре. Споры вокруг Евангелия, вызванные *Штраусом и *тюбингенской школой, побудили Л. взяться за изучение НЗ, к-рое привело его к христианству. Неудовлетворенный *рационализмом, господствовавшим тогда в протестантском богословии, Л. обратился к правосл. лит-ре и сблизился с прот.*Сабининым, служившим в рус. церкви Веймара. В 1838 он обратился к рус. властям с ходатайством о принятии подданства и крещения в Рус. Правосл. Церкви. А 1839 ходатайство было удовлетворено. Приняв крещение в Петербурге, Л. был назначен проф. евр. языка в СПб.ДА и католич. ДА. Митр.*Филарет (Дроздов) пытался поставить Л. руководителем миссии среди евреев, но разрешения добиться не смог. В 1857-63 Л. состоял членом *Русской духовной миссии в Иерусалиме. По возвращении из Иерусалима Л. начал переводить для Брит. библ. общества книги ВЗ с евр. языка, однако успел перевести только книги пророков. Остальные книги ВЗ переведены *Хвольсоном при участии *Савваитова. Издание было начато в Лондоне в 1866 и закончено в 1875.

Иерусалимские Письма, 1858, СПб., 1866; Поездка в Наблус (Сихем), "Русская старина", 1914, №5.

Еп.К и р и л л Мелитопольский, Сообщения Е.Н.Булгакова, "Русская старина", 1889, №12, 1890, №1, 4, 10; *Ч и с т о в и ч И.А., История С.-Петерб. духовной академии, СПб., 1857.

ЛЕВИТА КНИГА - см. Пятикнижие.

ЛЕГЕНДА (лат. legenda - то, что следует читать), один из литературных *жанров устного и письменного творчества, обычно имеющий анонимное, народное происхождение. Первоначально понятие Л. связывалось со ср.-век. житийной литературой. Позднее оно было распространено на произведения древней поэзии и фольклора. Принято называть Л. сказание, к-ром поэтич. декоративность почти полностью заслоняет историч. факты. Однако, как показала *археология *Древнего Востока и *античности, за многими Л. стоит подлинная реальность. Л. разделяются на космологические, генеалогические, *этиологические, героические и культовые. Вопрос о наличии в Библии элементов Л. является дискуссионным и решение его, как правило, зависит от исходных предпосылок того или иного экзегета (см. ст. Этиологические сказания в Библии).

Г о р б о в с к и й А.А., Загадки древнейшей истории, М., 19712; *G i b e r t P., Une theorie de la Legende, P., 1979.

ЛЕ-КАМЮ (Le Camus) Эмиль Поль, еп. (1839-1906), франц. католич. экзегет. Учился в Парижской ДС Св.Сюльпиция и в Риме. Рукоположен в 1862. Участник I Ватиканского собора. В 1901 хиротонисан в еп. Ларошельского. Л. принадлежал к экзегетич. школе *Вигуру. С ним он путешествовал по Бл. Востоку и написал большое число статей для его "Библейского Словаря". Выступая против *модернистов как представитель традиционной экзегезы, Л., однако, проявил большой такт и сдержанность. Самой известной его книгой является "Жизнь Господа нашего Иисуса Христа" ("Vie de Notre-Seigneur Jesus Christ", 1883), рассчитанная на широкую аудиторию. Книга написана с ортодоксально-католич. позиций.

Preparation exeg-tique ... la vie de Notre Seigneur Jesus Christ, P., 1869; в рус. пер.: Век Апостольский, СПб., 1892.

DBSpl, v.5, p.348-49.

ЛЕКЛЕРК (Le Clerc) Жан (1657-1736), швейц.-голл. протестантский библеист, последователь *Арминия. Род. в Женеве, учился в Гренобле. В 1684 стал проф. богословия и церк. истории в Амстердаме. В 1684 стал проф. богословия и церк. истории в Арминианском колледже в Амстердаме. Им была составлена *гармония евангельская "Harmonia Evangelica" на греч. и лат. языках (1699), толкование на *Пятикнижие (1699), на *Исторические книги (1708), на Псалмы, на *"Соломоновы Писания" и *Пророков (1731). Он также выпустил перевод НЗ с комментариями (1703). Л. стоял на позициях свободной науч. *исагогики, независимой от догматич. предпосылок. Традиционную *датировку и *атрибуцию Пятикнижия он отвергал, но не разделял мнения *Спинозы, что Тора была составлена только при Ездре. Принятие самарянами Пятикнижия он считал аргументом в пользу его завершения до *Плена периода. Л. выдвинул гипотезу, что кодификатором Торы был священник из Самарии, к-рый был прислан в Вефиль ассирийцами (4 Цар 17:28). Т.о., Л. отодвинул дату *кодификации к 8 в. до н.э. Позднее Л. стал склоняться к мнению, что *источники, входящие в Пятикнижие, были собраны еще Моисеем. В духе *Феодора Мопсуестского Л. считал мн. *Учительные книги ВЗ плодом естественного человеч. гения. Л. одним из первых выдвинул предположение, что *древнееврейский язык был языком ханаанского населения, а Авраам лишь усвоил его.

Sentiments de quelques theologiens de Hollande sur l'Histoire critique du Vieux Testament, Amsterdam, 1685; Ars Critica, v.1-3, Amstelaedami, 1697-1700.

D e B i e J.P., L o o s e s J., Biographisch woordenbook van protestantische godgeleiden in Nederland, Den Haag, 1919-49, Bd.2; K r a u s, S.64-66; ODCC, p.807.

ЛЕКЦИОНАРИИ (от лат. lectionaris - предназначенный для чтения вслух), рукописные сборники библ. чтений, предназначенных для *богослужения. Содержат отрывки из Евангелий и *Апостола (за исключением Откр). Л. датируются периодом между 3-4 вв. и 17 в. В официальном каталоге за 1976 зарегистрировано Л. 2207. Многие из них представляют собой *унциалы, хотя большинство является *минускулами. В научной лит-ре Л. обозначаются буквой L, за к-рой следуют порядковые араб. цифры.

В *текстуальной критике Л. долгое время не придавалось научного значения. *Зоден вообще исключил их из числа документов, необходимых для исследования библ. текста. На важную роль Л. указали рус. правосл. исследователи. В частн., *Иванов А.И. подчеркнул, что Л., "ввиду исторических и бытовых условий своего происхождения и распространения, отмечены известной консервативностью". Поэтому они могут сохранять очень древние варианты чтения. В наст. время использование Л. для текст. критики находится в начальной стадии.

И в а н о в А.И., Текстуальные памятники свящ. новозав. писаний, БТ, 1960, сб.1; C o l w e l l E.C., R i d d O., Prolegomena to the Study of the Lectionary Text of the Gospels, Chi, 1933.

ЛЕНГТОН - см. Стивен Ленгтон.

ЛЕОН-ДЮФУР (Leon-Dufour) Ксавье, иером. (р.1912), франц. католич. экзегет, специалист по НЗ. Член Общества Иисусова. Рукоположен в 1943. Изучал библейские дисциплины в Папском библ. ин-те в Риме (1945-48). Преподавал Свящ. Писание НЗ в Ангьене (Бельгия) (1948-57), затем в Лионе; в наст. время проф. Богословского ин-та в Париже. Л.-Д. был консультантом *Папской библейской комиссии, является членом Общества исследований по Новому Завету. Ему принадлежат: "Симфония к синоптич. Евангелиям" ("Concordance des Evangiles synoptiques", P.-N.Y., 1956), включающая цветные схемы, трактат о *синоптиках (1957), "Словарь Нового Завета" ("Vocabulaire du Nouveau Testament", P., 1975, см. рецензию *Гийе в "Символе", 1979, №1). Всемирную известность приобрел "Словарь библейского богословия", к-рый вышел под ред. Л.-Д. В нем участвовали ведущие франц. специалисты; он переведен на 14 языков ("Vocabulaire de theologie biblique", P., 1962, рус. пер.: Брюссель, 1974). Введение и мн. статьи словаря принадлежат самому Л.-Д. Одна из важнейших работ Л.-Д. - "Евангелия и история Иисуса" ("Les Еvangiles et l'histoire de Jesus", P., 1963). В ней автор рассматривает вопросы происхождения Евангелий, *досиноптическую традицию, соотношение догмата и истории в Евангелиях, проблему *"исторического Иисуса". Л.-Д. признает то ценное, что содержится в исследованиях *"истории форм" школы и в др. совр. направлениях. Не уступая немецким экзегетам в скрупулезном анализе текста, он, однако, не разделяет историч. скептицизма радикальных толкователей. Л.-Д. подробно разбирает их аргументацию и, учитывая историч. среду, окружавшую евангелистов, и *"жизненный контекст" их писаний, не соглашается с тем, что историч. обусловленность подрывает достоверность Евангелий. "Если не всегда, - пишет он, - имеются авторы, ответственные за малые литературные единицы досиноптического периода, то имеется христианская община, община не анонимная, а организованная: в ней есть свидетели, которые обязаны передать свои воспоминания, укореняя тогдашнюю жизнь молодой Церкви в почве прошлого, еще живущего среди них. Кроме того, Церковь состоит из нескольких общин, которые могут проверять друг друга и между которыми существуют многообразные отношения... То, что временами имеются следы аллегоризации, приспособления к потребностям живой Церкви - вещь несомненная. Но столь же верным мне кажется, что искажение первоначальных преданий было затруднено в силу самого характера общины".

Христианину, утверждает Л.-Д., открывается Христос-Богочеловек, Христос веры, Им живет его духовное сознание; исследование же документов, говорящих о Христе, ведет к действительным событиям, к-рые могут быть частично познаны средствами науки. "Таким образом, научно и рационально через Христа веры постигается исторический Иисус. Нет никакой бездны, дорога приводит к Нему". Как большинство правосл., католич. и протестантских экзегетов нашего столетия, Л.-Д. считает невозможным составить полную "биографию" Иисуса Христа. "Явление Иисуса изображено как Его жизнеописание: евангельскую весть нельзя отделить от этой реальности, от жизни Богочеловека, Который добровольно пошел на смерть, чтобы спасти людей. Однако Евангелия не такие книги, исходя из которых можно было бы составить, по методам современной науки, биографию, какую хотели бы прочесть многие". Л.-Д. убежден, что евангел. изображение Христа, при всей своей фрагментарности, важнее любой подробной хроники. "Фотография, - пишет он, - может дать точный портрет человека, но портрет, написанный гением, подчас дает более правдивое изображение, показывая черты личности или характера. Словом, живопись часто становится более объективной, чем фотография. Точно так же свидетельства Евангелий по-своему более объективны, чем была бы снятая или записанная на пленку версия жизни Господа".

Etudes d'Evangile, P., 1965; Resurrection de Jesus et message pascal, P., 1971; Les miracles de Jesus, P., 1978; Face ... la mort, Jesus et Paul, P., 1979; Le partage du pain eucharistique selon le Nouveau Testament, P., 1982; Lecture de l'evangile selon Jean, P., 1988, t.1; в рус. пер.: По ту сторону смерти, "Логос", 1973, №9-10; Библия и Литургия, Словарь библейских терминов, в прилож. к кн.: прот.А.Мень. Таинство, Слово и Образ, Брюссель, 1980.

ЛЕССИНГ (Lessing) Готхольд Эфраим (1729-81), нем. теоретик искусства, драматург, критик и мыслитель. Род. в семье лютеранского пастора; учился в ун-тах Лейпцига и Виттенберга. Переехав в Берлин, занимался публицистикой, работал для театра, в Гамбурге пытался создать труппу с новым направлением. Л. оказал большое влияние на нем. "Просвещение" и на всю нем. литературу. Последние годы жизни он вынужден был зарабатывать на жизнь, служа библиотекарем в замке Вольфенбюттеля. К этому периоду жизни относятся его гл. работы о религии и НЗ.

В мировоззрении Л. можно выделить пять важнейших аспектов: 1) вера в имманентное присутствие Бога в мире; в этом отношении он считал себя последователем *Спинозы; 2) история *Откровения, понимаемая как последовательное воспитание человечества; 3) приоритет нравственности в христианстве; 4) приоритет веры над буквой Писания; 5) религиозная терпимость. По мнению Л., первичное Откровение истины было слишком трудно для человечества, и поэтому оно повсюду, кроме ветхозав. мира, было ограничено и приспособлено к низкому уровню сознания людей. В ВЗ были заложены основы нравственной религии. Следующей ступенью стало учение Христа, а затем настанет время "нового и уже вечного Евангелия". Принятие религии Христа есть дело не только разума, но прежде всего чувства. Поэтому историч. достоверность тех или иных подробностей евангельской истории несущественна. Эта тема была поднята Л. после опубликования им "Фрагментов вольфенбюттельского Анонима" (1774-78), якобы найденных в Вольфенбюттельской библиотеке. В действительности это были отрывки из книги деиста *Реймаруса, рукопись к-рой передали Л. родные Реймаруса. Фрагменты содержали резкую и озлобленную критику христианства, с подчеркиванием *противоречий и историч. "несообразностей" Библии. Публикация вызвала полемику, к-рая позволила Л. открыто высказать свои взгляды. Он не разделял антихрист. идей Реймаруса, но доказывал, что истинность христианства нельзя подтверждать ссылками на чудеса давно прошедших веков. "Случайные исторические истины, - писал он, - не могут стать аргументами в пользу необходимых истин разума". Под истинами разума Л. понимал внутреннюю цельность, нравственную высоту и убедительность для "сердца" того или иного учения. В связи с этим он выступал против протестантской *библиолатрии и догматич. буквализма. Л. писал, риторически обращаясь к *Лютеру: "Ты освободил нас от ига предания: кто-то освободит нас от невыносимого ига буквы! кто наконец принесет нам, немцам, такое христианство, какое ты стал бы проповедовать теперь, какому стал бы учить нас Сам Христос!" Под словом "предание" писатель подразумевал сумму позднейших наслоений, к-рые он отличал от подлинной "религии Христа", состоящей в нравственном богоуподоблении. Что же касается *Предания, понимаемого как дух веры, как то, что предшествовало записанному Слову, Л. был его горячим апологетом. Он напомнил протестантам забытую ими истину, что до появления НЗ христианство десятки лет жило и развивалось. Суть его основного Предания выражена, по Л., в рассказе об ап.Иоанне, к-рый подытожил свою проповедь призывом: "Дети, любите друг друга!". Даже после того как книги НЗ были полностью завершены (по Л., к началу 2 в.), они еще не были канонизированы и доступны всем. Иными словами, Л. вернулся к древнейшему тезису: Церковь предшествует Писанию. За это он был обвинен своими противниками в "папизме".

В последних эссе, часть к-рых была опубликована посмертно ("Новые гипотезы о евангелистах как простых писателях", 1778, "Анти-Геце", полемика с гамбургским пастором И.М.Геце, 1778 и др.), Л. обратился к вопросу о происхождении Евангелий. Отправной точкой для него послужила мысль о том, что в период между евангел. событиями и первыми новозав. книгами должна была существовать какая-то запись слов и деяний Иисусовых. Такой записью Л. объявил апокрифич. Евангелие назореев, написанное на евр. языке. Согласно его гипотезе, *Папий ошибся, приписав евр. Евангелие ап. Матфею. Евангелист был просто первым переводчиком текста на греч. язык и его редактором. Из Ев. назореев черпали и ев. Марк и Лука; Иоанн же дополнил их, выдвинув в своем Евангелии на первый план Божественность Спасителя. Гипотеза Л. не выдержала испытания временем, хотя элементы ее были использованы в 19 в. (напр., *Ренаном). Важнее всего было то, что Л. поднял мн. ключевые исагогич. вопросы, связанные с НЗ. Религ. установки Л. нашли дальнейшее развитие в *либерально-протестантской школе экзегезы.

Gesammelte Werke, Bd.1-10, B., 1954-58; в рус. пер.: Собр. соч., т.1-10, СПб., 19042; Избр. произведения, М., 1953.

Б у б н о в Н., Новая книга о Л. как религ. мыслителе, "Путь", 1932, №33; прот.*Б у т к е в и ч Т., Суждения Л. и Канта о сущности и происхождении религии, ВиР, 1901, №14,15; *Т р о и ц к и й Н., О происхождении первых трех канонич. Евангелий, Кострома, 1878; Ф и л и п п о в М.М., Л., его жизнь и лит. деятельность, СПб., 1891; Ф и ш е р К., Л. как преобразователь, М., 1882; Ф р и д л е н д е р Г., Л., М., 1957; Ч е р н ы ш е в с к и й Н.Г., Л., его время, его жизнь и деятельность, в его: ПСС, М., 1948, т.4: G e n t h e. S.54-65; C o z z i A., Lessing teologo, Napoli, 1960; L o o f s F., Lessings Stellung zum Christentum, Halle, 1910; Z s c h a r n a k L., Lessing und Semler, Giessen, 1905.

ЛЁР (Lohr) Макс (1864-1931), нем. протестантский библеист. Преподавал ВЗ в ун-тах Бреслау (1892-1908) и Кёнигсберга (1890-91, 1909-28). Л. вел успешную полемику с *панвавилонизмом, составил толкования на Кн.Плач (1893) и 1-2 Царств (1898). Признавая, что *Пятикнижие получило свою окончат. форму лишь в *Плена период или при Ездре, Л. выступал с резкой критикой *документарной теории. По его мнению, централизация ветхозав. культа была проведена до Иосии и фактически была изначальной. Он отрицал существование особого *Священнического документа, а прочие предполагаемые *источники Пятикнижия называл "миражом".

Untersuchungen zum Buche Amos, Giessen, 1901; Babel und die biblische Urgeschichte, Breslau, 1902; Untersuchungen zum Hexateuchproblem, Giessen, 1924; A History of Religion in the Old Testament, L., 1936; в рус. пер.: История израильского народа, М., 1902 (изд. син. типографии; на титуле автор не указан).

ЛЖЕМЕССИИ, лица, притязавшие на мессианское достоинство, либо по самообольщению, либо под влиянием народного легковерия. Впервые термин Л. (греч. yeudТcristoi, евр. мешихeй шeрек) встречается в *Малом Апокалипсисе (напр., Мк 13:22). В Откр роль Л. играют два апокалиптич. Зверя и лжепророк (13:1 сл.; 20:10). Нек-рые экзегеты отождествляют со Л. "человека греха" (2 Фес 2:3) и антихриста (1 Ин 2:18).

Древний мир. На появление Л. в *междузаветный период намекает *Иосиф Флавий, говоря о них как о людях, вводивших народ в заблуждение (Война,II,13; Древн.,ХХ,8). Именно об этих Л. Христос сказал: "Все, сколько их ни приходило предо Мною, суть воры и разбойники" (Ин 10:8). К категории Л. можно отнести одного из первых гностиков, Симона Гиттонского и ряд лжепророков апостольской эпохи (ср.Деян 8:9 сл., 21:38; Флавий, Война,VI,5 и др. свидетельства). Источники не дают возможности точно определить характер мессианских притязаний этих лиц. Единственным, о ком определенно известно, что он провозгласил себя Мессией, был вождь антиримского восстания Бар-Козиба, называвшийся Бар-Кохбой (Сыном звезды). Документы Бар-Кохбы найдены среди *Мураббаатских рукописей. Мн. иудеи, в т.ч. знаменитый учитель Акиба, признали его обетованным Избавителем. Восстание Бар-Кохбы было подавлено имп. Адрианом в 30-х гг. 2 в. Последним из Л. древности был критянин по имени Моисей (5 в.).

Средние века. В этот период Л. появлялись гл. обр. в иудаистской среде. Среди них были Юдган (Иран, 7 в.), Шерини (Сирия, 8 в.), ведшие борьбу против власти ислама. В эпоху крестовых походов выступил лжемессия Давид Алрои (12 в.), действовавший на территории Ирака и Средней Азии. В 1290 итал. каббалист Авраам Абулафия провозгласил себя Мессией, но был отвергнут.

Новое время. Иудаизм этой эпохи знал немногих Л., напр., каббалиста Исаака Лурию (16 в.), Саббатая Цеви (17 в.), впоследствии перешедшего в ислам. Большинство же Л. появлялось в западном мире под влиянием индийских учений, распространившихся в 20 в. Среди них: Джидду Кришнамурти, вначале связанный с *теософией, а затем порвавший с ней, кореец Сан Менг Мун, основатель мунистской секты (см. ст. Мунистская интерпретация Библии), непалец гуру Махарадж Джи и др. руководители хилиастич. и эсхатологич. движений. НЗ с самого начала дал ключ к пониманию лжемессианских движений, определив их как антихрист. соблазн и как попытку подменить подлинное Евангелие псевдооткровениями.

Д у б н о в С.М., Саббатай Цеви и псевдомессианизм в XVII в., "Восход", 1882, кн.7/8, 9/10; Л и в ш и ц Г.М., Классовая борьба в Иудее и восстание против Рима, Минск, 1957; М а ш к и н Н.А., Эсхатология и мессианизм в последний период Римской республики, "Изв. АН СССР", Серия истории и философии, 1946, №5; Мессианские движения, ЕЭ, т.10; П и г у л е в с к а я Н.В., Из истории социальных и религ. движений в Палестине в римскую эпоху, в ее кн.: Ближний Восток, Византия, Славяне, М., 1976; *Р ы б и н с к и й В.П., Историч. очерк лжемессианских движений в иудействе, ТКДА, 1901, №9; S c h o l e m G., The Messianic Idea in Judaism, L., 1971 (там же приведена иностр. библиогр.); см. лит-ру к ст.: Теософия и Библия; "Универсальная религия" и Библия.

ЛИБЕРАЛЬНО-ИУДАИСТСКАЯ ЭКЗЕГЕЗА, толкование Библии в рамках "просветительского", а затем реформированного *иудаизма, к-рый, отказавшись от большинства талмудич. традиций, превратился в род широко понимаемого теизма. Л.-и.э. принимает все выводы *новой исагогики, утверждает превосходство этического единобожия пророков над обрядовым Законом *Пятикнижия, рассматривает Иисуса Христа как последнего из пророков, великого учителя веры и нравственности, и тем самым смыкается с экзегезой и воззрениями *либерально-протестантской школы. Зарождение Л.-и.э. связано с именами *Мендельсона, Абрахама Гейгера (1810-74), Морица Лацаруса (1824-1903) и философа-кантианца Германа Когена (1842-1918).

К о г е н Г., Элементы иудейской этики, пер. с нем., в кн.: Научно-лит. сборник "Будущности", СПб., 1901, т.2; е г о ж е, Религия и нравственность, М., 1919; см. также ст.: Бубер; Иудейская и иудаистская экзегеза; Клаузнер.

ЛИБЕРАЛЬНО-ПРОТЕСТАНТСКАЯ ШКОЛА ЭКЗЕГЕЗЫ, направление в библеистике 19 - нач.20 в. Органически входит в состав либерального богословия, пытавшегося свести к минимуму догматический аспект христианства.

Основные положения школы: 1) высшую Реальность невозможно познать разумом; приблизиться к ней можно лишь путем "сердечного переживания" и верности нравств. долгу; 2) библ. религия развивалась по тем же законам, что и другие религии, и ее нужно исследовать гл. обр. средствами историч. науки; 3) *Откровения, как сверхприродного факта, не существует; 4) Иисус был совершенным Человеком, Который положил начало "чистой религии", без догматов и обрядов; лишь позднее, начиная с ап.Павла, она была затемнена церк. богословием; 5) "современное", "научное" богословие должно сводиться к изучению историч. основ христ. религии, без претензий на метафизику.

Уверенность Л.-п.ш. в своей чисто научной объективности была иллюзорной: ее принципы основывались на этической доктрине и критицизме И.Канта (1724-1804), на идеях деистов, на позитивизме и неокантианстве. Все эти воззрения сочетали два противоположных утверждения: 1) разум - высшее мерило истины; 2) наше знание о Божестве не может притязать на достоверность, поскольку разуму недоступно адекватное Его постижение. Единственной областью, в к-рой человеческое соприкасается с Божьим, это этика, сфера "практического разума", и религиозное чувство.

Рус. мыслитель *Трубецкой, признававший мн. заслуги Л.-п.ш., указал и на ее крупные изъяны. Например, либеральные экзегеты считали *Нагорную проповедь эталоном "чистого христианства"; между тем, она содержит не одно лишь этическое учение. "Нагорная проповедь, - писал Трубецкой, - есть образец Христовой проповеди "царствия Божия". Это понятие "царствия Божия" заключает в себе высший нравственный идеал христианства. Но этот нравственный идеал не ограничивается только личной и социальной сферой - он имеет космическое значение; наряду с нравственным смыслом он имеет и мистический, апокалиптический смысл "небесного царствия" и связывается исторически и логически с мессианической апокалиптикой сначала еврейского народа, а затем и христиан - учеников Христа и их ближайших последователей". Новое отношение человека к Богу, которое открыто в Евангелии, неотделимо от личности Богочеловека. Царство Божие состоит в "явлении Отца" через Сына, Который "показывает, открывает в Себе Отца".

Этапы развития школы. Основоположником Л.-п.ш. принято считать *Шлейермахера, но корни ее восходят к деизму и к взглядам *Леклерка и *Лессинга. Характерной чертой Л.-п.ш. явилось отрицание Богочеловечества Христа. В силу этого последователи школы стремились установить, кем был Иисус в действительности и чему Он учил. В поисках *"исторического Иисуса" предпринимались самые изощренные толкования, начиная от рационалистич. попыток *Паулюса, вычеркнувшего из евангельской истории все чудесное. Смысл экспериментов такого рода был поколеблен критич. работой *Штрауса, к-рый поставил Л.-п.ш. перед выбором: либо вера, либо отрицание. Но на время кризис был, казалось, преодолен *Ричлем, к-рый построил свое богословие на неокантианстве. Ричль перенес центр тяжести с учения Иисусова на Его Личность. Именно в ней, утверждал Ричль, открывается человеку запредельная и непостижимая тайна Божества. Вне Иисуса все религии, в том числе и ВЗ, лишь слабые проблески истины. По личности Христа мы узнаем о Боге. При кажущейся близости такого подхода к церковному он имел резко выраженный адогматический характер. Но с другой стороны, мимо внимания Ричля и его последователей прошел тот факт, что их христология все же есть догмат, своего рода верование.

Либерально-протестантский взгляд на религ. историю позволил представителям школы широко применять *исторический эволюционизм к ВЗ и НЗ. Большинство направлений *высшей критики 19 в. развивалось в рамках Л.-п.ш. Родиной и центром школы была Германия, хотя либеральные теологи появились и во Франции (*Гогель, *Ревилль, *Сабатье), в Англии (*Хэтч) и в др. странах. В конце столетия определяющую роль в Л.-п.ш. играл историк *Гарнак, к-рый в своих лекциях, изданных в 1900 под названием "Сущность христианства", провозгласил кредо либеральной теологии. В сфере ветхозав. исследований развивались тенденции, связанные с именем *Велльхаузена. Итоги этих работ подвела многотомная энциклопедия "Религия в истории и современности" (RGG, 1909-13; см. рецензию в БВ, 1909, №2). Впоследствии вышло еще два переработ. ее издания (1927-32; 1957-65).

Сторонники Л.-п.ш. были полны оптимизма и веры в прогресс, возглавляемый, по их мнению, Германией, "народный дух которой всего более сроден с истинным духом христианства, которой дано было освободить христианство от посторонних примесей, навязанных ему в течение его истории греками и римлянами, и снова восстановить его в первоначальном его виде и силе" (*Зоден). Ход развития мыслился таким образом: *Лютер очистил христианство от римского католицизма, "модернизированные богословы" продолжат его дело, очистят христианство от греч. догматич. метафизики и откроют миру истинное учение Иисуса. Но либеральные теологи на этом не остановились: пришла очередь и иудейского пласта в христианстве. Со времени лекций Фридриха *Делича о Библии и Вавилоне участились нападки на ВЗ, к-рый предлагалось вообще изъять из Церкви. И, наконец, разрушительная работа, против воли богословов, поставила под угрозу саму христианскую веру, даже в том ее ущербном виде, какой ей придали либеральные теологи. Оценивая просветительные брошюры религ. истории, выпускавшиеся Л.-п.ш. в 10-х гг., *Булгаков отмечал, что они могут "воспитывать лишь религиозную беспринципность и универсальный скептицизм, служить орудием против религии вообще, ибо всякая религия притязает на известный абсолютизм".

Кризис и распад Л.-п.ш. В научном отношении школа достигла больших успехов. Она далеко продвинула исследование Библии, преодолев многие крайности предшествовавших теорий. Была проделана большая работа по *текстуальной, *литературной и *исторической критике Свящ. Писания. Участие таких крупных ученых как Гарнак, *Гункель, Зоден, *Вайсс И., Эрнст Трёльч (1865-1923) завоевало школе высокий авторитет и создало ей ореол подлинного "современного богословия". Однако это не могло предотвратить нового кризиса.

Гарнак считал, что суть благочестия Христова сводится к учению о Боге Отце, этике и ценности бессмертной человеческой личности. Но поскольку даже эти основы все же имеют характер метафизический, многие либеральные пасторы (напр., Ято и Гейдорн в Германии) в конце концов подвергли сомнению и их. Для Л.-п.ш. Христос был лишь явлением истории, явлением прошлого. Трёльч писал: "Бог во Христе может означать для нас лишь то, что в Иисусе мы имеем высшее откровение Бога и что образ Иисуса мы делаем средоточием всех самосвидетельств Бога в нашей жизни". Но поскольку, как показал уже в начале века *Швейцер А., реконструкции образа "исторического Иисуса" были достаточно произвольны, Л.-п.ш. открыла путь для развития *мифологической теории, к-рая отказалась от реального Христа даже как Человека. Поход против ВЗ привел в Германии к созданию группы "немецких христиан", к-рые объявили Христа арийцем и охотно пошли на сотрудничество с нацизмом.

Гарнак отнюдь не сочувствовал такому повороту событий, но косвенно способствовал ему, в частн., своей книгой о *Маркионе. "Немецкие христиане" во главе с пастором Л.Мюллером, личным другом Гитлера, одобрили расовые законы и весь нацистский "новый порядок", хотя против него выступали мн. видные богословы и библеисты, в т.ч. *Барт, *Бонхёффер, *Борнкамм, *Дайссманн, *Иеремиас, *Бультман, *Лицманн, *Юлихер и др. Либеральный протестантизм хотел стать позитивной культурной силой в обществе, а в результате оказался на поводу у сил разрушительных. Он был преисполнен веры в науку, прогресс, гуманность, а в итоге стал невольным соучастником кризиса общества и кризиса самого протестантизма.

Наиболее острой критике Л.-п.ш. была подвергнута Бартом. Он показал, что она не была, как казалось ее вождям, свободна от догматов, но предпочла веру в "мир", в его несовершенную цивилизацию, вере в Бога и Его Слово. Это было, по выражению Барта, новым идолопоклонством, почитанием кумира, к-рый так же ненадежен, как любой другой кумир.

Тем не менее с распадом Л.-п.ш. нек-рые ее установки сохранились и даже оказали влияние на противников школы. Это влияние имеет две стороны: позитивную - когда используются ценные результаты библ. исследований Л.-п.ш., и негативную - когда возрождаются попытки строить христ. мысль и экзегезу вне учения о Богочеловечестве.

*Б е р д я е в Н., Наука о религии и христ. апологетика, "Путь", 1927, №6; *Б у л г а к о в С., Современное арианство, в его кн.: Тихие думы, М., 1918; Г у п п е р т Ф., Итоги четырех столетнего самобытного развития нем. протестантизма к нач. 20 столетия, пер. с нем., Харьков, 1910; З е н ь к о в с к и й В., Кризис протестантизма в Германии, "Путь", 1934, №42; История христ. Церкви в XIX веке, т.1-2, Пг., 1900-1901; К е р е н с к и й В.А., Школа риглианского богословия в лютеранстве, Каз., 1903; е г о ж е, Совр. протестантское богословие, Каз., 1915; Совр. течения религ.-филос. мысли во Франции. Сб. ст., Пг., 1915; Т р o л ь ч Э., О возможностях христианства в будущем, "Логос", М., 1910, кн.2; *Т р о и ц к и й С.В., Защита христианства на Западе, СПб., 1913; *Т р у б е ц к о й С., Учение о Логосе в его истории, М., 1906; е г о ж е, Этика и догматика, Соч., М., 1908, т.2; Христианство в освещении протестантских теологов, СПб., 1914; Ш е с т о в Л., Sola fide - Только верою, Париж, 1966; D i l l e n b e r g e r J., W e l c h C., Protestant Christianity Interpreted through Its Development, N.Y., 1958; R e v i l l e J., Le Protestantisme liberal, P., 1903; R o b e r t s D.E., Liberal Theology, N.Y., 1942.

ЛИЛЛИ (Lilly) Джозеф, свящ. (1893-1952), амер. католич. библеист. Рукоположен в 1918; член Конгрегации по делам миссий, генеральный секретарь Католич. библ. ассоциации Америки (1942-48). Преподавал в Американском католич. ун-те; входил в комитет по подготовке Новой американской Библии (см. ст. Переводы Библии на новые европ. языки). Совместно с *Клейстом осуществил перевод НЗ на современный англ. язык (1954).

NCE, v.8, p.757.

ЛИПЕРОВСКИЙ Лев Николаевич, прот. (1888-1963), рус. правосл. церк. писатель и педагог. Род. в Москве в семье протоиерея. Окончил мед. фак-т Московского ун-та (1913) и во время 1-й мировой войны работал военврачом. С 1918 по 1922 Л. находился по благословению патр. Тихона на миссионерской работе в Китае, после чего переехал в Европу. В 1924 Л. был рукоположен митр.Евлогием (Георгиевским) во диакона, а в 1934 - во иерея и служил в парижских приходах. В 1945 вместе с митрополитом вернулся в юрисдикцию Рус. Правосл. Церкви. Преподавал в Св. Сергиевском ин-те в Париже и на пастырских курсах Патриаршего Экзархата, где читал курс НЗ. Принимал участие в создании учебников "Закона Божия" (библ. разделы).

В помощь изучению НЗ, Прага, 1925; Чудеса и притчи Христовы, Париж, 1962.

М у д ь ю г и н М., Прот. Лев Л., ЖМП, 1962, №9; Х и б а р и н И., Прот. Л.Н.Л. (Некролог), ЖМП, 1963, №4.

ЛИТЕРАТУРНАЯ КРИТИКА БИБЛЕЙСКАЯ, отрасль *исагогики; исследует Свящ. Писание как памятник литературы. Необходимость библ. Л.к. связана с тем, что более точное понимание смысла Слова Божьего требует изучения тех лит. средств и приемов, к к-рым обращались свящ. писатели. Уже отцы Церкви, напр., блж.*Иероним, отмечали художеств. особенности библ. книг; дальнейшее развитие Л.к. получила в трудах гуманистов, в частн., *Камерария.

В состав современной библ. Л.к. входит изучение: 1) *жанров и *родов литературных в Библии; 2) композиционных особенностей свящ. книг; 3) лингвистич. вопросов, связанных с библ. текстом; 4) *поэтики Свящ.Писания; 5) влияния древневосточной и античной лит-ры на Библию; 6) вопросов библ. структурализма (см. ст. Структуралистское толкование Библии).

Следует отметить, что в библиологических исследованиях термин библ. Л.к. нередко прилагается к *историко-литературной критике, или высшей критике.

*В и г у р у Ф., Руководство..., пер. с франц., т.1-2, М., 1897-99; H a r r i s o n R.K. et al., Biblical Criticism: Historical, Literary and Textual, Grand Rapids (Mich.), 1978.

ЛИТЕРАТУРНО-ХУДОЖЕСТВЕННАЯ ИНТЕРПРЕТАЦИЯ БИБЛИИ, отображение тем Свящ. Писания в мировой художеств. литературе. Л.-х.и.Б. охватывает все *роды литературные и многие *жанры литературные, имеет долгую историю и большой диапазон от простых *парафразов до вольной переработки свящ. сюжетов. Зачастую Л.-х.и.Б. имела резонанс и влияние не меньшие, чем богословско-научная экзегетика. К кругу Л.-х.и.Б. можно отнести гомилетические толкования и значит. часть богослужебных текстов. Кроме того, нек-рые труды по библ. истории, созданные в историко-художеств. манере, иногда включают в категорию Л.-х.и.Б.

Античный период (по 5 в. включительно). Первым дошедшим до нас образцом Л.-х.и.Б. является драма "Исход", написанная иудейским поэтом Иезекиилем на греч. языке в духе антич. трагедии (2 в. до н.э.; фрагменты сохранены у *Евсевия). К той же эпохе относится ряд ветхозав. *апокрифов, напр., кн.Еноха, авторы к-рых восполняют сказания Библии фольклорным материалом и собств. фантазией. В отличие от драмы Иезекииля создатели апокрифов намеренно имитировали библ. стиль. 1-м в. датируются такие апокрифы как Вознесение Моисея, Книга Адама и Евы, Сказание об Иосифе и Асенеф, нек-рые произведения общины *Кумрана.

Авторы ветхозав. апокрифов повествовательного содержания стремились художественно домыслить и дорисовать то, о чем в Евангелиях сказано кратко. Поэтому чаще всего они обращаются к истории Девы Марии, Захарии, Иосифа, волхвов, Пилата. Как правило, художеств. и религ. уровень этих легенд невысок: они бесконечно уступают канонич. Евангелиям. Поскольку многие из них вышли из гностической среды, для них характерно превозношение аскетизма и девства. Народные массы охотно читали апокрифы, что доказывается их влиянием на храмовое искусство и богослужение.

Со 2 в. по образцу антич. приключенческого романа создаются многочисл. апокрифич. Деяния апостолов и их сподвижников (напр., *Климентины); нек-рые из них объединяют евангельскую тематику со сказаниями об апостолах (напр., легенда об Абгаре, или Авгаре). В них также прослеживаются гностич. мотивы.

К области Л.-х.и.Б. относятся и мн. произведения святоотеч. письменности: напр., парафраз из Екклесиаста свт.*Григория Неокесарийского, поэма прп.*Ефрема Сирина о жертвоприношении Авраама, о прор.Илие и Ионе, о Маккавеях, стихотворения свт.*Григория Назианзина ("Египетские казни", "Моисеево Десятословие", "Чудеса прор.Илии и Елисея", "Родословие Христово", "Чудеса Христовы", "Притчи Христовы" и др.), написанные по законам классич. антич. поэзии. В 5 в. егип. писатель *Нонн Панополитанский переложил гекзаметром Ев. от Иоанна. Его труд отмечен эллинистич. витиеватостью и усложненностью, далекой от стиля Евангелия. Тогда же сир. писатель Иаков Серугский создает цикл стихов на ветхозав. сюжеты.

На Западе в 4 в. поэт *Ювенк пишет стихотворное переложение Евангелий, а в 5 в. Целий Седулий создает поэтич. эпос "Пасхальная песнь".

Средневековый Восток (6-15 вв.). На протяжении тысячелетней истории Византии в ее лит-ре господствует агиография, историч. проза и поэзия, подвижнические писания и даже реминисценции античной мифологии и эпоса. Библейская же тематика занимает у визант. писателей сравнительно небольшое место. Прежде всего следует указать на драматизированные кондаки прп. Романа Сладкопевца (6 в.). Нек-рые из них построены в форме диалогов библ. лиц. Поэма Георгия Писиды (7 в) "Шестоднев" есть своего рода толкование на Быт 1 в духе свт.*Василия Великого. Богато библ. мотивами литургич. творчество эпохи Византии. Великий канон свт.*Андрея Критского представляет собой обширную поэму о покаянии, в к-рой проходят все важнейшие события ВЗ и НЗ. Ок. 11-12 вв. была написана первая евангельская драма "Страждущий Христос". Автором его прежде считался свт.Григорий Назианзин. Неизвестный поэт уже в прологе объявляет, что будет говорить о Страстях языком Еврипида. Однако подлинно драматич. структура у него отсутствует. В 12 в. Федор Продром написал серию коротких стихотворений (эпиграмм) на ветхозав. сюжеты, а великий армянский поэт *Нерсес Шнорали создал поэму в 4000 строк "Сын Иисус", в к-рой перелагается евангельская история.

Продолжают возникать и новые апокрифы, многие из к-рых сохранились в древнерус. переводах и переделках. Часть их сюжетов заимствована из нехрист. среды (мусульманские легенды на библ. темы, иудейская *агада и *мидраши). Ирано-таджикские поэты нередко обращались к сюжетам ВЗ (напр., поэма "Иосиф и Зулейха", к-рую ошибочно приписывали Фирдоуси).

Древняя Русь. Л.-х.и.Б. в ср.-век. Руси, как правило, имела характер апокрифов. Нек-рые из них восходили к визант. лит. образцам ("Сказание Иеронима об Иуде предателе", "Легенда о кровоточивой жене Веронике", "Сошествие Христа в ад", "Соломон и царица Савская", "Суды Соломоновы"), но очень рано (с 11 в.) стали распространяться чисто фольклорные вариации на библ. темы. Известный цикл легенд о царе Соломоне и чудовище Китоврасе, помогавшем ему, уходит корнями в бродячие сюжеты, пришедшие с Востока - не только из Византии, но и из Индии и Персии. Визант. происхождение имели, вероятно, легенды о Вавилоне, созданные на материале Кн.Даниила, но переосмысленные в свете мировых событий 15 в. ("Притча о Вавилоне граде" и др.). И на Руси, и в Византии существовали драматические библ. "действа" (см. СКДР, вып.2, ч.1-2, а также ст.Театр и Библия).

Средневековый Запад. В период раннего Средневековья Л.-х.и.Б. на Западе еще сохраняет связи с антич. традицией. В 6 в. в Галлии Авит слагает лат. поэму на сюжет Кн.Бытия, Аратор - перелагает в стихи Деяния, а Венанций Фортунат пишет знаменитый гимн о Страстях Христовых.

Наряду с латинской появляется и национальная литература. В 8 в. англ. поэт Куневульф составляет на древнеангл. языке стихотворную тетралогию, в к-рую входят "Судьбы апостолов" и "Христос". Первая поэма основана на рассказе Деяний и апокрифич. легендах об апостолах, вторая - повествует о Страстях Христовых. Возникают народные библ. драмы: "Действо об антихристе", мистерии, миракли, развивается церк. поэзия: гимны на библ. темы Адама Сен-Викторского (ум. ок. 1192), размышления на тему Песни Песней франц. мистика Бернара Клервоского (1090-1153) и парафразы Гугона Леруа (ум. в 13 в.). Библейские мотивы пронизывают поэзию *Данте и творения Фомы Кемпийского (1380-1471). Иаков Ворагинский (ок.1228-ок.1298) включает сказания об апостолах в свой житийный сборник "Золотая легенда".

Запад в 15-17 вв. Эпоха Ренессанса, Реформации и Барокко дала много произведений, относящихся к Л.-х.и.Б. Этому способствовало книгопечатание, распространение библ. переводов и религиозные споры, вращавшиеся вокруг проблем Свящ.Писания. В католич. лит-ре появляется поэма о Деве Марии итальянца Якопо Саннадзаора (1455-1530), "Дни творения" великого поэта Италии Торквато Тассо (1544-95). В мистич. гимнах исп. монаха *Хуана де ла Крус варьируются темы Песни Песней. Нем. поэт Мартин Опиц (1597-1639) создает переложение Псалтири и поэму "Юдифь". К теме Быт 1-2 обращается выдающийся исп. драматург Лопе де Вега (1562-1635), написавший драму "Есфирь". Голл. католик, перешедший из протестантства, *Вондел в своих трагедиях выступает за примирение враждующих конфессий и против анархии ("Люцифер", "Адам в изгнании", "Иосиф в Дотане", "Царь Давид"). В Испании Педро Кальдерон (1600-81) пишет драму "Пир Валтасара" на тему из Кн.Даниила, пронизанную эсхатологич. предчувствиями, а во Франции Жан Расин (1639-99) создает религ.-политич. трагедии, призывающие к терпимости ("Есфирь", рус. пер.: СПб., 1816, "Гофолия", рус. пер.: М., 1892). Работая над ними, Расин, по его словам, "следовал объяснению весьма искусных комментаторов".

Начало протестантизма дало новый стимул Л.-х.и.Б. *Лютер пишет гимны и проповеди на библ. темы. Его приверженцы в Германии работают в самых разнообразных жанрах (поэма "Иов" Ганса Сакса, драма "Жертвоприношение Авраама" *Безы, "Сусанна" П.Ребхуна, "Иуда Искариот" Т.Наогеорга, "Истинный Сын" Б.Вальдиса). Во Франции протестантский поэт и историк Агриппа Обинье (1552-1630) вложил свои раздумья о религ. войнах в цикл "Трагических поэм", развернутых на библ. материале ("Страшный суд" и др.). В Елизаветинской Англии Джон Пил создает драму "Любовь царя Давида" (1599) на мотив 1 Цар, а Джон Драйден - поэму "Авессалом и Ахитофел". Величайшим творцом в сфере Л.-х-и.Б. был *Мильтон, автор "Потерянного рая".

Россия 17 в. Этот период знаменует грань двух эпох: корнями он уходит в культуру Московского царства, окрепшего после освобождения от ига Орды, и в то же время происходят первые значит. соприкосновения с Западом, предвещавшие Петровские реформы. Наряду с историч., агиографич. и назидательной лит-рой появляются драматич. произведения библ. круга. Выходец из Белоруссии, монах *Симеон Полоцкий, получивший образование в Киево-Могилянской академии, пишет пьесу "О Навуходоносоре царе" и комедию о блудном сыне, жанрово-бытовую инсценировку евангельской притчи ("Сколок с комедии из притчи о блужном сыне...", М., 1795). При дворе царя Алексея Михайловича ставят "Жалостную комедию об Адаме и Еве", "Комедию о Давиде и Голиафе", "Комедию о Товии Младшем", пьесу "Иудифь" и "Артаксерово действо" (по мотивам Есф), "Малую прохладную комедию об Иосифе". Свт.Димитрий Ростовский (1652-1705) создает в этой же традиции "Комедию на день Рождества Христова" (см. ст. Театр и Библия). Большой художеств. выразительностью отличаются проповеди на библ. темы одного из вождей старообрядчества, *Аввакума.

Запад в 18 в. К эпохе нем. классицизма относятся "Мессиада" и библ. драмы *Клопштока, поэма Кристофа Виланда "Испытание Авраама" (1753). В Швейцарии *Лафатер пишет роман на евангельскую тему "Понтий Пилат", драму "Авраам и Исаак", а также создает стихотворный парафраз избранных псалмов; др. швейц. писатель Иоганн Бодмер (1698-1783) обращается к Кн.Бытия в поэмах "Иаков и Иосиф" и "Иосиф и Зулейка"; Саломон Гесснер (1730-88) пишет поэму "Смерть Авеля" (рус. пер.: 1780). В Италии выходят и ставятся в театре трагедии Витторио Альфьери (1749-1803) "Саул" (рус. пер.: 1971, БВЛ) и "Авель" (1790). Во всех этих произведениях филос., психологич. и социальные проблемы века решаются через переосмысление Библии. Авторы, как правило, выбирают трагич., остроконфликтные сюжеты Писания. Особняком стоит насыщенный библ. символикой цикл поэм англ. поэта и художника Уильяма Блейка (1757-1827) "Пророческие книги" (Блейк также иллюстрировал Кн.Иова). Его творчество знаменует собой уже эпоху романтизма.

Россия в 18 в. Рус. классицизм обогатил Л.-х.и.Б. произведениями *Ломоносова, Тредиаковского В.К., написавшего стихотв. переложение Втор 32 ("Парафразис вторыя песни Моисеевы"), Сумарокова А.П. ("Из 145 псалма" в его: ПСС, ч.1, М., 17872 и др. "духовные оды"). Знаменитая ода Державина Г.Р. "Бог" (М., 1792), хотя и не является в строгом смысле библейской, содержит много реминисценций из Свящ. Писания, как и др. богословская ода - поэма "Христос" (СПб., 1814). Ряд произведений, близких к Л.-х.и.Б., вышло из-под пера последователей рус. христ. мистицизма 18 в.

Запад в 19-20 вв. Этот период исключительно богат опытами Л.-х.и.Б. Большинство поэтов, прозаиков и драматургов обращались к сюжетам Свящ. Писания, трактуя их самым различным образом. Джорджа Байрона привлекала филос. интерпретация первых гл. Кн.Бытия (мистерии "Каин", "Небо и земля") и лирико-эпич. аспект ветхозав. книг (цикл "Еврейские мелодии"). Уильям Вордсворт написал пессимистич. "Проповедь Екклесиаста", Чарлз Диккенс переложил для детей евангельскую историю, амер. поэт Генри Лонгфелло создал драму "Иуда Маккавей". Известной популярностью пользовались посредственные романы "Варрава" Мэри Корелли и "Бен-Хур" Лу Уоллеса (1880, последний роман был неск. раз экранизирован в 20 в.). Образ ап.Павла стоит в центре романа *Фаррара "Сумрак и заря" (рус. пер.: "На заре христианства", СПб., 19012). В 1893 вышла пьеса О.Уайльда "Саломея", вольно интерпретирующая рассказ об Иоанне Крестителе. Широкий отклик получила модернизиров. еванг. история американца *Аурслера (1949). Мотивы библ. сказаний о праотцах послужили основой для романа Дж.Стейнбека "На восток от Эдема" (1952).

Во Франции Л.-х.и.Б. представлена стихами Альфреда де Виньи ("Потоп", "Моисей", "Самсон", "Дочь Иеффая", "Сусанна"), Виктора Гюго ("Небесный огонь", "Моисей на Ниле" и др.), Шарля Бодлера ("Авель и Каин"). Темы Библии и раннего христианства освещаются у *Шатобриана ("Мученики") и Леконта де Лиля ("Каин и Авель"). Со времени выхода книги *Ренана о жизни Христа (1863) стали появляться историч. разработки евангельских сюжетов. Начало этому было положено повестью Г.Флобера "Иродиада" (рус. пер.: СПб., 1896; первый рус. пер. сделан И.С.Тургеневым), в к-рой изображены конфликты при дворе Ирода Антипы и смерть Крестителя. Следует указать новеллу А.Франса "Прокуратор Иудеи" (1892), повествующую о Пилате. Отметим драмы Мориса Метерлинка ("Мария Магдалина", 1909), Э.Ростана ("Самаритянка", 1897, рус. пер.: ПСС, СПб., 1914, т.1), Ж.Жироду ("Юдифь", "Содом и Гоморра"), поэму "Ева" Ш.Пеги и парафразы Иова и Кн.Руфи П.Клоделя. К разряду Л.х.и.Б. можно отнести и "Жизнь Иисуса" писателя-католика Ф.Мориака (1936).

В Германии Гете положил в основу завязки "Фауста" сказание Кн.Иова. Не считая себя христианином, поэт высоко ценил Библию. "Я все четыре Евангелия, - говорил он, - считаю несомненно подлинными, так как на всех них лежит отблеск той духовной высоты, источником которой была личность Христа и которая является божественной более, чем что-нибудь другое на земле. И если меня спросят: соответствует ли моей натуре благоговейное преклонение перед Ним? Я отвечу: конечно! Я склоняюсь перед Ним, как перед божественным откровением высшего принципа нравственности... Пусть дух человеческий охватывает все более и более широкие горизонты, - высот нравственной культуры христианства, озаряющей нас из Евангелия, мы никогда не превзойдем" (Э к к е р м а н И.П., Разговоры с Гете, 11 марта 1832).

К сюжетам Свящ. Писания обращаются многие нем. поэты и драматурги: К.Гуцков ("Царь Саул"), К.Геббель ("Иудифь", "Мария Магдалина", "Ирод и Мариамна"), О.Людвиг ("Маккавеи"), Ф.Гильпарцер ("Есфирь"), Г.Гейне ("Пир Валтасара"). Гейне писал о Библии как о книге, к-рая привела его к вере после долгих лет скептицизма. "Эта старинная, простая книга, - говорил он, - скромная, как природа, и такая же естественная, обыденная и непритязательная, как солнце... так и называется прямо - книгой, Библией. По справедливости называют ее сверх того Священным Писанием; кто потерял своего Бога, тот может найти Его снова в этой книге; кто никогда Его не знал, на того повеет оттуда дыханием Божественного глагола". Густав Френсен включил в свой роман "Святая земля" беллетризованное жизнеописание Христа как Учителя высокой морали и религиозного освобождения (1905, рус. пер.: "Рукопись", СПб., 1907). Ряд историч. романов на темы ВЗ написал востоковед *Эберс. В 1919 Ст.Цвейг пишет антивоенную драму "Иеремия". Австр. писателю Фр.Верорелю принадлежит драма "Павел среди иудеев" (1927). В жанре историч. биографии написана книга нем. публициста *Людвига "Сын Человеческий" (1928). В романе Томаса Манна "Иосиф и его братья" (1933-43, рус. пер.: М., 1968, т.1-2) филос. раздумья автора сочетаются с обширным древневост. материалом, поданным, впрочем, весьма свободно. Л.Фейхтвангер в трилогии об *Иосифе Флавии ("Иудейская война", рус. пер.: М., 1937, "Сыновья", рус. пер.: М., 1937, "Настанет день", 1932-42, рус. пер.: Собр. соч., М., 1966, т.9) рисует жизнь Иудеи и Рима в эпоху апостолов (в этой книге писатель, касаясь начала христианства, склоняется в пользу *мифологической теории). Другой его роман "Иеффай и его дочь" (1957, рус. пер.: Л., 1991) интерпретирует одно из сказаний Кн.Судей.

В Швеции на рубеже 19-20 вв. Сельма Лагерлёф возрождает жанр апокрифов ("Легенды о Христе", 1904, рус. пер.: М., 19102). Роман П.Лагерквиста "Варавва" (1950, рус. пер.: в его кн. "Карлик", М., 1981) о разбойнике, к-рого освободил Пилат, получает Нобелевскую премию. В Польше этой же премии удостоился Г.Сенкевич за роман "Камо грядеши?" (1894-96, в рус. пер.: М., 1896) из времен апостолов; ему принадлежит и повесть "Пойдем за Ним", описывающая евангельские времена (рус. пер.: М., 19123). Широкую известность получил роман Я.Добрачинского "Письма Никодима" ("Listy Nikodema", Warsz., 1953), переведенный на мн. яз., и беллетризованная евангельская история польского поэта Р.Брандстеттера "Иисус Назарянин" (1972).

Чешский писатель Карел Чапек в 20-30 гг. опубликовал серию новелл, вошедших позднее в его сборник "Апокрифы" (модернизация евангельской истории с целью заострить нравств. и обществ. проблемы). В 1939 вышел роман евр. писателя, уроженца России, Шалома Аша "Назарянин", где Христос изображен глазами правоверного иудея, но с большой симпатией; ему также принадлежат повести "Апостол" и "Мария" (1949). "Иисус Христос, - писал Ш.Аш, - самая выдающаяся личность всех времен. Никто другой из учителей мировых религий - иудейской, христианской, буддийской, мусульманской - не остался в веках в качестве учителя, чьи слова до сих пор служат путеводной звездой в нашем мире. Другие учителя могут научить восточного человека, западного или араба каким-то основам, но каждое слово и поступок Иисуса обладает непреходящей ценностью для любого из нас. Он стал Светом мира". Беллетризованный характер носит "История Христа" (1921) итал. писателя Дж.Папини, пережившего обращение. Скептич. переосмысление Евангелия мы находим в романе греч. писателя Никоса Казандзакиса "Последнее искушение" (1952) и в его трагедии "Христос" (1928). Другому греч. писателю С.Меласу принадлежит драма "Иуда". Португальский романист Эса де Кейрош в повести "Реликвия" (1887, рус. пер.: М., 1963) придал евангельской теме резко антицерк. звучание. Пафосом гуманизма и свободы отмечен роман венесуэльского писателя-марксиста М.О.Сильвы "И стал тот камень Христом" (1984, рус. пер.: "Иностр. лит-ра", 1989, №3).

Россия 19-20 вв. А.С.Пушкин пережил эволюцию взглядов от навеянного Вольтером вольнодумства до глубокого и благоговейного отношения к христианству. В конце жизни он писал: "Есть книга, коей каждое слово истолковано, объяснено, проповедано во всех концах земли, применено ко всевозможным обстоятельствам жизни... Сия книга называется Евангелием, - и такова ее вечно новая прелесть, что если мы, пресыщенные миром или удрученные унынием, случайно откроем ее, то уже не в силах противиться ее сладостному увлечению и погружаемся духом в ее божественное красноречие" (статья о кн. С.Пеллико). Пушкин создал своего "Пророка" в виде парафраза на 6 гл. Кн.Исайи. Незаконченной осталась его поэма о Иудифи ("Пришел сатрап к уступам горным..."). По свидетельству О.Смирновой, Пушкин собирался учить *древнееврейский язык, чтобы читать в оригинале Кн. Иова. *Жуковский переводил НЗ и создавал стихи на библ. сюжеты. "В первой молодости моей, - писал А.И.Герцен, - я часто увлекался вольтерьянством, любил иронию и насмешку, но не помню, чтобы когда-нибудь я взял в руки Евангелие с холодным чувством; это меня проводило через всю жизнь; во все возрасты, при разных событиях я возвращался к чтению Евангелия, и всякий раз его содержание низводило мир и кротость на душу" ("Былое и думы", гл.II).

Русская поэзия чрезвычайно богата произведениями, относящимися к Л.-х.и.Б. Вот нек-рые из них: Грибоедов А.С. ("Давид", в альм. "Мнемозина", М., 1824, ч.1), Толстой А.К. (поэма "Грешница", собр. соч., М., 1963, т.1), Майков А. ("Иафет", ПСС, СПб., 1914, т.2, "Мани-факел-фарес", там же, т.1), Полонский Я.П. ("Вавилонское столпотворение", ПСС, СПб., 1885, т.1), Козлов В. ("Илия и жрецы Ваала", "Илия низводит огонь", "Смерть Елеазара" и др.), Языков Н.М. ("По прочтении псалма 14", "Даниил" и др.), *Хомяков ("По прочтении псалма", ПСС, М., 1909, т.4, "Давид", там же), Никитин И. ("Новый Завет", соч., М., 1904, т.1 и др.), Романов К. (псевд. К.Р.: драма "Царь Иудейский", ПСС, Париж, 1967, т.3, цикл "Библейские песни", ПСС, Париж, 1966, т.2), Мей Л.А. ("Моисеевых книг Бытия", ПСС, СПб., 1887, "Сампсон", там же, "Псалом Давида на единоборство с Голиафом", там же, "Иудифь", там же, "Пустынный ключ", там же, и др.), *Соловьев Вл. ("Кумир Небукаднецара", "В землю обетованную", в его сб.: "Стихотворения", М., 1990, "Иману-Эль", "Неопалимая купина"), Фофанов К.М. ("Библейские мотивы", в его сб.: "Стихотворения", СПб., 1887, "Вавилонская башня", там же, "Небесная лестница", там же, "Жертвоприношение Авеля", "Дочь фараона", "Месть любви"). Из произведений 20 в. отметим стихи Волошина М.А. ("Видение Иезекииля", в его: "Стихотворения", Paris, 1982, т.1, "Иуда Апостол", там же), Вяч.Иванова, Бунина И.А., Бальмонта К. ("Саул"), Соллогуба Ф. ("Египетская тьма"), Пастернака Б.Л. ("Стихи из романа").

Бунин, много путешествовавший по Востоку, оставил ряд эссе о Галилее и Иудее, к-рые являются своего рода иллюстрациями к еванг. повествованию ("Храм Солнца", Пг., 1917). Картину Иудеи накануне Рождества Христова нарисовал историч. романист Мордовцев Д.Л. ("Ирод", СПб., 1897). В 1907 в Берлине вышла повесть Л.Андреева "Иуда Искариот и другие" - попытка реабилитировать Иуду. Трагедия Л.Андреева "Самсон в оковах" (1914) была издана посмертно ("Современные записки", Париж, 1925, N 24). Тема Песни Песней и 3 Цар нашла отражение в повести Куприна А.И. "Суламифь" (М., 1927). Жанр библ. апокрифа был возрожден А.Ремизовым. Книга *Мережковского "Иисус Неизвестный" (Белград, 1932) сочетала историко-экзегетич. исследование с художеств. главами. Вставная повесть о Пилате в романе М.А.Булгакова "Мастер и Маргарита" построена на гипотезе, согласно к-рой Евангелия не содержат достоверного описания событий. На этом основании писатель создал вымышленную историю, далеко отступающую от Евангелия. Ни образ Иисуса, ни образ Пилата, ни сам ход событий не соответствуют тому, что нам сообщает Библия и историч. памятники. Главной задачей Булгакова было изображение человека, "умывающего руки" и тем самым предающего других и себя.

Богатая история Л.-х.и.Б. указывает не только на глубокую связь мировой лит-ры с Писанием, но и на невозможность превзойти его, даже когда сюжет обработан гениальным мастером слова. Никакие Л.-х.и.Б. не смогут заменить собой Библию.

*А в е р и н ц е в С.С., Поэтика ранневизант. лит-ры, М., 1977; е г о ж е, Литература, в кн.: Культура Византии, М., 1984 (там же дана библиогр.); Б а т ю ш к о в Ф.Д. (ред.), История зап. литературы (1800-1910), т.1-4, М., 1912-17; Библейские мотивы, вып.1-3, СПб., 1896-98; В о л ы н с к и й А., Библейские песни рус. поэта (стихотворения К.Фофанова (1880-1887), "Восход", 1887, №3; его же, Библия в рус. поэзии, там же, 1887, №7/8, 9); Всеобщая история. Аннотированный указатель художеств. лит-ры, М., 1958; Е в г е н и й (Дикалов), Религ.-нравств. стихотворения, относящиеся к событиям жизни Господа нашего Иисуса Христа, СПб., 18903; свящ.Ж и л о в И.И., Что говорят знаменитые люди о Библии, Юрьев, 19132; Земная жизнь Иисуса Христа в изящной лит-ре, живописи и скульптуре, кн.1-12, СПб., 1912; *И л ь и н В.Н., Арфа Давидова в рус. поэзии, Брюссель, 1960; История англ. лит-ры, т.1-3, М.-Л., 1943-58; История всемирной лит-ры, т.1-6, М., 1983-89; История нем. лит-ры, т.1-5, М., 1962-76; История рус. лит-ры, М., 1980, т.1; К а р р ь е р М., Искусство в связи с общим развитием культуры и идеалы человечества, т.1-5, М., 1870-75; К е л л и Д., Испанская лит-ра, пер. с исп., М.-Пг., 1923; К и с и н Б., Богородица в рус. лит-ре, М., 1929; е г о ж е, Антихрист как образ, М., 1930; КЛЭ; К у с к о в В.В., История древнерус. лит-ры, М., 19824; Л а н с о н Г., История франц. лит-ры, т.1-2, СПб., 1896-98; Л и х а ч е в Д.С. (ред.), История рус. лит-ры X-XVII веков, М., 1980; М е н ь А., Камень, который отвергли строители, "Иностранная лит-ра", 1989, №11; О в с я н и к о - К у л и к о в с к и й Д.Е. (ред.), История рус. лит-ры XIX века, т.1-5, М., 1908-09; П о л я к о в а С.В., "Комедия на Рождество Христово" Димитрия Ростовского - источник "Пастухов" Н.А.Заболоцкого, ТОДЛ, 1979, т.33; П у р и ш е в Б., Очерки нем. лит-ры XV-XVII веков, М., 1955; П ф е н н и г с д о р ф Э., Иисус Христос в совр. духовной жизни, пер. с нем., Харьков, 1907; Я р о ш е н к о - Т и т о в а Л.В., "Повесть об увозе Соломоновой жены" в рус. рукописной традиции XVII-XVIII вв., ТОДЛ, 1974, т.29; A v n i A., The Bible in German and French Romantic Poetry, Madison, 1963; Enc.Kat., t.2; H i r s t W., Old Testament Influences in Romantic Hero Figure in England, France and Germany, Wash., 1965; K u s c h e l K.-J., Jesus in den Deutschsprachigen Gegenwartsliteratur, Z.-Koln-Gutersloh, 1984; M a s s o n J., De l'influence de la Bible sur la litterature, P., 1983; M a u s C., The Old Testament and the Fine Arts, N.Y., 1954; W u n s c h e A., Das Biblische Epos in der neueren Deutschen Literatur, 1880.

ЛИТОВСКИЕ ПЕРЕВОДЫ БИБЛИИ. Первый полный Л.п.Б. был осуществлен протестантским пастором Ионасом Бреткунасом (1536-1602). Бреткунас переводил Писание с *Вульгаты, ориентируясь на пер.*Лютера. Труд был закончен в 1590, но остался в рукописи. Он "отличается чистотой языка и стилистической выразительностью, для некоторых трудно переводимых слов Бреткунас подыскивал десятки синонимов и вариантов" (К.П.Корсакас). Первые библ. тексты, напечатанные в Литве, входили в *лекционарий 1599. Подобные лекционарии печатались с 1711 по 1858. Первый полный литовский перевод НЗ издал еп.Жемайтийский Юозас Арнулфас Гедрайтис (1816); в 1869 вышла литовская Псалтирь в пер. еп. Матеюса Валанчуса. В нач. 20 в. Юозас Сквиряцкас, католич. архиеп. - митр. Каунасский, предпринял перевод всей Библии с *Вульгаты. В 1906 в Каунасе вышел его перевод НЗ, а в 1937 было завершено издание всей Библии, снабженное обширными комментариями. После II *Ватиканского cобора по благословению католич. епископата Литвы был подготовлен новый перевод НЗ и Псалтири. Он был сделан с греч. яз. (НЗ) и с Вульгаты (Пс). НЗ переведен свящ. Чесловасом Каваляускасом под ред. инспектора Каунасской католич. ДС Вацловаса Алюлиса. Переводчики пользовались консультациями специалистов-филологов, а также лютеранских и реформатских богословов. Т.о., этот перевод явился первым *экуменическим переводом Свящ. Писания в Литве. Он издан в 1972 (НЗ) и 1973 (Пс).

Еп.А н а т о л и й (Кузнецов), Свящ. Писание на литовском языке в связи с историей библ. текста, ЖМП, 1974, №7 (там же указана лит-ра); В л а д и м и р о в Л.И., Издания и переводы Библии в идеологич. борьбе в Великом княжестве Литовском, в кн.: Федоровские чтения, М., 1985; К о р с а к а с К.П., Литовская лит-ра, ИВЛ, М., 1985, т.3; Encyclopedia Lituanica, Boston, 1970, p.340-42.

ЛИТТМАНН (Littemann) Энно (1875-1958), нем. литературовед, филолог, библеист, исламовед. Участник мн. археологич. экспедиций в Палестине, Сирии, Аравии, Эфиопии. Основные работы его посвящены вост. и антич. *эпиграфике. С 1921 Л. преподавал семит. языки в Тюбингенском ун-те. Он поддерживал гипотезу *Торри об арам. прототипе Евангелий и предпринял опыт перевода *Молитвы Господней на арам. язык. Этот перевод звучал ритмически, с рифмами на конце строк, в связи с чем Л. предположил, что он передает "подлинные слова Господа в их первоначальном звучании".

NCE, v.8, p.857 (там же указана библиогр.); RGG, Bd.7, S.145.

ЛИЦЕВЫЕ РУКОПИСИ БИБЛЕЙСКИЕ, древнерусские списки свящ. книг, снабженные орнаментом и иллюстрациями. См. ст. Иллюстрированные Библии.

ЛИЦМАНН (Lietzmann) Ганс (1875-1942), протестантский нем. историк Церкви, филолог и специалист по НЗ. Учился в Иенском и Боннском ун-тах. С 1905 э. орд., с 1908 орд. проф. в Иенском ун-те. В 1924 стал преемником *Гарнака по каф. истории древней Церкви в Берлинском ун-те. Написал работы о *катенах, об *Аполлинарии Лаодикийском и о древних литургич. памятниках. Автор "Истории древней Церкви" ("Geschichte der alten Kirche", Bd.1-4, B.-Lpz., 1932-44). С 1906 под ред. Л. выходило "Руководство по Новому Завету", ("Handbuch zum Neuen Testament") - серия небольших, но богатых материалом книжек, часть к-рых Л. написал сам (коммент. к Рим, 1-2 Кор и Гал). Исследованию Л. "Петр и Павел в Риме" ("Petrus und Paulus in Rom", Bonn, 1915) предшествовали его длительные археологич. изыскания и тщательное изучение *хронологии Деяний. Работы Л. отличались высоким научным уровнем, обоснованностью методологии; он избегал спорных гипотез, предпочитая держаться строго проверенных фактов. Благодаря этому он приобрел авторитет компетентного знатока среди историков и библеистов. Возражение вызывала лишь его оценка влияния эллинистич. мысли на ап. Павла. Оппоненты Л. считали, что он преувеличивал это влияние. Он также состоял ред. нем. "Временника новозаветной науки" ("Zeitschrift fur die Neutestamentliche Wissenschaft" - ZNW). В период гитлеризма Л. занимал антинацистскую позицию.

Der Menschensohn, Freib.-Lpz., 1896; Die Religionswissenschaft der Gegenwart in Selbstdarstellungen, Lpz., 1926, Bd.2.

ODCC, p.822; RGG, Bd.4, S.375.

ЛОВЯГИН Евграф Иванович (1822-1909), рус. правосл. историк, богослов, переводчик Библии. Сын протоиерея Тверской губ., ректора Тверского духовного училища. Окончил СПб.ДА (1847). За труд о свт.*Афанасии Великом (1850) Л. получил звание магистра. С 1857 орд. проф. СПб.ДА сначала по кафедре естественных наук, а затем по кафедре греч. яз. и словесности. В 1872 защитил докторскую дисс. "Об отношении писателей классических к библейским по воззрениям христианских апологетов" (СПб., 1872). В этой работе Л. рассмотрел взгляды свт.*Иустина Философа и др. раннехрист. писателей, к-рые усвоили мнение *Филона Александрийского о зависимости греч. философов от Библии.

Л. был активным участником подготовки *синодального перевода Библии. В 1858 он вошел в состав комиссии СПб.ДА по переводу Ев. от Матфея. В 1863 вместе с *Голубевым Л. тщательно изучил *Синайский кодекс по изданию *Тишендорфа. Л. также входил в комиссию, готовившую перевод ВЗ. На его долю выпало переводить *неканонич. книги: Товита, 1-2 Маккавейские и греч. дополнения к Кн.Есфири. Кроме этого, Л. переводил с греч. многие древние церк. памятники (в т.ч. богослуж. каноны). Его перу принадлежит и ряд очерков, связанных с проблемами отношения *науки и Свящ. Писания. В 1894 Л. вышел в отставку.

Св. Захария, отец Иоанна Предтечи и Крестителя Господня, ХЧ, 1854, №7; О предположениях новейших теологов, несогласных со Св. Писанием, "Странник", 1860, №5; Иисус Христос, предсказывающий Свое Воскресение, ДБ, 1861, №16; Чудесные солнечные явления при Иисусе Навине и пророке Исайи, "Странник", 1861, №9; Разбор суждений новейших естествоиспытателей о Ноевом потопе сравнительно с учением Слова Божия об этом предмете, ХЧ, 1861, №11, 1862, ч.1-2; Важность библ. сказания о сотворении видимого мира, "Странник", 1863, №6; Родословие Господа Иисуса Христа, ХЧ, 1864, №11; Константин фон Тишендорф и ученые труды его (Некролог), ХЧ, 1875, т.1.

С а д о в А.И., Проф. Е.И.Л., СПб., 1910; Памяти Е.И.Л., ЦВ, 1909, №15.

ЛОГИИ (греч. lТgia kuriakЈ - речения Господни, един. число - lТgion), одна из ранних форм устной и письменной *досиноптической традиции Евангелий. Впервые термин Л. употребил во 2 в. *Папий.

Литературный *жанр Л. восходит к ветхозав. временам; прообразом их служили *притчи (евр. маш(л), т.е. краткие афоризмы, классический образец к-рых содержится в Кн.Притчей Соломоновых. В *междузаветный период и евангельскую эпоху поучения наставников принято было заучивать наизусть (см. ст. Устная традиция и Библия). Часть таких поучений была записана в первые века н.э. и составила сборник "Речения Отцов" (евр. *Пирке-Авот). Следует отметить, что евр. эквивалент термина Л. диврей может означать и слова, и деяния.

По свидетельству Папия, ев. Матфей первоначально записал Л. Христовы на евр. (или, может быть, на арам.) языке, и они вошли в греч. версию Мф. Образцом Л. может служить Ев. Фомы (см. ст.: Гностические писания; Наг-Хаммадийские рукописи). Оно состоит из 118 речений, каждое из к-рых начинается словами: "Иисус сказал". По мнению большинства исследователей, Л. были одним из важнейших *источников для евангелистов. См. ст.: Евангелия; Квелле; Синоптическая проблема.

ЛОДС (Lods) Адольф (1867-1948), франц. исследователь ВЗ и *междузаветного периода. Учился в Париже, Берлине, Марбурге. Был проф. по каф. евр. языка и лит-ры в Сорбонне (1906-37). Л. - член французской Академии надписей и беллетристики. Представлял во Франции школу *Велльхаузена. Итоги работ Л. подведены в вышедшем посмертно его монументальном труде "История еврейской и иудейской литературы от ее зарождения до разрушения иудейского государства" ("Histoire de la litterature hebraїque et juive depuis les origines jusqu'... la ruine de l'Etat juif", P., 1950). Книга охватывает не только канонич. и неканонич. библ. письменность, но также *апокрифы и тексты папирусов.

Israёl, des origines au milieu du VIII si-cle, P., 1930; La Religion d'Israёl, P., 1939.

RGG, Bd.4, S.427.

ЛОМАЙЕР (Lohmeyer) Эрнст (1890-1946), нем. протестантский исследователь НЗ. Вел курс Свящ. Писания в ун-те Бреслау (1920-35); с 1930 по 1931 - ректор. Открытая антинацистская позиция Л. привела к его смещению. В 1945 его избрали ректором Грайфсвальдского ун-та, но вскоре он был арестован органами НКВД и расстрелян.

Л. поднял вопрос о плюрализме первохрист. Церкви. В частн., он полагал, что еще в евангел. время общины Галилеи и Иерусалима различались между собой. В исследовании "Галилея и Иерусалим" ("Galilaa und Jerusalem", Gott., 1936) ученый пытался уяснить богосл. смысл новозав. *географии и тем самым предварил идеи *"истории редакций" школы. Л. интересовала проблема литургич. элементов в НЗ. Он одним из первых определил Флп 2:6-11 как фрагмент первоапостольского гимна, а также нашел отголоски таких гимнов в Еф и Кол. В дискуссии о *демифологизации Л. подчеркивал, что суть библ. теологии нельзя сводить к антропологии, как делал *Бультман, ибо Откровение теоцентрично и христоцентрично. "Протестантское богословие, - писал Л., - знает, что миф есть способ, который Бог избрал для Самооткровения. Откровение есть сокровище, которое мы должны принимать в земной форме не только потому, что мы земные люди, но потому, что мы постигаем Бога в этой форме. Для нас это не низменная форма, она присуща нам, и в конечном счете через нее мы познаем вечное". Последняя работа Л. "Отче наш" ("Das Vater-unser", Gott., 1946), была посвящена *Молитве Господней. В этом труде предпринималась реконструкция арам. оригинала "Отче наш", причем Л. выяснил, что в устах Иисусовых эта молитва имела ритмически-стихотворное звучание. Л. нашел единств. аналог слову "насущный" в одном древнем папирусе и из контекста установил, что это понятие связано с ежедневным количеством пищи, необходимым для жизни. Однако, по мнению Л., Христос имел в виду не только это, но и эсхатологич. Хлеб Царства Божьего. Л. также написал ряд толкований для "Критико-экзегетического комментария к НЗ", выходившего под ред. *Майера Г., и для "Руководства по Новому Завету" (ред. *Лицманн).

Die Offenbarung des Johannes, Tub., 1926; Glaube und Geschichte in vorderorientalischen Religionen, Breslau, 1930; Die Rechte Interpretation des Mythologischen, in: Kerygma und Mythos, Hamb.-Volksdorf, 19512.

Еп.*К а с с и а н (Безобразов), Книга о семи печатях, "Путь", 1930, №21; е г о ж е, К вопросу о построении Молитвы Господней, ПМ, 1951, №8; RGG, Bd.4, S.440.

ЛОМОНОСОВ Михаил Васильевич (1711-65), рус. ученый, поэт, мыслитель. Важнейшие его идеи по вопросу о соотношении *науки и Библии высказаны им в работе "Явление Венеры на Солнце" (СПб., 1761). "Создатель, - писал Л., - дал роду человеческому две книги. В одной показал Свое величество, в другой Свою волю. Первая - видимый сей мир, Им созданный, чтобы человек, смотря на огромность, красоту и стройность Его зданий, признал Божественное всемогущество, по мере себе дарованного понятия. Вторая книга Священное Писание. В ней показано Создателево благоволение к нашему спасению". Толкователями первой "книги" являются, по Л., ученые, а второй - "великие церковные учители". У тех и других собственная сфера. Поэтому "не здраво рассудителен Математик, ежели хочет Божескую волю вымерять циркулем. Таков же и Богословия учитель, если он думает, что по Псалтири научиться можно Астрономии или Химии". Это не означает, что есть две противоречащие друг другу истины. "Правда и вера суть две сестры родные, дщери одного всевышнего Родителя, никогда между собою в распрю придти не могут, разве кто из некоторого тщеславия и показания своего мудрования на них вражду всклепнет". Л. показывает, что нередко соблазн происходит от буквального, "грамматического" толкования Библии. "Священное Писание не должно везде разуметь грамматическим, но не редко и риторским разумом. Пример подает святый Василий Великий, как оное с натурою согласует, и в беседах своих на Шестоднев ясно показывает, каким образом в подобных местах библейские слова толковать должно".

Л. перелагал в стихах псалмы (26, 103, 143) и отд. главы (38-41) из Кн.Иова. Эти и другие "духовные оды" Л., по словам архиеп.*Филарета (Гумилевского), "для духовного просвещения много значили и значат".

ПСС, т.1-10, М.-Л., 1950-59, т.11 (доп.), 1983.

В л а с о в с к и й И., Основные черты миросозерцания М.В.Л., Харьков, 1911; Д о р о в а т о в с к а я В., О заимствованиях Л. из Библии, в кн.: М.В.Л. 1711-1911, сб. ст., СПб., 1911; М о р о з о в А.А., Л.М.В., М., 19655; П о п о в А., Наука и религия в миросозерцании Л., в кн.: М.В.Л. 1711-1911, сб. ст., СПб., 1911.

ЛОПУХИН Александр Павлович (1852-1904), рус. правосл. церк. писатель, переводчик, библеист, деятель церк. просвещения. Род. в семье священника Саратовской губ. Окончил СПб.ДА (1878), писать и печататься начал еще в студенч. годы. После выпуска Л., как хорошо знающий англ. язык, был направлен псаломщиком в США (1879-82), где трудился при рус. посольской церкви в Нью-Йорке. Сотрудничая в англ. правосл. журнале, Л. внимательно изучал амер. жизнь, особенно религиозную. Отмечая ее недостатки, он в то же время стремился вникнуть во все положительные стороны американской церк. деятельности. Впоследствии он выпустил ряд статей и книг на эту тему. В них он дал яркую картину жизни амер. христиан и показал, чего следует остерегаться и чему можно научиться у них православным. Особенно приветствовал Л. интерес и любовь к Библии в Америке. Вернувшись в Россию, Л. занял кафедру сравнит. богословия в СПб.ДА (1883), а с 1885 перешел на каф. древней истории, к-рую занимал до конца дней.

За сравнительно короткую жизнь Л. сделал очень много для рус. духовного просвещения: был ред. "Церковного Вестника", "Странника", "Общедоступной богословской библиотеки" и *"Симфонии". По его инициативе стал издаваться полный перевод творений свт.*Иоанна Златоуста. Много статей написал Л. для "Православной богословской энциклопедии", первые тома к-рой он редактировал. В переводе Л. изданы обширные труды *Фаррара, *Ульхорна, Мартинсена, Фомы Кемпийского, "История Церкви" Д.Робертсона и И.Герцога. Л. задумал и начал первую полную рус. *"Толковую Библию" (ее 1-й том вышел в год смерти Л.). Л. был вдохновителем издания "Христианство, наука и неверие на заре ХХ в." - серия книг, первая из к-рых, о *Гарнаке, вышла в 1902. В Энциклопедии Брокгауза и Ефрона (1-е изд.) Л. вел библ. и церк.-историч. разделы.

Ряд статей Л. посвящен актуальности правовых норм *Пятикнижия; статьи были объединены им в работе "Законодательство Моисея" (СПб., 1882). В ней он, в частн., подчеркивал, что ВЗ ставил Закон Божий выше царского произвола. К этой работе примыкает очерк о судебнике *Хаммурапи: "Вавилонский царь правды Аммураби и его новооткрытое законодательство в сопоставлении с законодательством Моисеевым" (Пг., 1904). Издав учебник по библ. истории, Л. приступил к выпуску гл. труда своей жизни: "Библейская история при свете новейших исследований и открытий". Книга состояла из трех больших томов, снабженных иллюстрациями историч. и археологич. характера. В плане *исагогики Л. следовал консервативной традиции *Вигуру, мн. из статей к-рого перевел и включил в свою "Библейскую историю". Первое ее прижизненное издание вышло в 1889-95, второе издание начало выходить в 1913 и осталось незаконченным (издано ок. половины всего текста в 5 томах). Хотя эта книга и встречала резкую критику в науч. и богосл. кругах, она завоевала широкую популярность. Автор в живой и доступной форме подвел итоги библеистике старого типа, к-рая оставалась в оппозиции к *новой исагогике.

Ветхозав. пророки, ХЧ, 1876, №5-6; Библия и новейшие открытия в области иероглифических надписей на памятниках древнего Египта, ХЧ, 1878, №7; Руководство к библ. истории Ветхого и Нового Завета, СПб., 1888-89; К вопросу о том, что такое Библейская история, ЦВ, 1890, №39-40; Два слова в защиту Библейской истории, СПб., 1894; Апостол Павел в центрах классич. мира, ХЧ, 1896, №9-12; Промысл Божий в истории человечества, СПб., 18982; Незаписанные в Евангелии изречения Христа Спасителя и новооткрытые изречения Его, СПб., 18982; Библия и Вавилон, СПб., 1904 (в сотрудн. с *Рыбинским).

*Б о г о р о д с к и й Я., Что такое Библейская история, ПС, 1890, №5-6; Б р о н з о в А. Памяти проф. А.П.Л., "Странник", 1905, №9; Некрологи: "Историч. Вестник", 1904, №10; "Виленский Вестник", 1904, №373; "Московские Ведомости", 1904, №235.

ЛОФИНК (Lohfink) Норберт, иером. (р. 1928), нем. католич. библеист. В 1947 вступил в Общество Иисусово; рукоположен в 1956. Окончил *Папский библейский ин-т, где в 1962 получил степень доктора библ. наук за труд о *Второзаконии "Главная заповедь" ("Das Hauptgebot", Romae, 1963). С 1964 э. орд., с 1967 орд. проф. в Папском библ. ин-те; с 1970 является орд. проф. экзегетики на богосл. фак-те во Франкфурте-на-Майне. Основные работы Л. посвящены проблемам *богословия ВЗ и новому подходу к Свящ. Писанию, сочетающему научный анализ с богословским синтезом.

Das Siegeslied am Schilfmeer, Fr./M., 1965; Hore, Israel, Duss., 1965; Bibelauslegung im Wandel, Fr./M., 1967; в рус. пер.: Библия и библ. наука после Собора, "Логос", 1971, №4.

ЛУАЗИ (Loisy) Альфред (1857-1940), франц. экзегет, один из идеологов *"модернизма" католического. Окончил Католич. ин-т в Париже. Рукоположен в 1879. Под влиянием своего учителя *Дюшена занялся экзегетикой. Преподавал евр. язык и Свящ. Писание в Католич. ин-те. С самого начала Л. проявил себя сторонником историко-критич. подхода к Библии и *новой исагогики, но не сумел совместить их с церк. подходом к Писанию. Уже первые работы по вопросу о *каноне имели рационалистич. характер, вследствие чего он был уволен из ин-та (1893). Однако Л. не хотел порывать с католицизмом; более того, он встал на его защиту в кн. "Евангелие и Церковь" ("L'Evangile et l'Eglise", P., 1902), к-рая вызвала сенсацию и споры в богосл. кругах. В этой книге Л. выступил против либерального протестантизма *Гарнака. По мнению Л., нельзя возвращаться "назад к Евангелию", очищенному от "позднейших наслоений", как это делает Гарнак. Важно не "учение Иисуса", а то, что из него выросло, а именно *Церковь. Христос не имел намерения основывать Церковь хотя бы потому, что возвещал скорый конец мира. Приняв эту концепцию, заимствованную у *Вайсса И., Л. предложил рассматривать развитие христианства не в свете "теории упадка", как Гарнак, а признать его эволюцию естественным и позитивным процессом. Нужно только согласовать это развитие с современностью и прогрессом; тогда будет оправдано все, включая централизованную папскую власть. В полемике против Л. приняли участие мн. католич. ученые. Парижский архиеп. Ришар осудил его книгу. Но при жизни папы *Льва XIII дальше увещаний и внесения книги в индекс запрещенных произведений дело не пошло. В своем ответе критикам ("Autour d'un petit livre", P., 1903) Л. уже подверг сомнению важнейшие пункты церк. учения. Об этом ответе *Бердяев писал: "Чувствуется, что человек постепенно растерял свою веру, но боится в этом признаться самому себе". Впоследствии "Мемуары" Л. (1930-31) подтвердили эти слова. Л. оказался не в состоянии найти синтез между верой и *наукой. Ему казалось, что историч. наука владеет ключом к последней истине. "То, что ложно исторически, - писал он, - то я считаю ложным везде". При этом он смешивал реальную историю с историографией, к-рая всегда создается под воздействием определ. филос. взглядов. Собственные взгляды Л. были неопределенными и приближались то к пантеизму, то к позитивизму. По существу он во многом сомкнулся со своими оппонентами - либеральными теологами и сменил христианскую веру на другую: веру в прогресс и научные достижения. Его христианство не выдержало встречи с научным исследованием. При Пие Х от Л. потребовали покаяния, и он написал папе, что кается "из духа послушания". Такое формальное покаяние не было принято. И хотя еп.*Ле-Камю считал, что следует ограничиться дискуссией, Л. был отлучен от Церкви (1908). Вскоре он занял пост проф. Коллеж де Франс (1909-26), а затем вел курс истории религии и Библии в Школе Высших исследований (1924-27). В многочисл. работах по ВЗ и НЗ он в осн. развивал концепцию радикальной нем. критики и не внес в библ. науку оригинального вклада. Задачу соединения веры и науки, к-рую Л. пытался разрешить и не смог, разрешил в экзегетике его современник и оппонент *Лагранж.

La Religion, P., 1917; Les Actes des Apњtres, P., 1920; Essai historique sur le sacrifice, P., 1920; La naissance du christianisme, P., 1933.

К у б л а н о в М.М., Новый Завет. Поиски и находки, М., 1968; L a g r a n g e M.J., Loisy et le modernisme, Juvisy, 1932.

ЛУКИ, СВ.АП.ЕВАНГЕЛИЕ - см. Евангелия.

ЛУКИАН (loukianТj) АНТИОХИЙСКИЙ, сщмч. (ум.312), греч. экзегет, основатель *антиохийской школы. По преданию, происходил из богатой и знатной семьи и получил хорошее образование. После смерти родителей он роздал имущество бедным и удалился в Эдессу, где изучал Свящ. Писание под руководством некоего Макария. Вернувшись в Антиохию, он принял сан священника, вел активную миссионерскую проповедь среди язычников и иудеев и основал катехизическую школу. *Евсевий называет его "превосходнейшим мужем", а блж.*Иероним - "знаменитейшим"; однако христологич. воззрения Л. многими оспаривались - впоследствии они послужили источником для арианства. В 311 во время Великого гонения Л. был арестован и отвезен в Никомедию, где тогда находился имп. Максимиан. Там Л. произнес перед судом защитительную речь, подвергся пыткам и был казнен. По словам свт.*Иоанна Златоуста, перед смертью он на все вопросы отвечал: "я христианин".

Труды Л. сохранились лишь в фрагментах. Известно, что он был противником *аллегорич. метода толкования Библии и предпочитал историч. и буквальное понимание Слова Божьего. Большим авторитетом пользовалась его *рецензия Библии. По существу она была одним из первых *критич. изданий. Л. расположил параллельно *Септуагинту, *сирийский перевод и евр. текст (для этой цели он специально изучил евр. язык). В *синопсисе свт.*Афанасия отмечается, что Л. "обращал тщательное внимание на то, чего недоставало или что было лишним, и все исправил в своем месте". В своей работе Л. опирался на труды *Оригена. Свт.Иоанн Златоуст цитировал Библию по рецензии Л.; она же была положена в основу готского перевода *Ульфилы. Реконструкцию Лукиановой рецензии предпринял в 1883 *Лагард.

Фрагменты из Лукиана собраны в кн. R o u t h M.J., Reliquiae Sacrae, Oxonii, 1846-48, v.1-5; M i g n e. PG, t.92.

*Е в с е в и й К е с а р и й с к и й, Церк.История (VIII, 13, IX, 6), пер. с греч., СПб., 1858; *Евфимий З и г а б е н, Толковая Псалтирь, К., 18982 (Предисловие); блж.И е р о н и м, Книга о знаменитых мужах, 77, в кн.: Творения, ч.5, К., 19102; свт.И о а н н З л а т о у с т, Похвальная беседа о святом мученике Лукиане, Творения, т.2, кн.1, СПб., 1899.

*Е в с е е в И.Е., Лукиановская рецензия LXX, ХЧ, 1894, вып.3, №5/6; Л е б е д е в Д.А., Евсевий Никомедийский и Л., Серг. Пос., 1912; архиеп.*Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, т.1, § 71; Q u a s t e n, Patr., v.2; см. также ст. Антиохийская школа.

ЛУКИАНОВА РЕЦЕНЗИЯ - см.Лукиан Антиохийский.

ЛУЧИЦКИЙ Кирилл Иванович (1815-86), рус. правосл. писатель и историк. Род. на Волыни. Окончил СПб.ДА (1839), где был орд. проф. рус. словесности (1852-69) и инспектором (1869-74). Преподавал в Смольном ин-те. Кроме трудов по истории, литературе и по духовно-нравств. вопросам, написал ряд статей, посвященных библ. истории.

В котором году родился Иисус Христос? ХЧ, 1838, ч.4; О пророчествах, относящихся к аммонитам и моавитам, ХЧ, 1841, ч.3; О семи малоазийских церквах в их прежнем и нынешнем состоянии, ХЧ, 1843, ч.3; Хронология Кн. Бытия от сотворения мира до Авраама, ХЧ, 1844, ч.3; Суд Божий во Едеме, ХЧ, 1845, ч.3; Изгнание Адама и Евы из рая, ХЧ, 1846, ч.3.

Р о д о с с к и й, с.248.

ЛЮДВИГ (Ludwig) Эмиль (1881-1948), нем. писатель. Получил ... образование, работал журналистом. Автор ряда биографич. трудов о Бетховене, Наполеоне, Шлимане, Гете (рус. пер.: 1965) и др. Став христианином в зрелые годы, Л. написал книгу о жизни Христа ("Сын Человеческий, 1928), выдержанную в стиле других его художеств.-биографич. произведений. В 1931 приезжал в Советский Союз; после прихода нацистов к власти эмигрировал в Швейцарию.

Gesammelte Werke, Bd.1-5, Z., 1945.

ЛЮТАРД (Luthardt) Кристоф Эрнст (1823-1902), нем. евангелич. богослов ортодоксального направления. Проф. систематич. теологии в Марбургском (с 1854) и Лейпцигском (с 1856) ун-тах. В своих трудах выступал против *рационализма и *отрицательной критики. Согласно Л., основные истины ВЗ сводятся к "трем великим мыслям: о едином Боге, о грехе человека и о спасении". Христианство было ответом на чаяния ВЗ. Но оно явилось в мир "не как философия, не как нравственное учение, а как исторический факт, как факт личности Иисуса Христа. От Него зависит все. С ним стоит и падает христианство, которое нельзя отрешить от своего Основателя... Он Сам есть христианство". Т.о., основное воззрение Л. противопоставлялось акценту *либерально-протестантской школы на "Учении Иисуса". Л. утверждал, что "библейские писатели суть писатели, а не простые писцы; то, что они писали, не просто было внушаемо им буква за буквой, но проходило через их собственный дух". Указывая на спорность мн. выводов *историко-лит. критики Библии, Л., однако, не считал, что сама эта критика подрывает учение о *боговдохновенности. "Пятикнижие Моисея, - писал он, - сохраняет свое значение, даже если бы мы сделали некоторую уступку критике и признали бы, что рядом с тем, что написано самим Моисеем, есть и такие части, которые присоединены были к нему другими благочестивыми мужами". В кн. "Современные изображения жизни Иисуса" ("Die modernen Darstellungen Lebens Jesu", Lpz., 1864) Л. подверг критике *Штрауса, *Ренана и др. представителей рационалистич. и отрицательного направления в библ. критике.

Das Johannische Evangelium, Nurnberg, 1852-53; в рус. пер.: Откровение в его историч. развитии, СПб., 1868; Апология христианства, Пг., 19152.

Б р о н з о в А., Тяжелая утрата для науки "Нравственного богословия", ЦВед, 1902, №41.

ЛЮТЕР (Luther) Мартин (1483-1546), вождь нем. Реформации, переводчик Библии на нем. язык.

Л. род. в семье саксонского рудокопа, к-рый, несмотря на стесненные обстоятельства, смог дать сыну высшее образование. Вначале Л. готовился к карьере юриста, но в 1505 вступил в Августинский орден, известный своим строгим уставом. Параллельно он занялся изучением Библии и богословия и в 1512 стал проф. Виттенбергского ун-та. Суровая ср.-век. религиозность, аскетич. подвиги, умственные занятия не избавили Л. от назревшего в нем глубокого кризиса. Он ощущал себя недостойным спасения. По его собственному признанию, он порой испытывал "такие страшные адские муки, что никакой язык не может их выразить". Только в Писании Л. обрел, наконец, свет надежды. Готовя лекцию по Посланию к римлянам, он внезапно осознал, что "праведность" Божья не есть обычная "справедливость", а спасающая милость, к-рая даруется по вере. "Вся Библия, - писал об этом перевороте Л., - предстала для меня в ином виде". Он обрел Христа "как зерцало отеческой любви Божией". На этот внутренний источник его реформационной деятельности наложились смущения Л. перед лицом упадка церк. жизни. Светский быт и злоупотребления иерархов, особенно в Риме, вызывали у него страстный протест. Но с требованием обновления Церкви он открыто выступил лишь в 1517. Его тезисы против индульгенций ознаменовали начало восстания против старых порядков, хотя Л. еще не помышлял о расколе. Ни диспуты, ни давление кард.*Каэтана, ни угрозы не остановили Л. Покровительство курфюста Фридриха Саксонского, недовольного поборами курии, спасло Л. от преследований. Он повсюду выступал с речами о преимуществе Свящ. Писания перед церк. магистериумом. "Если вся истина исходит от иерархии, - говорил он, - то какая польза и нужда в Свящ. Писании? Давайте сожжем его и удовольствуемся невежественными господами из Рима". Многие немецкие князья поддерживали Л., что позволило ему окончательно порвать с Римом. В кн. "К христианскому дворянству немецкой нации" ("An den christlichen Adel deutscher Nation", 1520) он уже открыто обрушился на папство и предложил план нового церк. и гражданского порядка. По приказу курфюста Фридриха, Л., отлученного папой, тайно укрыли в Вартбургском замке, где он приступил к переводу НЗ и за неск. месяцев закончил его. Когда он снова появился на обществ. арене, Реформация уже охватила широкие массы в Германии и соседних странах. Она питалась не только недовольством римскими порядками, но и стремлением североевроп. народов обрести культурную независимость от латинства. Протестантизм создал альтернативу католичеству и привел к кровавому крестьянскому восстанию, к-рое Л., однако, резко осудил. Против своего желания Л. положил начало многовековому расколу зап. христианства. Однако его дело имело и позитивные последствия. Сегодня с этим согласны даже католики. "Несмотря на различия во мнениях в отдельных вопросах, католические историки и богословы признают религиозную глубину и духовную силу молитв Лютера, подлинно христианские намерения его критики тогдашней Церкви" (кард. И.Хеффнер).

Архиеп. Михаил (Мудьюгин) пишет в связи с этим: "Если сопоставить распущенность и падение, характерные для католицизма предреформационного периода, со сравнительно благопристойным состоянием Римской Церкви в конце XVI в. и в последующие века, то можно без преувеличения утверждать, что реформация явилась орудием обновления и укрепления той самой Церкви, которую она отрицала и против которой ожесточенно боролась. Все это дает верующему христианину, в частности, православному, основание для усмотрения действия Промысла Божия в реформации, как и во всех исторических явлениях и процессах, где наряду с человеческими заблуждениями и страстями имеет место и непреоборимо действует воля Отца Небесного, направленная к тому, чтобы всякий верующий в Сына Его Единородного, "не погиб, но имел жизнь вечную" (Ин 3:16)".

*Герменевтика Л. и его перевод Библии. Выступая против *Предания, Л., как он сам выражался, "стал на сторону Писания". Но он не мог отрицать Предания, заключенного в самой Библии. Он оставлял в стороне вопрос о *Церкви как создательнице *канона, однако фактически принимал Предание, поскольку принимал Слово Божье, хотя в отличие от своих оппонентов ограничивал Предание рамками Писания.

В самой Библии Л. различал слово "внешнее" и слово "внутреннее". "Внешнее" слово - это слово, выраженное на человеч. языке и требующее филологич. подхода. Для этого аспекта важны и *исагогика, и грамматич. исследования. Слово же "внутреннее" есть тайна Писания, к-рая делает его гласом Божьим, обращенным к каждой отдельной душе. Оно пробуждает веру, приводит к познанию спасающей благодати. Это и есть *боговдохновенность Писания, ставящая его над всеми творениями человеч. разума.

Отказавшись от церк. авторитета в толковании Библии, Л. провозгласил высшим критерием личный религиозный опыт отдельного человека. Исходя из этого критерия, он ввел понятия о различных степенях боговдохновенности. Так, он не считал Откр апостольской книгой. "Пусть каждый, - писал он, - думает об Апокалипсисе, что хочет, что подсказывает ему его дух. Мой дух не может терпеть этой книги". Он "уважал и чтил" Посл. Иакова, но отвергал его подлинность опять-таки на основании его несоответствия своему духу. Наряду с этим субъективным критерием Л. признавал и *историко-лит. метод. Отмечая, что автор Посл. к евреям "говорит как ученик, к-рый принял учение апостолов", Л. делал вывод, что послание написано не ап. Павлом (по его мнению, им был Аполлос). Черты "второго поколения" находил Л. и в Посл. Иуды. Тем не менее Л. не хотел абсолютизировать науч. методов. "Грамматика, - писал он, - не должна управлять делом, а сама должна ему служить".

Огромное значение имел сделанный Л. перевод Свящ. Писания на нем. язык. В Вартбурге он переводил НЗ, а затем, вместе со своими помощниками, в т.ч. *Меланхтоном, 12 лет трудился над переводом ВЗ. Полный текст вышел в 1534 в типографии Г.Люффта. В отличие от прежних нем. переводчиков Л. отказался от *Вульгаты и переводил с оригинальных языков - *древнеевр. и греч., опираясь на критич. исследования *Эразма Роттердамского. Л. был убежден, что Писание должно быть доступно всем. "Простая дочь мельника, - писал он, - ежели она верует, может его правильно понимать и толковать". Но для этого нужно донести смысл Писания до народа. В "Послании о переводе" (1530) Л. указывал на ценность живого народного языка. В качестве ориентира он принял один из саксонских диалектов, к-рый с тех пор стал лит. общенемецким языком. Коллективная работа была исключительно напряженной. "Над Иовом, - вспоминал Л., - работали мы все: магистр Филипп, Вурогаллус и я; и что же - за четыре дня сумели осилить едва три стиха... Читатель и не подозревает, какие пни и колоды лежали там, где он нынче шагает словно по струганым доскам, и как мы потели и трепетали, убирая эти пни и колоды с его пути". Л. строго выверял соответствие перевода с народной речью, чем, в частн., объяснялось то, что порой он за неск. недель находил лишь одно слово. Отказ от рабского следования оригиналу сделал перевод Л. творческим и высокохудожественным. Он сразу же завоевал огромную аудиторию. Книгопечатание открыло Библии широкую дорогу. За 30 лет после первого издания вышло ок. 100 тыс. экземпляров - тираж для той эпохи непревзойденный. Следует отметить, что Л. переводил и *неканонич. книги, однако в дальнейшем протестантские издания чаще всего выходили без них.

Luther Werke, Bd.1-8, B., 1895-1905; в рус. пер.: Истолкование на Кн. Исход. Истолкование Второзакония, в кн.: Источники по истории Реформации, М., 1906, вып.1; Краткий катехизис, СПб., 19083; К христианскому дворянству нем. нации. Об улучшении христ. состояния, Харьков, 1912; Хрестоматия по западно-европ. лит-ре, М., 1947; О рабстве воли, в кн.: Эразм Роттердамский. Философские произведения, М., 1986.

Б е ц о л ь д Ф., История Реформации в Германии, пер. с нем., т.1-2, СПб., 1900; Б э р д Ч., Реформация XVI в. в ее отношении к новому мышлению и знанию, СПб., 1897; В у л ь ф и у с А., Что такое реформация?, ЖМНП, 1916, ч.61, №2; е г о ж е, Проблемы духовного развития: гуманизм, реформация, католич. реформа, Пб., 1922; Г е й с с е р Л., История реформации, пер. с нем., М., 1882; К а р е е в Н.И., История Зап. Европы в новое время, т.2. Реформация и политич. жизнь в XVI-XVII вв., СПб., 19043; Л а с к е в и ч А., Проповедь и проповедничество по Л., СПб., 1894; Л и х а ч е в а Е.О., Европ. реформаторы, СПб., 1872; НЭС, т.25; М а р г а р и т о в С.Д., Лютеранское учение в его историч. развитии при жизни Л., М., 1895; еп.М и х а и л (Мудьюгин), Реформация XVI в., как церк.-историч. явление, БТ, 1971, сб.6; Н о в и к о в Е.П., Гус и Л., ч.1-2, М., 1859; О р л о в А., Л. и Цвингль, БВ, 1905, №11; П о п о в В., Мартин Л.- глава Реформации, БВс, 1983, №3; П о р о з о в с к а я Б.Д., Мартин Л., СПб., 1898; С м и р и н М.М., Л. и обществ. движение в Германии в эпоху Реформации, в его кн.: Эразм Роттердамский и реформационное движение в Германии, М., 1978; С о л о в ь е в Э.Ю., Непобежденный еретик, М., 1984; G r i s a r H., Martin Luthers Leben und sein Werk, Freib., 1946; H a g e n K.A., Theology of Testament in the Young Luther, Leiden, 1974; K o o i m a n W.J., Luther and the Bible, Phil., 1961; NCE, v.8; ODCC, p.846-48; RGG, Bd.4, S.480.

ЛЭЙАРД (Layard) Остин Генри (1817-94), англ. археолог. Род. и провел юношеские годы во Франции. Переселившись в Лондон, самостоятельно изучал вост. культуру и языки. Задумав начать раскопки в Месопотамии, он заручился помощью англ. посла в Стамбуле и втайне от султанского правительства приступил к поискам исчезнувших ассир. городов (1845). Ему удалось откопать руины дворцов Калаха, многочисл. произведения ассир. искусства. Среди находок был черный обелиск Салманассара с изображением израил. царя Иегу (Ииуя). Вторая экспедиция Л., начатая в 1849, открыла развалины Ниневии. Была обнаружена *клинописная библиотека царя Ассурбанипала (7 в. до н.э.), к-рая среди прочего содержала поэму о Гильгамеше с рассказом о потопе. После окончания раскопок Л. стал англ. послом в Мадриде и Стамбуле.

Discoveries in the Ruins of Nineveh and Babylon, N.Y., 1853.

Б у з е с к у л В., Открытия XIX и начала ХХ века в области истории древнего мира, ч.1. Восток, Пб., 1923; К е р а м К.В., Боги, гробницы, ученые, пер. с нем., М., 1960; *Р е н а н Э., Открытие Ниневии, в его кн.: Сборник мелких статей и речей, СПб., 1895.

ЛЭЙК (Lake) Кирсоп (1872-1946), англ.-амер. библеист и патролог. Учился в Оксфорде, в 1896 стал англиканским священником. Был проф. новозав. экзегетики в Лейдене (1904-14). В 1914 переехал в США, где занял кафедру в Гарвардском ун-те. Важнейшая работа Л. "Начало христианства: Деяния апостолов" ("The Beginning of Christianity: The Acts of Apostles", v.1-5, L., 1920-32) написана им в сотрудничестве с Ф.Джексоном. Много внимания Л. уделял церк.-историч. *палеографии, изданию древних *рукописей; он посещал Афон, написал труд по истории афонского монашества. В работах об ап. Павле Л. ставил вопрос о влиянии на апостола эллинистич. среды. Ранний апологетич. труд Л. был посвящен достоверности евангельских свидетельств о Воскресении ("Historical Evidence for Resurrection of Jesus", N.Y., 1907).

Earlier Epistles of St.Paul, L., 1911.

C a s e y R., K.Lake. Quantulacumque, L., 1937; ODCC, p.793.


М

МАГИЯ И БИБЛИЯ. Под словом М. подразумевается употребление спец. обрядовых действий с целью принудить высшие силы служить интересам человека. В ВЗ понятию М. соответствует евр. слово кисеп - чары, ворожба (Исх 7:11,22; Втор 18:10), причем магич. действия расцениваются *Законом как величайшее преступление, караемое смертью. В НЗ недвусмысленное осуждение магико-механич. взгляда на дары Божьи содержится в ответе ап. Петра Симону Волхву, к-рый желал купить благодать за деньги (Деян 8:18-23). Отрицательное отношение к М. вытекает из двух причин: внешней и внутренней. 1) Внешняя причина обусловлена тем, что М. была характерной чертой всех языч. религий. Человек, совершающий магич. действия, тем самым изменяет истинному Богу и становится идолопоклонником. 2) Магическое мировоззрение, или м а г и з м, подменяет любовь к Высшему и благоговение перед Ним подходом, в к-ром господствует принцип корыстного расчета (по древнему принципу: "я дал тебе, ты дал мне"). М. ставит на первое место не волю Творца, а волю человека, к-рый стремится вырвать дары у Неба с помощью ритуальных актов. В основе магизма лежит мысль о детерминированности, охватывающей все бытие. Магические обряды рассматриваются как инструменты для контроля над этим порядком вещей. Есть предположение, что в Быт 2:17 право познавать добро и зло указывает на власть над природой, поскольку в евр. языке глагол "познать" иногда может означать "владеть", а "добро" и "зло" есть идиома, эквивалентная понятию "все на свете". В таком случае грех Первочеловека заключается в притязании владеть миром независимо от Бога. Антиподом магизма является открытость Богу, выраженная в словах *Молитвы Господней: "Да будет воля Твоя".

Л е в и - Б р ю л ь Л., Первобытное мышление, пер. с франц., М., 1930; е г о ж е, Сверхъестественное в первобытном мышлении, М., 1937; М е н ь А. (С в е т л о в Э.), Магизм и Единобожие, Брюссель, 1971; *С о л о в ь е в Вл., Первобытное язычество, Собр. соч., СПб., б.г., т.6; Т о к а р е в С.А., Сущность и происхождение магии, "Труды Института этнографии", М., 1959, т.51; *Ф р э з е р Д., Золотая ветвь, пер. с англ., М., 1980; е г о ж е, Фольклор в Ветхом Завете, пер. с англ., М., 19852; B e t h K., Religion und Magie bei den Naturvolkern, Lpz., etc., 1914; K o p p e r s W., Urmensch und sein Weltbild, Wien, 1949; L a n g A., Magiс and Religion, L.-N.Y., 1901; HDB, p.607-11.

МАЗДЕИЗМ И БИБЛИЯ. Термином М. обозначается религия древнего Ирана, приверженцы к-рой почитали верховное Божество под именем Мазда, или Агурамазда (греч. Ормузд). Хотя культ Мазды существовал у иранцев издревле, М. в строгом смысле слова возник в результате проповеди жреца Заратустры (греч. Зороастр), пришедшего в Персию из Афганистана или Средней Азии. Время его жизни точно не установлено: нек-рые историки датируют его 12-10 вв. до н.э., но большинство относят к 7 в. Если последняя хронология верна, Заратустра был современником пророков Софонии, Аввакума, Наума и Иеремии. Учение М. изложено в свящ. книге заратустрийцев А в е с т е. Ее древнейшая часть, по-видимому, восходит к самому Заратустре. Догматика Авесты недостаточно ясна и по сей день вызывает дискуссии (книга сохранилась не полностью). Полагают, что Заратустра исповедовал одну из форм *монотеизма и считал Мазду единств. высшим Божеством. Историч. время рассматривалось им как эпоха борьбы между двумя противоположными богами второго порядка: Спента-Майнью и Ангра-Майнью. Первый олицетворяет свет, добро и правду, второй - тьму, зло и ложь. В конечном счете победа останется за светом. Т.о., М., в плане эсхатологич. явился уникальным аналогом религии Библии. После смерти Заратустры образ Спента-Майнью слился с образом Мазды и М. приобрел черты ярко выраженной дуалистич. доктрины. В течение столетий он был государств. культом Ирана, но затем в 7-8 вв. его вытеснил ислам. Те, кто остался верен М., бежали в Индию, где в наст. время существуют их потомки, составляющие общину "парсов" (ок. 129 тыс. человек). Ок. 35 тыс. последователей М. по сей день живет в Иране.

Ветхозав. мир впервые соприкоснулся с М. в конце *Плена периода, когда Иран стал угрожать Вавилону. С одной стороны пророки видели в персидском царе Кире, почитателе Мазды, помазанника Божьего (ср. Ис 45:1-2), а с другой - во 2-й части Ис можно усмотреть полемику против маздеистского *дуализма (Ис 44:6; 45:5-7; 48:13). С 538 по 332 до н.э. Иерусалим находился под контролем персов. Как полагает большинство совр. экзегетов, господство Ирана оказало влияние на *иудейство, в частн., на его *ангелологию и эсхатологич. образы *апокрифов ВЗ, особенно апокалиптических. Нередко сравнивают "семь святых ангелов" и Асмодея (Тов 3:8; 12:15) с "семью святыми духами" и демоном Айшма-дэва из Авесты. Наиболее отчетливо маздеистское влияние ощущается в лит-ре *Кумрана, где есть учение о "двух путях" жизни. Дуализм иранской религии был переосмыслен гностицизмом как полярность духа и материи; дух - от Бога, материя - от дьявола. Ветвью М. является религия *манихейства.

Переводы текстов Авесты, в кн.: Алиханова Ю.М. и др., Литература древнего Востока, М., 1984; БВЛ, сер.1, т.1, М., 1973; ХДВ; журн."Восток", 1924, кн.4; The Sacred Books of the East, Oxf., 1879-97, v.5, 18, 24, 37, 47.

Г е н к е л ь Г., О влиянии маздаизма на развитие иудаизма, "Восход", 1900, №7-8; Д и л л о н Э., Дуализм в Авесте, СПб., 1881; Д о р о ш е н к о Е.А., Зороастрийцы в Иране, М., 1982; *Д ь я к о н о в И.М., История Мидии от древнейших времен до конца IV в. до н.э., М.-Л., 1956; И с т о ч н и к о в М.К., Мнимая зависимость библ. вероучения от религии Зороастра, Каз., 1897; К а ц е н е л ь с о н Л., Авеста и Библия, ЕЭ, т.1; М а к о в е л ь с к и й А.О., Авеста, Баку, 1960; М е н ь А. (С в е т л о в Э.), Вестники Царства Божия, Брюссель, 1972; *Р а г о з и н а З.А., История Мидии, СПб., 1903; *С т р у в е В.В., Родина зороастризма, "Советское востоковедение", 1948, вып.5; Т о п о р о в В., Мазда, МНМ, 1982, т.2; Ф р а й Р.Н., Наследие Ирана, пер. с англ., М., 1972; *Х р и с а н ф (Ретивцев), Религии древнего мира в их отношении к христианству, СПб., 1873, т.1; B o y c e M., Zoroastrians, L., 1979 (рус. пер.: "Зороастрийцы", М., 19882); i d., History of Zoroastrianism under the Achaemenians, Leiden, 1982; D u c h e s n e - G u i l l e m i n J., Zoroastre, P., 1948; K l ( m a O., Zarathustra, Praha, 1964; *M o u l t o n J.H., Early Zoroastriаnism, L., 1913.

МАЗИУС (Masius) Андреас (1514-73), голл. католич. экзегет, один из основоположников *историко-литературного исследования Библии. Род. в Бельгии, получил в Лувене юридич. образование, служил секретарем при еп.Иоанне Констанцском. Поселившись в Голландии, занялся вост. филологией; составил первую в Европе грамматику сир. языка и словарь; издавал *Таргумы. Эти работы М. были включены в Антверпенскую *Полиглотту (1569-72). В исследовании об Ис Нав ученый развил предположение блж.*Феодорита о датировке книги более поздней, чем описанные в ней события. По мнению М., Ис Нав есть результат деятельности слагателей притч (евр. мошел(м, Числ 21:27), к-рые постепенно "компилировали" и "редактировали" материал преданий. Гипотеза М., созданная на основе наблюдений над историей вост. и *раввинистич. лит-ры, вызвала осуждение церк. властей, поскольку в его книге содержались намеки на сомнительность авторства Моисея для всего *Пятикнижия и симпатии к церк. реформам. Труд М. был внесен в список запрещенных книг. Только в 20 в. его гипотеза получила права гражданства. Труды М. оказали влияние на все развитие библ. критики через его ученика иезуита *Перейру, а затем ораторианца *Симона Р. Протестанты включили тексты М. в "Critica Sacra" (1696).

Josue imperatoris historia, Antverpiae, 1571.

ЕЭ, т.10; ПБ, с.12; *K r a u s, S.34-36.

МАЙЕР (Meyer) Генрих (1800-73), нем. лютеранский экзегет. Окончил Йенский ун-т. Был суперинтендантом, т.е. главой церк. округа в Ганновере. В 1829 издал греко-нем. *билингву НЗ, а в 1832-52 под его редакцией вышел 16-томный "Критико-экзегетич. комментарий к Новому Завету" ("Kritisch-exegetischer Kommentar zum Neuen Testament"). Сам М. написал для этого издания толкования на Четвероевангелия, Деяния и ряд Посланий ап.Павла. Труд этот не раз переиздавался, но уже в переработанном виде под редакцией *Вайсса Б. и *Вайсса И.

ODCC, p.912.

МАЙЕР (Meyer) Эдуард (1855-1930), нем. историк и исследователь НЗ. Проф. древней истории в ун-тах Лейпцига (с 1884), Бреслау (с 1885), Галле (с 1889) и Берлина (1902-23). Будучи одним из крупнейших специалистов в своей области, М. подытожил труды неск. поколений ученых в 5-томной "Истории древнего мира" ("Geschichte des Alterthums", 1884-1902). Он занимался также проблемами истоков мормонства и христианства. Являясь "по происхождению протестантом, оторвавшимся от всякой веры" (о.*Лев Жилле), М. рассматривал религию с т. зр. позитивизма. Это отразилось в его последней крупной работе "Происхождение и начальный период христианства" ("Ursprung und Anfange des Christentums", Bd.1-3, Stuttg., 1921-23). Первый ее том посвящен историко-критич. вопросам НЗ. Для М. *синоптические Евангелия представляют определ. историч. ценность. По его мнению, древнейшим из них было Ев. от Марка, к-рое возникло ок. 65 на основе ранних источников, восходящих к ап. Петру, *Малого Апокалипсиса и более позднего источника (рассказы о Страстях). В соответствии с *двух источников теорией М. считает вторым важнейшим документом *Квелле. М. датирует Мф и Лк 70-80-ми гг., а Ин - 30-ми гг. 2 в. Второй том содержит краткую историю *Второго Храма периода и очерк жизни Иисуса Христа. Этот очерк не вносит ничего существенно нового в интерпретацию, к-рая была принята либеральными протестантами. Примечательно, что на основании своего опыта исследования мормонства (начало к-рого хорошо документировано) М. считает неоправданным отрицание тех или иных свидетельств только потому, что в них есть рассказы о сверхъестественном. Характеризуя учение Христа, историк сближает его с фарисейским, но подчеркивает, что "внутренняя свобода Иисуса" противостояла "формализму и затхлости Закона". Пасхальные рассказы и начало новой веры М. объясняет "впечатлением, которое Иисус оставил в простых людях, Его сопровождавших". Третий том посвящен начальному этапу существования Церкви.

Die Entstehung des Judentums, Halle, 1896; Der Papyrusfund von Elephantine, Lpz., 1912; в рус. пер.: История древнеегип. лит-ры, в кн.: Всеобщая история лит-ры, под ред. В.Ф.Корша, СПб., 1880, т.1, с.191-135; История ассиро-вавилонской лит-ры, там же, с.236-55; Экономич. развитие древнего мира, М., 19103; Теоретич. и методологич. вопросы истории, М., 19112; Библия как историч. источник, ОПЕК, с.211-19; Рабство в древности, Пг., 19232; Иисус из Назарета, Пг., 1923 (заключит. глава 2-го тома труда М. о происхождении христианства; пер., примеч. и послесловие *Жебелева).

Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970; П р о т а с о в а С.И., История древнего мира в построении Эд. Майера, ВДИ, 1938, ( 3; M a r o h l H., Eduard Meyer. Bibliographie, Stuttg., 1941.

МАЙМОНИД Моисей, М о ш е б е н М а й м о н (1135-1204), иудаистский экзегет, богослов, философ и врач. Род. в Кордове (Испания); в семье отца получил религ. воспитание и образование; через араб. учителей познакомился с естеств. науками и философией. Преследование евреев династией Альмохадов вынудило М. покинуть родину. После долгих скитаний он поселился в Египте, где занял должность лейб-медика при дворе султана Саладина. М. высоко ценил Аристотеля, труды к-рого читал в араб. переводе. Цель собств. работ М. видел в том, чтобы "согласовать Тору с истинной наукой", т.е. с учением Аристотеля. Если *Филон Александрийский толковал ВЗ в свете платонизма, то М. привлекал к экзегезе аристотелизм.

В кн. "Путеводитель колеблющихся", написанной на араб. яз. (1190), М. пытался сформулировать и интерпретировать основные догматы ВЗ. Из талмудич. предания философ хотел вычленить только рациональное зерно, надеясь, что его собств. комментарии заменят это предание. Прежде всего, М. утвердил для понимания Библии принцип *апофатического богословия. Ни *антропоморфизмы, ни *имена Божьи в Библии, по его мнению, не отражают высшей Реальности адекватно. Бог превышает любые определения. Его имена и свойства - это лишь указания на Божественные деяния в мире. Однако М. считал возможным толковать отношение Бога и мира по аналогии с природной душой человека: мир - целостный организм, а Бог - его незримая, животворящая Душа. Идея вечности Вселенной казалась М. философски обоснованной, но в данном случае он склонялся перед библ. *креационизмом как перед Откровением, превышающим пределы разума. Первые главы Быт М. интерпретировал аллегорически: Адам - разум, Ева - чувство. Тем не менее нек-рые образные выражения Библии он понимал буквально, в соответствии со своим представлением об одушевленности природы. Особое внимание М. уделял вопросу об *Откровении и пророчестве. Пророк, утверждал он, не просто передатчик слов Божьих и не человек, своим разумом постигающий истину, а тот, кому она открыта и кто выражает ее, используя свои знания, опыт, силы души. Прежде чем учение М. было принято в иудаизме, оно подвергалось нападкам ортодоксов. В 1234 иудейские религ. власти добились от католич. инквизиции осуждения и сожжения его книг. Однако опыт М. по созданию рациональной религ. философии оказал большое влияние на формирование европ. схоластич. мысли. В лат. переводах его труды изучали *Альберт Великий, Александр Гэльский (ок.1186-1245), Дунс Скотт (ок.1265-1308).

M o s e s b e n M a i m o n. The Guide of the Perplexed, Chi., 1963; в рус. пер.: "Путеводитель колеблющихся", в кн.: Г р и г о р я н С.Н., Из истории философии Ср. Азии и Ирана 7-12 вв., М., 1960; Антология мировой философии, М., 1969, т.1, ч.2.

[*В о р о н ц о в Е.], Учение Маймонида о ветхозав. пророчествах, ВиР, 1900, т.1, ч.1; *Г р е т ц Г., История евреев от древнейших времен до настоящего, Одесса, 1906, т.7; ЕЭ, т.10; С о к о л о в В., Ср.-век. философия, М., 1979; Ф и л и п п о в М., М. и Каббала, "Век", 1882, №10; ФЭ, т.3 (там же указана библиогр.); H e s c h e l A., Maimonides, B., 1935; L №v y L.-G., Maїmonide, P., 1932; M u n z J., Maimonides, Boston, 1935; см. также ст., посвященную 850-летию со дня рождения М., "Курьер ЮНЕСКО", 1986, №10.

МАКАРИЗМЫ (от греч. makЈrioj, блаженный, счастливый) БИБЛЕЙСКИЕ, литературный *жанр свящ. новозав. письменности. Представляет собой перечень тех, на ком почиет Божье благословение и кому даровано блаженство. Важнейшие примеры: девять М. в *Нагорной проповеди (Мф 5:3-11) и 7 М. в Откр (1:3; 14:13; 16:15; 19:9; 20:6; 22:7,14), ср. также Рим 4:6,9; Гал 4:15.

МАКАРИЙ (MakЈrioj) ВЕЛИКИЙ, прп. (кон.4 - первая треть 5 в.), грекоязычный егип. подвижник и писатель, автор 50-ти "Духовных бесед". Вопрос о личности его в патрологии считается спорным. Предание отождествляло М. с прп. Макарием Египетским (ок. 300 - ок. 390), однако мн. исследователи, начиная с *Землера, ставили это под сомнение, т.к. в "Лавсаике" Палладия и др. источниках, относящихся к Макарию Египетскому, о нем не говорится как об авторе "Бесед". В любом случае М. писал до *Дионисия Ареопагита, иначе в его книге должны были бы найти отражение идеи "Ареопагитик".

"Беседы" теснейшим образом связаны с Библией, к-рую М. толкует аллегорически. Предпочтение иносказательной экзегезы, по словам архим. Киприана (Керна), "может быть отчасти объяснено влиянием близкой Александрии с ее аллегорич. восприятием Свящ. Писания, традицией Филона, памятью об Оригене и под., но что так же точно имеет свои корни в монашеской жизни самой пустыни". М. стоит на позициях библ. *антропоцентризма. "Человек драгоценнее всех тварей, даже, осмелюсь сказать, не только видимых, но и невидимых тварей... Ибо об Архангелах Михаиле и Гаврииле не сказал Бог: "Сотворим по образу и подобию Нашему" (Быт 1:26), но сказал об умной человеческой сущности, разумея бессмертную душу" ("Беседы", 15,20). Человеку присущи два аспекта образа Божьего. Первый - естественный, включающий способности человека, в том числе и его свободу; второй - "небесный", помраченный Грехопадением и восстанавливаемый благодатью. Для М. все заповеди и повествования Библии касаются внутреннего пути души. Драма, в к-рой разворачивается история падения, спасения, созидания народа Божьего, преобразует индивидуальный путь верующего. В 47-й беседе, "Иносказательное истолкование того, что было под Законом", М. пишет: "Во всем прежнем были образы и сени сих истинных вещей. Ибо и ветхозаветное богослужение было сению и образом нынешнего богослужения. И обрезание, и скиния, и кивот, и стамна, и манна, и священство, и фимиам, и омовение, и вообще все, что было у израильтян и в Законе Моисеевом или у Пророков, - было ради сей души, по образу Божию созданной и подпадшей игу рабства, вринувшейся в царство горькой тьмы". Сказания о том, как праведники ВЗ испытывались долгим ожиданием, соответствует необходимости для души долго готовиться к принятию благодати (там же, 9). Восприняв благодать, душа становится духовным ковчегом Божьим. Именно в этом ключе М. объясняет видение прор.Иезекииля. В частн., он пишет, что "четыре животные, носящие колесницу, представляли собою образ владычественных сил разумной души", к-рая "соделалась Божьим престолом". Иными словами, обожение человека начинается тогда, когда "Сам Христос и носим бывает душою, и водит ее" (Беседа 1, "Иносказательное изъяснение видения, описанного Пророком Иезекиилем", 2).

M i g n e. PG, t.34; в рус. пер.: Преп. отца нашего М. Египетского Духовные беседы, послания и слова, Серг.Пос., 19044.

Б р о н з о в А.А., Преп.М. Египетский, его жизнь, творения и нравств. мировоззрение, СПб., 1899, т.1; архим.*Г р и г о р и й (Борисоглебский), Возрождение по учению преп.М. Египетского, Серг.Пос., 1892; иерод.О н у ф р и й, Мистика преп. М. Египетского. "Учено-богосл. и церк.-проповеднич. опыты студентов КДА", 1914, вып.XII; [прот.*П а в с к и й Г.], Краткие историч. сведения о св.М. Египетском и св. М. Александрийском, ХЧ, 1821, ч.2; архим.П а л л а д и й (Добронравов), Новооткрытые сказания о преп.М. Великом по коптскому сборнику, Каз., 1898; *Т у р а е в Б.А., Эфиопское аскетич. послание, приписанное св.М. Египетскому, "Христианский Восток", 1915, т.4, вып.2; Q u a s t e n, Patr., v.1, p.161-66 (там же приведена иностр. библиогр.); см. также ст. Святоотеческая экзегеза.

МАКАРИЙ (Михаил Яковлевич Глухарев), архим. (1792-1847), рус. правосл. подвижник, миссионер, переводчик Библии. Род. в семье священника в г.Вязьме, Смоленской губ. Начальную школу прошел в доме отца, образованного и доброго пастыря. Тягостное впечатление на чуткого мальчика произвел контраст между домашней атмосферой и бурсацкими нравами училища в Смоленске, куда М. поступил восьми лет. Однако он продолжал учебу и в 1813 окончил Смоленскую ДС. Положительную роль в его воспитании сыграла семья образованного помещика, у к-рого он жил в дни Отечественной войны 1812. В Петерб. ДС и ДА, к-рую М. окончил в 1817, он проявил блестящие дарования и широту интересов. В это время началось его сближение с митр.*Филаретом (Дроздовым), оценившим его умств. и нравств. качества. М. почти ежедневно открывал Филарету свои мысли и до конца дней сохранил к нему любовь и уважение. Святитель ограждал ученика от чрезмерного увлечения мистицизмом, но не запрещал знакомиться с зап. литературой. Это знакомство, так же как встреча с *квакерами (1819), сформировали у М. экуменич. подход к инославию. Как отмечает прот.Г.Флоровский, будущий миссионер относился к другим исповеданиям "с пытливым благожелательством". М. хорошо знал европ. и древние языки и по окончании ДА преподавал их в Екатеринославской и Костромской семинариях. Там же решил принять монашество. М. был пострижен в 1818 и тогда же рукоположен в иеромонахи, а в 1821 возведен в сан архимандрита. Не желая мириться с семинарскими порядками и чувствуя сильное недомогание, М. в 1826 ушел на покой. Он поселился в Глинской пустыни, где занялся переводами правосл. подвижников, а также зап. авторов, напр., книги Терезы Авильской.

В 1829 М. откликнулся на призыв Свят. Синода, искавшего работников для миссионерской проповеди в Сибири. Почти 20 лет проповедовал М. среди язычников-алтайцев, изучил их язык, овладел медицин. и сельскохозяйств. знаниями, чтобы помочь инородцам преобразовать их быт. За это время он крестил ок. 600 алтайцев и завоевал их любовь и преданность. "В частной своей жизни, - пишет его биограф, - Макарий до кончины остался... строгим аскетом и кабинетным тружеником. Спал он очень мало, да и то на пустом диване или голой кроватке без подушки". Митр. Филарет называл его "истинным слугой Христа Бога". В 1839 М. подал в Свят. Синод спец. записку "Мысли о способах к успешнейшему распространению христианской веры между евреями, магометанами и язычниками в Российской державе" (М., 1894), в к-рой предлагал создать особый миссионерский ин-т в Казани.

Апостольские труды привели М. к мысли о необходимости довести до конца работу по переводу Библии на рус. язык, начатую *Российским библ. обществом. Он послал доклад на эту тему в Синод через митр. Филарета. Но тот, зная, что правительство, недавно запретившее Российское библ. общество, относится к этой идее отрицательно, не дал докладу хода. Тем не менее архимандрит не отказался от своей идеи и задумал осуществить ее собств. силами. В 1834 он перевел с евр. языка Кн.Иова, а затем Кн.Иисуса Навина, и переводы с сопроводительными докладами послал в Петербург. Главным аргументом докладов М. были изменения в рус. языке, к-рый все больше удалялся от славянского. "Язык славянский, - писал он, - сделался мертвым, на нем никто у нас не говорит и не пишет". Кроме того, по его словам, "российская словесность достигла уже того возраста зрелости, когда русская Церковь может и поэтому должна иметь полную Библию на русском языке". Возможные контраргументы людей, боявшихся соблазна, М. отклонял ссылкой на ап. Павла, к-рый знал, что Евангелие Христово может быть неправильно понято. "Но это не воспрепятствовало св. Павлу, - писал М., - проповедовать слово о кресте Господа нашего Иисуса Христа, которое для одних казалось безумием, а для других было соблазном, между тем как верующие находили в нем силу Божию и Божию премудрость". Ни доклад, ни переводы М. не имели ни отклика, ни последствий. Огорченный этим, М. стал писать уже в более резком тоне. В письме на имя царя он связывал стихийные и обществ. катастрофы с грехом тех, кто отдалял Библию от народа. "Неужели Слово Божие, - восклицал он, - в облачениях славянской буквы перестает быть Словом Божиим в одеянии российского наречия?" На сей раз последовала реакция репрессивная. М. обвинили в гордыне и передали в распоряжение Томского архиерея, к-рый наложил на него епитимью: 40 дней служить литургию за "предоставление правительству мыслей и желаний своих в рассуждении полной Библии на российском языке в переводе с оригиналов". М. был искренне рад такому "наказанию". В 1844 его отстранили от миссионерской работы и направили в Троицкий м-рь Орловской епархии. Раздобыв перевод прот.*Павского - своего старшего товарища по академии и затем учителя - он сличал с ним свои новые переводы. Исправленный текст был снова послан в Синод. Одну за другой он переводил книги ВЗ и, когда работа была закончена, задумал издать ее за рубежом. В 1846 с большим трудом М. выхлопотал себе командировку в св. землю. Но в это время его сразил смертельный недуг. Последними словами подвижника были: "Свет Христов просвещает всех". После него не осталось ничего, кроме книг, бумаг и чернил.

Труд М. не был предан забвению. Его перевод ВЗ был посмертно напечатан в журн. "Православное Обозрение" (1860-67), а впоследствии использован при работе над *син. переводом Библии.

Письма архим. М. Глухарева, Каз., 1905.

Г о р е в М.В., На службе Богу, СПб., 1905, ч.2; *Е в с е е в И.Е., Столетняя годовщина рус. пер. Библии, Пг., 1916; М а к а р о в а - М и р с к а я А., Апостолы Алтая, Харьков, 1909; Н и к о д и м (Кононов А.), Жизнеописания отечеств. подвижников благочестия 18 и 19 вв., М., 1908, май; Р и ж с к и й М., История переводов Библии в России, Новосибирск, 1978; Р о д о с с к и й, с.255-58 (там же приведена библиогр.); Х а р л а м п о в и ч К.В., Архим. М. Глухарев, По поводу 75-летия Алтайской миссии, ХЧ, 1905, №9-11; *Ч и с т о в и ч И.А., История перевода Библии на рус. язык, СПб., 18992.

МАКАРИЙ (Николай Кириллович Миролюбов), архиеп. (1817-94), рус. правосл. писатель и историк. Сын священника Рязанской губ., окончил МДА (1842). С 1846 иеромонах. Был инспектором Пермской ДС (с 1851), ректором Рязанской (с 1858) и Нижегородской ДС (с 1858). Хиротонисан в 1866 во еп.Балахнинского. Занимал последовательно кафедры Орловскую, Архангельскую, Нижегородскую, Вятскую. С 1887 архиеп. Донской. Скончался на покое в монастыре.

М. принадлежит перевод на рус. язык Кн. прор. Иеремии (М., 1860) и очерк "Учреждение царской власти в народе Божием" (СПб., 1868). В годы управления Орловской епархией им были составлены толкования на два послания ап. Павла, включавшие исагогич. введения о них.

Объяснение посл. ап. Павла к филиппийцам, Орел, 1869; Объяснение посл. ап. Павла к колоссянам, Орел, 1870.

М а н у и л, РПИ, т.4, с.219-22; *С м и р н о в С.К., История МДА до ее преобразования (1814-1870), М., 1879; 50-летие церк.-обществ. и научно-лит. деятельности высокопреосвящ. М., архиеп. Донского и Новочеркасского, Новочеркасск, 1893.

МАКАРИЙ (Михаил Андреевич Невский), митр. (1835-1926), рус. правосл. миссионер, переводчик Библии на алтайский язык. Окончил Тобольскую ДС (1854); ученик архим.*Макария (Глухарева). В 1861 принял монашеский постриг и был рукоположен в иеромонахи. Был начальником Алтайской миссии. После хиротонии (1891) во еп. Бийского М. не оставил попечения о новообращ. алтайцах. Им основано ок. 60 школ, миссионерское училище, два миссионерских монастыря. В 1911 его трудами было переведено и напечатано Четвероевангелие на алтайском языке. В 1882 М. назначен на Томскую кафедру; с 1906 архиепископ Томский. В 1910 он председательствовал на Общемиссионерском съезде. В 1912 призван на Моск. кафедру. После Февральской революции удален на покой из-за связи с приверженцами Распутина.

Библ. повествования НЗ (на алтайском языке), Томск, 1901; Полн. собр. проповеднич. трудов, Серг. Пос., 1914.

М а к а р о в а - М и р с к а я А., Апостолы Алтая, Харьков, 1909; М а н у и л, РПИ, т.4, с.223-42; Х а р л а м п о в и ч К., Преосвящ. М., еп.Томский и Барнаульский, Каз., 1905; "Прибавления к ЦВед", 1911, №30-32.

МАКАРИЙ (Михаил Федорович Оксиюк), митр. (1884-1961), рус. правосл. богослов. Род. в Подляшье (Польша). Окончил КДА (1911) и оставлен при академии на кафедре древнехрист. литературы. После защиты магистерской дисс. ("Эсхатология св.Григория Нисского", К., 1914), получившей высокую оценку и признанной с тех пор классич. трудом на эту тему, он был избран профессором КДА (1917). В 1914 в Киеве вышла монография М. "Учение ап. Павла об оправдании". Она внесла значит. вклад в рус. библ. *богословие. В 1918-22 М. читал курс по истории Византии в Киевском ун-те, а затем работал в б-ке Украин. АН. Овдовев в 1942, М. принял иерейский сан и начал приходское служение в Киеве. В 1945 после пострига был хиротонисан во еп.Львовского и Тернопольского. С 1949 М. - почетный член МДА. В 1951 М. вошел в юрисдикцию Польской Правосл. Церкви и был избран ее Предстоятелем, митр. Варшавским и всея Польши. С 1954 по инициативе М. был основан правосл. журн. "Церковный вестник" на польск. и рус. языках, редактором к-рого он стал.

В о л н я н с к и й Н., Труды предстоятеля Польской Правосл. Церкви, ЖМП, 1954, №4; М а н у и л. РПИ, т.4, с.243-46; М и р о ш н и ч е н к о М., Предстоятель Правосл. Церкви в Польше митр. М. (Некролог), там же, 1961, №4.

МАККАВЕЙСКИЕ КНИГИ, четыре книги, названные по имени Иуды Маккавея (см.ниже), хотя о нем повествуется лишь в 1-2 Макк. Сохранились на греч. языке. В Правосл. Церкви первые три книги отнесены к разряду *неканонических книг, а 4-я считается *апокрифом. У католиков первые две признаны второканоническими, а 3-я и 4-я отнесены к апокрифам; у протестантов все четыре считаются апокрифическими.

1-я МАККАВЕЙСКАЯ КНИГА.

Автор и датировка. Стилистич. и грамматич. особенности книги указывают на существование евр. оригинала. Автор - горячий сторонник Хасмонейской династии. Возможно, он был очевидцем и даже участником нек-рых описанных им событий. Это подтверждается свидетельством *Оригена и блж.*Иеронима. Книга была написана в Палестине ок. 100 до н.э. и вскоре переведена на греч. язык.

Содержание и композиция. 1-я Макк принадлежит к жанру историч. хроники, но цель автора - не просто изложить ход событий, а показать действие Промысла Божьего, спасающего ветхозав. Церковь в годину бедствий. В 168 до н.э. селевкидский царь Антиох IV Епифан (175-163) начал планомерное уничтожение религии Израиля. Храм был превращен в языческое капище ("мерзость запустения", 1:54); свитки Библии предавались огню; всем, кто хотя бы тайно соблюдал *Закон, угрожала смертная казнь. В 166 началось народное движение против гонителей, душой к-рого стал священник Маттафия. Вместе с сыновьями он возглавил партизанские отряды, нападавшие на сирийцев. После смерти Маттафии вождем повстанцев стал его сын Иуда, прозванный Маккавеем (евр. Маккаби, молот). Под его руководством сформировалась сильная армия, к-рая нанесла войскам Антиоха ряд поражений и освободила Иерусалим. Погибшего в битве Маккавея (160) сменил его брат Ионафан, к-рый продолжал бороться за полную независимость Иудеи, невзирая на то, что новое сирийское правительство изменило религ. политику. Ионафану наследовал его брат Симон, провозглашенный в 142 первосвященником, хотя его род не происходил от Аарона. Так была основана Хасмонейская династия, к-рая была названа по имени предка Маттафии, Хасмона, и просуществовала до прихода Помпея (63 до н.э.).

1 Макк делится на 4 части: 1) вступление (происхождение Селевкидской династии; мирная эллинизация Иудеи; гонение Антиоха и деятельность Маттафии) (гл.1-2); 2) борьба Маккавея за веру и свободу отечества (3:1-9:22); 3) освободительная война под руководством Ионафана (9:23-12:53); 4) войны и правление Симона (13:1-16:24).

Историч. и духовное значение 1 Макк. Книга является ценнейшим документом для истории *междузаветного времени. Она не относится к пророческо-назидательной письменности, как *Исторические книги, а дает объективное изложение событий в духе античной историографии. Однако 1 Макк нельзя считать чисто светским произведением. Задача автора выходит за рамки гражданской историографии. Деяния его героев изображены как образец верности Богу и Закону. Он приводит слова Маттафии: "Если и все народы в области царства царя послушают его и отступят каждый от богослужения отцов своих, и согласятся на повеления его, то я и сыновья мои и братья мои будем поступать по завету отцов наших" (2:19-20). Он готов нарушить субботний покой ради дела Божьего (2:38,41). Маккавей предпочитает смерть в сражении, не желая терпеть поругания святыни. Он верит, что настанет день, когда "язычники познают, что есть Избавляющий и Спасающий Израиля" (4:11).

2-я МАККАВЕЙСКАЯ КНИГА.

Автор и датировка. Как явствует из вступления (2:24), в книге кратко изложен труд Иасона Киринейского. Компиляция составлена иудеями *Палестины для своих единоверцев в Египте. Дата указана составителем (188 *селевкидской эры, т.е. 124 до н.э.; см.1:10).

Литературные особенности, содержание, композиция. В отличие от документальной прозы 1 Макк, 2 Макк оживляется драматич. сценами и диалогами; повествование эмоционально насыщено, в нем повсюду чувствуется дух истинного благочестия. Хронологич. рамки книги почти совпадают с 1 Макк, но излагаемые в ней события заканчиваются победой Маккавея над сир. полководцем Никанором, т.е. весной 160, а первое описанное в книге событие датируется 176 до н.э.

Книга делится на 4 части: 1) пролог от составителя или составителей (1-2 гл.); 2) насилия селевкидских царей; эллинизация; ветхозав. мученики (3:1-7); 3) ход восстания до освобождения Храма и смерти Антиоха (8:1-10:9); 4) войны Маккавея до победы над Никанором (10:10-15:39).

Духовное значение книги. Одной из главных тем 2 Макк является прославление м у ч е н и ч е с т в а. Автор воспевает смерть людей, к-рые под пытками не отреклись от Бога (семеро братьев и их учитель Елеазар). Мученики исповедуют веру в воскресение из мертвых. "Ты, мучитель, - говорит один из них, - лишаешь нас настоящей жизни, но Царь мира воскресит нас, умерших за Его законы, для жизни вечной" (7:9). В словах их матери мы находим первое четкое определение библ. *креационизма: "Умоляю тебя, дитя мое, посмотри на небо и землю и, видя все, что на них, познай, что все сотворил Бог и з н и ч е г о и что так произошел и род человеческий" (7:28). Во 2 Макк мы также находим первое свидетельство о молитвах за павших на поле брани (12:42-45). Эти молитвы тесно связаны с верой в воскресение.

Правосл. Церковь чтит память ветхозав. мучеников 1 августа.

3-я МАККАВЕЙСКАЯ КНИГА.

3 Макк носит это название условно: в ней не идет речь о Маккавеях. По-видимому, она была названа Маккавейской потому, что ее темой является спасение Церкви ВЗ от язычников. Автор описывает попытку царя Птоломея IV истребить иудеев, поскольку они не позволили ему войти в святилище. Произошло это после битвы Птоломея с Антиохом III при Рафии (217 до н.э.). Иосиф Флавий относит события 3 Макк к правлению Птоломея VII (ок. 145). Книга является *мидрашем историко-сотериологич. характера. По мнению знатока *Второго Храма периода митр.*Иосифа (Петровых), "книга написана после 164 г. до Р.Х., потому что упоминает о событиях книги Даниила, и не позднее первых лет жизни Спасителя".

4-я МАККАВЕЙСКАЯ КНИГА, см. Апокрифы.

Б о г о я в л е н с к и й В.Д. (архиеп. Василий), Вторая Книга Маккавейская, Каз., 1907; Г е с с е н Ю.И., Иуда Маккавей, СПб., 1906; *Г о л ь ц м а н О., Падение иудейского государства, пер. с нем., М., 1899; *И о с и ф (Петровых), Первая, Вторая, Третья кн. Маккавейские, ТБ, т.12; *И о с и ф Ф л а в и й, О древности иудейского народа, пер. с греч., СПб., 1895; е г о ж е, Иудейские древности, пер. с греч., т.1-2, СПб., 1900; П а п е р н А.И., О книгах Маккавейских, ХЧ, 1872, №8; *Р е в и л ь А., Иудейский народ под управлением Асмонеев и Иродов, ПО, 1868, т.25, №2; Р о д н и к о в Н.П., К вопросу о происхождении 1-й Маккавейской книги, ТКДА, 1907, №6; Ш о н б е р г М., Первая и вторая кн. Маккавейские, 1966 (пер. Ркп. МДА); A b e l F. (trad., ed.), Les livres des Maccabees, P., 1954; B i c k e r m a n n E., Elias: Der Gott des Makkabaer, B., 1937; *C a z e l l e s H., Naissance de l'Eglise, P., 1968; F i s c h e l H.A., The First Book of Maccabees, N.Y., 1946; *H e n g e l M., Judentum und Hellenismus, Tub., 1969; O e s t e r l e y W., The Jews and Judaism during the Greek Period, N.Y., 1941; P e a r l m a n M., The Maccabees, N.Y., 1973; см. также работы *Греца, *Ренана, *Поснова, *Шюрера и библиогр. к ст. Второго Храма период.

МАККАВЕЙСКИЙ Николай Корнильевич (1864-1919), рус. правосл. писатель и педагог. Окончил КДА (1890), где впоследствии был проф. по кафедре педагогики. Магистерская работа М. "Археология истории страданий Господа нашего Иисуса Христа" (К., 1891) была посвящена внешним обстоятельствам Страстной недели. В соответствии с данными, собранными к кон. 19 в., автор исследовал *топографию Иерусалима и его окрестностей в евангельские времена, хронологию Страстей Христовых, привлекая сведения антич. и вост. писателей, а также свидетельства отцов Церкви. Подробно изучены все историч. детали, связанные с Судом над Христом и Его Распятием. Другой работой М. на библ. тему является "Воспитание у древних евреев" (К., 1903).

НЭС, т.25.

МАККЕНЗИ (MacKenzie) Джон, свящ. (р.1910), амер. католич. экзегет. Род. в г.Брэзил (США). До 1969 был членом Общества Иисусова. В 1942-60 преподавал Свящ. Писание в Вест-Баденском Колледже, в 1960-65 был проф. ун-та им. Игнатия Лойолы, а в 1965-66 проф. экзегетики в Чикагском ун-те (первый католик, занявший там эту должность). В католич. богословии США М. является пионером историко-критич. изучения Библии и *новой исагогики. Своеобразие его творчества заключается в том, что он пишет гл. обр. не для специалистов, а ориентируется на широкую аудиторию. Уже одна из первых его работ "Обоюдоострый меч. Толкование ВЗ" ("The two-edged sword", L., 1956, рус. пер.: Ркп. МДА) была построена как свободная беседа с читателем (без единой ссылки на тексты и лит-ру). Богословский анализ ВЗ у М. тесно связан с запросами совр. мышления. В том же ключе написано и толкование НЗ "Сила и Премудрость" ("The Power and the Wisdom", L., 1965). В обеих книгах М. характеризует основные черты библ. учения на фоне мировоззрения древнего мира, показывая, что есть в Библии общего с этим мировоззрением и что составляет его неповторимое своеобразие. При этом экзегет не превращает свои исследования в историч. трактаты о прошлом. Он намеренно модернизирует язычество, чтобы показать актуальность его основополагающих доктрин. Так, он сравнивает древневост. обоготворение государства, природы и пола с совр. "идолами западного мышления". Для М. история - не самоцель: она помогает осознать проблемы сегодняшнего дня. "Наше отношение к Библии как к священной книге, - пишет он, - проникнуто тем же благоговением, что и отношение наших предков, хотя мы в большей степени, чем они, осознаем ее человеческую сторону. Бог говорил через древних евреев. Следовательно, чем больше мы будем знать о их жизни, образе мышления, языке, тем лучше мы сможем понять значение слова Божия". В другом месте он подчеркивает, что "пророки обращались к живой аудитории, состоявшей из таких же живых людей, как и мы с вами, с присущими им политическими, общественными, экономическими и личными проблемами". По мысли М., должна существовать постоянная обратная связь между историч. и богосл. подходами к Писанию. Библия - памятник далекого прошлого, но она возвышается над рамками истории, ибо говорит "о встрече Бога и человека, о путях правления Бога в истории, которые заставили людей увидеть Его реальность, Его власть и волю в управлении миром и в ходе человеческой истории". Критич. исследования не только не затемняют это значение Библии, но делают его более ясным. Именно поэтому происхождение библ. критики тесно связано со святоотеч. наследием. М. уверен, что если бы отцы Церкви жили сегодня, они бы "мобилизовали для исследования этого предмета все свои знания и стремились бы делать это в свете тех данных, которые могли бы почерпнуть в современной науке". Популяризации этих данных и посвящен однотомный "Библейский словарь", к-рый выпущен М. в 1966 и потом не раз переиздавался. Он содержит краткую, но достаточно полную сводку совр. состояния библеистики. Книга включает библ. имена, географич. названия, свящ. книги и материалы по библ. *археологии, *географии и истории. М. постоянно стремится преодолеть влияние протестантского *фундаментализма, к-рое всегда было сильно в Америке.

Problems of Hermeneutic in Roman Catholic Exegesis, 1958; Myth and Realities, L., 1963; Mastering the Meaning of the Bible, Wilkes-Barre (Penn.), 1966; Second Isaiah, Garden City (N.Y.), 1968; The Jewish World in New Testament Times, NCCS; A Theology of the Old Testament, L., 1974; Light on the Gospels, Chi., 1978; The Old Testament without illusion, Chi., 1979; Was Jesus a Folk Hero?, BTD, 1987, №3; в рус. пер.: Два Завета, "Вестник РСХД", 1972, №104-105.

WBSA, p.148; CBQ, 1977, №39.

МАКСИМ ГРЕК (Михаил Триволис), прп. (ок.1470-1555), правосл. писатель, экзегет, переводчик Библии. Род. М.Г. в г.Арта (Эпир, Греция), в знатной греч. семье. С ранних лет познакомился с классич. лит-рой, и его интерес к ней укрепился после переезда в Италию (1492), где он сблизился с известными деятелями Ренессанса (*Пико делла Мирандола, Марсилио Фичино, Альд Мануций). Под их влиянием получил свое завершение "христианский гуманизм" М.Г. Глубокое впечатление на М.Г. произвели проповеди доминиканца *Савонаролы; в 1502 он принял постриг в м-ре Св.Марка (Флоренция) и там познакомился с богословием *Фомы Аквината. Через два года он покинул Флоренцию и в 1505 стал правосл. монахом афонского Ватопедского монастыря.

В 1516, по призыву моск. великого кн. Василия III, просившего прислать "переводчика книжново на время", М.Г. приехал в Москву. Ему поручили сделать перевод Толковой Псалтири, к-рый М.Г. завершил в 1519 (по др. данным - в 1522). Он также перевел Толковый Апостол и беседы *Иоанна Златоуста на Мф и Ин. Вскоре М.Г. оказался вовлеченным в сложную церк.-политич. борьбу тогдашней Руси, к-рую вели православные с еретиками разных толков и "иосифляне" с "нестяжателями". Сочувствие М.Г. "нестяжателям", недоверие консерваторов к его переводческой и редакционной работе, придворные интриги - все это привело к судебному преследованию М.Г. После долгого заточения он умер в Троице-Сергиевой Лавре. М.Г. оставил богатое лит. наследие. Оно включает публицистику, в к-рой, наряду с полемич. задачами (критика астрологии и *апокрифов, спор с инославием), ставятся основополагающие богосл. вопросы. Правосл. Церковь чтит память преподобного 21 января.

М.Г. как переводчик и экзегет. Перевод Толковой Псалтири был осуществлен М.Г. с помощью посольских толмачей Дмитрия Герасимова и Власия, известных по работе над *Геннадиевской Библией, и лучших моск. каллиграфов Михаила Медоварцева и Сильвана. До М.Г. на Руси было два перевода Толковой Псалтири (по трудам свт.*Афанасия Великого и блж.*Феодорита). Новый перевод делался по греч. оригиналу, содержавшему и *катены из св. отцов 4-7 вв. М.Г. отметил неоднородность герменевтич. методов *святоотеческой экзегезы и классифицировал их по трем группам: 1) свт.Афанасий, свт.*Василий Великий, свт.Иоанн Златоуст толкуют Писание "иносказательно", т.е. аллегорически; 2) *Аполлинарий, *Евсевий, *Ориген - "изводительне и премирне", т.е. анагогически (см. ст. Анагогич. смысл Свящ. Писания); 3) *Диодор Тарсийский и блж. Феодорит - "по письмени просте уложиша", т.е. буквально. Такая классификация была предпринята на Руси впервые. Что касается самого М.Г., то он, по выражению В.С.Иконникова, предпочитал "эклектическое направление", применяя каждый из способов толкования, в зависимости от содержания текста.

В 1522 в Троице-Сергиевой Лавре М.Г. закончил перевод Псалтири с греч. языка. Перевод был сделан по просьбе ученика М.Г. Нила Курлятева, к-рый снабдил его послесловием. М.Г. сравнивал *Септуагинту, переводы *Акилы, *Симмаха, *Феодотиона и неизвестного "пятого переводчика" и рассматривал их по отношению к евр. тексту. Предпочтение он отдавал Акиле и Симмаху как наиболее близким к оригиналу. Псалтирные переводы М.Г. явились качественно новым этапом в сложившейся практике слав. переводов Библии. В основу исправления текстов было положено не традиц. сличение и выбор лучших слав. списков, а сверка их с греч. манускриптами. Об этом М.Г. писал в "Словах отвещательных об исправлении книг русских". Более того, М.Г. значительно отступал от принятого тогда церк.-слав. текста Псалтири, стараясь найти новые рус. эквиваленты греч. словам. Не случайно Нил Курлятев называет перевод 1522 "русским". Это критическое и творческое отношение к тексту было одним из пунктов обвинения М.Г. со стороны консерваторов.

Перевод Толкового Апостола был осуществлен М.Г. в 1519-20 по просьбе митр.Варлаама. В 1540 М.Г. собственноручно переписал греч. Псалтирь, снабженную катенами (автограф сохранился); причем он поместил Евр не в конце Павловых писаний, а перед *Пастырскими посланиями. Ему также принадлежит перевод толкования свт.Иоанна Златоуста на Деян, отрывков из толкований на Псалтирь свт.Василия Великого, толкование прп.*Максима Исповедника на *Молитву Господню, отд. глав из 2 Цар, Есф, Езд, Пророков, 4 Макк с катенами, а также статей из *Свиды и библ. повествований об Аврааме, Мелхиседеке, Иове.

Переводы М.Г. познакомили рус. книжников с новыми методами экзегезы и филологич. критики и сыграли большую роль в распространении грамматич. знаний на Руси. Его опыт был использован Иваном *Федоровым в издании Апостола, а также в правке книг при патр.Никоне. Нек-рые слова, избранные М.Г. вместо устаревших, до сих пор употребляются в рус. языке. По словам *Евсеева, "с Максима Грека в московской Руси почти закончилась старая, беспрерывная традиция славянской Библии, ее теснейшая связь с господствующим церковным взглядом на состав и характер изъяснения Библии на греческом Востоке".

Соч., Каз., ч.1-3, 1859-62; Соч. в рус. переводе, ч.1-3, Серг. Пос., 1910-11.

А н и с и м о в В.И., М.Г., Пг., 1918; Б у л а н и н Д.М., Переводы и послания М.Г., Л., 1984; [прот.*Г о р с к и й А.], М. Г., Святогорец, ПТО, 1859, т.18; Г р о м о в М., М. Г., М., 1983; *И в а н о в А.И., Лит. наследие М. Г., Л., 1969; И к о н н и к о в В.С., М. Г. и его время, К., 19152; К о в т у н Л.С., С и н и ц ы н а Н.В., Ф о н к и ч Б.Л., М. Г. и слав. Псалтырь, в кн.: Восточнослав. языки, М., 1973; С и н и ц ы н а Н.В., М. Г. в России, М., 1977; архиеп.*Ф и л а р е т (Гумилевский), М. Г., "Москвитянин", 1842, №11; Ц ы п и н В., Жизнь и учение преп. М.Г., ЖМП, 1989, №4-6; H a n e y J.V., From Italy to Muscovy, Munch., 1973; S c h u l t z e B., Maksim Grek als Theologe, "Oriental Christiana analecta", 1963, №167; проч. библиогр. см.: Б у л а н и н Д.М., М. Г., СКДР, вып.2, ч.2.

МАКСИМ ИСПОВЕДНИК (MЈximoj Т `Omologht"j), прп. (ок.580-662), визант. подвижник, борец за Православие. Род. в семье константинопольского аристократа; получил широкое образование, включавшее грамматику, риторику и философию. Служил первым секретарем при имп. Ираклии. После того как правительство перед лицом арабо-иранской угрозы начало сближение с вост. нехалкидонскими церквами, приняв компромиссную христологию (монофелизм), М.И. удалился от мира и постригся в монахи. Вначале жил в одной из малоазийских обителей, но затем покинул ее, чтобы принять участие в борьбе с ересью. Вместе с иерусалимским патр. Софронием и папой Мартином I он отстаивал Православие от посягательств императора-монофелита. В 653 М.И. арестовали вместе с папой Мартином I по обвинению в государств. измене и подвергли пыткам. На допросах он говорил: "Я думаю не об единении или разделении римлян и греков, а о том, чтобы не отступить от правой веры". Сосланный во Фракию, он продолжал антимонофелитскую полемику, был вновь доставлен в Константинополь, где после пыток ему отрезали язык и руку. Скончался Исповедник в темнице на Кавказе (Мингрелия). Память М.И. Правосл. Церковь празднует 21 января и 13 августа.

М.И. был одним из выдающихся правосл. мистиков, продолжавших традицию *Дионисия Ареопагита. Основные идеи его учения связаны с тайной Боговоплощения, к-рое совершилось ради обожения человеч. природы. Бог воплотился не только потому, что человек пал, но потому, что обожение Адама входило в предвечный замысел Божеств. Домостроительства. Эти основополагающие взгляды не позволили М.И. мириться с христологией монофелитства, отступавшего от учения о Богочеловечестве.

К экзегетич. трудам М.И. относятся его "Вопросы и ответы" (626), "Вопросы к Фалассию" (ок.630), разъясняющие "апории", отд. *трудные места Библии, "Вопросы к Феопемпту Схоластику". Кроме того, М.И. написал толкование на 59-й псалом и на *Молитву Господню. Эти толкования во многом обусловлены традицией *александрийской школы. Главным для М.И. был смысл таинственный, иносказательный. Слова Писания служили ему отправной точкой для возвышенного богословствования. Как отмечал патр.*Фотий, ответы М.И. "далеки от прямого смысла и известной истории, и даже от самих вопросов". По словам архиеп. *Филарета (Гумилевского), из творений М.И. "видно, что он знаком был как с переводами Симмаха и Феодотиона, так и с Мишною и еврейским текстом Свящ. Писания". Весьма часто М.И. прибегал к *аллегорическому методу толкования. Так, напр., он рассматривал милоть прор. Илии как образ умерщвления плоти, а прошение о хлебе насущном в Молитве Господней толковал в духовном смысле. Важно отметить учение М.И. о *богочеловеческой природе Свящ. Писания. В коммент. на "Отче наш" он писал: "Нельзя говорить, что благодать одна давала святым познание тайн: иначе пришлось бы допустить, что пророки не понимали ничего из открытого им". В Откровении "Святой Дух производит в святых познание тайн не без естественной силы познания". В трактате "Тайноводство", следуя *Оригену, М. пишет: "Историческая сторона во всем Священном Писании, как Ветхого, так и Нового Завета, составляет тело, а смысл Писаний и цель их изображает душу".

M i g n e. PG, t.90-91; в рус. пер.: О Богословии и воплощении Сына Божия, к Фаласию, ХЧ, 1830, ч.38, 1835, ч.1,2; Толкование на молитву "Отче наш", М., 1853; Тайноводство, в кн.: Писания св. отцов Церкви, относящиеся к истолкованию правосл. богослужения, I, СПб., 1855; то же, ЖМП, 1987, №4, 5, 7, 8, 10; Подвижнич. слово, Четыреста глав о любви, Умозрительные и деятельные главы, - "Добротолюбие", М., 1900, т.3; Вопросоответы Фаласию, БВ, 1916, №5, 6, 1917, №1-3, 8-12.

Еп. А л е к с и й (Дородницын), Прп. М. И., ВиР, 1905, №3; Е п и ф а н о в и ч С.Л., Прп. М. И. и визант. богословие, К., 1915; е г о ж е, Материалы к изучению жизни и творений прп. М. И., К., 1917; свящ.К е к е л и д з е К., Сведения грузинских писателей о прп. М. И., ТКДА, 1912, №9, 11; О р л о в И.А.,Труды св. М. И. по раскрытию догматич. учения о двух волях во Христе, СПб., 1888; Св.М. И. житие, пер., изд., и примеч. *Муретова М.Д., БВ, 1913-15; С и д о р о в А.И., Некоторые замечания к биографии М. И., "Визант. временник", 1986, т.47; "Connaissance des P-res de l'Eglise", 1985, №17; NCE, v.9 (там же приведена иностр. библиогр.); S h e r w o o d P., An Annotated Data - List of the Works of Maximus the Confessor, Roma, 1952; см. ст. Святоотеческая экзегеза.

МАКСИМОВИЧ Иван Петрович, прот. (1807-61), рус. правосл. церк. историк и *гебраист. Окончил КДА, где впоследствии был проф. по каф. евр. языка. М. участвовал в подготовительной работе по изданию *син. перевода Библии. Когда Свят. Синод обратился к духовным академиям с призывом начать переводы ВЗ, М. было поручено перевести 1 Цар и Еккл. М. успел перевести 19 глав Цар (ТКДА, 1861, №1-12), перевод Еккл вышел уже посмертно (ХЧ, 1861, т.2, №4). М. принадлежит пер. Псалтири на украинский язык (1859).

М о д з а л е в с к и й В.Л., Малороссийский родословник, К., 1912, т.3, с.337; *Ч и с т о в и ч И.А., История перевода Библии на рус. язык, СПб., 18992.

МАЛАХИИ ПРОРОКА КНИГА, каноническая книга ВЗ, входящая в сборник *Малых Пророков. Состоит из 4 глав.

Об авторе М.п.к. ничего не известно. Вероятно, даже его имя является символич. псевдонимом (евр. Малеахи, или Малахи, Мой вестник, Мой посланник). Книга отражает кризис и упадок веры, к-рые пережила ветхозав. Церковь перед появлением в Иерусалиме Ездры. Люди утратили надежду на исполнение пророчеств и обетований. М.п.к. состоит из диалогов между Богом, говорящим через пророка, и народом, задающим Ему вопросы. Таких диалогов шесть. Пророк напоминает об избранничестве Иакова, чтобы ободрить тех, кто впал в отчаяние. По свободному усмотрению Бог предназначил Иакова для своих целей, а Исава, к-рый предпочел земные блага благословениям первородства (ср.Быт 25:27-34), "возненавидел". Выражение это в данном контексте означает не ненависть в обычном смысле слова, а меньшее предпочтение (ср.Лк 14:26). Уделом Иакова стали *Завет и *Закон, а Едом стал обычным, похожим на прочие языческие царства. Пророк говорит о необходимости соблюдать уставы Закона и о том, что обетования Божьи непреложны. Тем, кто сомневается в Божьем правосудии (2:17), он отвечал пророчеством о приходе Господа. Его явление предварит великий Вестник - Илия пророк, к-рый вновь будет послан на землю. Смысл этого пророчества раскрыт в словах Христа Спасителя об Иоанне Предтече, приготовившем народ Божий к приходу Мессии (Мф 11:14). Память прор. Малахии Правосл. Церковь празднует 3 января.

С в я т о о т е ч. к о м м е н т а р и и: прп.*Ефрема Сирина, блж.*Иеронима, свт.*Кирилла Александрийского, блж.*Феодорита. *Г р е ц о в А., Кн. прор. Малахии, М., 1889; ЕЭ, т.10; еп. *И р и н е й (Клементьевский), Толкование на двенадцать пророков, вып.1-9, М., 1804-14; еп.*П а л л а д и й (Пьянков), Толкование на книги св. пророков Захария и Малахии, Вятка, 1876; *Р о з а н о в Н.П., Кн. прор. Малахии, ТБ, т.7; *Т и х о м и р о в П., Прор. Малахия, Серг. Пос., 1903; иностр. библиогр. см. в JBC, v.1; см. также библиогр. к ст.: Второго Храма период; Малые пророки; Пророческие книги.

МАЛЛОН (Mallon) Алексис, иером. (1875-1934), католич. библ. археолог. Род. во Франции. Изучал в Ливане филологию, а в Англии - богословие. Член Общества Иисусова. Рукоположен в 1908. Преподавал копт. и егип. языки в Каире и Бейруте, а затем в Риме (1910-13). Основал филиал *Папского библейского ин-та в Иерусалиме и был его первым директором (с 1927). М. руководил рядом раскопок, связанных с доисторич. периодом *Палестины. Важнейший труд М. посвящен проблемам Быт и Исх ("Евреи в Египте", 1921).

Grammaire copte, Beyrouth, 1907; Religion of Ancient Egypt, Z., 1934.

DBSpl. t.5.

МАЛЫЕ ПРОРОКИ, сборник канонич. книг ВЗ, включающий писания 12 пророков: Осии, Иоиля, Амоса, Авдия, Ионы, Михея, Наума, Аввакума, Софонии, Аггея, Захарии, Малахии. Общее название сборника М.п. определяется малым размером его книг в сравнении со сборником *Великих пророков. Как отмечает *Покровский, книги сборника "распределены не по порядку времени их происхождения". Наиболее ранней принято считать кн. прор. Амоса (8 в. до н.э.), а самыми поздними частями сборника - кн. прор. Малахии (5 в. до н.э.) и 2-й раздел кн. прор. Захарии (4 в. до н.э.). Завершение сборника произошло не позже 200 до н.э., поскольку Двенадцать пророков упоминаются в Сир (49:12).

*К а з а н с к и й П.И., Об историч. значении книг малых пророков, ПТО, 1872, ч.25; Обозрение XII Малых пророков, составленное по руководству св. отцов Афанасия и Кирилла Александрийского и блж.Феодорита Киррского, ХЧ, 1843, N 4; *П а л л а д и й (Пьянков), Толкование на кн. св. пророков, Вятка, 1872-76, вып.1-6; Р у ж е м о н д Ф., Краткое обозрение двенадцати последних пророч. книг ВЗ, пер. с франц., СПб., 1880; [*Ю н г е р о в П.], Книги XII Малых пророков, Каз., 1913; см. также ст. Пророческие книги и отд. ст. о книгах, входящих в сб.М.п.

МАЛЫЙ АПОКАЛИПСИС, или СИНОПТИЧЕСКИЙ АПОКАЛИПСИС, условное название тех разделов *синоптических Евангелий, где передается эсхатологич. речь Христа Спасителя, произнесенная на горе Елеонской (Мф 24; Мк 13; Лк 21:5-36). По стилю М.А. отличается от др. частей Евангелия, что обусловлено использованием в нем образов и символов ветхозав. апокалиптики и *эсхатологии. Как отмечают мн. толкователи, евангелисты, особенно ев. Марк, при передаче слов Христовых еще недостаточно четко видели различие между концом ветхозав. эпохи и событиями, к-рые должны предварять *Парусию. Однако они сохранили пророчество Христово о том, что конец истории наступит не ранее, чем Евангелие будет проповедано "во свидетельство всем народам". Предполагается, что М.А. входил в число древнейших *логий (см. ст. Квелле).

Нек-рые экзегеты 19-20 вв. пытались на основе М.А. установить даты составления синоптич. Евангелий. Не веря, что Христос мог предвидеть будущее, они считали, что пророчество о падении Иерусалима указывает на время после 70 г. Но, допустив эту априорную т. зр., придется отодвинуть датировку всех пророков *допленного периода к 6 в. до н.э., т.к. они предрекали изгнание, а Апокалипсис Иоанна - к 5 в. н.э., поскольку в нем сказано о гибели "Вавилона" (Римской империи). Следует отметить, что пророчество Христово, заключенное в М.А., не имеет конкретно-историч. характера, а выдержано в общих чертах библ. апокалиптики ("войны и военные слухи", ср. Дан 11:40-45; "мерзость запустения" на святом месте, ср.Дан 9:27; землетрясения, ср.Ис 29:6). В М.А. отсутствуют подробности войны 66-70, известные по книгам *Иосифа Флавия (междоусобная борьба защитников города, массовые распятия повстанцев, пожар Храма и т.д.). Гонения на учеников Христовых со стороны иудейских властей, описанные в М.А., имели место гл. обр. до 66 г. Что же касается *лжемессий и лжепророков, то они появлялись и до и после 70 г., так что ссылка на них не может служить хронологич. критерием.

То, что в М.А. евангелисты недостаточно ясно дифференцировали гибель Храма и Парусию, свидетельствует именно об ожидании обоих событий в будущем. Сам факт веры в скорый конец мира у первых христиан объясняется двойственным характером Царства Божьего. С одной стороны, оно есть реальность футурологическая, а с другой - оно уже наступило с момента выхода Иисуса Христа на проповедь (Лк 17:20; ср.Ин 9:39; 12:31). См. ст. "Осуществленная эсхатология".

Б о р к о в И.В., О знамениях второго пришествия Господа нашего Иисуса Христа по Евангелию и посланиям св. апостолов, ч.1-2, М., 1905; *Н и к о л ь с к и й Н.М., Мировой и социальный переворот по воззрениям раннего христианства, М., 1922; *С а в и н с к и й С.В., Эсхатологич. беседа Христа Спасителя, К., 1906; B e a s l e y - M u r r a y G.R., Commentary on Mark Thirteen, L.-N.Y., 1957; L a m b r e c h t J., Die Logia-Quellen von Markus 13, "Biblica", 1966, №47.

МАНДЕИ ( от арам. манда - знание), гностическая секта в совр. Ираке численностью ок. 1 тыс. человек. Первые сведения о ней восходят к 8 в. н.э. Более подробно Европа познакомилась в М. во 2-й пол. 19 в. В 1915 и 1925 были впервые опубликованы переводы мандейских писаний, а затем, в 50-60-х годах к ним прибавились новые публикации. Эти тексты написаны на одном из диалектов *арамейского языка; рукописи не старше 16 в., но сами писания возникли, видимо, на много веков раньше (6-7 вв.). По учению М., высшее Божество "Великая Жизнь" эманирует из себя небесные существа, или эоны (символом эманации является Иордан). Этими существами являлись библ. праотцы и *пророки. Последним среди эонов был Иоанн, сын Захарии (Яхья бар Зкария). Иисуса Христа и Магомета М. считают лжепророками. М., подобно ессеям *Кумрана, практикуют регулярные свящ. омовения и ритуальные трапезы. По мнению мн. ученых, религия М. могла возникнуть из слияния гностич. сект Вавилонии с группами учеников Иоанна Крестителя, переселившихся в Двуречье из Иудеи (намек на такие группы усматривают в Деян 18:24-19:7). *Бультман и *Райценштайн пытались доказать, что в лит-ре М. содержится гностич. дохрист. миф о Спасителе, повлиявший на богословие Ев. от Иоанна. Однако их оппоненты (*Лицманн, *Гогель и др.) утверждали, что в эпоху возникновения христианства М. скорее всего не существовали. Дальнейшие публикации мандейских текстов подтвердили древнее, но не дохристианское происхождение М.

*Б о л о т о в В.В., Лекции по истории древней Церкви, СПб., 1910, т.2, с.230-35; *D o d d C., The Interpretation of the Fourth Gospel, Camb., 1953; D r o w e r E.S. (trad., ed.), The Canonical Prayerbook of Mandeans, Leiden, 1959; R u d o l p h K u r t, Die Mandaer, Bd.1-2, Gott., 1960-61; i d., Mandaeism, Leiden, 1978.

МАНЕК (Mаnek) Индржих (1912-77), чеш. экзегет, священник Чехословацкой гуситской церкви. Окончил богосл. фак-т им.Гуса в Праге (1937), ученик *Коваржа. После рукоположения служил в церкви г.Пардубицыш и на др. приходах. С 1946 доктор богословия. В 1946-47 учился в Дареме (Англия). С 1948 инспектор гуситской ДС, а в 1950 стал проф. НЗ Пражского фак-та им.Гуса. Был членом международного Общества новозаветных исследований. Одна из гл. работ М., "Трапеза с Иисусом" (1950), рассматривает генезис идеи *мессианского пира и ее связь с *Тайной Вечерей и евхаристич. практикой Церкви. Кроме того, им изданы в Праге (на чеш. языке) многочисл. труды экзегетич. и библ.-богосл. характера: толкование на 1-2 Фес (1956), на первые главы Откр (1957), на Ин (1958), на *Нагорную проповедь ("Дом на скале", 1967), исагогич. труд "Подход к Свящ. Писанию. Введение в изучение Библии" (1967) и др. М. рассматривает библ. критику не как инструмент разрушения, а как средство для более глубокого проникновения в сущность Слова Божьего.

МАНИХЕЙСТВО И БИБЛИЯ. М. называется учение, возникшее в Иране и претендовавшее на роль мировой религии. Основатель М. Мани (ок. 216-276 или 277) во время своих странствий по Востоку познакомился с христианством, буддизмом и брахманизмом, а также с гностическими доктринами. На их основе он создал религ. систему, в к-рой гл. роль играл маздеистский *дуализм и идея спасения. Проповедь Мани сначала нашла поддержку у шаха Шапура I, но противодействие зороастрийских жрецов принудило Мани бежать из страны. В изгнании он продолжал вести энергичную пропаганду своего учения. Когда же Мани возвратился на родину, он был арестован и казнен. После его смерти М. получило широкое распространение - от Африки до Китая, хотя его преследовали и язычники, и христиане, и мусульмане. К 13 в. М. практически исчезло, но в измененном виде продолжало существовать в дуалистич. сектах альбигойцев, павликиан, богомилов.

Концепции Мани известны не только из полемики его противников, но и по его собств. сочинениям на перс. языке ("Живое Евангелие", письма и др.). В центре манихейской религии стояла проблема зла. Источником его считался автономный мир демонич. сил, к-рые проникают в сферу духа, туда, где царствует верховный Бог, "Отец света". История мира представляет собой борьбу между светом и тьмой. Для преодоления тьмы "Отец света" время от времени отправляет на землю своих "посланников". К ним Мани относил как библ. праотцев, пророков и Христа, так и Будду. М. видело в человечестве единое существо, "Адама". Миссия Христа заключалась в том, чтобы просветить "Адама" и помочь ему одолеть демонич. силы. Конец историч. эпохи завершится, согласно М., полным уничтожением материи, к-рая есть зло, и господством духа. За библ. образами М. стоят, т.о., представления, тесно связанные с гностицизмом и маздеизмом. Из буддизма М. заимствовало веру в переселение душ (см. ст. Метемпсихоз). В 4 в. М. выступало активным соперником христианства. Против него писали прп. *Ефрем Сирин, свт.*Епифаний Кипрский и блж.*Августин, к-рый сам в молодые годы был манихеем.

Д ь я к о н о в М.М., Очерк истории древнего Ирана, М., 1961; К а ц А.Л., М. в Римской империи по данным Acta Archelai, ВДИ, 1955, №3; Л у к о н и н В.Г., Кратир и Мани, ВДИ, 1966, №3; НЭС, т.25; Т о п о р о в В.Н., Мани, МНМ, т.2 (там же приведена библиогр.).

МАНУСКРИПТЫ (от лат. libri manuscripti - книги, написанные от руки) БИБЛЕЙСКИЕ - см. Рукописи библейские.

МАНУСКРИПТЫ МЁРТВОГО МОРЯ - см.Кумранские тексты.

МАРАНАФА, М а р а н а т а, литургич. возглас на арам. языке, сохраненный в 1 Кор 16:22. Общий смысл его безусловно эсхатологический. Переводится возглас двояко: либо "Господь грядет!", либо "Гряди, Господи!". Второй вариант перевода экзегеты считают более вероятным (по аналогии со словами Откр 22:20: "Гряди, Господи Иисусе!"). М. является богослужебным реликтом, дошедшим от христ. первообщины наряду с такими семитскими словами, как "Аллилуйя" и "Осанна".

ODCC, p.868 (там же указана иностр. библиогр.).

МАРГИНАЛИИ - другое название для *глосс.

МАРИОЛОГИЯ БИБЛЕЙСКАЯ, свидетельства Свящ. Писания о Пресвятой Деве, Матери Христа Спасителя.

Ветхозав. пророчества и *прообразы. Учение о *"полноте смысла" Писания позволяет мариологически интерпретировать т.н. *Первоевангелие, в к-ром говорится, что Потомок ("Семя") Жены будет попирать главу змия (Быт 3:15). О Матери Мессии в 8 в. до н.э. пророчествовал прор. Исайя, к-рый предрекал рождение чудесного Младенца Эммануила (7:10 сл.). Мать Его названа у пророка алма, что можно перевести и как дева, и как юная женщина. Поскольку уже в *Септуагинте слово алма передано как партенос, дева, следует предполагать, что еще в ветхозав. времена существовало представление о чудесном девственном рождении Мессии. Именно так, со ссылкой на текст Септуагинты, истолковал мессианское пророчество Ис ев.Матфей (1:22). Согласно Библии, всякое рождение есть акт, обусловленный волей Господней, Его дар; рождение же избранников нередко представлено в Писании как результат чуда. Напр., Исаак, Самуил и Иоанн Креститель появляются на свет, когда их родители уже потеряли надежду иметь потомство. Тем более, в рождении Мессии - событии исключительном и неповторимом - еще явственнее должен присутствовать элемент чудесного.

В том же веке, что и прор. Исайя, прор. Михей говорил о Матери Мессии как о "имеющей родить" (5:2-10). Правда, нек-рые экзегеты видели здесь указание на ветхозав. *Церковь (напр., блж.*Иероним и блж.*Феодорит); но большинство древних и новых комментаторов убеждено, что пророк имел в виду конкретное Лицо, Матерь Мессии.

ВЗ содержит ряд прообразов, к-рые предвозвещают непостижимое единение человеч. природы и Божества. По словам прот.*Князева, они "прообразуют всю Ново-Заветную реальность как таковую, т.е. всю тайну Богочеловечества, и затем лишь в порядке чистой ассоциации идей их можно отнести к Божией Матери как орудию Боговоплощения и средоточию Церкви". Среди этих прообразов - лестница, связующая Небо и Землю (Быт 28:10-17), куст, охваченный огнем, но не сгорающий ("неопалимая купина", Исх 3:1-6), *Слава Божья, обитающая в Скинии и Храме и др. Соответствующие ветхозав. *паремии читаются в правосл. храмах в дни Богородичных праздников.

Дева Мария в НЗ. Свидетельств о Богоматери в Евангелиях сравнительно немного, но это не говорит о непочитании ее в *первохристианский период. Ведь почти о всех новозав. лицах, кроме Самого Господа (Крестителе, апостолах и др.), евангелисты также повествуют скупо.

Ев. Матфей повествует об обручении Девы с Иосифом, о девственном зачатии, о желании Иосифа тайно отпустить Ее, о Благовещении Иосифу (со ссылкой на пророчество Исайи), о бегстве Св. Семейства в Египет и его возвращении в Назарет (1:16, 18-25; 2:11-21). Ев. Матфей говорит о ней в связи с желанием родных Иисусовых видеть Его, когда Он был в доме и говорил с народом (12:46).

Ев. Марк упоминает о Деве Марии дважды, когда Она приходит к Сыну с Его "братьями" (3:31 сл.) и когда назаряне называют Иисуса "сыном Марии" (6:3).

Наиболее подробно свидетельствует о Богоматери ев. Лука. В его Евангелии сказано о родственных узах, связывающих Ее с коленом Левия (через Елисавету), о том, что до брака Мария жила в Назарете, о Ее обручении с Иосифом, о Благовещении Ей через Ангела Гавриила, о посещении Девой Марией Елисаветы (см. ст. Песнь Богородицы), о Ее путешествии в Вифлеем с Иосифом и рождении там Сына, о Сретении в Храме. Ев. Лука приводит единств. эпизод из отрочества Иисусова (2:41-51). 3-е Евангелие, как Мф и Мк, содержит эпизод, повествующий о попытке Матери и "братьев" Иисусовых встретиться с Ним в дни Его служения (8:19 сл.). Указание на Деву Марию есть в Лк 11:27-28.

Ев. от Иоанна дополняет *синоптиков двумя эпизодами: Господь приходит на брак в Кане с матерью и будущими учениками и по Ее просьбе совершает чудо милосердия; Дева Мария стоит у креста Христова вместе с Иоанном Зеведеевым, к-рому Господь вручает Свою Мать (2:1-12; 19:25-27).

Последний раз имя Девы Марии названо в Деян 1:14. Она находилась вместе с Двенадцатью в Иерусалиме после Вознесения Спасителя. По церк. преданию, отраженному в *иконописи, Богоматерь была в сионской горнице в час сошествия Св. Духа.

В посланиях имя Девы Марии не упоминается. Однако ап. Павел говорит о Ней как о Жене, от Которой родился Сын Божий, Мессия (Гал 4:4). Согласно нек-рым толкователям, "Жена, облеченная в солнце" в Откр 12:1 сл. символизирует и Церковь двух Заветов, и Богоматерь.

Почитание Богоматери отразилось в древнейших христ. *апокрифах, в частн., в Ев. Иакова, к-рое содержит сказания о рождестве и юных годах Девы Марии. Эти сказания дали обильный материал для христ. *изобразительного искусства и *праздников. В святоотеч. писаниях, начиная со св.*Иустина Философа, было принято противопоставлять непослушание Евы покорности Девы Марии воле Божьей. По аналогии со Христом, "вторым Адамом", Она стала часто именоваться "второй Евой". Ев. Иакова есть первый по времени памятник, к-рый свидетельствует о вере в приснодевство Богоматери. Протестанты, как правило, отвергают это учение (нек-рые из них считают "братьев Господних" детьми Девы Марии), но в правосл. и католич. М. оно остается незыблемым.

*Б о г о с л о в с к и й М.И., Детство Господа нашего Иисуса Христа и Его Предтечи, по евангелиям св. апостолов Матфея и Луки, Каз., 1893; прот.*Б у л г а к о в С., Купина неопалимая, Париж, 1927; е г о ж е, Мариология в Четвертом Евангелии, "Вестник РСХД", 1971, №101-102; прот.*К н я з е в А., Откровение о Матери Мессии (О ветхозав. основах мариологии), ПМ, 1953, №9; е г о ж е, Великое знамение Царства Небесного и его пришествие в силе, ПМ, 1971, №14; М е р з л ю к и н А.С., Родословие Пресвятой Девы Марии и происхождение братьев Господних, Париж, 1955; С н е с с о р е в а С., Земная жизнь Пресвятыя Богородицы и описание св. чудотворных Ея икон, чтимых правосл. церковью на основании свящ. Писания и церк. преданий, СПб., 1891; П о с е л я н и н Е. (ред.), Богоматерь, Полное иллюстрир. описание ее земной жизни и посвящение ее имени чудотворных икон, кн.1-4, СПб., 1909; *B r o w n R. et all (ed.), Mary in the New Testament, L.-Phil., 1978; *F l u s s e r D., P e l i k a n J., L a n g J., Mary; Images of the Mother of Jesus in Jewish and Christian Perspective, Phil., 1986; *G a l o t J., Marie dans l'Evangile, P., 1958; проч. лит-ру см. в NCE, v.9, p.335-47 и в коммент., указанных в ст. Евангелия.

МАРКА СВ.ЕВАНГЕЛИСТА ЕВАНГЕЛИЕ - см.Евангелия.

МАРКА ПРИОРИТЕТА ТЕОРИЯ, теория, согласно к-рой Ев. от Марка является самым ранним. По мнению сторонников этой теории, Мк (или его прототип, "Первомарк") содержит непосредств. свидетельства об *"историческом Иисусе", якобы свободные от догматич. предпосылок. Впервые М.п.т. была разработана *Лахманном (1835) и стала затем составной частью *двух источников теории (*Хольцманн Г.Ю.). Позднее в работах *Вреде (1901) и *Марксена (1956) нек-рые аспекты М.п.т. подверглись критике. Было, в частн., указано, что Ев. от Марка написано не с т. зр. мемуариста, сохранившего "воспоминания о человеке Иисусе", а с богословско-догматич. точки зрения. Однако мнение о хронологич. приоритете Мк сохраняет позиции и в наши дни (см. ст. Евангелия).

*Ж е б е л е в С.А., Евангелия канонич. и апокрифич., Пг., 1919; *К о з а р ж е в с к и й А.Ч., Источниковедческие проблемы раннехрист. лит-ры, М., 1985; *P e r r i n N., What is Redaction Criticism?, Phil., 1969.

МАРКИОН (Mark...wn, Marcion) СИНОПСКИЙ (ок.100-ок.160), раннехрист. ересиарх. Род. на малоазийском побережье Черного моря, в Синопе Понтийском; был богатым судовладельцем. Отец М., еп.Синопский, порвал с ним, как утверждает свт.*Епифаний, из-за его аморального поведения. Но ввиду аскетич. настроенности М. это мнение едва ли справедливо. Более вероятно, что отец разошелся с сыном на почве убеждений. Известно, что М. увлекался греч. философией: *Тертуллиан называет его "ревностным стоиком". Иудейская традиция, запечатленная в ВЗ, напротив, вызывала у М. резкое отталкивание. Он задумал полностью реформировать Церковь, оторвав ее от историч. корней. С этой целью он приехал в Рим (ок.140). Рассчитывая получить поддержку духовенства, М. внес в церк. казну богатый вклад. Неск. лет он беспрепятственно пропагандировал в Риме свои новые взгляды на христианство. Антииудейские настроения в империи, особенно после восстания Бар-Кохбы (131-35), были очень сильны, и поэтому у М. нашлось много приверженцев. Его доктрина опиралась на два исходных пункта: на антитезу ап.Павла (Закон-Благодать) и гностич. спиритуализм. В Риме М. познакомился с сир. гностиком Кердоном. "Быть может, - пишет *Дюшен, - он-то и убедил Маркиона предать проклятию не только Закон, но и самое творение и последовательно свести евангельскую историю к абсолютному докетизму". Однако против М. выступили ведущие христ. учители и иерархи, а в 144 он был отлучен от Церкви (причем М. была возвращена внесенная им сумма денег). После этого М. основал собств. церковь с таинствами и священноначалием. Ее общины быстро распространились по всему Средиземноморью. Согласно свт.Епифанию, они возникли не только в Риме и Италии, но и в Египте, Палестине, Сирии, Аравии и Персии. Тертуллиан утверждает, что М. в конце концов раскаялся и захотел прекратить схизму, но смерть помешала его замыслу. Маркионитские общины исчезли лишь в Средние века, окончательно растворившись в дуалистич. сектах. Тенденция маркионизма нередко сказывалась в различных формах *докетизма и спиритуализма, а позднее у нек-рых представителей либерально-протестантской школы экзегезы.

ВЗ, в т.ч. его *антропоморфизмы, М. толковал буквально. Он утверждал, что Творец материального бытия (греч. Демиург), действовавший в ветхозав. истории, был Богом справедливости, лишенным всякого милосердия. Но над Ним стоит иное, верховное Божество, "чуждое миру" и царству материи, неведомое даже Творцу. Этот Бог сжалился над людьми и послал к ним Своего Сына Иисуса, Который, облекшись в призрачную плоть, явился в Капернаумской синагоге в правление Тиберия. Иисус не рождался и не возрастал, Он вообще не имел в Себе ничего человеческого, и тем более не был связан с израильской историей. Все пророчества ВЗ говорили о Мессии Творца, т.е. об антихристе. Истинный Сын Благого Божества открыл людям Его доброту и указал на материю как на зло. Приверженцы Творца убили Его, но Он не умер, поскольку вообще не был человеком. Отрицание материи привело М. к убеждению, что Иисус пришел спасти только души. Все плотское в общинах маркионитов порицалось; идеалом считался безусловный аскетизм, вплоть до полного запрета брака. Крестившиеся, если имели семьи, обязаны были разводиться. Последователей М. отличала экзальтация и жажда страдания (они утверждали, что в их среде больше мучеников, чем у Великой Церкви).

М. создал первый новозав. *канон, в к-рый включил две книги: "Евангелие" и *"Апостол" (название, позднее закрепленное в церк. практике). Маркионитское "Евангелие" было написано на основе Лк (поскольку тот был учеником св. Павла - единств. апостола, к-рого признавал М.). Чтобы привести текст Лк в соответствие со своими идеями, ересиарх выбросил из него все, связанное с рождением и отрочеством Христа и все ссылки на ВЗ. "Апостол" М. состоял из 10 Павловых посланий, также сильно урезанных. Подобно позднейшим критикам, М. оспаривал подлинность Евр и *Пастырских посланий и объявил *интерполяцией все, что не соответствовало его доктрине. К Маркионову канону примыкал труд "Антитезы", в к-ром Маркион сопоставлял тексты из обоих Заветов с целью показать их несовместимость. Ни канон, ни "Антитезы" до нашего времени не дошли. Наиболее полную попытку их реконструкции по материалам высказываний противников предпринял в 1921 *Гарнак, к-рый с восторгом писал о М., сравнивая его с *Лютером и *Толстым. Между тем, в маркионизме достигла апогея именно та "острая эллинизация христианства", против к-рой Гарнак прежде так решительно выступал. Докетизм М. сводил на нет тайну Богочеловечества и Воплощения. Его разрыв с ВЗ означал и разрыв с реальным Христом истории, принесшим "исполнение" Закона и Пророков. М. был вынужден не только объявить иудейской фальшивкой Мф, Мк и Ин, но и в корне исказить учение ап. Павла, считавшего Закон "детоводителем ко Христу" (Гал 3:24).

Отцы Церкви считали М. опаснейшим еретиком, тем более, что он в отличие от гностиков создавал не тайные кружки, а разветвленную антицерковь. Свт.*Поликарп Смирнский, встретив М. в Риме, на вопрос, узнает ли он его, ответил: "Узнаю первенца сатаны". Против М. писали св.*Иустин, свт.Ириней Лионский, *Климент Александрийский, Тертуллиан и др. Все они защищали *единство Библии и реальность Божьих деяний как в творении, так и в истории, к-рая освящалась светом Божеств. Откровения. Борьба с маркионитством косвенно способствовала процессу закрепления новозав. канона (в противовес канону М.) и подняла мн. богосл. проблемы, связанные с библ. *этикой, к-рые и до сих продолжают оставаться актуальными.

*Б е р д я е в Н.А., Маркионизм, "Путь", 1928, №12; *Б о л о т о в В.В., Лекции по истории древней Церкви, СПб., 1910, т.2; *Г а р н а к А., История догматов, в кн.: Общая история европ. культуры, СПб., 1911, т.6, отд.2; *Д ю ш е н Л., История древней Церкви, М., 1912, т.1; Н и к о л а е в Ю. (Данзас), В поисках за Божеством. Очерки по истории гностицизма, СПб., 1913 (в кн. приведены осн. источники по М.); НЭС, т.25; *Р е н а н Э., Христ. Церковь, пер. с франц., СПб., [1907]; B l a c k m a n n E.C., Marcion and His Influence, L., 1948; *H a r n a c k A., Marcion. Das Evangelium vom Fremden Gott, Lpz., 1921; i d., Neue Studien zu Marcion, Lpz., 1923; K n o x J., Marcion and the New Testament, Chi., 1942; Q u a s t e n. Patr., v.1; по вопросу о роли М. в *кодификации Посл. ап. Павла см. ст. Павла ап. Послания.

МАРКИОНИТСКИЕ ПРОЛОГИ, краткие предисловия к десяти посланиям ап.Павла в ряде древнейших рукописей *Вульгаты. Их характер ясно указывает на происхождение из маркионитских кругов. По мнению *Лицманна, они оказались включенными в церк. списки посланий из-за того, что маркионитам принадлежали первые латинские переводы посланий. Эти переводы имели хождение среди верующих и, когда был забыт их еретический источник, были помещены в рукописи.

ODCC, p.871.

МАРКОВСКИ Иван (1885-1972), болг. правосл. библеист. Окончил Правосл. ДС в Константинополе (1907), затем Черновицкий богосл. фак-т (1912). Преподавал Свящ. Писание ВЗ в Софийской ДС (1912-21). С 1921 по 1924 исполнял должность помощника секретаря Свят. Синода Болгарской Правосл. Церкви. Был командирован в Вену и Страсбург для продолжения занятий по библеистике, после чего назначен проф. Свящ. Писания ВЗ в Софийскую ДА (с 1932). Один из гл. трудов М. - "Библейска археология" (София, 1929), в основу к-рой положен аналогичный курс проф. *Троицкого И.Г. Характеризуя книгу М., *Карташев признал ее "солидным курсом", но отметил, что в основе ее лежат принципы докритич. школы. Перу М. также принадлежит апологетич. работа, направленная против Фридриха *Делича (1952), толкования на Кн. прор. Даниила (1951) и *Малых пророков ("Дванадесятые пророци", ГДА, т.5 (31) - 11 (37), 1955-62).

Въведение в Св. Писание на Ветхия Завет, т.1-2, София, 1932-36; в рус. пер.: Елеонская, или Масличная, гора и Гефсиманский сад, ЖМП, 1958, ( 4.

ГДА, т.24 (50), 1978.

МАРКСЕН (Marxen) Вилли (1919-93), нем. протестантский исследователь НЗ. Род. в Киле. После получения докторского диплома в Киле (1948) был пастором в Любеке (с 1949). В 1961-84 орд. проф. по каф. экзегетики НЗ в Мюнстерском ун-те.

Один из основоположников *"истории редакций" школы (М. первым ввел в употребление термин Radaktionsgeschichte). Отправляясь от работ *"истории форм" школы, М. пошел дальше экзегетов этой школы и сосредоточил свое внимание на Евангелиях в том виде, как они дошли до нас, а не на гипотетич. формах, к-рые предшествовали книгам НЗ. М. соглашался с тем, что Евангелия написаны не ради историч. интереса к событиям прошлого, а ради актуальной *керигмы, но считал ошибкой рассматривать керигму как "неисторичную". По его мнению, альтернатива: либо керигма, либо история - порочна. Важно не то, что сообщают евангелисты, а чему они учат. Их писания "не серия проповедей, но е д и н а я проповедь". Они возвещают о Воскресении Христовом. В свете Воскресения они говорят и о Кресте, и о Благовестии Иисусовом, и о том времени, когда Он был уничижен и миру не была еще открыта Его *мессианская тайна. В кн. "Евангелист Марк. Изучение истории редакций" ("Der Evangelist Markus. Studien zur Redaktionsgeschichte des Evangeliums", Gott., 1956) М. рассматривает св. Марка не только как первого евангелиста, но и как создателя нового евангел. *жанра литературного. Евангелист, отмечал М., не был простым фиксатором *Предания, а самостоят. автором и творческим, самобытным богословом; во втором Евангелии христологич. идеям подчинены даже детали рассказа (в т.ч. географич. указания). М. находит у Марка особую концепцию Евангелия как возвещаемого Слова (13:10), в отличие от Евангелия как повествования о бывших некогда событиях. Именно Марк, используя традицию об Иоанне Крестителе, впервые ясно показал, что пророк был только Предтечей Христа. При этом М. странным образом считал, что даже "пустыня", где проповедовал Иоанн, есть не историч. реалия, а символ пророческого служения. Столь же спорной является его гипотеза о том, что указание на Галилею (Мк 16:7) подразумевает не место явления Воскресшего Господа, а место ожидаемой со дня на день *Парусии. Намек на Галилею в этом же смысле М. видит в словах *Малого Апокалипсиса (13:14). По предположению экзегета, в 66 г. иерусалимская община ушла не в Заиорданье, как свидетельствует *Евсевий Кесарийский, а в Галилею. Именно этот галилейский период жизни общины якобы стоит за вторым Евангелием (гипотеза эта нашла мало сторонников). Следует подчеркнуть, что, называя евангелиста Марком, М. не отождествляет его с Иоанном Марком, известным из НЗ и преданий; для М. все Евангелия - псевдонимные произведения, написанные авторами, о к-рых мы ничего не можем узнать. Хронология Евангелий у М. следующая: Мк - 66, Мф - ок.80, Лк - 90, Ин - кон. 1 в. Из посланий ап.Павла М. признает подлинными только 1 Фес, Гал, Флп, Флм, 1-2 Кор и Рим.

Die Auferstehung Jesu als historisches und als theologisches Problem, Gutersloh, 1964; "Fruhkatholizismus" im Neuen Testament, Neukirchen, 1958; Einleitung in das Neue Testament, Gutersloh, 1963; Das Abendmahl als christologisches Problem, Gutersloh, 1963; Das Neue Testament als Buch der Kirche, Gutersloh 1966; Der Exeget als Theologe, Gutersloh, 1968.

*P e r r i n N., What is Redaction Criticism?, Phil., 1969; R o h d e J., Rediscovering the Teaching of the Evangelists, L.-Phil., 1968; RGG, Bd.7, S.154.

МАРЦИНКОВСКИЙ Владимир Филимонович (1884-1971), рус. евангелич. проповедник. Род. на Волыни; окончил историко-филологич. фак-т С.-Петерб. ун-та. Крещенный и воспитанный в православии, он к студенч. годам утратил веру. Пережил обращение под влиянием *Николаи. По окончании ун-та преподавал в гимназии; был активным участником студенч. кружков по изучению Библии. С 1913 секретарь рус. Христ. студенч. движения. Был в качестве гостя на Поместном соборе Рус. Правосл. Церкви 1917-18. В 1920 принял крещение от евангелич. проповедника. "Я не вступил ни в какую общину, - писал М., - и не заявлял о своем выходе из Православия, хотя, конечно, уже перестал принадлежать к числу ортодоксальных верующих". С 1923 М. жил за рубежом, где проповедовал Евангелие, читал лекции, занимался лит. работой. Под его редакцией вышел новый *украинский пер. Библии. В 1930 М. поселился в *Палестине, где мн. годы руководил еврейско-арабской христ. общиной. Осн. труды М. относятся к области *гомилетической экзегезы. Он также написал "Пособие при изучении Ев. от Иоанна" [Лодзь, 1937]. Эта книга, рассчитанная на групповое изучение Евангелия, написана по образцу аналогичного руководства по Мк, составленному Николаи. Автор часто обращается к анализу греч. текста Евангелия.

Записки верующего, Прага, 1929.

З е н ь к о в с к и й В., В.М., Записки верующего, "Путь", 1929, ( 19; прот.Щ у к и н С., В.Ф.М., "Вестник РСХД", 1971, ( 101-102.

МАРШ (Marsh) Джон (р.1904), англ. протестантский экзегет. Род. в Брайтоне. Окончил Оксфордский и Эдинбургский ун-ты. В 1934 стал клириком конгрегационалистской церкви. С 1938 по 1953 проф. богословия в Ноттингеме. М. был активистом экуменич. движения, членом Центр. Комитета Всемирного Совета Церквей. В работе "Богословие Нового Завета", написанной для новой редакции библ. комментария *Пика (1962), М. подчеркнул роль ветхозав. доктрин для формирования и структуры богословия НЗ. В частн., он рассмотрел тему Исхода как историч. прототип, положенный в основу Ев. от Марка, к-рое "содержит в себе зачатки всей последующей теологии". От Моисея до Христа действует единый замысел Божественного Домостроительства. В 1968 вышла книга М. "Евангелие св. Иоанна", выдержавшая затем 7 изданий ("The Gospel of St.John", Baltimore, 1968; рус. пер.: Ркп. МДА). Большое место в этом комментарии отводится вопросу о соотношении Ин и *синоптиков, причем М. полагает, что 4-е Евангелие было написано раньше, а не позже других Евангелий, между 70 и 80 гг. М. склоняется к гипотезе о "совместном творчестве", согласно к-рой 4-е Евангелие было создано в неск. этапов, при участии ап. Иоанна Зеведеева, *Иоанна Пресвитера, любимого ученика (к-рого М. отличает от ап. Иоанна), и "свидетеля" из Ин 21:24. Он также допускает, что среди этих авторов был и Иоанн Марк, к-рый "слил воедино собранные им различные источники, сведения и идеи и передал их своему и нашему миру так, чтобы они могли быть восприняты иудеем и эллином, язычником и учеником Иоанна Крестителя".

Amos and Micah, L., 1959; Jesus in His lifetime, L., 1981.

*H a r r i n g t o n W., The path of Biblical Theology, Dublin, 1973; WBSA, p.142.

МАСОНСТВО И БИБЛИЯ. Названием М. (точнее франк-масонство) обозначаются общества и группы, к-рые объявляют своей целью разрушение национальных, религиозных и сословных перегородок между людьми во имя "гуманности, просвещения и свободы".

Масоны притязают на обладание "тайным учением древнего происхождения". Первый масонский устав, "Книга правил" (1723), возводит М. к Адаму и библ. патриархам. Среди основателей М. названы строители Ноева Ковчега и Соломонова Храма. Сам Иисус Христос признается у масонов "великим мастером" М. В связи с этим М. декларирует свое уважение к Библии, и на ней должен приносить клятву вступающий в общество. Однако в действительности М. ведет начало от англ. деистов 17 в., к-рые противопоставляли христианству "рационализированную религию". В отличие от чисто филос. деизма М. пыталось создать своего рода антицерковь с собств. символикой, иерархией и обрядностью. Элементы масонской символики были заимствованы у пришедших в упадок замкнутых общин строителей соборов. Название франк-масон переводится как вольный каменщик, а слово ложа, т.е. масонская группа, происходит от названия помещений, где старинные мастера хранили свои инструменты. Библия в М. служит по существу лишь отвлеченным символом, а не боговдохновенной книгой. Для привлечения адептов М. всегда окружало себя ореолом тайны и создавало мифы, к-рыми пыталось замаскировать антихрист. дух общества. На протяжении веков идеология М. колебалась от вольнодумства до оккультного мистицизма. Точно так же политич. платформа М. склонялась то к радикализму, то к крайнему консерватизму. М. распространилось почти во всех европ. странах, в т.ч. и в России. На Западе оно более откровенно выражало свое отрицание Церкви. Связь с библ. символикой приобрела чисто формальный характер, допуская полное отрицание Библии. К масонам принадлежал франц. публицист Лео Таксиль (1854-1907), автор пасквиля "Забавная Библия" (1882-84). Рус. масоны 18-19 вв. нередко пытались сочетать принадлежность к М. с христианством. В наст. время насчитывается ок. 5 млн. масонов, из к-рых ок. 4 млн. приходится на США. Наиболее активную борьбу против М. вели католики.

В е р н а д с к и й Г.В., Рус. М. в царствование Екатерины II, Пг., 1917; Л о т м а н Ю.М., М., СИЭ, т.9 (там же дана библиогр.); Л у ч и н с к и й Г., Франк-масонство, ЭСБЕ, т.36а (там же дана библиогр.); М. в его прошлом и настоящем, т.1-2, М., 1914-15; П е т р о в с к и й С., Очерки из истории рус. М. в XVIII в., Тула, 1890; П ы п и н А.Н., Рус. М. XVIII и 1-я четверть XIX в., Пг., 1916; Ч е р н я к Е.Б., Невидимые империи, М., 1987; Ш у с т е р Г., Тайные общества, союзы и ордена, пер. с нем., СПб., 1907, т.2; NCE, v.6, p.132-39.

МАСОРА, комплекс указаний *масоретов, касающихся *огласовки, *пунктуации и произношения, к-рый содержится в *масоретском тексте. Первоначально слово масТра означало узы, в смысле закрепления богооткровенных истин (Иез 20:37). См. ст. Масореты.

МАСОРЕТСКИЙ ТЕКСТ, евр. текст ВЗ, переписанный или изданный вместе с *масорой, т.е. указаниями *масоретов. Первые печатные изд. М.т. вышли в Италии (Псалтирь, 1477, Пятикнижие, 1482, весь ВЗ, 1488).

МАСОРЕТЫ (от евр.*масТра, или масТрет, устное предание), корпорация иудаистских книжников, работавшая над адаптацией ветхозав. текста для внебогослужебного чтения. Эта работа была необходима в силу специфики древнеевр. письма, лишенного гласных и пунктуации. Традиция М., сохранявших в течение веков правила чтения Библии, восходит ко *Второго Храма периоду. Однако расцвет деятельности М. падает на 6-10 вв. н.э. Самым знаменитым М. считается Бен-Ашер (ум. ок. 930) из Тивериады. Большинство М. также жило в *Палестине, однако благодаря исследованиям *Кале установлено, что была масоретская школа и в Вавилоне. По мнению *Лагарда, в основе масоретского текста лежала единая рукописная традиция, достаточно точно сохранившая первонач. текст. В обязанность М. входило следить за возможными ошибками, к-рые вкрадывались в манускрипты при переписке. В результате М. внесли в библ. рукописи ок. 1300 *глосс, призванных отличать неточности в записанном тексте (кетив) и в устном произношении (кере). Важнейшим достижением М. было изобретение *накудот, знаков для огласовки древнеевр. консонантного *алфавита. Этот характер алфавита обусловливал лишь устное запоминание правильного произношения слов. После введения огласовки оно было закреплено и легло в основу всех дальнейших рукописных и печатных изданий евр. текста ВЗ. Расхождение масоретского текста и *Септуагинты объясняется тем, что переводчики Библии на греч. язык располагали иной рукописной традицией (см. ст. Кросс; Кумранские тексты; Рукописные традиции библейские). Общепринятый текст М. использован в *критическом издании ВЗ *Киттеля Р. Несмотря на тщательность и осторожность работы М., они, как полагают текстологи, в нек-рых случаях вносили сознательные исправления в списки (так, в 2 Цар 2:12 имя сына Саулова Ишваал, муж Ваала, заменено Ишбошет, син. пер. Иевосфей, т.е. муж бесчестья).

*В и г у р у Ф., Руководство..., М., 19162, т.1, с.128-34; свящ.*В о р о н ц о в Е., Домасоретская и масоретская Библия как манускрипт, Серг. Пос., 1909, вып.1; Масора, ЕЭ, т.10; K a h l e P., Der masoretische Text des Alten Testaments nach der Uberlieferung der Babylonischen Juden, Halle, 1902; i d., Masoreten des Ostens, "Beitrage zur Wissenschaft vom Alten Testament", 1913, Heft 15; i d., Masoreten des Westens, Stuttg., 1927-30; W u r t h w e i n E., Der Text des Alten Testaments, Stuttg., 1963.

МАСПЕРО (Maspero) Гастон Камиль Шарль (1846-1916), франц. востоковед. Самостоятельно изучил егип. письменность. Преподавал в Коллеж де Франс. Вел раскопки в Египте, был директором Каирского музея. Нашел и перевел множество древнеегип. памятников. На основе изданного им материала создал первый обобщающий труд по истории *Древнего Востока ("Histoire ancienne des peuples de l'Orient", 1875, v.1-3), к-рый включал и историю ВЗ. Блестящее знание источников М. соединял с даром талантливого повествователя. М. - член франц. Академии надписей.

В рус. пер.: Древняя история народов классич. Востока, М., 1892; Египет, М., 1915; Во времена Рамзеса и Ассурбанипала, т.1-2, М., 1916.

Б у з е с к у л В.П., Открытия XIX и нач. ХХ в. в области истории древнего мира, ч.1, Восток, М., 1923; библиогр. трудов М. см. в НЭС, т.25.

МАТВЕЕВСКИЙ Павел Алексеевич, прот. (1828-1900), рус. правосл. экзегет и писатель. Род. в семье свящ. Псковской губ., окончил СПб.ДА (1853), после чего преподавал естественные науки в Смоленской ДС. В 1854 командирован за границу, где служил сначала диаконом в посольской церкви Парижа, а затем - священником в посольских храмах Копенгагена и Висбадена. В 1859 М. был переведен в петерб. церковь при Смоленском кладбище, где служил до конца дней. М. принимал деятельное участие в церк.-обществ. жизни, много печатался в периодич. изданиях, переводил отцов Церкви. Ему принадлежит ряд очерков по библ. и вост. *археологии. Широкой популярностью пользовалась книга М. "Сказания о земной жизни Пресвятой Богородицы" (СПб., 1869), вышедшая без указания имени автора. В ней собраны сведения не только из НЗ, но также из *апокрифов, включены ветхозав. пророчества и *прообразы, относящиеся к Богоматери, и история Ее икон. Самым известным трудом М. была "Евангельская история" (М., 19122), одна из первых рус. книг, последовательно излагавшая жизнь Иисуса Христа. Композиция книги построена на основе евангел. *антологии свт.*Феофана (Говорова). Толкования М. взяты в основном из творений св.Отцов. Этот обширный труд был адресован читателям-неспециалистам, однако, как отмечали критики, он внес самобытный вклад в рус. библ. науку.

Об открытиях в Ниневии в отношении к Св.Писанию, "Странник", 1861, ( 10; Свидетельство науки в пользу повествования Св. Писания о творении мира и всемирном потопе, там же, 1863, ( 5; Состояние языческого мира до пришествия Спасителя, там же, 1863, ( 12; Открытия в Египте, там же, 1864, ( 1; Время Рождества Христова, там же, 1864, ( 12; Дванадесятые праздники и Святая Пасха, СПб., 1891.

Р о д о с с к и й, с.266-67; ЦВ, 1890, ( 34, 1900, ( 50.

МАТТЕИ Христиан-Фридрих (1744-1811), рус.-нем. филолог. Род. в Саксонии. Переехав в Россию, занимал должности ректора университетских гимназий и проф. словесности (1772-84). М. много работал над изучением древних рукописей синодальной библиотеки. Эти исследования позволили ему издать греч. и лат. текст НЗ с примечаниями (1782-88). Затем в течение 18 лет М. продолжал свои филологич. занятия в Германии (был ректором Виттенбергского ун-та). В 1803 он снова приехал в Москву и до конца дней преподавал греч. и лат. словесность в Моск. ун-те. М. считается одним из зачинателей библ. *текстуальной критики в России.

Биографич. словарь профессоров Моск. ун-та, М., 1855, т.2.

МАШАЛ (евр. - притча, изречение) - см. Жанры литературные в Библии.

МАШИННЫЕ ИЗДАНИЯ БИБЛИИ, тексты Свящ. Писания, записанные на машинных носителях (магнитных лентах, дисках и др.) для издательских, науч., проповеднич. и др. целей. Такого рода библ. записи позволяют читать Библию с экрана, а также проводить в максимально короткий срок текстуальные исследования, получать справочные данные, составлять *словари и *симфонии. Первый опыт М.и.Б. был осуществлен в 1968 Британским и Иностранным библейским обществом (текст RSV с иллюстрациями Г.Ноулза). С тех пор способы М.и.Б. достигли значит. технич. прогресса.

МАЮСКУЛЬНЫЕ РУКОПИСИ БИБЛЕЙСКИЕ, манускрипты Свящ. Писания, написанные одними прописными буквами (маюскулами, от лат. majusculus - несколько больший). Маюскульное письмо было характерно для древней Греции, Рима и Византии вплоть до 9 в. Образцом библ. М.р. является *Синайский кодекс.

В л а д и м и р о в Л.И., Всеобщая история книги, М., 1988; см. ст.: Унциалы; Рукописи библейские.

МЕГИЛЛОТ (евр. свитки), сборник из пяти ветхозав. книг (Песн, Руф, Плач, Еккл и Есф), к-рые читались в *синагогах во время праздников. Обычай рассматривать М. как книги, предназначенные для праздничных чтений, возник в рамках *иудаизма в первые века н.э. уже после фиксации Ямнийского *канона.

МЕЖДУЗАВЕТНЫЙ ПЕРИОД, термин, обозначающий отрезок времени между концом ВЗ и началом НЗ. Историки, экзегеты и богословы по-разному определяют место и продолжительность М.п. Существуют варианты его хронологич. границ: 1) между датой последней книги ВЗ и первой книги НЗ (по хронологии *старой исагогики: с 5 в. до н.э. до 1 в. н.э.; по новой - с 50 г. до н.э. до 50-х гг. н.э.); 2) между рождением Иисуса Христа и Его выходом на проповедь; 3) между временем Маккавеев (2 в. до н.э.) и проповедью Иоанна Крестителя. Эти варианты зависят от богословских и историч. взглядов авторов, их предлагающих. Чаще всего М.п. считается время, непосредственно предшествовавшее явлению Христа и не отраженное в канонич. текстах Библии. М.п. характеризуется: 1) ростом мессианских чаяний; 2) распространением *апокалиптич. лит-ры; 3) противостоянием *течений и сект внутри *иудейства; 4) расцветом иудейской александр. философии (см. ст. Филон Александрийский); 5) формированием таннаитского законничества (см. ст. Таннаи); 6) почти полным завершением ветхозав. *канона; см. ст. Второго Храма период.

*А в е р и н ц е в С.С., Греч. лит-ра и ближневост. "словесность", в кн.: Типология и взаимосвязь лит-р древнего мира, М., 1971; А н а н ь и н с к и й Н., Состояние просвещения у палестинских иудеев в последние три века пред Рождеством Христовым, ТКДА, 1865, ( 8; прот. *Б о г о л ю б о в Н.М., К вопросу о происхождении христианства, "Христианская мысль", 1916, ( 1-4; прот.*Б у т к е в и ч Т.И., Язычество и иудейство ко времени земной жизни Господа нашего Иисуса Христа, Харьков, 1888; прот.*Д ь я ч е н к о Г., Приготовление евр. народа к принятию христианства, ПО, 1884, №5; [архиеп. Е в с е в и й (Орлинский)], О приготовлении рода человеч. к принятию Спасителя мира, ПТО, 1845, т.3; История древнего мира, М., 1983, т.3; М е н ь А. (С в е т л о в Э.), На пороге Нового Завета, Брюссель, 1983 (там же приведена подробная библиогр.); *П ф л е й д е р е р О., От иудейства к христианству, пер. с нем., СПб., 1910; G o w a n D.E., Bridge Between the Testaments, Pittsburgh, 1976; F r e y n e S., Galilee, from Alexander the Great to Hadrian, Wilmington, 1980; P a u l A., Intertestament, "Cahiers Evangile", 1975, №4.

МЕЙЛИ (Maly) Юджин, свящ. (1920-80), амер. католич. экзегет. Род. в Цинциннати; окончил Римский доминиканский ун-т и *Папский библейский ин-т. В 1943 рукоположен во священника. Был проф. богословия в семинарии св. Марии (Цинциннати) (с 1950). Состоял членом Католич. библейской ассоциации Америки. С 1962 ведущий сотрудник в редакции журн. "Библия сегодня" ("The Bible Today"). М. внес большой вклад в популяризацию Библии и привлечение интереса к ней в широких слоях католиков. В "Иеронимовском комментарии" Библии (JBC) М. принадлежат введение в Пятикнижие и коммент. на Кн. Бытия. Признавая аргументированность осн. выводов *документарной теории, М. тем не менее указывает на важнейшую роль Моисея в создании Торы. Моисей, по его словам, "сердце Пятикнижия" и в широком смысле должен быть признан его автором. В этом М. следует *Лагранжу и его *историческому методу. Для двух серий Толковой Библии, изданных "Литургическим издательством" ("The Liturgical Press") в Колледжвилле (США), М. написал комментарий к Иуд, 1-2 Петр (1962), 1-2 Цар (1969-70) и Рим (1979). Прочие его труды посвящены *историзму Свящ. Писания, библ. учению о *монархии и *профетизму.

The Book of Wisdom, with a Commentary, N.Y., 1962; The World of David and Solomon, Englewood Cliffs (New Jersey), 1966; The Prophets of Salvation, N.Y., 1967; Pentateuch, NCE, v.11, p.98-104.

BTD, 1980, ( 6.

МЕЛАНХТОН (Melanchton, наст. фам. Ш в а р ц е р д) Филипп (1497-1560), нем. реформатор, богослов, гуманист, сподвижник *Лютера. Род. в семье ремесленника; внучатый племянник *Рейхлина, с помощью к-рого он в возрасте 12 лет поступил в Гейдельбергский ун-т. В 21 год стал проф. греч. языка в Виттенбергском ун-те, где за неск. месяцев до этого Лютер обнародовал свои тезисы. М. целиком примкнул к вождю Реформации, хотя сам пришел к идее преобразования Церкви другим путем. Он объяснял кризис христ. общества забвением подлинной библ. и святоотеч. традиции, к к-рой, по его мнению, следует вернуться через изучение древних языков.

Толкование Библии в духе старой лат. схоластики М. предлагал заменить исследованием подлинных древних текстов, особенно греч. текстов НЗ. По характеру более мягкий, чем Лютер, М. подчинялся его авторитету, однако сумел внести конструктивную, примиряющую струю в Реформацию и ее богословие. Ему принадлежит проект Аугсбургского исповедания (1527), излагавшего позитивную программу протестантизма. Став после смерти Лютера во главе Реформации, М. стремился к компромиссу с кальвинистами и католиками. Одной из важнейших заслуг М. было преобразование нем. школ в духе гуманизма, что подготовило почву в дальнейшем для филологич. исследований Библии. Сам он составил комментарии к Быт, Пс, Притч, Дан, Мф, Ин, Рим и Кол. Они содержат немало сведений по *исагогике, к-рыми располагала наука того времени. М. настаивал на *единстве Библии, утверждая, что "истина одна, поскольку есть лишь один Источник истины". Подобно Лютеру, М. отвергал апостольское происхождение всех *антилегомен. По его мнению, Иак, 2-3 Ин, Евр и Откр не принадлежат тем лицам, к-рым их приписывает предание.

Melanchtons Werke in Auswahl, Gutersloh, 1951-63; Selected Writings, Minneapolis, 1962.

Г е й с с е р Л., История Реформации, пер. с нем., М., 1882; E n g e l l a n d H., Melanchton, Munch., 1931; S t e r n L., Philipp Melanchton, Halle, 1960.

МЕЛИОРАНСКИЙ Борис Михайлович (1870-1906), рус. правосл. историк. Род. в Петербурге в семье секретаря ун-та. Окончил С.-Петерб. ун-т (1892), затем поступил вольнослушателем в СПб.ДА, где его учителями были *Глубоковский и *Болотов. С 1902 М. состоял проф. церк. истории в С.-Петерб. ун-те. Это был человек богатых и разносторонних дарований; круг его интересов включал философию, историю, литературу (им была даже написана научно-фантастич. повесть). Итогом его непродолжительной, но плодотворной деятельности явился посмертно изданный труд: "Из лекций по истории и вероучению древней христианской Церкви" (СПб., 1910-13, вып.1-3). В нем автор вводит читателей в свою творческую лабораторию, обсуждая спорные проблемы и давая оценку работам своих предшественников.

Начальные главы книги посвящены библ. тематике. М. подвергает критике гипотезы *тюбингенской школы, *религ.-историч. школы и др. *школ. Вопреки теориям, преувеличивавшим эллинизацию раннего христианства, М. считал, что сохранение *хилиазма в первые века Церкви доказывает влияние первообщины на дальнейшее развитие церк. учения (истоки самого хилиазма М. видел в апокалиптике *междузаветного периода). В ряде статей по вопросам НЗ М. дал обобщение наиболее надежных выводов *исагогики. По его словам, "евангельская история - один из редких в науке примеров, когда историко-критическое изучение упорно не идет навстречу скептическим предположениям и взглядам".

Новооткрытые lТgia 'Ihsoа как историч. источник, ЖМНП, 1897, ( 12; Вопрос о древности канонич. Евангелий, там же, 1898, ( 9-10; Христианство, ЭСБЕ, т.37а; Христос, там же; Еврейство в эпоху Христа и Евангельская проповедь, "Странник", 1909, ( 6; Апостольский век, там же, 1909, ( 7; История вероучения до арианства, там же, 1910, ( 6; Из посмертных бумаг и записной тетради Б.М., СПб., 1911.

В е р х о в с к о й П., Б.М.М., "Византийский временник", 1906, т.13, ( 12; К а р м а н о в Е.А., Памяти церк. историка проф. Б.М.М., ЖМП, 1961, ( 12; ЦВ, 1906, ( 37.

МЕЛИТОН (Melitиn) САРДИЙСКИЙ, свт. (ум. ок. 195), еп. г.Сарды в М. Азии. Хотя М. пользовался высоким авторитетом в христ. мире (его называли пророком и мужем, исполненным Св. Духа), достоверных сведений о его жизни сохранилось мало. Утрачены почти все его творения, остались лишь фрагменты. Известно, что ок. 170 М. направил имп. Марку Аврелию послание в защиту христиан. В перечне написанных им книг есть и названия экзегетич.: "О пророках", "Об Апокалипсисе Иоанна" и "Эклоги", содержащие *антологию ветхозав. пророчеств о Спасителе. *Евсевий приводит выдержку из предисловия к "Эклогам" (Церк.Ист.IV, 26). Оно обращено к некоему Онисиму, к-рый хотел знать состав ветхозав. *канона. По-видимому, в христ. Церкви этого времени вопрос о границах ветхозав. канона еще дебатировался. М. счел необходимым получить указания от палестинских христиан. "Я отправился на Восток, - пишет он, - и дошел до тех мест, где Писание было проповедано и исполнено, и в точности разузнал о ветхозаветных книгах и послал тебе их список". Далее М. приводит полный перечень свящ. писаний *Ямнийского канона. Это древнейший из известных христ. списков канона ВЗ.

Соч. древних христ. апологетов, СПб., 18952; фрагменты из М. у Евсевия и открытые в 20 в. отрывки проповедей М.: О Страстях Христовых; О душе и теле и Страстях Господних, в кн.: Раннехрист. Отцы Церкви, Антология, Брюссель, 1978.

*Р е н а н Э., Марк Аврелий и конец античного мира, пер. с франц., СПб., 1906; архиеп.*Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, § 43-44, СПб., 18822, т.1; Q u a s t e n. Patr., v.1, p.242-98.

МЕНДЕЛЬСОН (Mendelssohn) Мозес (1729-86), нем. мыслитель, переводчик ВЗ, иудаистский богослов. Получил традиционное религ. образование; в остальном развивался как самоучка; испытал влияние нем. "Просвещения". Приехав в Берлин, изучал труды *Маймонида и нем. философов. Тесная дружба связывала М. с *Лессингом, хотя он не разделял его увлечения *Спинозой. В философском отношении М. являлся последователем теистических концепций Лейбница и Вольфа.

В 1780-83 М. выпустил нем. перевод *Пятикнижия с толкованиями, а затем перевод др. библ. книг (переизданы в Варшаве в 1836-38 и в Вильне в 1848-53). Хотя его комментарии были вполне традиционными, сам факт перевода вызвал резкую критику со стороны иудаистских ортодоксов. В дискуссии с *Лафатером М. высказывал свое религиозное кредо, к-рое повлияло на зарождение *либерально-иудаистской экзегезы. Высказываясь в пользу религ. терпимости, М. утверждал, что обряды ВЗ созданы только для исповедников иудаизма для поддержания в них духа веры и единства Общины. "Пусть, - писал он, - ритуальные законы потеряли свое значение как символы, они тем не менее необходимы как объединяющий фактор". Сущностью ВЗ М. считал этику.

Gesammelte Schriften, Bd.1-16, B., 1929; в рус. пер.: Федон, или о бессмертии души, пер. с нем., СПб., 1837.

Б а к с т Н.И., К столетнему дню кончины М.М., СПб., 1886; ЕЭ, т.10; К о р ш В., Моисей М., в кн.: Еврейская библиотека, СПб., 1880, т.8; ФЭ, т.3 (там же указана библиогр.).

МЕНДЕНХОЛ (Mendenhall) Джордж Эмери (р.1916), амер. протестантский библеист и археолог. Род. в семье лютеранского пастора; учился в ун-те Дж.Хопкинса. С 1951 по 1986 был проф. в Мичиганском ун-те. Участвовал в раскопках в *Палестине, Сирии. Важнейшей работой М. является исследование "Закон и Завет в Израиле и на Древнем Востоке" ("Law and Covenant in Israel and the Ancient Near East", Pittsburgh, 1955). Ученый установил параллели между формой библ. Завета и формами союзов, существовавших у древневост. народов. В частн., он вычленил 6 элементов, входивших в хеттские союзнические пакты 15-13 вв. до н.э.: 1) преамбула с именем и титулами царя-сюзерена; 2) историч. пролог, описывающий обстоятельства, обусловившие пакт; 3) содержание договорных условий и правил; 4) повеление о повторном чтении договора в святилище; 5) имена богов-свидетелей договора; 6) благословение исполняющим договор и проклятие нарушающим его. По мнению М., эти же элементы присутствуют в ветхозав. законодательстве (Исх, Втор, Ис Нав 24). Бог выступает в нем как Царь-сюзерен, а Израиль - как Его вассал. Единственное исключение касается пункта 5, поскольку Завет исключал иных богов, но роль их как бы играют небо и земля, призываемые пророком в свидетели (Втор 32:1; ср.Ис 1:2). Наблюдение М. показало, что историч. форма Завета восходит к глубокой древности, а не создана в более позднюю эпоху, как утверждала школа *Велльхаузена. М. также принадлежит своеобразная гипотеза о происхождении израильтян, согласно к-рой разноплеменные рабы, томившиеся в Египте, сплотились, приняв религию Моисея, что во дни Исхода, странствия в пустыне и заселения Ханаана превратило их в этническое единство.

Covenant, IDB, v.1, p.714-23.

T h o m p s o n R.J., Moses and the Law in a Century of Criticism since Graf, Leiden, 1970, p.152; WBSA, p.151.

МЕРЕЖКОВСКИЙ Дмитрий Сергеевич (1866-1941), рус. писатель, критик, эссеист. Род. в Петербурге в семье чиновника; окончил историко-филологич. отделение С.-Петерб. ун-та. В литературу вошел сначала как поэт и романист. Уже в это время М. выдвинул гегельянскую по характеру схему духовного развития: язычество как преклонение перед "плотью" (тезис), христианство как отрицание "плоти" (антитезис) и грядущий Третий Завет (синтез). Этой достаточно искусств. схеме, частично навеянной учением *Иоахима Флорского, подчинены талантливые критич. исследования М. о *Толстом и *Достоевском, о *Гоголе и трилогия "Царство Зверя". По инициативе М. и его жены, писательницы З.Н.Гиппиус, были организованы Религ.-Филос. собрания, на к-рых происходили встречи между представителями интеллигенции и Церкви. Церковную группу возглавлял еп.*Сергий (Страгородский), будущий Патриарх. Отчеты о собраниях публиковались в приложении к журналу "Новый путь", выходившем под редакцией М. и Гиппиус (оттиск: Записки Петерб. Религ.-Филос. собраний (1902-03), СПб., 1906). В этот период М. уже стоял на христ. позициях, к-рые, однако, отличались субъективным, внеконфессиональным характером. М., Гиппиус и журналист А.В.Философов создали даже род маленькой тайной секты, в к-рой совершалось собственное "богослужение". К их кружку одно время были близки *Карташев и *Бердяев, к-рые впоследствии разошлись с М. и сохранили верность Правосл. Церкви. М. жил и работал в Петербурге, но часто надолго уезжал за границу. В 20-х гг. он переехал в Польшу, а затем окончательно поселился в Париже.

В 1932 в Белграде вышла его книга по евангельской истории "Иисус Неизвестный" (т.1-2). В ней отразились как обширная эрудиция и эссеистический дар М., так и его двусмысленное богословие, многим обязанное гностицизму. Исагогич. и экзегетич. экскурсы перемежаются в этом труде с беллетристич. фрагментами, к-рые сам автор назвал "апокрифами". М. ставил перед собой задачу увидеть забытое, неизвестное лицо Богочеловека. С этой целью он широко пользовался *аграфами и апокрифич. Евангелиями. Они были нужны писателю для проведения своих псевдотринитарных идей, в частн., о Св. Духе как Материнской Ипостаси Троицы (Вечная Женственность). Наряду с вялыми и спорными страницами в книге есть немало блестящих глав, проникнутых живой верой и любовью ко Христу. Продолжением "Иисуса Неизвестного" явились "Иисус Грядущий" (изд. только в нем. пер. "Jesus der Kommende", Fraaenfeld-Lpz., 1934) и очерки М. о святых, к-рые включают эссе об ап. Павле ("Лица святых от Иисуса к нам", Берлин, 1936). Ряд стихотворений М. был посвящен библ. тематике (*парафраз кн.Иова, "Пророк Иеремия", "Пророк Исайя").

ПСС, т.1-24, М., 1914; Тайна Трех. Египет и Вавилон, Прага, 1925; Рождение Богов. Тутанкамон на Крите, Прага, 1925; Тайна Запада. Атлантида-Европа, Белград, 1930.

Г и п п и у с З., Дмитрий М., Париж, 1951; е е ж е, Дневник, Возрождение, Париж, 1969; З е н ь к о в с к и й С., Д.С.М., в кн.: Рус. религ.-филос. мысль ХХ в., Питсбург, 1975; *К а с с и а н (Безобразов), Иисус Неизвестный, "Путь", 1934, ( 42; Л о т - Б о р о д и н а М., Церковь забытая. По поводу кн. Д.С.М. "Иисус Неизвестный", там же, 1935, N 47; П а х м у с с Т., Вступительная статья, в кн.: Д.М., Маленькая Тереза, 1984 (там же приведена библиогр.); Рус. лит-ра ХХ века (1890-1910), под ред.С.А.Венгерова, М., 1914, т.1, кн.3 (там же приведена дореволюц. библиогр.); проч. лит. см.: К а з а к В., Энциклопедич. словарь рус. лит-ры с 1917 г., пер. с нем., Лондон, 1988.

МЕСРОП МАШТОЦ (ок.361-440), арм. просветитель, миссионер, переводчик Библии. Род. в благочестивой крестьянской семье. Образование получил в грекоязычных школах Армении, где изучил, кроме греч., сир. и перс. языки. Прослужив ряд лет при дворе иранских царей, М.М. принял монашество и стал проповедником Евангелия среди арм. язычников. После 387, когда б. ч. Армении оказалась под властью Персии, греч. школы в стране были закрыты. Это побудило М.М. начать работу по созданию арм. национального алфавита для перевода Библии и богослуж. книг. Его замысел встретил горячую поддержку со стороны католикоса *Исаака Армянского. К 405 М.М. завершил труд по формированию 36-буквенного арм. алфавита. Используя его, М.М. перевел весь НЗ, а ВЗ был переведен его сподвижниками под руководством католикоса. Вокруг М.М. сгруппировалась целая плеяда писателей и переводчиков, к-рые деятельно способствовали христианизации Армении и распространению в ней христ. просвещения. Умер М.М. в Эчмиадзине. Армянская Церковь причислила его к лику святых.

Г а н д з а к е ц и К и р а к о с, История Армении, М., 1976; К о р ю н М., Житие Маштоца, Ереван, 1962; М о и с е й Х о р е н с к и й (Мовсес Хоренаци), История Армении, СПб., 1893.

М а р т и р о с я н А., Маштоц, Ереван, 1988; Т е р - М о в с е с я н М., История перевода Библии на арм. язык, СПб., 1902.

МЕССИАНИЗМ (от греч. Messiaj, евр. Машиах, арам. Мешиха - Помазанник) БИБЛЕЙСКИЙ, учение Слова Божьего и ветхозав. *Предания о Спасителе и спасении мира. Библ. М. теснейшим образом связан с *эсхатологией и *историзмом Свящ. Писания. Если для языческой религии и философии мир в его нынешнем состоянии неизменен, то Слово Божье открывает тайну становления твари и ее грядущего приобщения высшей божеств. жизни (см. ст. Сотериология). Хотя само понятие библ. М. вытекает из понятия Мессии, оно может рассматриваться в более широком аспекте. Нек-рые ветхозав. пророчества не упоминают о Мессии как о Личности, делая ударение на конечной, высшей *Теофании. Иными словами, библ. М. есть форма библ. сотериологии. В силу этого далеко не все пророчества ВЗ следует рассматривать как конкретные предсказания о конкретных событиях земной жизни Христа Спасителя. Всякое сотериологич. провозвестие ВЗ относится к сфере М.

Учение о Мессии и Его Царстве не было статичной доктриной: оно раскрывалось постепенно. На это богооткров. учение накладывались народные чаяния, частично порожденные упрощенным толкованием М., частично же связанные с чужеземными влияниями и благочестивой фантазией простых людей. В раскрытии библ. М. прослеживаются неск. этапов: 1) *протоевангелие (Быт 3); 2) обетование Аврааму, через Потомка к-рого "благословятся все племена и народы земли" (Быт 12); 3) создание народа Божьего, предназначенного для служения высшим целям Домостроительства (Исх 19); 4) предсказание о новом Моисее (Втор 18:15,18); 5) пророчество о вечном Царстве Сына Давидова (2 Цар 7:5-6; 1 Пар 17:4-15). В этом пророчестве Избавитель уже связан с Царством Господа и является Помазанником (Царем) и Сыном Всевышнего (Пс 2); 6) прор. Исайя первый говорит вполне конкретно о Мессии как о Личности (Ис 7;9;11). Для него, как и для прор.Михея, благословение мессианского Царства распространяется на все народы; 7) параллельно, начиная с прор.Амоса, М. тесно связывается с темой Суда Божьего над Израилем и народами (Ос, Соф, Авв); прор.Иеремия дает грядущему Царству имя "Новый Завет" (31:31); прор.Иезекииль называет его "Заветом вечным" (37:26); 8) в Ис 53 Мессия предстает как страждущий *Служитель Господень, Который берет на Себя грехи мира; 9) пророки *Второго Храма периода (Агг, Зах, Мал) вновь указывают на Суд и Теофанию как признаки Царства; 10) в Кн.Даниила Мессия и Его Царство в противоположность царству чудовищ олицетворены в образе Сына Человеческого. Все эти элементы М. так или иначе отражались в апокалиптич. *апокрифах и текстах *Кумрана.

В целом ветхозав. М. свойственно различие двух сотериологич. аспектов: Богоявления и явления Царя-Мессии. В лице Богочеловека-Христа оба эти аспекта библ. М. нашли свое осуществление и единство. В период Второго Храма мессианская эра иногда представлялась как ограниченный по времени срок, предваряющий наступление иного бытия (олам хабЈ, мир грядущий; 2 тыс. лет от Адама до Моисея: 2 тыс. лет от Моисея до Мессии, 2 тыс. лет царствования Мессии). Точно так же в НЗ время между приходом Христа и *Парусией рассматривалось как пролог к окончат. торжеству Бога и Его Царства. В раввинистич. мессианизме существовала идея (правда, не общепринятая), что Мессия принесет миру новый Закон. Нек-рые толкователи считают, что ап.Павел использовал эту идею для благовестия о "законе Христовом". Во всяком случае, антитезы *Нагорной проповеди имеют форму новых заповедей, к-рые превосходят старый *Закон (см. ст. Христология).

"Содержание первоначальной евангельской проповеди, - пишет *Трубецкой, - состояло в доказательстве того, что "Иисус есть Христос", т.е. ожидаемый Мессия. С этой целью писались Евангелия (Иоан,ХХ,31), составлялись родословия Христа как сына Давидова (Мф I и Лк III); с этой целью евангелисты и проповедники стремились систематически показать, как во всех подробностях жизни Христа сбылись все мессианские пророчества... Но, примыкая к мессианическим верованиям, апостолы с самого начала должны были столкнуться с тем ложным ограниченно-национальным мессианизмом, который составлял одно из главных препятствий проповеди самого Христа... В еврейском мессианизме мы находим два течения - национально-теократическое и апокалиптическое, или мистическое. И с обоими этими течениями пришлось бороться апостольской церкви во имя новой "универсально-религиозной" идеи христианства. Если еще при жизни Христа Его ученики спорили о местах в мессианском царстве и уверовавшие хотели врасплох "схватить Его, чтобы сделать Его царем", и по смерти Его в среде первой иерусалимской общины возникло представление о Церкви как о мессианическом земном "восстановлении царства Израиля": отсюда объясняется стремление распространить обрезание, а за ним и национальный Закон Моисея на все народы путем христианской проповеди. Но ап. Павел, фарисей от рождения, обличил такое представление, несостоятельное не только с точки зрения христианства, но и с точки зрения некоторых авторитетных еврейских учителей, признававших действительность обрядового закона лишь до пришествия Мессии: Бог дает через Него новый закон".

Кроме библиогр. к статьям о пророках см. след. труды: *А в е р и н ц е в С.С., Эсхатология, ФЭ, т.5; А л е к с е е в А., Об обетованном Мессии, Новгород, 1886; *Б а ж е н о в И., Ветхозав. пророчества о Мессии и исполнение их, РП, 1911, ( 6; Б е р н ф е л ь д С., Царство Божие, ЕЭ, т.15; свящ.*Б о г о л ю б о в Н.М., К вопросу о происхождении христианства, "Христ. мысль", К., 1916, ( 1-4; Б о н н а р П., *Г р е л о П., Мессия, СББ, с.554-60; *Б у л г а к о в С.Н., Два Града, т.1-2, М., 1911; прот.*Б у т к е в и ч Т., Язычество и иудейство ко времени земной жизни Господа нашего Иисуса Христа, Харьков, 1888; *В о л н и н А., Иудейские и христ. идеи в книгах Сивилл, ВиР, 1899, ( 2, 3, 5, 8; *В о р о н ц о в Е., Языческий миф о золотом веке и мессианские чаяния иудеев, ВиР, 1905, ( 12; *В ъ л ч а н о в С., Мессианската надежда в Стария Завет, "Духовна Култура", 1973, ( 4; Г о л л ь м а н н Г., Религия иудеев в эпоху Иисуса, пер. с нем., М., 1908; прот.*Д ь я ч е н к о Г.М., Приготовление евр. народа к принятию христианства, ПО, 1884, ( 5; е г о ж е, Ветхозав. мессианские пророчества, ПО, 1884, ( 7; И о а н н и к и й (Голятовский), Мессия, Праведный, Иисус Христос, Сын Божий, К., 1886; К н о п ф Р.П., Происхождение и развитие христ. верований в загробную жизнь, СПб., 1908; прот.*К н я з е в А., Откровение о Матери Мессии, ПМ, 1953, ( 9; Л е ж н и н В., Христос во пророках (Жизнь и личность Мессии по библ. пророчествам в их рус. син. переводе), Саратов, 1912; М а ш к и н Н.А., Эсхатология и мессианизм в последний период Римской республики, "Известия АН СССР", серия истории и философии, 1946, ( 5; Мессия, ЕЭ, т.10; *Н е к р а с о в А.А., Предсказания о Мессии в книгах пророческих, Каз., 1902; *Н и к о л ь с к и й Н.М., Иудея в 1 в. нашей эры, "Научное слово", 1903, ( 6; е г о ж е, Мотивы крестьянского мессианизма в пророчестве VIII в., "Ученые записки Ин-та истории Росс. ассоциации ин-тов обществ. наук", М., 1928, т.7; *П о с н о в М.Э., Мессия и мессианское царство по изображению апокрифов и пророч. книг, ТКДА, 1906, ( 3,6; *Р ы б и н с к и й В.П., Историч. очерк лжемессианских движений в иудействе, ТКДА, 1901, ( 9; прот.*С м и р н о в А.В., Мессианские ожидания и верования иудеев около времени Иисуса Христа, Каз., 1899; прот.*С о л о в ь е в И.И., Обетования и пророчества об Иисусе Христе и Его Святой Церкви в книгах ВЗ, М., 1913; Т р у б е ц к о й С.Н., Учение о Логосе в его истории, М., 1906; е г о ж е, Этика и догматика, Собр. соч., М., 1908, т.2; е г о ж е, Эсхатология, там же; C a n t l e y M.J., Messianism, NCE, v.9; *C a z e l l e s H., Le Messie de la Bible, P., 1978; *C e r f a u x L., L'attente du Messie, P., 1954; *C o p p e n s J., Le Messianisme royal, ses origines, son developpement, son accomplissement, P., 1968; i d., Le messianisme et sa rel-ve prophetique, Gembloux (Belgique), 1974; D a v i e s W.D., Torah in the Messianic Age, Phil., 1952; *D e l i t z s h F.J., Messianische Weissagungen, in geschichtlicher Folge, Lpz., 1890; E i s e n b e r g J., G r o s s B., Un Messie nomm №Joseph, P., 1983; *G r e l o P., De la Torah au Messie, P., 1981; *K l a u s n e r J., The Messianic Idea in Israel, N.Y., 1955; *L a g r a n g e M.-J., Le Messianisme chez les Juifs, P., 1909; M e u s n e r J., Messiah in Context, Phil., 1984; *M o w i n c k e l S., He That Cometh, N.Y., 1954; *R i n g g r e n H., The Messiah in the Old Testament, Chi., 1956; S c h o l e m G., The messianic Idea in Judaism, N.Y., 1971.

"МЕССИАНСКАЯ ТАЙНА" В ЕВАНГЕЛИЯХ, усл. обозначение того факта, что Христос, согласно *синоптикам, скрывал Свое мессианство, по крайней мере в начале Своей проповеди (напр., Мк 1:34). На "М.т." экзегеты обращали внимание уже давно, но сам термин ввел либеральный протестант *Вреде (1901), а затем *Швейцер А. (1901). Вреде исходил из распространенной среди рационалистич. комментаторов гипотезы, согласно к-рой вера в Иисуса как Мессию возникла лишь после пасхальных явлений. По мнению Вреде, ев. Марк, стремясь согласовать эту веру с отсутствием прямых свидетельств Христа о Себе как о Мессии, создал концепцию "М.т.", к-рую у него заимствовали Матфей и Лука. Однако эта гипотеза строится на априорном тезисе, отрицающем мессианское самосознание и самосвидетельство Христа. Без этого самосвидетельства факт признания Его Мессией учениками остается необъяснимым (в связи с чем А.Швейцер счел необходимым вывести "М.т." из слов Самого Христа). Служение Иисусово не имело тех явных признаков, к-рые ветхозав. *мессианизм связывал с пришествием Избавителя (преображение твари, конец зла, гибель врагов Божьих). Даже Воскресение Христово могло быть истолковано не в мессианском смысле (как, напр., были изъяты из общей участи смертных Енох и Илия). Следовательно, есть все основания доверять свидетельству евангелистов. Однако ни Марк, ни другие синоптики не объясняют мотивов "М.т.". Одно из возможных толкований, предложенное *Трубецким, ставит "М.т." в зависимость от новизны мессианского служения Иисусова, к-рое отличалось от популярного мессианизма, в т.ч. и политического. Согласно *Леон-Дюфуру, причина "М.т." коренится в самих условиях, при к-рых дано Откровение о Христе. От человека ожидался п о д в и г в е р ы: нужно было у з н а т ь Избавителя в Его уничиженном виде. Именно этот подвиг и совершил ап.Петр, исповедовав Господа Мессией после того, как Он отказался от почестей толпы и скрылся в чужих землях. Иными словами, "М.т." предлагает свободный акт принятия Христа, залогом к-рого было явление Богочеловека в Его кенозисе. Как показал *Эдершайм, и иудейское предание знало нечто подобное "М.т.", т.к. учило, что Избавитель нек-рое время будет неузнанным (*Иустин Философ. Диалог с Трифоном, 8, 110; ср.Талмуд, Иома, 70).

Прот.*С м и р н о в А.В., Мессианские ожидания и верования иудеев около времени Иисуса Христа, Каз., 1899; *Т р у б е ц к о й С., Учение о Логосе в его истории, М., 1906; *E d e r s h e i m A., The Life and Time of Jesus the Messiah, L., 1883, v.2 (приложение); см. также работы *Гийе, *Грело, Леон-Дюфура, Швейцера А., *Шюрера и лит-ру к ст.Мессианизм.

"МЕССИАНСКАЯ ЭРА", усл. обозначение историч. периода между явлением в мир Спасителя и окончат. завершением истории. В *допленный период идея "М.э." еще не находит четкого определения, ибо в пророчествах пришествие Мессии сливалось с эсхатологич. преображением человека и всей твари (напр., Ис 11:1-9). В *иудействе *Второго Храма периода впервые звучит пророчество о временном пребывании Спасителя на земле, вслед за к-рым наступит полнота Царства Божьего. В частн., в 3 Езд 7:28 продолжительность "М.э." определяется в 400 лет, а в *Т а л м у д е - в 2 тыс. лет (Вав.Санхедрин, 97 в). В НЗ эсхатологич. "М.э." понимается как отрезок времени между явлением Христа и *Парусией. Это "время Церкви", время перманентного Суда Божьего (ср. ст. "Осуществленная эсхатология"), время проповеди Евангелия среди народов (Лк 11:24), когда Царство Божье неприметным образом осуществляется в мире. Откр 20:4-7 определяет "М.э." как тысячелетнее Царство Христа.

См. ст.: Время; Мессианизм и библиогр. к ст. Второго Храма Период.

"МЕССИАНСКИЙ ПИР", эсхатологическая трапеза, к-рая в Библии символизирует единение Бога и человека. Первообразом "М.п." являлось ветхозав. *жертвоприношение, тесно связанное со свящ. трапезой, на к-рой незримо присутствовал Сам Господь. Соединенная с молитвой и жертвой, трапеза знаменовала духовное общение ее участников между собой и их Союз (Завет) с Богом. Отсюда образы Кн.Притч (9:1-6) и благовестие об эсхатологич. "М.п." в ВЗ (Ис 25:6; 65:13) и в НЗ (Мф 8:11; 26:29; Лк 22:30; Откр 3:20). Многие притчи Христовы связаны с темой "М.п.", предвосхищенного в Таинстве Евхаристии.

*У с п е н с к и й Н.Д., Анафора, БТ, 1975, сб.13; *M a n e k J., Stolovаni s Je(((em, Praha, 1952; см. также лит-ру к ст.Мессианизм.

МЕТАФОРЫ В БИБЛИИ - см. Поэтика Библии.

МЕТЕМПСИХОЗ И БИБЛИЯ. Греч. словом М. (переселение душ) обозначается учение о том, что после смерти душа человека обретает новую жизнь на земле в теле себе подобных или животных.

Учение о М. - явление чрезвычайно редкое в истории религий. Его не знают верования классического *Древнего Востока, Греции, Рима, конфуцианство и даосизм, библ. религия и ислам. Наиболее характерно это учение для австрало-южноиндийского региона, от народов к-рого оно было заимствовано арьями, проникшими в Индию (ок. 2000 г. до н.э.). В классич. индийских учениях (брахманизме, буддизме, индуизме) доктрина М. (на санскрите: самсара) приобрела характер непререкаемого догмата.

*Теософы в 19-20 вв., внедряя на Западе инд. учения, пытались доказать, что в Библии содержатся намеки на М. В частн., они указывали на слова Христа о прор. Илии, к-рый явился в мир в лице Иоанна Крестителя (Мф 11:14). Однако в контексте всего библ. учения, утверждающего уникальность личности человека (Евр 9:21), очевидно, что в данном случае речь не идет о М. Слова Христовы следует толковать в том смысле, что Иоанн выполнил в свящ. истории роль прор. Илии. К тому же, согласно библ. традиции, Илия не умирал, а был взят на небо живым. Теософы указывали на *Оригена как на предшественника своего толкования. Между тем Ориген учил не о М., а о предсуществовании душ.

М и л о с л а в с к и й П.А., Древнее языческое учение о странствованиях и переселениях душ и следы его в первые века христианства, Каз., 1873; М е н ь А. (С в е т л о в Э.), О перевоплощении, в кн.: Э.С в е т л о в, У врат молчания, Брюссель, 1971; Переселение душ. Проблема бессмертия в оккультизме и христианстве, сб. ст., Париж, 1935; см. ст. Посмертное бытие по учению Библии.

МЕТОНИМИИ В БИБЛИИ - см.Поэтика Библии.

МЕТЦГЕР (Metzger) Брюс Маннинг (р.1914), амер. протестантский библеист. Род. в Миддлтауне (США). Высшее богосл. и филологич. образование получил в Американских школах. С 1948 проф. НЗ в Принстонской богословской семинарии. Участвовал в работе по подготовке *критического издания НЗ совместно с *Аландом, *Блэком и другими. Автор "Введения в Апокрифы" (1957), обобщающего труда "Текстология Нового Завета. Рукописная традиция, возникновение искажений и реконструкция оригинала" ("The Text of the New Testament; its Transmissions, Corruption and Restoration", N.Y., 1964; рус. пер.: М., 1996) и ряда работ по *библиографии НЗ. М. также принадлежит "Текстуальный комментарий к Греческому НЗ" ("A Textual Commentary on the Greck New Testament", L.-N.Y., 1971) и исследование по древним переводам НЗ "Ранние версии Нового Завета, их происхождение, передача и недостатки" ("The Early Versions of the New Testament, their Origin, Transmission and Limitations", Oxf., (USA), 1977).

The Saturday and Sunday Lessons from Luke in the Greek Gospel Lectionary, Chi., 1944; Lexical Aids for Students of New Testament Greek, Princeton, 1944; Annotated Bibliography of the Textual Criticism of the New Testament, Copenhagen, 1955; Index to Periodical Literature on the Apostle Paul, Grand Rapids (Mich.), 1960; Chapters in the History of New Testament Textual Criticism, Grand Rapids (Mich.), 1963.

RGG, Bd.7, S.160.

"МЕТЬЮСОВА БИБЛИЯ" - см.Роджерс Дж.

МЕФОДИЙ, св. равноап. - см. Кирилл и Мефодий.

МЕФОДИЙ (Me(Тdioj), сщмч. (ум. ок. 311), грекоязыч. отец Церкви доникейского периода. О жизни его известно очень мало (*Евсевий Кесарийский о нем не упоминает). По одним сведениям, он был еп.Олимпии (М. Азия), а по другим - македонского г.Филиппы. Из трудов М. явствует, что он был человеком широко образованным. Он вел полемику с еретиками и язычниками (написал книгу "Против *Порфирия"). Блж.*Иероним отмечает его "блистательное красноречие". По его словам, М. принял мученическую смерть при императорах Деции или Диоклетиане. Среди экзегетич. сочинений М. известны: толкования на Кн.Бытия и Песнь Песней (не сохранились), "О различении яств и о телице, упоминаемой в Кн.Левит", "О проказе", "О пиявице, о которой говорится в Кн.Притчей, и о словах "Небеса проповедуют славу Божию"", "О воскресении". Хотя М. выступал против взглядов *Оригена, он так же, как александрийский учитель, отдавал предпочтение иносказательному пониманию Библии. "Слова пророков, - писал он, - понимаемые буквально, представляются как бы сухими, не имеющими смысла, а понимаемые с мудростью - доброплодными" (О проказе, 4,6). С помощью *прообразов и *аллегорий М. стремился утвердить *единство Библии, ибо, как он выражается, иносказание "снимает покрывало буквы" и позволяет видеть "неприкровенную истину". Обряды ВЗ были, по М., образными предуказаниями на тайны НЗ. Главная цель толкователя ВЗ - отыскать в нем связь с НЗ и таким образом опровергнуть "многобеззаконного Маркиона". При всей склонности М. к аллегориям, "основная линия его экзегетики остается типологической" (еп.*Михаил Чуб). Книги Свящ.Писания, цитируемые М., соответствуют объему *канона, к-рый известен у Евсевия Кесарийского. Отмечено, что в трудах М. встречается ряд *аграф, напр.: "Тот, кто не прошел через искушения, не пригоден для Бога".

M i g n e. PG, t.18; в рус. пер.: Св.Мефодий, епископ и мученик, Отец Церкви III века. Полн. собр. его творений, СПб., 1877 (пер.*Ловягина, сделанный с греч. текста, менее полного, чем тот, что сохранился в слав. переводе); Извлечение из слав. сборника творений св. сщмч. Мефодия, БТ, 1961, сб.2; О свободе воли, БТ, 1964, сб.3.

Архиеп.*М и х а и л (Чуб), Аграфы в творениях св. сщмч. М., ЖМП, 1954, ( 6; е г о ж е, Св.свщм. М. и его богословие, БТ, 1973, сб.10-11; е г о ж е, К вопросу об источниках богословия св. свщм. М. Свящ. Писание в творениях св. М., БТ, 1975, сб.14; е г о ж е, Предание Церкви в богословии св.М., БТ, 1975, сб.14; е г о ж е, Греч. философия и лит-ра в творениях св.М., там же; проч. библиогр. указана в приведенных трудах архиеп.Михаила; см. также библиогр. к ст.Святоотеч. экзегеза.

МЕФОДИЙ (Михаил Матвеевич Великанов), еп. (1852-1914), рус. правосл. церк. писатель и филолог. Род. в Саратове. Окончил с отличием историко-филологич. фак-т Моск. ун-та (1879), после чего работал педагогом рус. яз. в моск. учебных заведениях и в Нижегородской гимназии. В 1890 М. составил курс рус. грамматики. В 1891 поступил в СПб.ДА, где через три месяца принял монашество. По окончании академии (1895) его назначили ректором СПб.ДС с возведением в сан архимандрита. М. был редактором "Духовного Вестника", синодальным ризничим, духовным цензором, настоятелем Спасо-Преображенского м-ря, членом орфографич. комиссии при Академии Наук. К области библиологии относится труд М. "Об именах Божиих" (СПб., 1896), текстологич. исследование "Старопечатная, второй половины XVI столетия, Псалтирь в слогоударениях ее глагольных форм" (Варшава, 1908) и статьи о Кн. прор. Даниила. В 1909 хиротонисан во еп.Сарапульского, викария Вятской епархии.

Помнил ли Навуходоносор свой первый сон?, ХЧ, 1895, ( 9-10; К вопросу о подлинности XIV главы Кн. св. прор. Даниила, там же, 1897, ( 10.

М а н у и л. РПИ, т.4, с.335-37; (Некролог), "Историч. Вестник", 1914, ( 3; РП, 1909, ( 19; "Странник", 1909, ( 4.

МЕФОДИЙ (Михаил Алексеевич Смирнов), архиеп. (1761-1815), рус. правосл. историк Церкви, филолог, переводчик Свящ. Писания, член Свят. Синода. Окончил московскую Славяно-греко-латинскую академию, где впоследствии был ректором. Митр.*Платон называл его "умом проницательным и ученым", и он действительно был одним из образованнейших людей той эпохи. Ему принадлежит первая в России "История Церкви", написанная им на лат. яз. ("Liber historicus", М., 1805). М. был хиротонисан во еп. Воронежского и занимал последовательно кафедры Тульскую, Тверскую и Псковскую. Он вошел в историю как человек, к-рому принадлежал первый библ. перевод на рус. язык ("К Римлянам Послание св. апостола Павла с толкованием", М., 1794, 18152). Он был зачитан и прокомментирован М. в 1792 на "открытом собрании" в бытность его ректором академии. Перевод вместе с параллельным слав. текстом, подстрочными толкованиями и картой был издан Синодальной типографией.

Начертание жизни и деяний М., архиеп. Лифляндского и Курляндского, М., 1823.

МЕЩЕРСКИЙ Никита Александрович (1907-87), советский востоковед. Род. в с.Герчиково Смоленской губ. в семье дворянина. Высшее образование получил в Ленинградском ун-те (1925). Доктор филологич. наук, профессор (1960). Автор более 250 работ, главные из к-рых посвящены отражению Библии, *апокрифов и текстов *Кумрана в др.-рус. литературе. Преподавал в Оренбургском, Бугурусланском и Карельском педагогич. ин-тах; с 1963 по 1978 зав. каф. филологич. фак-та Ленинградского ун-та. М. издал с вступлением и комментариями перевод "Иудейской войны" *Иосифа Флавия ("История иудейской войны Иосифа Флавия в древнерусском переводе", М.-Л., 1958). М. утверждал, что этот перевод сделан с греч. оригинала и подверг критич. разбору гипотезы, согласно к-рым дополнения, в т.ч. о Крестителе и Иисусе Христе взяты переводчиком из арамейской версии книги. По мнению М., дополнения принадлежат рус. переводчику 11 в. Вопрос этот в науке остается дискуссионным.

Екатей Абдерский и его отношение к иудеям, "Язык и литература", Л., 1927, т.2, вып.2; Древнерус. перевод евр. книги "Есфирь", Л., 1946; Находки и документы Кумрана, "Ученые записки Карельского пед. ин-та", Петрозаводск, 1962, т.12; Исайя, СИЭ, т.6; Следы памятников Кумрана в старослав. и древнерус. лит-ре, ТОДРЛ, М.-Л., 1963, т.19; К истории текста слав. кн. Еноха, "Византийский временник", 1964, ( 24; К вопросу об источниках слав. кн. Еноха, "Краткие сообщения Ин-та народов Азии", М., 1965, вып.86; К датировке заключит. зачала Ев. от Марка, ПСб., 1986, ( 28 (91).

Б е г у н о в Ю.К., Н.А.М., "Вестник Ленингр. ун-та", 1966, ( 2, вып.1, Серия истории, языка и лит-ры; Милибанд, БССВ, с.666; Хронологич. список трудов Н.А.М., ТОДРЛ, 1988, т.41.

МИДДОТ - см.Герменевтика библейская.

МИДРАШ - см. Жанры литературные в Библии.

МИКЕЛАНДЖЕЛО (Michelangelo) БУОНАРРОТИ (1475-1564), итал. скульптор, живописец и архитектор. Род. в Риме в знатной семье. Работал гл. обр. в Риме по заказам семьи Медичи и папы Юлия II. В творчестве М. отразились трагические противоречия эпохи Ренессанса. С одной стороны, художник разделял гуманистич. веру в человека, в силу его плоти и духа, а с другой, отчетливо сознавал могущество мирового зла. Христианство для М. было неотделимо от полноты человеческого совершенства. Оно освящало просветленную скорбь и жертвенность ("Пиета"), гражданское мужество ("Давид") и справедливость ("Моисей"). Но в то же время путь к идеалу виделся М. как непрестанная битва со злом, находящимся вне и внутри человека. Эта мысль запечатлена в грандиозной росписи плафона и алтарной стены Сикстинской капеллы. Центральные композиции плафона написаны на сюжеты Кн.Бытия, причем первая сцена, к-рую видел входящий, изображала опьянение Ноя. От этой картины человеческого падения художник вел зрителя к вершине - образу Творца, созидающего мир. Сам Творец изображен как воплощение физической и духовной мощи. Властной рукой Он отделяет свет от тьмы, выводит на небосклон светила, создает из праха Адама. Вдоль этой композиции помещены изображения библ. пророков с подчеркнуто индивидуальными характерами. Между ними - сивиллы, пророчицы внебиблейского мира. В углах расположены сцены, напоминающие о мужестве героев Библии и о спасении ветхозав. Церкви (Давид и Голиаф, Иудифь, Есфирь, Моисей, воздвигающий медного змея). Связь двух Заветов подчеркнута изображениями земных предков Христа. Триумфу Бога над злом посвящена фреска "Страшный Суд", где Христос, подобный громовержцу, выносит силам тьмы последний приговор. Тот же дух борьбы и победы пронизывает фрески "Обращение Савла" и "Распятие ап.Петра" (Капелла Паолина). На закате жизни М. в его произведениях появились новые ноты. Два варианта "Положения во гроб" (Флорентийский собор) и "Пиета Ронданини" проникнуты тихой скорбью и глубоким раздумьем.

Микеланджело: Поэзия. Письма. Суждения современников, сост. В.Н.Гращенков, М., 19832 (в книге приведена обширная рус. и иностр. библиогр.).

МИЛИК (Milik) Жозеф, Юзеф, свящ. (р.1922), католич. востоковед, один из первых исследователей текстов *Кумрана. Род. в Польше; богословское образование получил в ун-те св.Иосифа в Бейруте. Когда были открыты манускрипты 1-й кумранской пещеры, иорданское правительство поручило М. сделать их переводы. Он перевел и издал также ряд других текстов из Иудейской пустыни, составил к ним комментарии и указатели. Одно из важнейших его исследований посвящено кумранскому варианту апокрифич. кн.Еноха (1976). М. придерживается мнения, что в *междузаветный период границы библ. *канона были еще не до конца установлены. Оценивая итоги кумрановедения на совр. этапе, М. писал: "Если ессейство оплодотворило ту почву, на которой в дальнейшем родилось христианство, то не менее очевидно, что христианство представляет собой нечто совершенно новое, нечто, в конечном итоге объяснимое только личностью Иисуса Христа".

Dix ans de decouvertes dans le desert de Juda, P., 1957.

*А м у с и н И.Д., Кумранская община, М., 1983 (там же указаны и проч. труды М.); Ш т о л ь Г., Пещера у Мертвого моря, М., 1965.

МИЛЛЕНАРИЗМ - см.Хилиазм.

МИЛЬТОН (Milton) Джон (1608-74), англ. поэт. Род. в Лондоне в семье нотариуса. Окончил Кембриджский ун-т (1632). С юности М. был горячим приверженцем пуританства и политич. свободы. После пребывания в Италии (1638-39) отдался церк.-политич. борьбе, выступая как публицист против англиканской иерархии и роялистов. Позиции М. всегда отличались бескомпромиссностью. Он оправдывал казнь короля Карла I, но, став другом Кромвеля, не скрывал своего недовольства его диктаторскими приемами. Отойдя от политич. деятельности, М. работал над богосл. трактатами (его тринитарные воззрения носили оттенок арианства) и трудами по истории Англии и России. В годы реставрации слава М. как писателя защитила его от преследований. Тем не менее закат жизни был печален. Поэт ослеп, жил в бедности; неудачная семейная жизнь удручала его. В этот период он продиктовал свою знаменитую поэму "Потерянный рай" (1667), к-рую иногда называют "Божественной Комедией" протестантского мира.

Поэма повествует о падении сатаны, о его борьбе с Богом, об Адаме, к-рый, в интерпретации М., пошел на грех лишь для того, чтобы разделить участь главной виновницы - Евы. В рассказе ангела, беседующего с прародителями, изображается история миротворения, а в пророческом видении им предстает все будущее мира. М., борец по натуре, невольно идеализировал образ сатаны, хотя ни на минуту не сомневался в справедливости Божьего приговора. Для мировоззрения М. показательно, что искупление он мыслил в плане этическом. Не крест Христов стоит в центре *сотериологии М., а Его искушение в пустыне, к-рому М. посвятил вторую поэму "Возвращенный Рай" (1671). Соблазну власти и своеволия, перед к-рыми не устояли сатана и прародители, поэт противопоставляет отказ Христа, отвергшего искусителя и повиновавшегося Отцу. За три года до смерти М. написал трагедию "Самсон-борец", в к-рой отразилась страстная любовь М. к свободе, его жизненные разочарования и стойкая вера. В драме библ. сюжет усложнен и дополнен (пленный Самсон отвергает раскаяние Далилы и гибнет накануне своего возможного выкупа). В 15 лет М. написал первое стихотворное переложение псалма и с тех пор много раз обращался к этой теме. Им были созданы поэтич. парафразы Пс 1-8; 80-88, причем он стремился сделать их близкими к библ. тексту. Уже младший современник М. поэт Джон Драйден признал его величайшим литературным гением Англии. Поэмы М. стали настольной книгой многих поколений. Большой популярностью они пользовались и в России, где их переводили неоднократно.

The Works, 1931-38, v.1-18; в рус. пер.: Потерянный и возвращенный Рай, СПб., 1899; Потерянный Рай. Стихотворения. Самсон-борец, М., 1976 (БВЛ, т.45).

А н и к с т А.А., Дж.М., в кн.: История англ. лит-ры, М.-Л., 1945, т.1, вып.2; ИВЛ, т.5; К о н И.С., Дж.М. как социально-политич. мыслитель, ВФ, 1959, ( 1; С а м а р и н Р.М., Творчество Дж.М., М., 1964; С о л о в ь е в Е.А., М., его жизнь и лит. деятельность, СПб., 1894; H a n f o r d J., Milton Handbook, N.Y., 1926; S a u r a t D., Milton. Man and Thinker, L., 1946; W o l f e D.M., Milton and the Puritan Revolution, L.-N.Y., 1963.

МИНУСКУЛЫ БИБЛЕЙСКИЕ, манускрипты Библии, написанные только строчными буквами (лат. minusculus - очень маленький). Этот род скорописи, или курсива, применялся в период между 9 и 18 вв. К 1976 каталогизировано 2795 библ. М. В научном обиходе и лит-ре они обозначаются араб. цифрами. Наиболее известными библ. М. являются рукопись 2 (Библиотека Базельского ун-та), к-рая легла в основу НЗ, изданного *Эразмом Роттердамским, рукопись 33 (Парижская национальная библиотека), содержащая александрийский вариант Библии, и рукопись 81 (Британский музей), содержащая один из лучших манускриптов Деяний. Библ. М. создавались преимущ. монахами-скорописцами. См. ст. Рукописи библейские.

В л а д и м и р о в Л.И., Всеобщая история книги, М., 1988; *И в а н о в А., Текстуальные памятники свящ. новозав. писаний, БТ, 1960, сб.1, с.63-64; *К о з а р ж е в с к и й А.Ч., Источниковедческие проблемы раннехрист. лит-ры, М., 1985; *K u m m e l W., Einleitung in das Neue Testament, Heidelberg, 1976.

МИНЬ (Migne) Жак Поль, свящ. (1800-75), франц. католич. издатель. Род. в г.Сен-Флур в семье коммерсанта. Окончил ДС в Орлеане и нек-рое время служил там на приходе. В 1833 переехал в Париж, где основал издательство, в к-ром выпустил около 2500 названий. Характер издательства М. энциклопедический. Среди множества выпущенных им справочников был один из первых словарей по *географии библейской и словарь католич. библиологии.

С 1844 по 1866 М. издал первую и до сих пор остающуюся уникальной "Патрологию" (378 тт.). Она включала две серии: латинскую (PL) и греческую (PG). Кроме святоотеч. писаний на оригин. языках, в "Патрологию" М. входили все известные в то время древние христ. тексты, в т.ч. *апокрифы и писания неортодокс. направления. Пожар 1868 помешал М. издать третью, сир. серию "Патрологии". В огне погибла и значительная часть экземпляров греч. и лат. "Патрологии", ставшей с тех пор библиографич. редкостью. При жизни у М. был ряд конфликтов с церк. властями, но издания его и поныне признаются во всех конфессиях ценнейшим источником для изучения первохристианства и святоотеч. богословия. "Патрология" М. печаталась без критич. сопоставления древних рукописей. В наст. время в Париже (издательство "Серф") предпринят выпуск новой аналогичной серии: "Христианские источники" (SC), но, в отличие от труда М., это - издание *критическое, оно снабжено вводными статьями, критич. аппаратом и франц. пер. текста.

M e l y F. de, L'Abb №Migne, P., 1915; RGG, Bd.4, S.941.

МИРОТВОРЧЕСТВО В БИБЛИИ. Для язычников война была естественным фактом уже в силу их представления об извечной вражде между божествами. Согласно же Свящ. Писанию, война есть не норма, а результат искаженного состояния мира. Грех Каина (зависть к брату) толкает его на первое в истории убийство (Быт 4:1-16), затем Ламех провозглашает кровную месть регулятором взаимоотношений между людьми (Быт 4:23-24). В условиях несовершенного мира вооруженная борьба становится необходимой и для тех, кто верует в истинного Бога. Так, Авраам вынужден прибегнуть к военной хитрости, чтобы отбить Лота, попавшего в руки врагов (Быт 14). Однако вожделенным остается мир. Тот же Авраам ищет примирения между людьми (Быт 13:1-9), а Иаков сурово осуждает своих сыновей за их жестокость в отношении к хананеям (Быт 34). Уступкой законам падшего мира явилась на время идея "священной войны" (см. ст. Этика библейская), однако и в этой войне выдвигались гуманные требования, к-рые доныне сохраняют свою актуальность (запрещалось губить посевы врагов, повелевалось щадить жизнь и имущество сдавшихся защитников осаждаемых городов; Втор 20:10-11,19). Хотя во имя справедливости и провозглашался закон воздаяния (Исх 21:23-25), идеалом считался мир (Исх 23:4-5, Лев 19:17; Притч 10:12; 20:22; 24:17), и человек призывался прощать обидчику. Из мессианских и эсхатологич. пророчеств ВЗ явствует, что день, когда люди "перекуют мечи на орала", есть неотъемлемая часть замысла Божьего о человеке (Ис 2:2-4; Мих 4:1-4). Мир (евр. шалТм), согласно Писанию, не просто прекращение войн, а благословенная жизнь, обогащенная дарами Божьими.

В НЗ, где речь идет преимущ. о личной этике, М. возводится на степень одной из высочайших добродетелей. Миротворцы "будут наречены сынами Божьими" (Мф 5:9). Греховно не только убийство, но и гнев (Мф 5:21-26). М. - задача и призвание учеников Иисусовых (1 Петр 3:11). Участие верных в М. в конечном счете есть и личный и социальный долг, исполнение к-рого делает человека активным "соработником Божиим" в деле Его Домостроительства.

И в а н о в Н., Размышляя над Свящ. Писанием, ЖМП, 1961, ( 3; С а р ы ч е в В.Д. (монах Василий), Сущность примирения и ее библ. обоснование, БТ, 1971, сб.6; еп. (ныне митр.) Ф и л а р е т (Вахрамеев), Богословская основа миротворч. деятельности Церкви, БТ, 1971, сб.7; S w a i m J.C., War, Peace and the Bible, Maryknoll, 1982; Богатый материал по вопросу М. в Библии содержится в документации Рус. Правосл. Церкви, особенно в материалах, посвященных защите мира.

МИСТИЦИЗМ В БИБЛИИ. М. в широком смысле слова называется любая доктрина, признающая реальность и ценность сверхчувств., мистич. (от греч. mustikТj - таинственный) опыта. В более строгом смысле слова М. есть учение о возможности и осуществлении единства или единения человека с высшим Божественным началом. Первые известные в истории формы М. возникли еще в примитивных обществах, где была выработана практика достижения экстатич. состояний. В рамках древневост. культур М. достиг расцвета преимущ. у индийских мистиков (в религиях брахманизма, буддизма, индуизма, *неоведантийской йоги). Этот М. исходил из убеждения в е д и н о с у щ и и человеческого духа и Духа Абсолютного. Фактически вся "техника" просветления, экстаза и созерцания преследовала цель вернуть человеческий дух к слиянию с Безусловным началом. Подобные идеи и практика существовали в древней Греции, где они, однако, были прочно связаны с рациональным, отвлеченным знанием и метафизикой.

Для ветхозав. учения и религиозного опыта М. как слияние с Богом был немыслим. Согласно ВЗ, человек лишь подобен Сущему, но не единосущен Ему. Тайна Творца, Его глубинное Бытие трансцендентны, запредельны твари. Тем не менее, своеобразный М. присущ и ВЗ. Он подразумевает возможность близости к Богу, хотя и исключает онтологич. единство с Ним. В этом смысле, как отмечает *Буйе, "израильское благочестие придется отнюдь не противопоставлять мистике, а, напротив, признать в нем постепенное вырабатывание мистики самого высокого полета". В отличие от инд. созерцателей, личность боговидца в Библии никогда не растворяется в Боге (ср. Ис 6), благодаря чему создается М. в с т р е ч и "я и Ты" (*Бубер). Библ. М. движим жаждой богообщения (ср.Пс 41). Цель его - не просто дары Божьи, но, прежде всего, встреча, общение с Ним Самим, любовь к Нему. Об этом общении говорят многочисл. *символы и *прообразы Писания, многоразличные *Теофании, напр., явления *Славы Божьей. Все они указывают на возможность глубочайшего сближения между Творцом и Его "образом и подобием". Препятствием к этому служит грех человека, удаляющий его от Бога. Эсхатологич. идеал - вечное пребывание Господа в мире, "среди стана", в средоточии Его Церкви - отражен в большинстве писаний *пророков. Суть чаяния Царства Божьего заключена в надежде, что в грядущем падет преграда между человеком и Богом и человек пребудет в единении с Ним. Это вера лежит в основе культовой, жертвенной практики, к-рая подразумевает временное Присутствие Божье среди народа. В НЗ чаяние ветхозав. М. начало осуществляться: "Слово стало плотью" (Ин 1:14). Во Христе по воле Божьей (а не благодаря усилиям человека) преодолена абсолютная трансцендентность Творца. Через Воплощение Бог становится имманентным человеческой природе. Величайшим провозвестником новозав. М. был ап. Павел. Ему открылось, что после явления Христа через Него стало возможно единство с Богом. Нек-рые толкователи (напр., *Швейцер А.) считали, что апостол "никогда не превращает бытие во Христе в бытие в Боге", что это превращение произошло лишь в учении ап. Иоанна. Однако вера ап. Павла в то, что Христос есть Господь, "сущий над всем Бог" (Рим 9:5), предваряя М. ап.Иоанна, указывала на жизнь во Христе как на бытие человека в Боге.

*А в е р и н ц е в С.С., Мистика, ФЭС; *А р с е н ь е в Н.С., Жажда подлинного бытия, Берлин, 1922; е г о ж е, Религиозный опыт ап. Павла, Варшава, 1936; е г о ж е, Преображение мира и жизни, Нью-Йорк, 1959; е г о ж е, О жизни преизбыточествующей, Брюссель, 1966; Б у б е р М., Я и Ты, в его кн.: Веление духа, пер. с нем., Иерусалим, 1978; *Б у й е Л., О Библии и Евангелии, пер. с франц., Брюссель, 1965; Л о с с к и й В.Н., Догматич. богословие, БТ, 1972, сб.8; М и н и н П., Мистицизм и его природа, Серг. Пос., 1913; Ф р а н к С.Л., Непостижимое, Мюнхен, 1971; *D e n t a n R.C., The Knowledge of God in Ancient Israel, N.Y., 1968; *O t t o R., West-Ostliche Mystik, Gotha, 1926 (англ. пер.: "Mysticism East and West", N.Y., 1932); i d., Das Heilige, Breslau, 1917 (англ. пер.: "The Idea of the Holy", N.Y. etc., 1923); S c h w e i t z e r A., Die Mystik des Apostels Paulus, Tub., 1930; S p e n c e r S., Mysticism in World Religion, Baltimore, 1963.

МИТРОФАН (Митрофан Васильевич Симашкевич), митр. (1845-1928), рус. правосл. церк. писатель, педагог. Род. на Украине близ Подольска. Окончив курс СПб.ДА (1871), был направлен преподавателем Свящ. Писания в Подольскую ДС. За труд о прор. Науме ему было присуждено звание магистра богословия (1875), а в 1877 он был назначен ректором Подольской ДС и рукоположен во иереи. С 1884 ректор Донской ДС. Овдовев, М. принял монашество (1904) и через два года был хиротонисан во еп.Чебоксарского. В дальнейшем занимал кафедры Пензенскую и Донскую, принимал участие в Поместном соборе Рус. Правосл. Церкви 1917-18. С 1922 митрополит. В 1926 М. примкнул к т.н. "григорианскому расколу".

Диссертация М. "Пророчество Наума о Ниневии" (СПб., 1875) отличается высоким научным уровнем: в ней использованы все имевшиеся в то время археологич. данные об ассирийцах, относящиеся к Кн. прор. Наума, дан очерк истории Ассирии, исследуются исагогич. вопросы происхождения Кн. прор. Наума. В рус. библеистике это самый обширный и обстоятельный труд на данную тему.

М а н у и л. РПИ, т.4, с.369-74; РП, 1912, ( 11.

МИФ И БИБЛИЯ. Слово М., греч. mа(oj - предание, встречается в ВЗ всего один раз (Сир 20:19; син. пер. "басня") и имеет значение притчи. В НЗ этот термин употреблен неоднократно, с явно негативным оттенком (2 Петр 1:16; 1 Тим 1:4; Тит 1:14). В философии, религиоведении и экзегетике вопрос об отношении между Библией и М. решается неоднозначно, в зависимости от того, что вкладывается в понятие М.

Концепции М. в философии и науке. Когда в антич. мире мифологич. сказания о богах и героях перестали восприниматься как достоверные, возникли две оценки М. Одни философы рассматривали его как чистый вымысел, ложь, сказку (Ксенофан); другие пытались подойти к М. экзегетически и путем *демифологизации отыскать в мифологии глубокий внутренний смысл. Так, софисты и стоики интерпретировали мифы а л л е г о р и ч е с к и, видя в них образы человеч. качеств, природы и высшего Бытия. Платон подходил к М. как к *м и ф о л о г е м е, т.е. как к особой художеств. форме выражения того, что не может быть передано на языке абстрактного мышления. Позднее аллегорич. экзегезу мифов пытался возродить англ. философ Фрэнсис Бэкон (1561- 1626), а идея мифа-мифологемы получила развитие во многих трактовках М. 19-20 вв.

В святоотеч. письменности, в схоластич. философии и в новое время вплоть до 18 в. антич. мифология воспринималась гл. обр. негативно, что было обусловлено длительной борьбой христианства с язычеством. Нередко в мифологии видели просто "жреческий обман". Важный шаг в изучении мифов сделал франц. иезуит Жозеф Лафито (1681-1746), бывший миссионером среди канадских индейцев. Он показал, что антич. мифы и мифы "дикарей" имеют общую природу, и предположил, что язык мифологии содержит отголоски первоначал. *Откровения. Одновременно с Лафито н а т у р а л и с т и ч е с к у ю концепцию возникновения М. выдвинул франц. ученый Бернар Фонтенель (1657-1757). По его мнению, мифология отражает наивную попытку первобытных людей истолковать явления природы.

Основоположником совр. науки о М. считается итал. мыслитель Джамбаттиста Вико (1668-1744). Рассматривая историю как провиденциальный процесс, он пытался вскрыть ее закономерности и определить фазы развития культуры. Для начальных фаз, утверждал он, М. является "необходимым способом выражения", а не вымыслом корыстных жрецов. Взгляды Вико занимают среднюю позицию между трактовкой М. как мифологемы и эволюционистско-натуралистич. его объяснением. "Практическая мудрость, - писал он, - первая мудрость язычества - должна была начать с метафизики, не рациональной и абстрактной метафизики современных ученых, а чувственной и фантастической метафизики первых людей", к-рая соответствовала уровню их мышления. От Вико ведут свое начало многообразные теории новейшего времени, к-рые видят в М. особый способ восприятия и описания реальности. Для *Гердера М. прежде всего имел эстетич. ценность; для *Шеллинга он есть с и м в о л, живое лоно, в к-ром сочетаются религия, наука и искусство. М., по Шеллингу, это своего рода "великая поэма", к-рую Мировой Дух пишет в человеч. сознании. Однако языч. мифы содержат лишь предчувствие высшей истины христианства. Для *Гегеля, как и для Вико, М. означает определ. стадию духовного развития. Исходя из идей Шеллинга, Вл.*Соловьев в первый период своего творчества объяснял рождение языч. мифологии из процесса распада первоначал. *монотеизма. Одновременно англ. ученый Макс Мюллер (1823-1900) возродил натуралистич. гипотезу, предложив ее солярный, солнечный вариант, а англ. этнолог Эдуард Тайлор (1832-1917) выдвинул а н и м и с т и ч е с к у ю (от лат. анима - душа) теорию происхождения М. Согласно этой теории, первобытный человек, размышляя над окружавшими его явлениями, ошибочно одухотворял всю природу, что привело к созданию религии и мифологии. Последним крупным представителем теории М. как феномена, принадлежащего только прошлому, был *Фрэзер, к-рый усматривал источник мифологии в *м а г и и.

В 20 в. открытия в области культуры "примитивных" народов (в частн., австралийцев) привели к разработке концепций, рассматривавших М. как особую, неискоренимую форму сознания, присущую всем временам. Так, франц. социолог Эмиль Дюркгейм (1858-1917) видел в М. проекцию самосознания общества, а его соотечественник этнолог Люсьен Леви-Брюль (1857-1939) связывал М. с типом "дологического мышления", чуждого формальной логике. Нем. философ Эрнст Кассирер (1874-1945) отождествлял М. с "символической картиной мира", в к-рой нет еще различения субъекта и объекта. Для австр. психиатра Зигмунда Фрейда М. есть проекция подавленных страстей и эмоций (гл. обр. сексуальных), а для швейц. психоаналитика Карла Г. Юнга в М. воплощаются универсальные схемы-архетипы человеч. подсознания (см. ст. Психоаналитич. интерпретация Библии). С т. зр. амер. религиоведа Мирча Элиаде (1907-86), в мифах закодировано стремление человека вырваться из тисков неумолимого времени. С этим стремлением человека он связывает и понятие о стоящем вне нашего времени "мифологическом времени", в рамках к-рого протекают циклы мифологич. событий. Франц. этнолог Клод Леви-Строс (р. 1908) указал на М. как на продукт "коллективного мышления", определяемого специфич. законами бессознательного творчества. Франц. религ. философ Поль Рикёр (р.1913) подчеркивает символич. значение М. и отраженное в нем "целостное" восприятие реальности, к-рое утрачивается в процессе рациональной рефлексии. Значительный вклад в изучение М. внесли отечеств. ученые: Д.И.Овсянико-Куликовский (1853-1920), О.М.Фрейденберг (1890-1955), А.Ф.Лосев (1893-1988), А.В.Гулыга, Е.М.Мелетинский, М.И.Стеблин-Каменский и др. Овсянико-Куликовский рассматривал М. с т. зр. социальной патологии. А.Ф.Лосев подчеркивает, что в создании М. участвует иррацион. аспект личного творчества. Он считает важнейшей чертой М. восприятие его образов как подлинной реальности. Гулыга А.В. характеризует М. как особую форму мышления, в к-рой слито реальное и идеальное, причем на уровне бессознательного, при отсутствии дифференциации между субъектом и объектом. Эта форма сознания, согласно взгляду ученого, принадлежит не только прошлому. "Разрушение мифа, - пишет он, - не приводит к господству рациональности, а к утверждению другого мифа". И наконец, новейшие исследования мифологии древневост. и антич. народов позволили сделать вывод, что М. существовал и как тип м и р о в о з з р е н и я, в к-ром природный мир, человеческое и божественное пребывают в нерасчлененном единстве.

Теории М. в приложении к Библии. Первым ввел понятие М. в библеистику Гердер. Но для него М. в Библии обозначал лишь художеств. язык свящ. поэзии. *Де Ветте внес в экзегезу принципы совр. ему историографии древнего мира. По его концепции, "мифологическое" - это исторически недостоверное, содержащее только идеи, а не факты. Шеллинг первым усмотрел в Библии мифологемы, к-рые соответствуют этапу Откровения более высокому, чем мифологемы язычества. В то же время он признавал пророческое и прообразовательное значение языч. мифов. "Христианство, - писал он, - есть истина язычества", т.е. язычество несло в себе предвосхищение Евангелия. Языч. М. для Шеллинга не фикция, а особое синтетическое видение реальности. Оно выросло из единобожия, к-рое, разделившись на ряд политеистич. ветвей, пришло к "высшему явлению монотеизма, то есть христианству". Это, по мнению философа, обусловлено тем, что полнота Божья включает в Себя потенциальную множественность. Из нее берет начало политеизм, к-рый воспринимает отдельные аспекты Абсолютного изолированно.

В 1835 *Штраус использовал понятие М. для *критики библейской Евангелий и *герменевтики. Он начал с оценки М. как образно выраженной идеи, но в конце концов свел его к чистому заблуждению. Исповедуя *рационализм в его левогегельянской трактовке, Штраус объявил вымыслом все, что в Евангелии имело мессианский характер или выходило за пределы научно познаваемого. Крайней точки эта тенденция достигла в *мифологической теории происхождения христианства.

В *историческом эволюционизме школы *Велльхаузена была использована гипотеза Тайлора. Развитие ветхозав. религии изображалось этой школой как путь от анимизма и политеизма к единобожию. Сказания о *патриархах и Моисее были отнесены к области мифов (причем патриархи рассматривались как боги древних израильтян). Эти бездоказательные гипотезы нашли известную поддержку в *религиозно-историч. школе и в *сравнительно-религиозном исследовании Библии, где использовались параллели между библ. сказаниями и мифами *Древнего Востока. Однако сами представители религ.-историч. школы (напр., *Гункель) вынуждены были признать, что авторы Библии, беря материал из древневост. традиции, очищали его от мифологич. элемента.

После 2-й мировой войны широкий резонанс имела попытка *Бультмана найти М. в НЗ и реинтерпретировать его в свете экзистенциальной философии. При этом, рассматривая М. как мифологему, Бультман одновременно смешивал его с "устаревшей картиной мира" и, т.о., сомкнулся со старым рационализмом, отвергавшим все, что выходило за рамки "научного" (см. ст. Демифологизация).

Православная проблематика М. и Библии. Одним из первых рус. богословов, кто указал на противоположность библ. учения мифологич. мировоззрению, был *Боголюбов. Он утверждал, что пантеизм, сливающий воедино природу, человека и Божество, есть лишь филос. проекция мифологич. мировосприятия. Концепция М. как мифологемы получила развитие в трудах *Булгакова, к-рый считал, что Откровение дается не в отвлеченно-умозрит. форме, а на конкретном языке М. "Зародившийся миф, - пишет он, - содержит в себе нечто новое, дотоле неизвестное самому мифотворцу, причем это содержание утверждается как самоочевидная истина. Эта самоочевидность порождается именно опытно интуитивным характером ее происхождения... В мифе констатируется в с т р е ч а мира имманентного - человеческого сознания... и мира трансцендентного". М. есть образная, подчас антропоморфич. символизация высшего бытия. "Миф возникает из религиозного переживания, почему и мифотворчество предполагает не отвлеченное напряжение мысли, но некоторый выход из себя в область бытия божественного". Следовательно, совершенно законно усматривать в Писании М. как мифологему. "Вера в Воскресение Христа, "эллинам безумие, иудеям соблазн", как главная тема христианской проповеди могла, - говорит Булгаков, - явиться только из полноты религ. откровения, как "миф" в п о л о ж и т е л ь н о м значении этого слова". Иными словами, всякое сверхрациональное у ч е н и е Библии может быть определено как М.-мифологема.

Сходно, но несколько в ином ключе, подходил к проблеме *Бердяев. Он делал акцент на историч. обусловленности формы М. "Мифологичность книги Бытия, - писал он, - не есть ложь и выдумка первобытного, наивного человечества, а есть лишь ограниченность и условность в восприятии абсолютной истины, предел ветхого сознания в восприятии откровения абсолютной реальности. В этом, быть может, тайна всякого мифа, который всегда заключает в себе часть истины, за которым всегда скрывается некоторая реальность". Аналогичные мысли высказывали *Ильин, Б.Вышеславцев, В.Н.Лосский и др. рус. богословы. В их трудах мы находим своего рода "реабилитацию" понятия М. с целью преодолеть ходячее о нем мнение как о вымысле.

Мифологич. образы и мифологемы в Библии. Свящ. Писание раскрывает внутренний смысл бытия мира и человека, истории и природы. Его учение радикально противостоит пантеистич. недифференцир. мировоззрению язычества. Божество есть Начало, абсолютно запредельное твари и возвышающееся над ней. Нет в Библии и нерасчлененного единства человека и природы. Созданный из "праха земного" человек наделен духом, к-рый качественно отличает его от остальной природы. В этом смысле в Библии неправомерно искать мифологич. мировоззрение. Тем не менее образный язык Библии часто прибегает к изобразительным средствам, присущим мифологии древних. Многочисл. *антропоморфизмы, картины, подобные той, что дана в Пс 17:8-16 или Авв 3, черпают краски из мифопоэтич. сферы. К этой же сфере относится изображение морского чудовища левиафана (Иов 40:20-41:26). Но за всем этим стоит определ. духовный смысл. В частн., левиафан олицетворяет силы *Хаоса, обуздываемого Богом (ср. Ис 51:9-10). Уточнению этого смысла помогает познание мифологич. эмблематики Древнего Востока. И, наконец, важнейшим элементом М. в Библии является элемент догматический, вероучительный, богооткровенный. В отличие от античной философии, свящ. авторы Писания не говорят о высших истинах абстрактным языком. Их язык насыщен символизмом, наглядностью; они рисуют "картину" там, где рациональное знание бессильно. Таковы сказания первых глав Кн.Бытия и апокалиптич. книги. Возвещенное в этой форме Откровение не только находит в М. символику для абстрактно невыразимого, оно захватывает все существо человека, а не только его мысль. За библ. мифологемами стоят реальности: в одних случаях мистико-онтологич., а в других и конкретно-исторические. Последнее исключительно важно для узловых моментов свящ. истории спасения. Нек-рые сторонники мифологич. теории полагали, что для христианства достаточно "идеи" Христа как мифологемы, в то время как Его историч. реальность может быть отброшена. Между тем, в Церкви важна не просто "идея", а подлинное сотериологич. с о б ы т и е: приход к людям Сына Человеческого, Который открывается и как предвечный Сын Божий (см. ст. Историзм Свящ. Писания).

*А в е р и н ц е в С.С., "Аналитическая психология" К.Г.Юнга и закономерности творческой фантазии, в кн.: О совр. бурж. эстетике, М., 1972, вып.3; *Б е р д я е в Н.А., Философия свободного духа, т.1-2, Париж, [1928]; *Б у л г а к о в С.Н., Свет Невечерний, Серг. Пос., 1917; е г о ж е, Невеста Агнца, Париж, 1945; В и к о Д., Основания новой науки об общей природе наций, пер. с итал., Л., 1940; В у н д т В., М. и религия, пер. с нем., СПб., 1913; В ы ш е с л а в ц е в Б.П., М. о грехопадении, "Путь", 1932, ( 34; Г у л ы г а А.В., М. как филос. проблема, в кн.: Античная культура и совр. наука, М., 1985; Д ю Б ю и М., Библия и мифология, "Символ", 1986, ( 15; К а г а р о в Е., Мифологич. заметки, БВ, 1913, ( 7-8; Л а н г Э., Мифология, пер. с франц., М., 1901; Л е в и - Б р ю л ь Л., Сверхъестеств. в первобытном мышлении, пер. с франц., М., 1937; Л е в и - С т р о с К., Структура М., ВФ, 1970, ( 7; е г о ж е, Структурная антропология, пер. с франц., М., 1983; Л о с е в А.Ф., Диалектика М., М., 1930; е г о ж е, Знак. Символ. М., М., 1982; М а р л е Р., М. и историко-критич. метод, "Символ", 1986, ( 15; М е л е т и н с к и й Е.М., Поэтика мифа, М., 1976; МНМ, т.1-2; М ю л л е р М., Религия как предмет научного изучения, Харьков, 1887; О с и п о в а Е.В., Социология Эмиля Дюркгейма, М., 1977; Р е ф у л е Ф., М. и история, "Символ", 1986, ( 15; С а в и н А., Три оценки мифологии, "Русская мысль", 1913, ( 11; С е р г е е в Д., Историч. обзор мифологии. Сб. историко-филологич. общества при ин-те им.Безбородко, 1913, сб.8; С о л о в ь е в Вл., Мифологич. процесс в древнем язычестве, Собр. соч., 2-е изд., СПб., б.г., т.1; С т е б л и н - К а м е н с к и й М.И., М., Л., 1976; Т о к а р е в С.А., Что такое М.? ВИРА, М., 1962, т.10; Ф р а н к ф о р т Г.А. и др., В преддверии философии, пер. с англ., М., 1984; Ф р э з е р Дж., Золотая ветвь, М., 1980; Э л и а д е М., Космос и история, пер. с франц. и англ., М., 1987; *B a r r J., The Meaning of Mythology in Relation to the Old Testament, "Vetus Testamentum", 1959, v.7, ( 2; *C h i l d s B., Myth and Reality in the Old Testament, L., 1960; D u r k h e i m E., Les Formes elementaires de la vie religieuse, P., 1912; H a r t l i c h Ch. und S a c h s W., Der Ursprung des Mythosbergriffes in der modernen Bibelwissenschaft, Tub., 1952; Mythe et Foi, P., 1966; *P a n n e n b e r g W., Christentum und Mythos, Gutersloh, 1972; R a h n e r H., Griechische Mythen in christlicher Deutung, Z., 1945.

МИФОЛОГЕМА, конкретно-образный, символич. способ изображения реальности, необходимый в тех случаях, когда она не укладывается в рамки формально-логич. и абстрактного изображения. Мн. аспекты учения о Боге как Творце, Промыслителе и Спасителе даны в Библии в форме М. (см. ст. Миф и Библия).

МИФОЛОГИЧЕСКАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ХРИСТИАНСТВА, теория, согласно к-рой Иисус Христос - Лицо не реальное, а мифическое.

Возникновение и этапы развития М.т. До конца 18 в. в полемике, направленной против христианства, мысль о мифичности Христа не встречается. Свое начало М.т. получила у писателей, не являвшихся профессиональными историками. В дальнейшем эту концепцию развивали преимущ. литераторы и философы. Впервые ее выдвинул франц. публицист и путешественник Константен Буажире, публиковавшийся под псевдонимом Вольней (1757-1820). В своем эссе "Руины" (1791) он свел исток всех религий к почитанию светил и причислил Христа к астральным божествам. Более подробно этот взгляд развил Шарль Дюпюи (1740-1809), франц. математик, член Конвента, автор многотомной работы "Происхождение всех культов" (1795). Гипотезы Вольнея и Дюпюи не были восприняты историками всерьез. Ответом на злоупотребление "астральным методом" послужил памфлет Жана-Батиста Переса "Почему Наполеона никогда не существовало" (рус. пер.: М., 1912), где этот метод, примененный к истории франц. императора, вел к "доказательству", что Наполеон не более чем миф.

Через полвека М.т. была возрождена нем. философом левогегельянского направления Бруно Бауэром (1809-82). Рассматривая Христа только как "идею", он в итоге отказался признать за евангельскими рассказами к.-л. историч. ценность. По Бауэру, христианство возникло даже не в *Палестине, а в странах *диаспоры; образ же Иисуса есть мифологизированный "идеал человечности" ("Критика Евангелия", 1850-51). Все *нехристианские свидетельства о Христе Бауэр объявил "позднейшими вставками". В том же направлении развивались концепции радикального голл. теолога Абрахама Ломана (1823-97), англ. литературоведа Джона Робертсона (1856-1933), амер. математика Уильяма Бенжамена Смита (1850-1934) и других. Нем. пастор Альберт Кальтхоф (1856-1906) утверждал, что "миф о Христе" олицетворял чаяния античных пролетарских масс, а нем. ассириолог Петер Иензен (1861-1936), представитель *панвавилонизма, видел в Евангелии один из вариантов поэмы о Гильгамеше. В этом древневавил. эпосе (3-2-го тыс. до н.э.) отразился, по мнению Иензена, солнечный культ Месопотамии, и он же стоит за евангел. рассказом. "Мы, великий, могучий, культурный народ немецких братьев, - писал Иензен, - терзаем себя из-за мишуры, которой увенчали этого чужого бога".

Все направления М.т. синтезировал в нач. 20 в. нем. философ *Древс. Приверженец пантеистической метафизики Эд.Гартмана (1842-1906), Древс считал, что христианство должно пасть под натиском "арийской религии", целью к-рой является "освобождение человека от подчиненности миру, а также от зависимости и условности временного бытия". В лице человека, заявлял Древс, Божество осознает себя и выходит из порочного круга несовершенства. На этом пути идея личного Бога и личность исторического Иисуса - лишь препятствия. "Если для человека нет иного спасения, чем через самого себя, через духовное божественное свойство своей сущности, то для этого не нужно никакого Христа". Объявляя Его мифом, философ надеялся нанести христианству непоправимый удар, ибо, как он сам справедливо признавал, "не может быть христианства без Христа". Первоначально, по мнению Древса, в Иисусе видели только Бога: ап. Павел не знал евангельского Учителя, для него Христос - небесное Существо. Представление об этом Существе сложилось на основе древневосточной и античной мифологии, в частн., на основе мифов об умирающих и воскресающих богах (Осирисе, Адонисе и др.).

Аргументацию Древса впоследствии без существ. изменений повторяли его продолжатели (Кушу, Ковалев, Крывелев, Румянцев и др.). Единственным из них, кто внес в М.т. нечто новое, был рус. сов. историк Р.Ю.Виппер (1859-1954). В книге "Возникновение христианства" (М., 1918) он утверждал, что Церковь была создана кружком образованных финансистов из оппозиционной греч. элиты. Время ее деятельности Виппер датировал 2 в. Именно тогда из этой группировки якобы вышла новозав. лит-ра, призванная идеологически обосновать церк. организацию. В 1 в. христианства еще не существовало (*"Дидахе" и "Пастыря" Герма Виппер отнес к "предшественникам христианства"). Точка зрения Виппера не нашла поддержки ни в отечеств., ни в заруб. науке.

Основные аргументы М.т. сводятся к 6 пунктам. 1) "Молчание века". Нехрист. авторы 1 и нач. 2 вв. не упоминают о Христе. 2) "Евангельская мифология" имеет множество параллелей в древних религиях. 3) Образ Христа сложился на основе образа "бога Иисуса", к-рого почитали древние израильтяне. 4) Поскольку христианство зародилось в диаспоре, все рассказы о жизни Иисуса в Палестине лишены историч. достоверности. 5) Евангелия содержат сообщения о *чудесах, в них есть *противоречия и ошибки историч. и географич. характера, и поэтому они не заслуживают доверия. 6) Составлены Евангелия более чем через 100 лет после описанных в них событий, и, значит, их нельзя рассматривать как документы, имеющие историч. ценность.

Наиболее умеренные из сторонников М.т. признавали, однако, что Иисус как личность мог существовать, но считали, что повествование о Нем насквозь мифично. Образцом такого взгляда является книга нем. журналиста Эриха Церена "Лунный бог" (1959, рус. пер.: М., 1976).

На рус. языке общее число оригинальных и переводных работ, написанных с т.зр. М.т., достигает свыше 300 названий. Здесь приводятся лишь основные. Б р а н д е с Г., Первонач. христианство, М., 1929; В и п п е р Р.Ю., Возникновение христианства, М., 1918; е г о ж е, Возникновение христ. лит-ры, М.-Л., 1946; е г о ж е, Рим и раннее христианство, М., 1954; В о л ь н е й Ф.-К., Избр. атеистич. произведения, М., 1962; Г е р т л е й н Э., Что мы знаем об Иисусе? М., 1925; Д м и т р е в А., Вопрос об историчности Христа в свете археологии, М., 19302; Д р е в с А., Жил ли апостол Петр?, пер. с нем., М., 1924; е г о ж е, Миф о Христе, пер. с нем., т.1-2, М., 1925; е г о ж е, Жил ли Христос?, пер. с нем., М., 1924; е г о ж е, Происхождение христианства из гностицизма, пер. с нем., М., 1930; е г о ж е, Отрицание историчности Иисуса в прошлом и настоящем, пер. с нем., М., 1930; Д ю ж а р д е н Э., Человек из человеков, "Атеист", 1930, ( 48; К о в а л е в С.И., Основные вопросы происхождения христианства, М.-Л., 1964; К р ы в е л е в И.А., Что знает история об Иисусе Христе?, М., 1969; К у ш у П., Загадка Иисуса, пер. с франц., М., 1930; М у т ь е - Р у с с э Э., Существовал ли Иисус Христос?, пер. с франц., М., 1929; Н е м о е в с к и й А., Бог Иисус, Пб., 1920; е г о ж е, Философия жизни Иисуса, М., 1923; П е т р о в а А.Г., Бруно Бауэр - историк раннего христианства, ВНА, 1966, вып.1; Р а н о в и ч А.Б., О раннем христианстве, М., 1959; Р о б е р т с о н Дж., Евангел. мифы, пер. с нем., М., 1923; е г о ж е, Первонач. христианство, пер. с англ., М., 1930. В перечисл. работах указана и иностр. библиография.

Отказ исторической науки от М.т. Как отмечали *Бердяев и о.*Булгаков, распространение М.т. явилось своего рода расплатой за крайности *либерально-протестантской школы экзегезы. Силясь отыскать за "позднейшими слоями Евангелий" личность *"исторического Иисуса" и потерпев в этом неудачу, либеральные исследователи против своей воли проложили путь для М.т. Можно сказать, что модернизиров. арианство сменилось антихрист. формой монофизитства. Однако уже в нач. 20 в. Древс и его единомышленники подверглись объективной критике со стороны представителей всех конфессий, а также внеконфессион. историков. Они выдвинули контраргументы, к-рые постоянно обогащались новым материалом. Суть их сводится к след.: 1) "Молчание века" вполне объяснимо, т.к. греко-римский мир едва ли мог обратить внимание на кратковрем. проповедь неведомого Учителя в далекой вост. провинции. Тем не менее, когда христианство уже заявило о себе, свидетельства о Христе появились и в языч. лит-ре 1-3 вв. (см. ст. Нехристианские свидетельства о Христе). 2) Мифы об умирающих и воскресающх богах не имели никакой связи с реальными историч. событиями. Между тем евангельский рассказ полностью включен в историч. контекст (время Августа и Тиберия, Антипы и Пилата). 3) Никаких следов почитания "бога Иисуса" в дохрист. мире историки не обнаружили. 4) Изучение памятников *междузаветного периода подтвердило, что Евангелия теснейшим образом связаны с палестинским *"жизненным контекстом" (см. ст. Евангелия). 5) Евангелия не являются хрониками; однако, как показали исследования археологов, они сохранили точность при описании многих деталей (см. ст. Археология). 6) Синоптич. Евангелия были написаны не во 2 в., а еще при жизни многих очевидцев земной жизни Спасителя, и основаны они на прочном фундаменте непрерывного первоапост. Предания (см. ст. Досиноптическая традиция).

В результате, вопреки прогнозам мифологистов, предсказывающих свою окончат. победу в 1940 (П.Кушу), именно с этого времени их теория стала быстро вытесняться *исторической школой и в наст. время почти не имеет защитников.

*А в е р и н ц е в С.С., Истоки и развитие раннехрист. лит-ры, ИВЛ, т.1; *Б е р д я е в Н., Наука о религии и христ. апологетика, "Путь", 1927, ( 6; *Б у л г а к о в С., Тихие думы, М., 1918; *З а р и н С.М., Мифологич. теория Древса и ее разбор, СПб., 1911; *К о з а р ж е в с к и й А.Ч., Источниковедческие проблемы раннехрист. лит-ры, М., 1985; К у б л а н о в М.М., Возникновение христианства, М., 1974; прот.М е н ь А., Сын Человеческий, Брюссель, 19833; *С в е н ц и ц к а я И.С., От Общины к Церкви, М., 1985; Ф л о р о в с к и й Г.П., Жил ли Христос?, Париж, 1929; *Х в о л ь с о н Д.А., Возражение против ложного мнения, будто Иисус Христос в действительности не жил, СПб., 1911; *G o g u e l M., Jesus de Nazareth, mythe ou histoire?, P., 1925; *J u l i c h e r A., Hat Christus gelebt?, Marburg, 1910; *S o d e n H., Hat Jesus gelebt?, B., 1911; *W e i s s J., Jesus von Nazareth, Mythos oder Geschichte?, Tub., 1910.

МИХАИЛ (Михаил Михайлович Грибановский), еп. (1856-98), рус. правосл. духовный писатель. Род. в семье протоиерея г. Елатьмы, Тамбовской губ. Окончил СПб.ДА (1884). На последнем курсе Академии принял постриг и через неск. месяцев был рукоположен во иеромонаха. В 1887 защитил магистерскую диссертацию и стал инспектором Академии с возведением в сан архимандрита. В 1890 был направлен в Грецию, где в течение 4 лет служил в посольской церкви. Хиротонисан во еп. Прилукского, викария Полтавской епархии (1894). По состоянию здоровья был переведен сначала в Тульскую епархию (1895), затем в Крым. Скончался, будучи еп. Таврическим и Симферопольским.

Еще находясь в Афинах, М. начал свой ставший знаменитым труд "Над Евангелием" ("Полтавские ЕВ": наиб. полное 3-е изд.: Полтава, 1911). Книга представляет собой не последовательное толкование Евангелия, а цикл свободных эссе, близких по жанру к *гомилетической экзегезе. Труд этот написан как свидетельство веры, к-рая черпает из Писания глаголы жизни вечной. Такой подход автор сознательно противопоставляет "внешнему изучению" Библии. По словам М., "превращение боговдохновенных записей, врученных верующему духу Церкви, в простые исторические письменные памятники, подлежащие критике даже вполне неверующего человека, - это прямой признак церковного умирания".

М а н у и л. РПИ, т.4, с.381-84; Т е п л о в В., Памяти преосвящ. Михаила, еп. Таврического и Симферопольского, ЖМП, 1958, ( 12 (там же указаны прочие труды М.).

МИХАИЛ (Матвей Иванович Лузин), еп. (1830-87), рус. правосл. экзегет, один из пионеров отечеств. библеистики. Род. в Нижегородской губ. Окончил МДА (1854); по окончании принял постриг и был рукоположен в иеромонаха. В 1855 удостоился звания магистра и оставлен при академии на кафедре Свящ. Писания НЗ. С 1859 профессор, а с 1861 по 1870 инспектор МДА. За работу о *Ренане М. было присвоено звание доктора ("О Евангелиях и Евангельской истории, по поводу книги Ренана "Жизнь Иисуса"", ПТО, 1864, т.23). На докторском диспуте, где присутствовали мн. представители рус. образов. общества (в т.ч. Аксаков и Самарин), речь М. произвела "блистательное впечатление". Ректор академии *Горский характеризовал М. как профессора, "основательно знакомого с толкованиями древних отцов и учителей Церкви, равно как и новейшими", и одобрял его "усердие в сообщении своих познаний студентам". В 1876 по желанию Свят. Синода М. был назначен ректором МДА на место почившего Горского. В 1878 М. был хиротонисан во еп. Уманского, а с 1883 до конца дней управлял Курской епархией.

"Если вообще не легко бывает стать твердо на ноги всякому преемнику великого предшественника, - писал один из выпускников академии, - то преемнику Горского это было труднее, чем кому бы то ни было". Прочного авторитета М. не удалось завоевать, что объяснялось не только его замкнутым характером, но и особой ролью М. в рус. библ. науке. У него было три крупных предшественника: митр.*Филарет (Дроздов), прот.*Павский и *Бухарев. Но первый уделял основное внимание богосл. аспекту библеистики, второй - аспекту филологич. (к тому же деятельность его была прервана), а третьего волновали церк.-обществ. проблемы. М. фактически стал в России зачинателем полемики с *отрицательной критикой библейской Запада. "На мою долю, - говорил он, - выпал жребий сделать в доступной мне области первый у нас опыт открытого состязания с современными отрицательными учениями". Идя непроторенным путем, М. вынужден был спешно перерабатывать необъятный материал по тогдашней европ. науке о Писании. Он констатировал факт отставания рус. библеистики и хотел, чтобы его ученики "усвоили плоды западной апологетики". М. излагал и разбирал взгляды *Паулюса, *Штрауса, *Ренана, что само по себе казалось рискованным новшеством. Рус. экзегет знал, что упущено немало. "Работы, - говорил он, - работы над наукой, как можно скорее, работы нам нужно прежде всего". Эта необходимость спешить сказалась отрицательно на его собств. книгах. Значит. часть печатных трудов М. превратилась в пересказ и перевод зап. авторов (*Кайля и др.). В связи с этим проф. МДА *Горский-Платонов подверг книги М. язвительной критике, хотя и признал их "добрыми и полезными для общества". Критич. статьи Горского-Платонова подорвали авторитет М. в академии. Тем не менее многие позднее признавали, что М. открыл новую эпоху в *правосл. библеистике. Его ученики, нашедшие более самостоят. пути, были немалым ему обязаны.

Беседа Иисуса Христа с Никодимом, ПТО, 1862, т.21; О тексте синайской рукописи Библии, там же, 1863, т.22; О так называемом Ев. от евреев, М., 1864; Введение в новозав. книги Св. Писания, М., 1869 (пер. исагогики *Герике); Толковое Евангелие, кн.1-3, М., 1870-74; Библ. письменность, канонич., неканонич. и апокрифическая, ЧОЛДП, 1872, ( 1-2; Библ. канон свящ. книг, ветхозав. и новозаветных, там же, ( 5-6; Столетие из истории толкования Библии у нас в России, в кн.: Годичный акт в МДА, 1877, М., 1878; Соборные послания св. Апостолов, К., 1890; Библейская наука (посмертное издание академич. лекций, вышедшее под ред. Н.*Троицкого), кн.1-8, Тула, 1898-1903, кн.1: Очерк истории толкования Библии, 1898; кн.2: Пятикнижие Моисеево, 1899; кн.3: Историч. книги ВЗ, 1899; кн.4: Учительные книги ВЗ, 1900; кн.5: Пророческие книги ВЗ, 1901; кн.6: Св. прор. Исайя и книга его пророчеств, 1901; кн.7: Св. пророк Иеремия и книги его пророчеств, и Плач Иеремии, 1902; кн.8: Св. пророки Иезекииль и Даниил и книги их пророчеств, 1903; Толковый Апостол, кн.1-2, К., 19052; Библейская наука. Из академич. чтений (Новозав. цикл лекций), кн. 1-6, Тула, 1906, кн.1: По Евангелию; кн.2: Апостол Павел и его время; кн.3: Римская церковь и посл. к Римлянам; кн.4: Коринфская церковь и посл. к Коринфянам; кн.5: Колосская церковь и посл. к Колоссянам; кн.6: Фессалоникийская церковь и посл. к Фессалоникийцам.

Г о р с к и й - П л а т о н о в П.И., О трудах архим. М., ст. 1-2, М., 1873; И о а н н (Снычев), РПИ, т.5; "Московские Ведомости", 1871, ноябрь (отчет о диспуте); Ответ архим. М. на ст. Горского-Платонова, ЧОЛДП, 1873, ( 3; *С м и р н о в С.К., История МДА, М., 1879; У Троицы в Академии, М., 1914.

МИХАИЛ (Михаил Андреевич Чуб), архиеп. (1912-85), рус. правосл. богослов. Род. в семье диакона в Царском Селе (под Петербургом). Высшее образование получил в Гидрометеорологич. ин-те, ин-те иностр. языков и в ЛДА, к-рую окончил в 1950. Рукоположен в том же году. Преподавал общую церк. историю в ЛДС и ЛДА. В 1953 хиротонисан во еп. Лужского. С 1954 последовательно занимал кафедры Старорусскую, Смоленскую, Среднеевропейскую, Ижевскую, Тамбовскую, Ставропольскую, Воронежскую, Вологодскую, Тамбовскую (вторично). В 1965 возведен в сан архиепископа. Основные труды М. посвящены жизни и творениям сщмч.*Мефодия (3 в.). Ему принадлежат также статьи о новооткрытых раннехрист. памятниках письменности, совр. зап. *христологии и первые в рус. правосл. лит-ре работы по *Кумрану. В частн., он признавал допустимой гипотезу о связи *ессеев с Иоанном Крестителем в ранние годы его жизни.

Аграфы в творениях св. свщмч. Мефодия, ЖМП, 1954, ( 6; Рец. на кн.: *Аланд К. "Церков. история в жизнеописаниях", там же, 1955, ( 12; Памятники древнехрист. письменности, там же, 1955, ( 12; Четвероевангелие 891 г., там же 1956, ( 4; К десятилетию открытия на берегу Мертвого моря, там же, 1957, ( 12; Иоанн Креститель и община Кумрана, там же, 1958, ( 8; дополнительные сведения о результатах находок в Кумране, "Вестник Зап.-европ. Патриаршего экзархата", 1964, ( 48; Христологич. проблемы в зап. богословии, БТ, 1968, сб.4.

(Некролог), ЖМП, 1985, ( 11; Мануил, РПИ, т.4, с.419-23.

МИХАЙЛОВСКИЙ Василий Яковлевич, прот. (1834-1910), рус. правосл. церк. писатель. Сын священника Тверской губ.; окончил СПб.ДА (1859), после чего был назначен преподавателем греч. и лат. языков в Каз.ДА. В 1863 М. принял сан священника и был законоучителем в ряде средних учебных заведений Петербурга. Он являлся активным участником различных церк. и обществ. организаций, плодовитым писателем. Большинство работ носило популярный характер (в частн., он написал "Закон Божий для детей", СПб., 1884). Важнейший его труд по Свящ. Писанию - "Библейский богословский словарь" (СПб., 1869, 18994), составленный на основе словаря амер. католич. писателя Луиса Ламберта (1835-1910), чей труд был в свою очередь переводом нем. словаря Пауля Мерца. В словаре подобраны и расположены в алфавитном порядке группы текстов и пояснения к ним, относящиеся к важнейшим богословским темам, а также к общим понятиям (таким, как "дети", "родители", "дерево" и т.д.). К словнику Ламберта М. добавил тексты из *неканонических книг ВЗ. В каждой статье приведены "исторические примеры из всей Библии, подтверждающие вышеизложенное в ней догматическое или нравственное учение".

Жизнь св. ап. Павла, СПб., [1872], 18994; Объяснение апостольских чтений, СПб., 1875; Св. град Иерусалим, СПб., 1882; Воскресные листки, вып.1: Объяснение Евангельских чтений на литургии, вып.2: Объяснение Апостольских чтений, СПб., 1885-884; Спутник правосл. поклонника в Св. Землю, вып. 1-2, СПб., 1887.

"Историч. Вестник", 1910, ( 8; (Некролог), "Новое время", 1910, ( 12; Рец. на "Библ. богосл. словарь", ЧОЛДП, 1883, кн. 3-4; Р о д о с с к и й, с.275-77.

МИХАЭЛИС (Michaelis) Иоганн Давид (1717-91), нем. протестантский библеист. Род. в Галле, где окончил ун-т. Большое влияние на него оказала англ.экзегетика. М. посетил Оксфорд в 1740. С 1746 проф. Геттингенского ун-та по каф. вост. языков. Ему принадлежит нем. перевод Библии, вышедший в 15 тт. (1769-92), к к-рому примыкает "Введение в Божественные Писания ВЗ" ("Einleitung in die gottlich Schriften des neuen Bundes", 1750, 17874). М. внес заметный вклад в развитие филологич. исследования Библии.

RGG, Bd.4, S.934.

МИХЕЯ ПРОРОКА КНИГА, канонич. книга ВЗ, входящая в сборник *Малых пророков. Делится на 7 глав. По *жанру представляет собой серию пророческих речений, объединенных либо самим автором, либо его учеником. Текст древнеевр. рукописей сохранился неудовлетворительно, что, однако, не препятствует пониманию центр. провозвестия книги.

Пророк Михей и его время. Согласно заглавию книги, прор.Михей (евр. Миха, сокр. от Михайагу) жил в Иудее при царях Иоафаме, Ахазе и Езекии и, следовательно, его деятельность приходилась на последнюю треть 8 в. до н.э. Пророк назван Морасфитином (евр. хамарашти), что указывает на происхождение из г. Морасфы (евр. Морешета). В Кн. прор. Иеремии (26:18-19) говорится, что во дни царя Езекии Михей предсказывал гибель Иерусалиму, но это не повлекло за собой преследований пророка властями. Этими сведениями исчерпывается все, что достоверно известно о жизни Михея, младшего современника прор. Амоса, Осии и Исайи. Гораздо более полное представление дают источники об эпохе, когда пророчествовал Михей. Он был свидетелем глубокого обществ. и междунар. кризиса, вызванного тремя факторами: ассирийской экспансией, братоубийств. борьбой между *Ефремом и Иудеей и ростом социального расслоения в палестинских царствах (см. ст. Исайи пророка книга). Прор. Михею было открыто, что тяжкие испытания, постигшие Самарию и Иерусалим, не случайность. Измена подлинному духу веры, культовый формализм, расчеты на силу оружия - все это привело к суровому возмездию: гибели Ефрема (722) и разорению Иудеи Синаххерибом (701 и 690). Несмотря на реформы благочестивого Езекии, народ, не извлекший уроков из событий, находился в состоянии нравств. и религ. спячки. Пробуждать его и был послан прор. Михей. Он сознавал, что врученное ему Слово Божье обращено не только к Израилю, а ко в с е м н а р о д а м (евр. амим кулам). Память прор. Михея Правосл. Церковь празднует 14 августа.

Композиция, стиль и содержание М.п.к. Книгу принято делить на 3 части: 1) грехи Ефрема и Иудеи (1-3); 2) универсальное мессианское Царство (4-5): 3) скорбь Господа о неверных сынах; истинная вера; покаяние и надежда на милость Божью (6-7). По мнению большинства экзегетов, язык М.п.к. лишен того лит. совершенства, к-рым отмечена Кн. прор. Исайи, из чего делается вывод, что пророк был выходцем из простого народа (в книге не называются отец и предки Михея, как было принято, когда речь шла о знатном человеке). Композиция М.п.к. лишена строгой логич. последовательности. Мн. критики 19 в. пытались отнести 2-3 части книги к *Второго Храма периоду, но в наст. время эта гипотеза никем не поддерживается. В частн., как доказал *Хоонакер, в книге есть прямые указания на события 8 в. (падение Самарии).

Провозвестие М.п.к. Подобно своим современникам - первым пророкам-писателям - прор. Михей является одним из великих учителей ветхозав. Церкви. Он изобличает общество, к-рое считает себя религиозным, живущим по Божьим уставам. Этим обществом руководят священники и пророки, оно ревностно предано храмовому благочестию и не жалеет жертв для алтаря. Но за благополучным фасадом скрывается глубокий упадок. Он связан с ложным пониманием религии. Человек размышляет, чем еще он может умилостивить Бога, какие дары принести Ему, но ритуальные знаки набожности бессмысленны, если вера не влияет на нравственную жизнь.

О, человек! сказано тебе, ч т о добро и ч е г о требует от тебя Господь: Действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим. (6:8).

В этих словах Михея заключена сущность допленного *профетизма. В них пророк дает "синтез проповеди своих предшественников и современников" (*Харрингтон). Действительно, призыв к справедливости звучал у прор. Амоса: прор. Осия учил о милосердии (евр. хесед), а прор. Исайя - смирению перед Богом.

Но обличениями зла и предсказаниями кары М.п.к. не исчерпывается. Духовному взору пророка предстает грядущее осуществление замыслов Божьего Домостроительства. После дней расплаты придет время, когда Слово Господне и Закон Его воссияют из Иерусалима и "многие народы" притекут к "горе Господней" (4:1-4). Первая часть этого пророчества буквально повторена у Ис 2:2-4. Вопрос о том, кто из пророков первым произнес и записал это слово, не имеет большого значения. Важно, что предвидение возрожденного человечества прообразует и предсказывает явление истины Христовой. При этом пророк подчеркивает свободное устремление самих народов к этой истине, их активное участие в созидании Царства, что, в частн., выразится в прекращении войн (см. ст. Миротворчество в Библии).

Как и Исайя, Михей говорит не только о *мессианской эре, но и о личности Мессии (5:2-15). Во исполнение пророчеств, Он будет Сыном Давидовым, но родится не в царском дворце Иерусалима, а в маленьком Вифлееме, отечестве Давида-пастуха. Мессия станет истинным Пастырем и Защитником Своей Церкви. Его Царство будет вселенским. Оно принесет людям мир, но мир не просто как конец войн, но и как расцвет человечества, очищенного от всякого зла. *Паремии из М.п.к. читаются в навечерие праздника Рождества и на вечерне праздника.

С в я т о о т е ч. к о м м е н т а р и и: прп.*Ефрема Сирина, блж.*Иеронима, свт.*Кирилла Александрийского, блж.*Феодорита Киррского. *А н т о н и й (Храповицкий), Толкование на кн. прор. Михея, СПб., 1890; [К а м е н е ц к и й А.С.], Миха, ЕЭ, т.11; Н и к о л ь с к и й А., Рассуждение о том, что владыка Израилев, о котором говорит прор. Михей в гл.5 ст.2, есть Мессия Иисус, М., 1838; еп.*П а л л а д и й (Пьянков), Толкование на книги св. пророков Ионы и Михея, Вятка, 1874; *Р ы б и н с к и й В.П., Кн. прор. Михея, ТБ, т.7; е г о ж е, Кн. прор. Михея, К., 1911; *С м и р н о в И.К., Св. прор. Михей, М., 1877; Ф л а н а г а н Н., Книга Амоса, Осии, Михея, 1966 (Ркп. МДА); *Ю н г е р о в П., Кн. прор. Михея, Каз., 1890; M c K e a t i n g H., The Books of Amos, Hosea and Micah, Camb., 1971; проч. иностр. библиогр. см. в *C h i l d s, p.428; JBC; NCCS и в ст.: Малые пророки; Пророческие книги.

МИШНА - см. Талмуд.

МИЩЕНКО Федор Иванович (1874-1919), рус. правосл. историк. Окончил КДА, где впоследствии состоял проф. по кафедре церк. права. Его гл. экзегетич. работа: "Речи св. апостола Петра в книге Деяний апостольских" (К., 1907). Подробный ее критич. разбор дал *Муретов (БВ, 1911, ( 2, 4, 5).

МОВИНКЕЛЬ, М у в и н к е л ь (Mowinckel) Сигмунд (1884-1965), норвежский протестантский экзегет. С 1922 проф. Свящ. Писания ВЗ в ун-те в Осло. С 1940 исполнял должность пастора. Ученик *Гункеля. Подобно *Педерсену и др. представителям *скандинавской библеистики, М. придавал большое значение *устной традиции и роли культа в формировании книг ВЗ. В частн., он показал, насколько ошибочным было противопоставление *профетизма и богослуж. традиции, на чем настаивала школа *Велльхаузена. Согласно выводам М., пророческая проповедь была неотъемлемой частью храмового культа. Другой заслугой М. является тщательно разработанная концепция о Псалтири как книге, сложившейся в процессе ветхозав. литургич. творчества. М. указал на сходство между псалмами и древневост. памятниками, посвященными торжествам новолетия. Такие праздники в Вавилоне и др. странах Востока символизировали интронизацию верховного божества. Центр. роль в этих торжествах играл царь. В свете указанных вост. обычаев М. и рассматривал генезис Псалтири ("Psalmen Studien", Bd.1-6, Kristiania (Oslo), 1921-24). Он обнаружил в них мотивы, сходные с новогодними ритуалами Востока (в частн., тему "воцарения Яхве"). Т. о., М. собрал богатую аргументацию в пользу датировки Пс царской эпохой вопреки критикам 19 в., к-рые относили Пс к после *Плена периоду. Одна из последних работ М. посвящена природе ветхозав. *мессианизма. Изучение *"жизненного контекста", стоящего за библ. писаниями, и их историко-лит. анализ М. сочетал с глубокой верой в Библию как Слово Божье. Труды М. оказали большое влияние на *Крауса и др. зап. экзегетов.

Le Decalogue, P., 1927; Die Erkenntnis Gottes bei den alttestamentlichen Propheten, Oslo, 1941; Zur Frage nach dokumentarischen Quellen in Josua, Oslo, 1946; Prophesy and Tradition, Oslo, 1946; He that Cometh, Oxf., 1956; The Old Testament as Word of God, N.Y., 1959; The Psalms in Israel's Worship, v.1-2, N.Y.-Oxf., 1962; Tetrateuch, Pentateuch, Hexateuch, B., 1964.

DBSpl, t.5; H a n r e t H., Les theories de S.Mowinckel et leur prolongement, in: O( en sont les etudes bibliques? P., 1968; K a p e l r u d A., Sigmund Mowinckel and Old Testament Study, "Annuals of Swedish Theological Institute", 1966-67, ( 5; ODCC, p.946.

МОДЕРНИЗМ КАТОЛИЧЕСКИЙ И БИБЛЕИСТИКА. Под католич. М. подразумевается движение внутри католич. мысли, к-рое заявило о себе на рубеже 19 и 20 вв. и стремилось согласовать церк. принципы с состоянием культуры своего времени (философией, естествознанием, историч. наукой, социальными проблемами и пр.). Собственно, "движением" М. назвать трудно. Он не получил широкого распространения, его не поддержали епископат и ведущие богословы: представителями его в основном были профессора-интеллектуалы, организованно не связанные между собой. Они оставались одиночками, не имели общей программы, работали в разных областях и имели неодинаковые взгляды. Название "модернисты" было дано им их противниками.

Сама идея модернизации церк. жизни и мысли не была новой для христианства. Во все времена Церковь ассимилировала различные стороны культуры. Святоотеч. традиция во многом считалась с наследием *античности (в частн., платонизма); схоластич. богословие использовало Аристотеля; католич. гуманисты обращались к данным филологич. и др. наук. Велико было и влияние на протестантов со стороны философии и социологии. Протестантские богословы нередко ориентировались на *Лессинга, Декарта, Канта и *Гегеля. Папа Пий IX сделал попытку преградить путь проникновению в католичество "духа нового времени", справедливо предвидя опасности, идущие от него, но его "Силлабус" (1864) воспрепятствовал свободному усвоению того ценного, что дали наука и культура Нового времени.

К кон. 19 в. одной из "болевых точек" теологии Запада был вопрос об историч. и, в частн., библ. критике. Ее выводы и достижения становились все более очевидными, и католич. экзегеты уже не могли их игнорировать. *Папская библейская комиссия, созданная *Львом XIII и призванная укрепить позиции католич. библеистики, вводила в нее новые методы в высшей степени осторожно и ограниченно. Это не могло удовлетворить таких экзегетов, как *Лагранж и *Луази. Оба они считали, что наступило время признать законные права за *новой исагогикой. Однако, если Лагранж не видел в ней ничего противоречащего догмату о *боговдохновенности, то Луази пришел к мысли, что в свете научной критики следует пересмотреть всю *христологию и *экклезиологию. Спорные гипотезы нем. протестантских критиков он воспринял как истину в последней инстанции. Фактически Библия превратилась в его глазах в простой человеч. документ. Все выходящее за пределы научно познаваемого потеряло для него характер достоверности. Подобно либеральным протестантам, он настаивал на разделении между *"историческим Иисусом" и "Христом веры". Луази был убежден, что *синоптики видели в Иисусе только Человека, а идея Боговоплощения появилась лишь у ап. Павла и в Иоанновых писаниях (этот тезис был уже в 1901 опровергнут *Вреде). В то же время Луази пытался полемизировать с *Гарнаком, защищая идею *Церкви. Он выступил, по словам *Бердяева, как "нео-католик, который любит Церковь", против "нео-протестанта, который любит Христа". "Луазизм" и положил начало тому, что вскоре получило название католич. М. Острая полемика, вызванная брошюрой Луази "Евангелие и Церковь" ("L'Evangile et l'Eglise", 1902), усугубилась тем, что идеи "модернизации" нашли отклик у теологов в ряде стран. Принципы новой исагогики признавал учитель Луази, *Дюшен, анализировавший происхождение папской власти с т. зр. истории; нем. апологет Герман Шелль (1850-1906), англ. иезуит Джордж Тиррел (1861-1909) призывали к ревизии всей догматики. Франц. философы Морис Блондель (1861-1949) и Эдуард Леруа (1870-1954) заявили об устарелости теологич. рационализма *Фомы Аквинского, к-рого Лев XIII признал мерилом для католич. мысли. Все это глубоко встревожило церк. власти. Труды Луази и др. модернистов включили в индекс запрещенных книг. Но особенно напряженным положение стало при папе Пие Х (1903-14). По материалам, собранным парижским архиеп. Ришаром (1819-1908), папа составил "Lamentabili save exitu", список осуждаемых лжеучений (1907), и в том же году выпустил энциклику "Pascendi dominici gregis", к-рая была прямо направлена против модернизма. В ней, в частн.. указывалось, что *исагогика М. основана не на объективной науке, а опирается на взгляды, чуждые Церкви. "Впереди, - говорилось в энциклике, - идет философ, за ним следует историк, а потом размещаются по порядку критика внутренняя и критика текста". Представленный в таком виде *исторический метод оказывался неприемлемым для церк. сознания. В результате были дискредитированы и те позитивные аспекты, к-рые несла с собой новая исагогика. Подозрение в М. пало и на Лагранжа, хотя он был бесконечно далек от идейных установок Луази. Борьба с М. продолжалась в течение всего понтификата Пия Х, в результате чего католич. библ. науке был нанесен огромный урон. Однако усилия *Иерусалимской библ. школы во главе с Лагранжем, к-рая почти 30 лет отстаивала права историч. метода, в конце концов "спасли католическую экзегетику" (*Стейнманн) как от крайностей М., так и от крайностей консерватизма.

А. В., М. и богосл. кризис на Западе, "Странник", 1907, ( 9, 10; *Б е р д я е в Н.А., Католич. М. и кризис совр. сознания, "Русская мысль", 1908, ( 9; е г о ж е, Догмат и совр. сознание, вступ. ст. в кн.: Леруа Э., Догмат и критика, М., 1915; Б р а т к о в С., Новокатолицизм в Италии, БВ, 1907, №8; е г о ж е, Новокатолицизм и энциклика Пия Х против модернистов, БВ, 1908, №8; прот.Д з и ч к о в с к и й Н., Католич. М. кон. 19 нач. 20 в., Загорск, 1976 (Ркп. МДА); К а н д е л о р о Д., Католич. движение в Италии, М., 1955; К е р е н с к и й В.А., Римско-католич. М., Харьков, 1911; Л у к а ш е в и ч Д., Религиозный М. в Католич. церкви, ВиР, 1909, ( 15-16, 17-18; П р о к о ш е в П.А., Религиозный кризис на Западе Европы (М.), Томск, 1911; Ч е т в е р и к о в И., Религиозный М. на Западе, ТКДА, 1908, ( 6; Ш е й н м а н М.М., М. и модернизация в католицизме, ЕМИРА, 1958, т.2; Энциклика папы Пия Х "об учении модернистов", пер. с лат. С.В.*Троицкого, "Странник", 1908, ( 2; Энциклика папы Пия Х против модернистов, в кн.: Совр. течения религ.-филос. мысли во Франции, Пг., 1915; P o u l a t E., Histoire, dogme et critique dans la crise moderniste, P., 1962; R e a r d o n B.M. (ed.), Roman Catholic Modernists, L., 1970; V i d l e r A.R., The Modernist Movement in the Roman Church, Camb. (Eng.), 1934.

МОЛИТВА ГОСПОДНЯ, молитв. слова, к-рым научил апостолов Сам Спаситель. Они приводятся в Мф 6:9-13 в рамках *Нагорной проповеди Господа и в Лк 11:1-4, где М.Г. дана как ответ на просьбу учеников научить их молиться. В позднейших *рукописях НЗ М.Г. в Мф и Лк тождественна; в наиболее ранних текст Лк отличается от общепринятого, соответствующего Мф. По переводу еп.*Кассиана этот древний вариант читается так: "Отче! Да святится имя Твое. Да придет Царство Твое. Хлеб наш насущный подавай нам каждый день. И прости нам грехи наши, ибо и мы сами прощаем всякому, кто должен нам. И не введи нас во искушение". Заключит. *доксология была прибавлена к М.Г., вероятно, очень рано, т.к. она имеется уже в *Дидахе. Мнения о том, какой из вариантов древнее, разделились. Одни экзегеты считают, что Господь произносил М.Г. в двух формах; другие рассматривают текст Мф как наиболее ранний, и, наконец, третьи, к-рых большинство, отдают приоритет Лк на том основании, что едва ли кто-нибудь решился бы сократить слова Христовы. Сторонники второго мнения ссылаются на уникальность употребления слова "долг" в качестве синонима слова "грех" (арам. хоба), что мы находим в Ев. от Матфея. По мнению *Иеремиаса, "ни Матфей, ни Лука не передают древнейшую форму Молитвы; но Лука сохранил первоначальную форму в смысле краткости, а Матфей - в плане словоупотребления". Проблему, как могли существовать в первохристианстве два варианта столь важной молитвы, Иеремиас решает след. образом: Господь произнес молитву на *арамейском языке. В общинах ее переводили на греческий. Ев. от Луки сохранило перевод, принятый в *языко-христианских общинах, а в Ев. от Матфея мы имеем перевод церквей, состоящих из христиан-евреев. Имеющиеся в Мф дополнения выросли из литургич. практики общин.

По своей форме М.Г. связует два Завета. "Знакомство с иудейскими раввинистическими текстами, - пишет еп. Кассиан, - ввело в научный оборот многочисленные молитвы, которые, в своих основных частях, могут относиться к евангельской эпохе, и совпадают в существенных точках с М.Г. Конечно, и на этом иудейском фоне М.Г. представляет собой явление единичное и неповторимое. Но отдельные ее прошения встречаются и в иудейских молитвах, где и порядок их нередко совпадает с порядком М.Г. В настоящей связи должно быть отмечено, что к этим иудейским параллелям редакция Мф стоит значительно ближе, чем редакция Лк". Существовали попытки истолковать прошение о хлебе в эсхатологич. плане (в смысле Хлеба Грядущего Царства), но широкого признания они не получили.

Одна из важных особенностей М.Г. в том, что на первом месте в ней находятся слава Божья и воля Божья и лишь на втором - прошения и нужды человеческие. М.Г. носит характер непосредственности, простоты и доверия и в этом смысле есть бессмертный образец всякой христ. молитвы.

В и н о г р а д о в В.П., Молитва Отче наш, М., 1894; еп.*В и с с а р и о н (Нечаев), Толкование М. Г., М., 1882; *Г у а р д и н и Р., М. Г., "Символ", 1989, ( 21; еп.*К а с с и а н (Безобразов), О М. Г., ПМ, 1949, ( 7; е г о ж е, К вопросу о построении М. Г., ПМ, 1951, ( 8; прп.*М а к с и м И с п о в е д н и к, Толкование на молитву "Отче наш", М., 1853; *С м а р а г д о в В., Беседы о надежде и на М. Г. и девять еванг. блаженств, СПб., 1854; *С о л о в ь е в Вл., Духовные основы жизни, СПб., 18973; еп.*Ф е о ф а н (Говоров), Истолкование М. Г., словами святых отцев, М., 1896; *C a r m i g n a c J., Recherches sur le "Notre P-re", P., 1969; *F i e b i g P., Vaterunser, Gutersloh, 1927; J e r e m i a s J., Das Vater-Unser im Lichte der neueren Forschung (Calwer Hefte, Heft 50), Stuttg., 1962; *L o h m e y e r, Das Vater-unser, Gott., 1946; см. также библиогр. к ст.: Евангелия; Нагорная проповедь.

МОЛИТВА И БИБЛИЯ. М., как живое общение человеческого духа с Богом, пронизывает все Свящ. Писание, мн. разделы к-рого (напр., Псалтирь) запечатлели молитвословия народа Божьего. НЗ содержит величайший пример М., дарованный Церкви Самим Господом Иисусом (*Молитва Господня). Кроме того, его *нарративные части перемежаются молитв. текстами (напр., Лк 1:46-55, 68-79; 2:14, 29-32). Нек-рые места посланий ап. Павла звучат как молитв. гимны (напр., Рим 11:33-36; Флп 2:6-11), и мн. экзегеты считают, что апостол цитировал существовавшие церк. песнопения. В молитвах Церкви сохранились семит. слова, дошедшие от первохрист. общин (Авва, осанна, аллилуйя, аминь). Писание является неисчерпаемым источником вдохновения как для М. общины, так и для М. личной. По своему характеру библейская М. может быть: 1) благодарением, 2) размышлением о дивных деяниях Божьих, 3) покаянием, 4) вручением Господу своих скорбей, 5) славословием любви к Богу.

Свящ. Писание учит и тому, к а к молиться. Чаще всего это раскрывается на примерах молящихся *патриархов, вождей, царей, *пророков, *мудрецов и, наконец, Самого Иисуса Христа. М. библейских праведников свидетельствует о святом дерзновении, абсолютном доверии, искренности, смирении и вере. Библейской М. чужд заклинательный дух, к-рый свойствен культовым формам язычества. Она не есть механич. способ завоевания Божьих даров, а глубинная беседа души со своим Творцом. Именно поэтому Господь Иисус, указывая, что Отец небесный знает о наших нуждах, все же призывает к неустанной молитве (Мф 7:7-11). Он также предостерегает от показной М., заботящейся больше о внешних признаках "религиозной добропорядочности". Отец ждет духовной встречи один на один (Мф 6:5-6). Но это не исключает общинной М. (ср.Мф 18:18-20). М., согласно Писанию, возможна во всякое время и на всяком месте. М. проходит через земное служение Христа. Он молится в уединении, в пустынных местах, на вершинах гор (Мк 1:35; 6:46), в присутствии апостолов и народа (Мф 11:25; Ин 12:28), в Гефсимании и на Голгофе. Ученики Его по Воскресении пребывали в общинной М. (Деян 2:47). М. была источником духовной силы ап. Павла, к-рый призывал верных: "Непрестанно молитесь" (1 Фес 5:17).

А н т о н и й (митр.Сурожский), Молитва и жизнь, ЖМП, 1968, ( 3-7; Б о ш а м П., Молитва, СББ; *Б у й е Л., О Библии и Евангелии, пер. с франц., Брюссель, 1965 (гл. Псалмы: молитва народа Божия); архим.Е в л о г и й (Смирнов), Основы духовной жизни по учению Евангелия Христова, ЖМП, 1976, ( 10; *С п а с с к и й П., Как и о чем мы должны молиться, по учению Слова Божия, Новгород, 1850; С т р у м е н с к и й М., Учение св. ап. Павла о молитве, ВиР, 1914, №8, 9; *G u i l l e t J., Rencontrer Dieu dans la pri-re, P., 1978; H a m m a n A., Pri-res des premiers chretiens, P., 1952; *H a r r i n g t o n W., The Bible's Ways of Prayer, Dublin, 1979; *J e r e m i a s J., The Prayers of Jesus, Phil., 1978; L o e w J., La pri-re ... l'ecole des grands priants, P., 1975 (в рус. пер.: Великие учители молитвы, Брюссель, 1986).

МОНАРХИАНСКИЕ ПРОЛОГИ, краткие введения к каждому Евангелию, включенные во мн. *рукописи *Вульгаты. Их условное название связано с предположением, что М.п. вышли из среды еретиков-монархиан, отрицавших *тринитарное учение. *Гарнак и др. исследователи относят М.п. к 4 в.

ODCC, p.929.

МОНАРХИИ ИДЕЯ В БИБЛИИ. Монархич. форма правления - одна из древнейших. Она предусматривает наследственное (реже - выборное) единовластие, освященное религ. санкцией. С распространением религ. плюрализма и секуляризации М. почти повсеместно сменялась др. системами правления.

Идея М. в древности. По мнению ряда исследователей (напр., *Фрэзера), корни монархич. идеи уходят в доисторич. прошлое, когда вождям-магам приписывались сверхъестеств. свойства. Влияние *магии на идею М. сохранялось и в государствах *Древнего Востока. Так, египтяне считали, что фараон присущей ему властью поддерживает стабильность природного социального порядка. На него смотрели как на телесного потомка богов. В Месопотамии начало обоготворения царей связано с именем Нарамсина (Нарам-Суэна), жившего в 3-м тыс. до н.э. В античный мир идея божеств. царя пришла с Востока и после Александра Македонского закрепилась в эллинистич. державах. В Риме обоготворение цезарей началось с Августа. Монархич. принцип ставил самодержца над законом, делая его живым олицетворением "божественного права".

Идея М. в ВЗ. Почти тысячу лет ветхозав. община не знала М. и управлялась главами *колен израильских и родов, а позднее, начиная с Моисея, также харизматич. вождями. Их право основывалось на особом посланничестве и воздействии Духа Божьего (ср. Суд 15:14-15). Идеалом правления в *амфиктионии считалась *теократия: истинным Владыкой народа признавался т о л ь к о Г о с п о д ь. Поэтому Гедеон демонстративно отказался от царской власти (Суд 8:22-23), а попытка его сына стать монархом вызвала сопротивление (Суд 9:22-23). К мысли о необходимости установления М. общество было подготовлено бедствиями филистимского ига (11 в. до н.э.). Тем не менее идея теократии не утратила силы. Отсюда двойственность библ. традиции, описывающей начало М. Согласно одной концепции (1 Цар 9:15), царская власть была дана по воле Бога как военная необходимость. Но другая расценивает М. как г р е х народа, как признак его маловерия. На требование старейшин, пожелавших избрать царя, Самуил отвечает: "Вы теперь отвергли Бога вашего, Который спасает вас от всех бедствий и скорбей ваших, и сказали Ему: "царя поставь над нами"" (1 Цар 10:19). Пророк все же помазывает царя по Божьему попущению, но только снисходя к слабости народа. Т. о., М. представлена в ВЗ не как идеал правления, а как снисхождение к маловерным, изменившим теократии. Более того, когда Самуил описывает монархич. правление, он дает ему скептическую оценку (1 Цар 8:10-18). Естественно, что ни о каком божественном происхождении царя в ВЗ не могло идти речи. Он не был самодержцем и не стоял над законом. Во Втор 17:14-20 прямо сказано, что монарх обязан, как и все, исполнять заповеди Божьи. Власть его не абсолютна и может быть отнята. Символом этого дара является обряд п о м а з а н и я е л е е м (маслом оливы). Этот обряд напоминал помазаннику и народу, что монарх во всем зависит от воли Божьей. Отношение ВЗ к М. видно из характеристик царей в Цар и Пар, к-рые, за немногими исключениями, изображены как недостойные правители. И даже великие цари: Давид, Соломон, Езекия - запятнаны грехами. Только как *прообраз единственного истинного Царя - Мессии монарх именовался сыном Бога (ср. Пс 109). Через *мессианизм идея М. одухотворялась, утрачивала политич. смысл и трансформировалась в новый идеал теократии. Этот новый идеал определялся как Ц а р с т в о Б о ж ь е, в эсхатологич. перспективе к-рого воля Господа торжествовала безраздельно. Царство Божье (или Царство Небесное) было сквозной темой *профетизма, и с его проповеди началось служение Христа Спасителя (Мф 4:17).

В НЗ учение о Царстве Божьем уже полностью лишено политич. оттенка. Оно означает постепенное преображение человечества и всей твари в соответствии с изначальным замыслом Творца. Вопрос же о земной форме правления в НЗ не ставится вовсе, если не считать ответа Христа о подати кесарю (Мф 22:16-22). Но в этом конкретном случае имелась в виду дань, к-рую платили иноземному завоевателю. Даже если слова Христа толковать в широком смысле, они касаются обязанностей по отношению к власти вообще, а не к той или иной политич. системе. Точно так же слова ап. Павла (Рим 13:1-7) подразумевали не М., а принцип любого законного государств. порядка (противоположный анархии), к-рому должен подчиняться каждый человек, в том числе и христианин. По толкованию еп.*Кассиана (Безобразова), "апостол соглашается признать носителей власти служителями Божьими, е с л и они неуклонно исполняют свои обязанности, которые на них возложены. Иначе говоря, не всякая власть, не власть как таковая, а только та, которая исполняет свое назначение, может быть рассматриваема как Божье установление".

А л е к с е е в Н.Н., Идея "земного града" в христ. вероучении, "Путь", 1926, ( 5; е г о ж е, Христианство и идея М., там же, ( 6; *Б е р д я е в Н., Дневник философа (о духе времени и М.), там же, ( 4, 6, 1929, ( 16; *Г р е л о П., Царь (царствование), СББ; *Е л е о н с к и й Ф.Г., Постановления Второзакония о царской власти и пророчестве и время их происхождения, ХЧ, 1875, ( 9-10; еп.*К а с с и а н (Безобразов), Царство кесаря пред судом НЗ, Париж, 1948; *М а к а р и й (Миролюбов), Учреждение царской власти в народе Божием, "Странник", 1868, ( 8, 9, 11; *Н и к о л ь с к и й Н.М., Иудейские монархомахи VII в., "Новый Восток", 1924, ( 5; С а п о ж н и к о в А., О царской власти с библ. точки зрения, "Странник", 1899, ( 9, 10; Ш и ф м а н И.Ш., Царская власть и государственность, ПСб.., 1981, ( 27 (90); *D e V a u x R., Les institutions de l'Ancien Testament, v.1-2, P., 1958-60; *M a l y E., God and King in Ancient Israel, BTD, 1972, ( 100.

МОНОГАМИЯ (от mТnoj - один, gЈmoj - брак) БИБЛЕЙСКАЯ, принцип единобрачия, при к-ром в супружестве состоят один муж и одна жена. Прямого запрета *полигамии, многоженства, в ВЗ нет. *Патриархи, следуя обычаям народов *Древнего Востока (см. ст. Археология), имели вторых жен и наложниц. Известны случаи полигамии и на протяжении всего *допленного периода. Однако уже древнейшее учение ВЗ о браке (Быт 2:18-24) давало основание видеть в М. идеал супружества. В Кн. Бытия сказано о е д и н е н и и д в у х, мужа и жены, как цели брака. Причем это единение определяется как нерасторжимое. Именно в нем цель брака, а не в естеств. процессе деторождения, к-рое может происходить вне любви и брака. М. библ. связана с понятием неповторимой ценности человека, его личности (ср. Мф 18:10-14). Любимое существо становится для любящего "единственным" (Песн 6:9). Хотя в Моисеевом законодательстве развод допускался (Втор 24:1), пророки недвусмысленно осуждали его (Мал 2:13-14).

Постепенно утверждавшийся в ВЗ принцип М. в НЗ становится заповедью Божьей. В основу ее Христос Спаситель полагает идеал нерасторжимого брака, начертанный в Кн. Бытия (Мф 19:3-9). Допущение развода во Втор Он объясняет уступкой "жестокосердию" людей. Таково и учение о браке отцов Церкви (по той же причине и правосл. Церковь допускает возможность развода).

Брак (в Библии), ЕЭ, т.4; свящ.*Г л а г о л е в А.А., Закон ужичества, или левиратный брак у древних евреев, ТКДА, 1914, ( 4; М а с л о в И.М., Левиратный брак у древних евреев, ПС, 1879, ( 11; *С т е л л е ц к и й Н.С., Брак у древних евреев, К., 1892; *Т р о и ц к и й С.В., Христ. философия брака, Париж, 1933; а также труды по библ. *археологии *Т р о и ц к о г о И.Г. и др.; *D e V a u x R., Les institutions de l'Ancient Testament, v.1-2, P., 1958-60.

МОНОГЕНИЗМ (от греч. mТnoj - один, gљnoj - род) БИБЛЕЙСКИЙ, учение Слова Божьего о кровном родстве всех народов. Конкретно библ. М. выражен в перечне потомков Ноя (Быт 10; см. ст. Этнография библейская), а сформулирован в словах ап. Павла: "От одной крови Он произвел весь род человеческий для обитания по всему лицу земли" (Деян 17:26). Это учение отличается от взглядов, бытовавших в странах *Древнего Востока. Так, египтяне называли "людьми" только жителей долины Нила, а согласно инд. мифу, различные сословия (варны) были созданы из различных частей "космического человека" Пуруши. Между тем Библия, говоря об Адаме как праотце всех людей, утверждает единство человеч. семьи.

В 17 в. протестантский богослов *Пейрер выдвинул гипотезу "преадамитов", согласно к-рой многие языч. народы были созданы до Адама. В 18 в. появилась гипотеза "коадамизма", утверждавшая, что человечество имеет и других предков, кроме Адама. Эти и др. подобные гипотезы встретили обоснованную критику правосл., католич. и протестантских богословов. Вопрос о единстве человеческого рода поставлен в энциклике *Пия XII "Humani generis" ("Род человеческий") (1950).

В совр. науке вопрос о М. обсуждается между сторонниками п о л и ц е н т р и з м а и м о н о ц е н т р и з м а. Первые считают, что основные человеческие расы, монголоидная, европеоидная и негроидная, возникли из независимых корней в разных местах земного шара. Вариантом этой гипотезы является предположение о двух ветвях: монголоидной и евроафриканской (Ф.Вайденрайх, В.П.Алексеев). Защитники моноцентризма (Я.Я.Рогинский и др.) выводят все расы из единого ствола и считают центром их возникновения район, лежащий между Ближним Востоком и юго-восточной Европой. В любом случае, большинство антропологов признает в человеке единый вид (монофилетизм).

А л е к с е е в В.П., Становление человечества, М., 1984; *К у д р я в ц е в - П л а т о н о в В.Д., О единстве рода человеческого, ПТО, 1852, т.11; Р о г и н с к и й Я.Я., Проблемы антропогенеза, М., 19772 (там же указана лит-ра); Т ы ч и н и н В.К., К учению о единстве рода человеческого (разбор возражений т. н. полигенистов), "Странник", 1915, ( 11; NCE, v.9, p.1063; см. ст. Антропология библейская.

МОНОЛАТРИЯ - другое название *генотеизма.

МОНОТЕИЗМ (от греч. mТnoj - один, (eТj - Бог) БИБЛЕЙСКИЙ, учение Свящ. Писания об абсолютном единстве личного, сверхприродного Божества, Творца и Промыслителя.

Первобытный М. В Библии нет определ. указания на М. как первонач. форму религии, но это может быть выведено из косвенных свидетельств. Первые главы Кн. Бытия говорят только об отношении людей к единому Творцу и не упоминают о почитании ими языч. богов. Согласно ап. Павлу, народы, "познавши Бога" через Его творение, своевольно отвратились от Него (Рим 1:21). Это можно истолковать в том смысле, что М. был древнейшей или одной из древнейших форм богопочитания, позднее утраченной. В 19 в. попытки науч. и филос. обоснования такой концепции мы находим у *Шеллинга, Вл.*Соловьева, англ. историка Эндрю Лонга (1844-1912) и нем. индолога Леопольда Шрёдера (1851-1920). Возражения против возможности М. у первобытных людей выдвигали сторонники *исторического эволюционизма. Мыслители и ученые этого направления считали, что религия возникла в грубых примитивных формах (анимизм, фетишизм и т.д.) и только в высокоразвитых обществах достигла стадии М. Однако исследования 20 в., проведенные среди народов, находящихся на низшей ступени цивилизации, показали, что понятие о верховном Существе присутствует и в верованиях "первобытных племен". Основной материал по этому вопросу был собран школой австр. ученого, католич. свящ. Вильгельма Шмидта (1868-1954), ред. журн. "Человек" ("Anthropos") и составителя обобщающего труда "Происхождение идеи Бога".

Элементы М. во внебибл. мире. Мн. верования *Древнего Востока и *античности так или иначе приближались к идее М. Как правило, рядом с верховным Божеством помещали пантеон второстеп. богов (Египет, Двуречье, Финикия, Греция). В Ханаане их называли *"сынами божьими", поскольку они считались детьми гл. бога Эла (Эля). В Индии единое Божество понималось в духе пантеизма (Упанишады) и как безличное Сверхбытие (буддизм). К инд. монистич. концепциям был близок греч. философский М. Наибольшее сходство с библ. М. имели религия Эхнатона (см. ст. Амарнский период) и учение Заратустры (см. ст. Маздеизм). Однако Эхнатон отождествлял Божество с физическим Солнцем, а маздеизм вскоре после Заратустры превратился в типично дуалистическую доктрину. Т.о., библ. *Откровение о Творце и Промыслителе остается уникальным.

Библ. М. домоисеева времени. Ветхозав. религия, хотя и не развивалась по закону прямолин. эволюции, прошла ряд ступеней, на к-рых полнота единобожия раскрывалась постепенно. Школа *Велльхаузена считала, что до переселения в Ханаан израильтяне были язычниками и чтили многих богов, к-рые потом превратились в образы *патриархов. Новейшие исследования не подтвердили эту т. зр. (см. ст.: Брайт; Олбрайт; Патриархи; Пятикнижие). Авраам покинул отечество и порвал со своим племенем амореев-язычников именно потому, что был призван Богом (Быт 12:1; Ис Нав 24:2-3). В этот период Бог воспринимался преимущ. как Покровитель избранной Им родовой группы. О других богах нет речи; что бы о них ни думали, почитался лишь один Творец неба и земли.

Моисеев М. содержит недвусмысленный и строгий запрет политеизма (Исх 20:3-5). Яхве есть единственный, перед Кем можно преклониться и Кого должно любить в послушании и смирении (ср. Втор 6:4-5). В то же время Моисеева религия признавала существование элох(м, или эл(м (букв. богов). Иногда в них видели сонм, окружающий небесный престол Божий (Втор 33:2), а иногда они отождествлялись с богами других народов (Исх 15:11; 18:11). Как в ту эпоху богословски осмыслялась природа этих "элохим" в связи с абсолютным владычеством Божьим, установить невозможно. Во всяком случае, ведущие совр. экзегеты не считают возможным отрицать единобожие Моисеевой религии. Брайт в связи с этим пишет: "Другие боги, которым было отказано в участии в творении, в какой-либо космической функции, во власти над событиями, в почитании, были, следовательно, лишены всего того, что делало их богами, превращались в ничто. Иначе говоря, они были лишены "божественности". Хотя полное выражение монотеизма раскрывалось на протяжении многих веков, в этом функциональном смысле Израиль с самого начала верил только в одного Бога". По мнению *Олбрайта, Моисеев М. явился завершением религ.-историч. процесса, происходившего на Ближнем Востоке.

От Моисея до пророков-писателей. Ветхозав. религия выдержала суровые испытания, столкнувшись непосредственно с язычеством Ханаана. На протяжении веков, в течение к-рых происходило смешение евреев с коренным населением страны, многобожие оставалось опасным соблазном. М. не раз оказывался под угрозой и заменялся синкретической религией, где Яхве занимал место главы пантеона. Но духовные вожди народа вели с этим непримиримую борьбу (прор. Илия) и в итоге библ. М. побеждал. Правда, элохим стали по ханаанскому обычаю называть сынами Божьими (Пс 28:1; ср. Иов 2:1), но их не считали детьми верховной супружеской пары, как в Ханаане. Израиль не знал даже слова богиня. Элохим, или сыны Божьи, были окончательно отождествлены с ангельскими силами.

Библ. М. у *пророков-писателей приобретает форму предельно отчетливую. Бог есть единств. Творец мира (Ис 42:5); никакого другого Божества не существует (Ис 45:6-7). Боги народов - ничто, бездушные идолы (Иер 10:5). С этого периода классич. форма библ. М. уже не претерпевала изменений (см. ст. Этический монотеизм). В нем лишь появились новые богосл. аспекты, связанные с ипостасной тайной.

Библ. М. и ипостасная тайна. Бог явлен в ВЗ исключительно в Его проявлениях по отношению к твари. Внутренняя тайна Божья остается для человека абсолютно запредельной. Человек не может остаться живым, если он соприкоснулся с тайной Божьего Существа (Ис 6:1-5). Это - полная противоположность внебибл. *мистицизму, к-рый ищет слияния человека с Божественным, но при этом человек теряет свое личностное начало, растворяясь в безличном Абсолюте. "Христианство освобождает человека от этих двух ограничений, открывая одновременно во всей полноте личного Бога и Его природу" (В.Н.Лосский). Через Христа человек становится причастным к внутрибожеств. Тайне. Однако еще в ВЗ появляются первые предчувствия этой Тайны. Понятия о Духе Божьем, о Его Премудрости, Слове и Славе приоткрывают завесу над абсолютностью библейского М. и предваряет новозав. откровение о Триипостасной природе Божественного Единства. Приобщение к этой Тайне служит не просто для познания, но указывает на онтологич. божеств. основу любви и единства в человеческом мире (Ин 17:21). См. ст. Тринитарное учение.

Архим.А л е к с и й (Соловьев), Ветхозав. учения о таинстве Пресв. Троицы, ПТО, 1849, т.8; Б е л я е в А.Д., Идея единобожия в ВЗ, ПО, 1879, ( 2; *Б е р н ф е л ь д С., М., ЕЭ, т.11; прот.*Б о г о л ю б о в Н.М., Философия религии, К., 1915, ч.1; прот.*Б у т к е в и ч Т.И., Религия, ее сущность и происхождение, т. 1-2, Харьков, 1902; В в е д е н с к и й А.И., Вера в Бога, ее происхождение и основания, СПб., 1891; е г о ж е, Религ. сознание язычества, т.1, М., 1902; *Г и й е Ж., Бог, СББ; *Г у с е в А., Единобожие ветхозав. религии как доказательство божеств. происхождения ее, ВиР, 1895, ( 16, 17; И н о з е м ц е в А., Единобожие как первонач. форма религии, М., 1881; *К у д р я в ц е в - П л а т о н о в В.Д., О единобожии как первонач. виде религии рода человеческого, ПТО, 1857, т.16; Л а н г Э., Мифология, пер. с франц., М., 1901; свящ.*Л е б е д е в А.С., Ветхозав. вероучение во времена патриархов, вып. 1, СПб., 1886; прот.М е н ь А., Элементы М. в дохрист. религиях и философии, Загорск, 1968 (Ркп. МДА); е г о ж е, Истоки религии, Брюссель, 19812; *Н и к о л ь с к и й Н.М., Политеизм и М. в евр. религии, в его кн.: Избр. произведения по истории религии, М., 1974 (т. зр. историч. эволюционизма); О р н а т с к и й Ф.С., Изложение и критич. разбор взглядов М. Мюллера на религию, ее происхождение и развитие, ТКДА, 1887, ( 1; *П о к р о в с к и й А.И., Критич. разбор эволюционной теории первобытной религии, БВ, 1900, ( 3; е г о ж е, Библ. учение о первобытной религии, Серг. Пос., 1901; *С о л о в ь е в Вл., Мифологич. процесс в древнем язычестве, Собр. соч., 2-е изд., т.1; *Х р и с а н ф (Ретивцев), Религии древнего мира в их отношении к христианству, т. 1-3, СПб., 1873-78; Ш р е д е р Л., Сущность и начало религии, Серг. Пос., 1909; *Я х о н т о в И.П., Изложение и историко-критич. разбор мнения Э.Ренана о происхождении евр. единобожия, М., 1884; *A l b r i g h t W.F., From the Stone Age to Christianity, Baltimore, 1957; D a w s o n Ch., Progress and Religion, Garden City (N.Y.), 1960; *D e n t a n R., The Knowledge of God in Ancient Israel, N.Y., 1968; E l i a d e M., Trait №d'histoire des religions, P., 1959; *M c K e n z i e J.L., Myth and Realities, L., 1963; R a d i n P., Monotheism among Primitive Peoples, L., 1924; *R o w l e y H., The Faith of Israel, L., 1956; S c h m i d t W., Der Ursprung der Gottesidee, Bd.1-12, Munster, 1926-55; см. также ст. Богословие библейское.

"МОНОФИЗИТСКИЙ" ПОДХОД К БИБЛИИ, условное название такого подхода к Библии, к-рый игнорирует ее человеческий элемент. М.п. к Б. противоречит *богочеловеческой природе Писания. В той или иной степени М.п. к Б. свойствен *вербализму и *фундаментализму.

МОРИНУС, М о р е н (Morinus, Morin) Жан, иером. (1591-1659), франц. католич. библеист. Происходил из протестантской семьи. После обращения в католичество вступил в Ораторианский орден. Рукоположен в 1619. С 1629 по 1645 М. публиковал *Полиглотту, включавшую текст *самарянского Пятикнижия. Сравнивая *масоретский текст с *Септуагинтой, М. утверждал, что евр. текст безнадежно испорчен и издателям следует ориентироваться только на Септуагинту и *Вульгату. Три века спустя, благодаря находкам в *Кумране, выяснилось, что *разночтения, к-рые М. объяснял порчей, связаны с различными рукописными традициями, существовавшими в древности.

Exercitationes ecclesiacticae in utrumque Samaritanorum Pentateuchum..., Parisiis (P.), 1631.

ПБ, с.10, 17; K r a u s, S.42-43; ODCC, p.940.

МОРМОНСКОЕ ТОЛКОВАНИЕ БИБЛИИ, толкование, принятое в секте, называющей себя "Церковью святых последнего дня" (др. название "Мормонская церковь").

Секта возникла в США в результате проповеди Джозефа Смита (1805-44). Ее успех был подготовлен религ.-обществ. ситуацией в ряде штатов после войны за независимость. Отсутствие здравого церк. руководства и богосл. традиции, склонность к хилиастич. мечтаниям и субъективизм в понимании Библии нередко порождали религиозные эксцессы. Смит утверждал, что в 1820 ему явился дух древнего обитателя Америки Морония, указавший на тайник, где хранятся свящ. тексты народа нефийцев. Отыскав эти тексты (часть к-рых была написана на золотых пластинках на евр. языке), Смит скрепил достоверность находки подписью свидетелей и издал ее в переводе на англ.. язык. Так появилась "Книга Мормона", названная по имени одного из нефийских вождей ("The Book of Mormon", 1830; рус. пер.: Солт-Лейк Сити, 1980). Книга повествует о судьбе потомков некоего Нефия, бежавшего со своей семьей из *Палестины незадолго до Плена, и переселившегося затем в Новый Свет. Там нефийцы жили ок. 1200 лет. В евангельские дни Христос чудесным образом явился им в Америке. "Книга Мормона", полная *анахронизмов и обширных псевдоисторич. повествований, содержала упрощенное изложение библ. учения и была воспринята приверженцами Смита (мормонами) как *Откровение, равное Библии. Смит предсказывал скорое наступление тысячелетнего Царства Христова (см. ст. Хилиазм). Толпы экзальтиров. людей последовали за "пророком" и образовали в штате Иллинойс колонию "святых последнего дня". Однако введенное Смитом многоженство вызвало ненависть к мормонам. Их вождь был брошен в тюрьму, а затем убит толпой. В 1848 мормоны двинулись на "дикий Запад" и в бесплодной долине штата Юта основали свой город. Сплоченная организация сектантов, их трудолюбие и дисциплина помогли превратить этот район в цветущий край, что немало способствовало успеху мормонов. В наст. время они представляют религиозную группу, признанную законом (многоженство мормоны формально отменили). Общее их число превышает 3 млн. человек.

Мормоны довели до крайности вербалистский подход к Писанию. Все *антропоморфизмы воспринимаются ими буквально. Отсюда представление о Боге как материальном ограниченном Существе, интерпретация Троицы в духе тритеизма, гипертрофия *ангелологии, наслоение на библ. текст специфич. мормонской мифологии (ангелы, они же - боги, владыки планет; высшее Божество, обитающее на некой планете Колоб; Бог-Отец как божество планеты Земля; Христос, родившийся от Него и от богини планеты Венеры и т.д.). Библ. *эсхатология толкуется мормонами как торжество счастливой жизни на земле.

К и с л о в а А.А., Религия и церковь в общественно-политич, жизни США первой половины 19 в., М., 1989; е е ж е, Повествование пророка Джозефа, Солт-Лейк Сити (без г. изд.); НЭС, т.27, с.208-13; B e n n i o n L.L., The Religion of Latter-Day Saints, Salt Lake City, 1940; L i n n W.A., The Story of the Mormons, N.Y.-L., 1902.

МОРОЗОВ Николай Александрович (1854-1946), рус. ученый и обществ. деятель. Род. в Ярославской губ. Сын помещика и крепостной крестьянки. Учился в Моск. ун-те. В 70-е гг. примкнул к народовольцам; в 1874 эмигрировал. В 1881 нелегально приехал в Россию, был арестован и осужден на пожизненное заключение. С этого времени вплоть до 1905 М. находился в одиночной камере сначала Петропавловской, а затем Шлиссельбургской крепости. По выходе на свободу посвятил себя науч. работе (химия, математика, астрономия, история).

С 1932 почетный член АН СССР. Мировоззрение М. приближалось к пантеизму. По его собств. словам, он исповедовал "научное представление о едином, вечном, вездесущном и все наполняющем творческом начале вселенной", т.е., выражаясь теологич. языком, о Боге-Отце, вечном творце и обновителе "неба и земли, всего видимого и невидимого".

Еще в крепости М. начал писать труд об Апокалипсисе "Откровение в грозе и буре" (СПб, 1907). В нем он, пренебрегая данными по истории апокалиптич. символики, связал одни образы Апокалипсиса с причудливыми формами грозовых туч, а другие - с созвездиями. На основании этих произвольных домыслов М. пытался "астрономически" вычислить время написания Откр и пришел к дате 30 сентября 395. В соответствии с этой датой М. отождествил провидца Иоанна с *Иоанном Златоустом. В том же духе М. провел исследования *профетизма. В кн. "Пророки" (М., 1914) он начал пересмотр всемирной истории и отнес пророч. писания к Средним векам. Полностью свою фантастич. концепцию М. изложил в семитомном труде "Христос" (М.-Л., 1924-32). Согласно этой концепции, до н.э. цивилизация едва зарождалась. Начало ей было положено Иисусом, казненным в 4 в. Последователи Иисуса (Златоуст и др.) развивали учение о спасении, построенное на астрологии. Астрологич. характер носят якобы и "легендарные биографии Иисуса", Евангелия. Все лит. и материальные памятники древности М. отнес к Средневековью и эпохе Ренессанса. Историч. концепции М. никем из историков поддержаны не были.

Эволюционная мысль и эволюционная теология, вступ. ст. в кн.: А.Немоевский. Бог Иисус, пер. с польск., Пг., 1920; список прочих соч. М. указан в кн.: Н. А. М. Вступит. ст. С.И. Вольфковича, М., 1981.

А к с а к о в Н.П., Беспредельность невежества и Апокалипсис, СПб., 1908; Г о л у б ц о в а Е.С., К о ш е л е н к о Г.А., История древнего мира и "новые методики", "Вопросы истории", 1982, ( 8; Г о л у б ц о в а Е.С., З а в е н я г и н Ю.А., Еще раз о "новых методиках" и хронологии древнего мира, там же, 1983, ( 1; Д м и т р и е в с к и й Н., Что представляет из себя кн. М. "Откровение в грозе и буре", ВиР, 1908, ( 12-13; И в а н о в П., Откровение в грозе и буре, Томск, 1916; *Н и к о л ь с к и й Н.М., Спор историч. критики с астрономией, М., 1908; е г о ж е, Астрономич. переворот в историч. науке, "Новый мир", 1925, ( 1; е г о ж е, М. о евреях, Палестине и Библии, "Антирелигиозник", 1933, ( 2; Э р н Вл., "Откровение в грозе и буре", Серг.Пос., 1907; Ю н г е р о в В., "Откровение в грозе и буре", Чернигов, 1913.

МОСКОВСКАЯ БИБЛИЯ, Библия, изданная в Москве в 1663; см. ст. Издания церк.-слав. Библии.

МОУЛ (Moule) Чарлз (р.1908), англ. протестантский экзегет. Род. в Китае. Учился в Кембридже. С 1934 пастор. Был проф. НЗ в Кембриджском ун-те (1951-76). Под его редакцией выходил комментарий к греч. НЗ ("The Cambridge Greek Testament Commentary"), к-рый включал в себя цикл вводных статей исагогич. характера и подстрочные толкования ко всему НЗ. М. написал для этой серии коммент. к Кол и Фил (1957).

An Idiom-book of New Testament Greek, Camb., 1953; Birth of the New Testament, L., 1962; Origin of Christology, Camb., 1977; Essays in New Testament Interpretation, Camb., 1982.

WBSA, p. 158.

МОУЛТОН (Moulton) Джеймс (1863-1917), англ. протестантский экзегет и иранист. Род. в семье ученого библеиста Уильяма М., члена комиссии по изданию *Ревизированного, или Пересмотренного, англ. перевода Библии (RV). Окончил Манчестерский Веслианский Колледж. С 1902 проф. эллинистич. филологии и индоевроп. языков в Манчестерском ун-те. М. принадлежит ряд крупных трудов по *маздеизму. В 1915 М. отправился в Индию для изучения культа зороастрийцев и погиб, возвращаясь на родину (корабль, на к-ром он плыл, был потоплен германской подводной лодкой).

В трудах по НЗ М. продолжал работу, начатую *Дайссманном: исследовал нелитературные папирусы римско-эллинистич. эпохи и сравнивал их с языком НЗ. Итогом явился первый том его "Грамматики греческого НЗ" ("Grammar of New Testament Greek", 1906; 2-3 тт. вышли посмертно, 1929-63). Кроме этого, М. составил "Словарь к греческому НЗ" ("Vоcabulary of the Greek New Testament", 1914, завершен посмертно в 1930), в к-ром указал на параллели между НЗ и нелитературными папирусными текстами.

M o u l t o n W.F., Life of J.H.Moulton; by his brother, L., 1919; ODCC, p.946.

МОФФАТ (Moffatt) Джеймс (1870-1944), англ.-амер. протестантский библеист, переводчик Свящ. Писания на англ. язык. Род. в Шотландии. Изучал классич. филологию и богословие в Глазго. С 1896 исполнял пасторские обязанности. Преподавал церк. историю и НЗ в ряде высших учебных заведений Великобритании и США. Широкую популярность получил его перевод Библии, отличавшийся высоким науч. и лит. уровнем (НЗ, 1913; ВЗ, 1924). Он и поныне остается одним из самых распространенных в англоязычных странах. В дополнение к переводу под редакцией М. был выпущен обширный комментарий к НЗ (1928-49, т.1-17). Самому М. в нем принадлежат толкования на 1 Кор и общее введение к посланиям. М. приобрел известность как эрудированный ученый, талантливый лектор и писатель.

An Introduction to the Literature of the New Testament, Edin., 1911.

The Dictionary of National Biography, L., 1951, v.2; ODCC, p.927.

МСТИСЛАВЕЦ Петр Тимофеевич (16 в.), рус. печатник, сподвижник *Федорова. Как полагают, происходил из белорус. г.Мстиславля. Приехав в Москву, работал в типографии Федорова и принимал участие в издании первопечатного моск. *"Апостола". После этого М. основал собств. печатню в Заблудове (Литва), где выпустил "Учительное Евангелие" (1569), т.е. Евангелие с пояснениями, затем на деньги белорус. купцов Мамоничей издал в Вильно Четвероевангелие (1575) и Псалтирь с гравюрами (1576). Последнее, что известно о М., - это его разрыв с Мамоничами, отобравшими у него по суду напечатанные им книги. Предполагают, что в дальнейшем М. работал в Острожской типографии (см. ст. Острожский).

А н у ш к и н А.И., На заре книгопечатания в Литве, Вильнюс, 1970; Б у л а н и н Д.М., П. Т. М., СКДР, вып.2, ч.2 (там же приведена библиогр.); З е р н о в а А.С., Первопечатник П.Т.М., в кн.: Книга: Исследования и материалы, М., 1964, вып.9.

МУДИ (Moody) Дуайт Лаймен (1837-99), амер. протестантский богослов и проповедник. Род. в семье унитариев. В 1855 присоединился к конгрегационалистам. Вел активную миссионерскую деятельность в различных городах США и Великобритании. В 1889 М. основал Библейский ин-т для подготовки проповедников, существующий и поныне. Взгляды М., отмеченные чертами *фундаментализма и *библиолатрии, пользуются поддержкой среди баптистов и пятидесятников.

Польза и наслаждение от изучения Библии, Гальбштадт, 1908.

П о п о в В., Евангелист Двайт М., Бвс., 1987, ( 6; NCE, v.9, p.1182.

МУДРЕЦЫ - см. Мудрецов писания.

МУДРЕЦОВ ПИСАНИЯ, книги и разделы книг ВЗ, носящие преимущ. дидактич. характер и объединенные общей духовной направленностью. Нередко в исагогич. курсах М.п. отождествляют с *Учительными книгами в целом; однако это отождествление не совсем точно. Напр., в Псалтири только часть псалмов входит в круг М.п. Классическим примером этих писаний являются из канонич. книг: Иов, Притч, Еккл (иногда к ним добавляют Песн), а из неканонич.: Сир, Прем. Мотивы, присущие М.п., содержатся в Кн.Бытия (история Иосифа) и в известной мере в Кн.Товита.

Родоначальником и покровителем традиции М.п. издавна считался царь Соломон (см. ст. "Соломоновы писания"). Свящ. писатели этой традиции вышли из среды *книжников и именовались хакамами, мудрецами (евр. хакам(м). Это название происходит от понятия П р е м у д р о с т ь (евр. Хокм(). Первоначально оно было связано с искусством управления и достойным образом жизни, но постепенно раскрывался и духовный, богословский смысл его. Премудрость стала обозначать жизнь по заповедям, в соответствии с волей Божьей, в надежде и послушании. Наконец, понятие Премудрости Божьей получило метафизич. характер. Под ним подразумевалась высшая Мудрость Творца, к-рая отображается в мироздании, человеке и заповедях. В Кн.Премудрости Соломона образ Премудрости получает почти ипостасные черты.

Ветхозав. писатели заимствовали лит. жанр "мудрости" у соседних народов. О наличии этого жанра на Востоке говорит сама Библия (3 Цар 4:30). Открытие памятников Египта и Двуречья позволило составить представление о характере М.п. в этих странах. Нек-рые из древних произведений Востока сходны с М.п. и даже имеют с ними дословные совпадения (напр., между Кн.Притчей Соломоновых и егип. поучением Аменомепе). Большинство М.п. ВЗ представляют собой поэтич. произведения, написанные либо в форме афоризмов (евр. мишлей, притчи), либо в виде поэм.

М.п. возвещают то же богооткровенное учение, что и Закон, Пророки и *Исторические книги. Но харизма мудрецов иная. Если в Законе содержатся прямые повеления Божьи, у пророков звучит Его голос, обличающий или предостерегающий, запечатлены видения грядущего мессианского Царства, а в Исторических книгах мы находим богосл. осмысление событий свящ. истории, то в М.п. этого нет. Мудрецы не говорят прямо от лица Господня, они почти не упоминают о Завете, Избранничестве, Обетовании, Мессии. Их духовный кругозор находится как бы вне свящ. истории; они исходят из повседневного человеч. опыта; говорят о жизни и смерти, любви и дружбе, семье и профессиях, о коллизиях, к-рые может переживать человек любого народа в любое время. От наставлений "житейской мудрости" авторы М.п. постепенно переходят к трагич. вопросам бытия: о страданиях невинного (Иов) и о тщете всего земного (Екклесиаст). В М.п. еще не открыта перспектива вечной жизни и воскресения, но многие из них вплотную подошли к той черте, где человек жаждет постичь тайну воздаяния, не удовлетворяясь воздаянием через потомков. Однако даже в позднейших М.п. (напр., в Кн.Премудрости Соломона) мы не находим вести о воскресении, а лишь веру в бессмертие души. М.п. следует понимать в контексте всего Писания: они лишь этап, за к-рым следует новое Откровение. М.п. конкретизировали этич. аспект Закона и Пророков и показали, что истинная мудрость жизни неотделима от следования воле Божьей, источника всякой премудрости. В этом заключается их непреходящее значение.

Б а р у к А., *Г р е л о П., Мудрость, СББ; М е н ь А., Мудрецы Ветхого Завета, "Знание - сила", 1990, ( 6-8; *М э р ф и Р., Введение в писания мудрецов ВЗ, 1965 (Ркп.МДА); G o l d s t a i n J., Les sentiers de la sagesse, P., 1967; *R a d G. von, Weisheit in Israel, Neukirchen - Vluyn, 1970; проч. лит-ру см. в ст. Учительные книги.

МУЖИ АПОСТОЛЬСКИЕ (в зап. терминологии А п о с т о л ь с к и е О т ц ы), раннехрист. писатели 1-2 вв. Творения их представляют собой звено, связующее апостольскую эпоху с периодом святоотеческим (патристическим). К М.А. относят свт.*Климента Римского (писавшего в 90-е гг. 1 в.), свт.*Игнатия Антиохийского, казненного в первые гг. 2 в., *Папия, свт.*Поликарпа Смирнского, автора *Дидахе, Герма и автора *Варнавы послания (30-50-е гг. 2 в.). Свидетельства М.А. о новозав. книгах и цитаты из них служат в библ. науке для *датировки этих книг.

M i g n e. PG, t.1-2 (проч. изд. см. в ODCC, p.76); в рус. пер.: Писания Мужей Апостольских в рус. переводе с введ. и примеч. к ним прот.П.Преображенского, СПб., 18952.

NCE, v.1, p.693.

МУЖИ ВЕЛИКОГО СОБОРА, или ВЕЛИКОЙ СИНАГОГИ (евр. аншей кнессет ха-гдола), коллегия ветхозав. учителей *иудейства, существовавшая согласно *Талмуду во *Второго Храма период (Авот 1,1-2). М.В.с. считались преемниками *пророков, им приписывались 3 изречения: "будьте медлительны в суждении, поставляйте побольше учеников и делайте ограду Закону". Последним представителем М.В.с. называется первосвященник Симеон II Праведный (ум. ок. 200 до н.э.). Согласно талмудич. трактату Бава Батра (15 в.), М.В.с. собрали воедино Кн.Иезекииля, кн. *Малых пророков, Кн.Даниила и 1-ю Кн.Ездры, т.е. им приписывается немаловажная роль в формировании библ. *канона. Сведений о М.В.с. нет ни у *Филона, ни у *Иосифа Флавия; поэтому многие библеисты, начиная с *Куэнена, подвергли сомнению само существование М.В.с. Ряд правосл. авторов (напр., *Дагаев) согласился с этой т. зр., но были и защитники историчности М.В.с. (напр., *Поснов). В наст. время признается, что некая авторитетная коллегия книжников действительно существовала в период между 5 и 2 вв. до н.э., но сведения о ней с трудом поддаются проверке.

А н а н ь и н с к и й Н., Состояние просвещения у палестинских иудеев в последние три века перед Р.Х., ТКДА, 1865, ( 8; Б е р н ф е л ь д С., Мужи Великого Собора, ЕЭ, т.11; Д а г а е в Н., Вопрос о великой синагоге, ХЧ, 1895, ( 11, 12; *П о с н о в М.Э., Иудейство, К., 1906; K u e n e n A., Gesammelte Abhandlungen zur biblischen Wissenschaft, Freiburg/Breisgau, 1894.

МУЗЕИ БИБЛЕЙСКИЕ. Специальных М., посвященных исключительно Библии, немного. Это 1) "Библейский М." при Парижском католич. ин-те (*археология, *рукописи); 2) "М. Св.Земли" в Вене; 3) "Библейский М." (археология, рукописи) в Беуроне (ФРГ); 4) М. общества "Бибельанштальт" в Штутгарте (ФРГ); 5) "Библейский М." в Балдуин Сити (шт.Канзас, США); 6) в южногерм. городе Меербурге (у Боденского озера) в 1988 основана "Библейская галерея" (Bibelgalerie), к-рая экспонирует древние рукописи и изд. Библии (в подлинниках и копиях), коллекции, представляющие флору и фауну библ. стран, памятники искусства и древнего быта, а также макеты, связанные с библ. историей и историей книг Свящ. Писания.

Франц. католич. общество "Библия и Св. Земля" имеет свою передвижную выставку, коллекции к-рой включают фотографии, планы, карты, модели, археологич. материалы и древние экземпляры Библии. Коллекция постоянно пополняется и демонстрируется во мн. городах.

Памятники библ. археологии представлены в ряде археологич. М., в частн., в Рокфеллеровском М. (Иерусалим), в М. Рима, Афин, Салоник. Все М., имеющие древневост. и антич. разделы, включают экспонаты, относящиеся к Библии. Важнейшие из них: Эрмитаж, М. истории религии и атеизма (Ленинград), М. изобразит. искусств (Москва); Лувр (Париж), Переднеазиатский М. (Берлин), Британский М. (Лондон), Каирский М., Ватиканские М.

Существует множество М. под открытым небом в местах, где находились города, упоминаемые в Библии (Израиль, Греция, Македония, Мальта, Турция, Италия). Под открытым небом находится уникальная модель Иерусалима, каким он был в еванг. эпоху. Модель создана израильским библеистом и искусствоведом Ави-Йоной. Есть также модели-реконструкции Афин и Рима апостольской эпохи в М. этих городов.

Древнейшие рукописи Библии находятся в книгохранилищах Ленинграда, Киева, Лондона, Манчестера, Ватикана, Милана, Вены, Женевы, Нью-Йорка и др. городов (см. указатель к *толковой рус. Библии, Брюссель, 1983). *Кумранские манускрипты хранятся в США, Великобритании, Израиле и Иордании). В Иерусалиме для них построено особое здание-М. "Алтарь книги" (там демонстрируется свиток Ис).

Произведения искусства на темы Свящ.Писания имеются почти во всех М. и картинных галереях мира (см. ст. Изобразит. искусство).

BTS, 1964, ( 46; 1966, ( 80; адреса библ. М. указаны в справочнике "Museums of the World", 1975.

МУЗЫКА И БИБЛИЯ. Эта тема включает два осн. аспекта: 1) пение, М. и музыкальные инструменты библ. времен; 2) образы и сюжеты Свящ. Писания в музыкальном творчестве народов мира.

1. Пение, М. и музыкальные инструменты в ВЗ упоминаются неоднократно. Изобретение муз. инструментов Быт 4:21 относит к древнейшей поре человеч. культуры. Указания на струнные, духовые и ударные муз. инструменты содержатся в *Исторических книгах ВЗ и Псалтири. Как выглядели эти инструменты, хорошо известно по памятникам *Древнего Востока.

О глубокой связи М. с религ. жизнью свидетельствует тот факт, что важнейшие этапы свящ. истории сопровождались гимнотворчеством (см., напр., Исх 15). Об этом же говорят разнообразные песенные жанры, такие как *"Новые песни", *"Песни восхождения" и вообще все виды псалмов (см. ст. Псалтирь). Правда, ВЗ знал и светскую М. (см., напр., 1 Цар 18:6), но центр. место в ветхозав. общине играла М. духовная, в частн., храмовая. Нередко М. сопровождала вдохновенные речи пророков (см. 2 Цар 3:10-15). Певцами и музыкантами в Храме были левиты, возглавляемые особыми руководителями хоров и оркестров. Пение носило речитативный характер (см. ст. Кантиляция). Отсутствие в древности нот не позволяет восстановить храмовую ветхозав. М., но отголоски ее сохранились в древнем синагогальном пении, донесенном традицией до более поздних времен. В *Плена период муз. искусство в ветхозав. Церкви не исчезло. Распевное чтение Библии и молитв в синагогах стало одним из источников певческой культуры Христианской Церкви (см. ст. Псалмодия).

*Г л у б о к о в с к и й Н.Н., О значении надписания псалмов Lamnazzlach, ЧОЛДП, 1889, ( 12; Г р у б е р Р.И., Муз. культура Палестины, в его кн.: История муз. культуры, М.-Л., 1941, т.1, ч.1; З а х а р о в а О., Чайковский читает Библию, "Наше наследие", 1990, ( 2; [К а м е н е ц к и й А.], М. у древних евреев, ЕЭ, т.11; М е т а л л о в В.М., М. и муз. инструменты у древних евреев, ЧОЛДП, 1912, ( 6, 7-8; Я м п о л ь с к и й И.М., Древнееврейская М., МЭ, т.2; там же указана иностр. библиогр.; проч. иностр. библиогр. см. в BTS, 1974, ( 65; MB, 1985, ( 37; статьи о М. и муз. инструментах ВЗ имеются во всех библ. *словарях.

2. Библия в богослужебной М. христ. Церкви. Хотя среди христиан первых веков шли дискуссии о допустимости богослуж. М. и пения, у св. отцов восторжествовала т. зр., одобряющая их. Последний, кто высказывал в этом отношении колебания, был блж.*Августин, но и он признавал ценность храмовой музыки. "Склоняясь к тому, - писал он, - чтобы не произносить бесповоротного суждения, я все-таки скорее одобряю обычай петь в церкви; пусть душа слабая, упиваясь звуками, воспрянет, исполнясь благочестия. Когда же со мной случается, что меня больше трогает пение, чем то, о чем поется, я каюсь в прегрешении" (Исповедь, Х,33).

Общенародное пение, сложившееся в древней Церкви, постепенно было вытеснено хором профессион. певчих (на Западе это узаконил свт.*Григорий Великий). Музыкальное сопровождение хора в церквах христ. Востока не привилось, хотя блж.*Иероним и упоминает об органе, к-рый он слышал в Палестине. На Западе, напротив, инструментальная М. прочно вошла в богослужебную практику. Один из первых больших органов был установлен в 10 в. в Винчестерском соборе (Англия). Общее пение молящихся было возрождено Реформацией, к-рая дала новый импульс для развития христ. М. "Я хотел бы видеть, - говорил *Лютер, - все искусства и особенно музыку на службе у Того, Кто их создал и даровал нам". Позднее общее пение стало постепенно завоевывать себе место и в других конфессиях.

Богослужение всех христ. исповеданий всегда включает либо тексты из Библии, либо произведения на темы Свящ. Писания. К первой категории относятся: Песнь серафимов (Ис 6:3, лат. "Sanctus"), *Песнь Богородицы (Лк 1:46-55, лат. "Magnificat"); Песнь прав. Захарии (Лк 1:68-79, лат. "Benedictus"), Песнь ангелов (Лк 2:14, лат."Gloria"), Песнь прав. Симеона (Лк 2:29-32), *Молитва Господня и др., а вторая категория включает песнопения самых различ. жанров: от византийско-русских тропарей, кондаков, ирмосов и лат. реквиемов до совр. негритянских "спиричуэлс" и "госпел".

Как правило, древнехрист. поэты и поэты византийского культурного региона были одновременно композиторами, осваивавшими наследие музыкальной традиции своих стран. Среди них на первом месте стоят прп. *Ефрем Сирин, свт.*Амвросий Медиоланский, прп.*Роман Сладкопевец, прп. Феодор Студит и прп. Иоанн Дамаскин, создатель мелодической структуры "осьмогласия". В развитии славянской церк. М. немалую роль сыграли равноап. *Кирилл и Мефодий. Русская певческая культура, как показал проф.*Успенский, уже в 12 в. приобрела черты самобытности, отличавшие ее от визант. церк. пения. Это отличие было осознано и сформулировано в нотном стихираре 1666.

В Средние века муз. творчество Востока и Запада было чаще всего анонимным, подчинявшимся, как и *иконопись, определ. канонам. История сохранила лишь немного имен композиторов этого времени, напр., Ноткера Санктгалленского (10 в.) и Гильома де Машо (14 в.). Лишь в Новое время богослуж. М. обогатилась многочисл. авторскими произведениями, написанными либо для цельного чинопоследования (Литургия, Всенощное бдение, погребальная служба), либо для отд. его частей, таких как: "Херувимская", "Милость мира", "Богородице Дево" (лат. "Ave Maria") и др. П о ч т и в с е крупные композиторы, начиная с эпохи Ренессанса, писали М. для храма, включавшую библ. тематику (Палестрина, Г.Дюфаи, Жоскен Де Пре, К.Монтеверди, И.С.Бах, И.Гайдн, В.А.Моцарт, Л.Бетховен, Л.Керубини, Ф.Лист, С.Франк, Ф.Пуленк, Дж.Пуччини, Дж.Россини, Д.С.Бортнянский, М.И.Глинка, П.И.Чайковский, Н.А.Римский-Корсаков, И.Ф.Стравинский, С.В.Рахманинов и мн. др.).

3. Библия в муз. жанрах Нового времени. Богослужебной М. наиболее родственна М., написанная на о т д е л ь н ы е п с а л м ы. В Новое время этот жанр был преобразован католич. музыкантом Жоскеном Де Пре (ок. 1440-1521), жившим в Италии, Франции, Фландрии. Первым нем. протестантским "псалмистом" стал Йоханнес Вальтер (1496-1570), сподвижник Лютера. В России ок. 1682 В.П.Титов написал М. на стихотв. переложение Псалтири, сделанное *Симеоном Полоцким. Среди композиторов, писавших на тексты псалмов, были О.Лассо, Я.Свелинг, Г.Шютц, И.С.Бах, Д.С.Бортнянский, М.И.Глинка, Ф.Мендельсон, Ф.Лист, С.Франк, И.Брамс, К.Сен-Санс, Э.Григ, А.Шёнберг, И.Ф.Стравинский и др. В зависимости от манеры каждого композитора и содержания псалма муз. интерпретация Псалтири отмечена то лиризмом, то величавой торжественностью, то скорбным драматизмом. Особый вариант "псалмических" произведений представляют собой л а м е н т а ц и и, "плачи", навеянные Кн. прор. Иеремии и Плач.

Параллельно с храмовой М. возникают и часто народные многоголосные песни: к а н т ы, к о л я д к и и др., получившие большое распространение в слав. странах (Россия, Чехия, Польша). Иногда их составляли на библ. текст (напр., Песнь Песней), но, как правило, они были приурочены к осн. христ. праздникам. Для их содержания характерны фольклорные, апокрифич. темы, а в муз. отношении они связаны с дохрист. певческими традициями.

Между 16 и 18 вв. на Западе окончательно складывается муз. библ. жанр П а с с и о н о в, "Страстей", зародившийся еще в 4 в. Темой Пассионов являются события последних дней Страстной Недели (Тайная Вечеря, предательство Иуды, суд над Христом, Распятие). Родоначальником Пассионов Нового времени считается нем. протестант Генрих Шютц (1585-1672). Шютц, по словам А.*Швейцера, "обратился целиком к Библии, погрузился в ее богатство, чтобы черпать там драматические тексты, которые не мог получить у стихоплетов своего времени". Вершиной пассионного творчества явились "Страсти" Иоганна Себастьяна Баха. Они включают хоралы, арии, речитативы с муз. сопровождением. Текст их выходит за формальные рамки Евангелия, сохраняя дух, а не букву (в частн., введены гимны и диалоги, к-рых нет в НЗ). Никогда во внехрамовой М. величие искупительной тайны не было выражено с такой покоряющей силой. "Когда я слушаю музыку Баха, - говорил Гете, - мне кажется, что я внимаю звукам вечной гармонии, духу Божьему, витавшему над Вселенной при сотворении мира". Это чувство рождает не только гений композитора, но и глубокая вера, пронизывавшая его существо, чуждая надломов и аффектаций. К жанру Пассионов композиторы разных стран возвращались неоднократно. Среди последних по времени укажем "Страсти" поляка К.Пендерецкого (1966). По тематике к Пассионам близко лат. песнопение "Stabat Mater", посвященное скорби Девы Марии, стоявшей у Креста (Жоскен Де Пре, Палестрина, Дж.Перголези, А.Вивальди, И.Гайдн, Ф.Шуберт, Ф.Лист, Дж.Россини, Дж.Верди, А.Дворжак, А.Н.Серов, К.Шимановский, К.Пендерецкий и мн. др.).

О р а т о р и и на сюжеты Свящ. Писания занимают видное место в мировом муз. наследии. Они сформировались в эпоху католич. Реформы (16-17 вв.) и предназначались для исполнения вне храма. Участие солистов, хора и оркестра открыло авторам ораторий возможность разворачивать грандиозные панорамы, создавать мощные эпические образы. Так, характеризуя ораторию Г.Ф.Генделя "Иуда Маккавей", Р.Роллан писал: "В этой победной эпопее порабощенного народа, восставшего и вытеснившего угнетателя, отдельные индивидуальности почти сливаются с героической душой народа".

Подобно ораториям, к а н т а т ы пишутся для солистов, хора и оркестра, но в отличие от ораторий они проще по композиции и связаны с к.-л. одним текстом. Библ. кантаты появились в 17 в. Одна из первых принадлежит И.С.Баху, а позднейшая, написанная на текст Ин 1:1, - австр. композитору А.Хайлеру (1965).

На библейские сюжеты создано немало о п е р. Первая была написана итал. композитором К.Монтеверди ("Магдалина", 1617). Существуют также в о к а л ь н о - и н с т р у м е н т а л ь н ы е и ч и с т о и н с т р у м е н т а л ь н ы е произведения с библ. программой; б а л е т о в же на темы Библии история М. насчитывает единицы.

4. Сюжеты ВЗ и М. Нового и Новейшего времени. Кн.Бытия с ее монументальными картинами и образами (Творение, Грех, Возмездие, Завет) издавна привлекала композиторов. Она послужила темой для ораторий И.Гайдна "Сотворение мира" (1798), увертюры С.Монюшко "Каин" (1856), ораторий А.Г.Рубинштейна "Потерянный рай" (на текст *Мильтона, 1856) и "Вавилонское столпотворение" (1869), ораторий С.Франка "Вавилонская башня" (1865) и "Ревекка" (1881), мистерии Э.Массне "Ева" (1885), оратории К.Сен-Санса "Потоп" (1874), балета Р.Штрауса "Легенда об Иосифе" (1914), балета В.Риети "Ноев ковчег" (1923), оратории "Вавилон" (на Быт 11, 1944), муз. баллады "Авраам и Исаак" (1955) и оперы "Ноев потоп" (1958) Б.Бриттена и др.

События, описанные в Кн. Исход, также вдохновили мн. музыкантов. Важнейшие из произведений, написанные на сюжет Исхода: оратория А.Вивальди "Моисей" (1714), оратории "Израиль в Египте" (1739) и "Иосиф и его братья" (1744) на текст Мильтона Г.Ф.Генделя, "Долг первой заповеди" В.А.Моцарта (1767), опера Дж.Россини "Моисей в Египте" (1818), "Победная песнь Мариам, сестры Моисея" (1828) Ф.Шуберта, оратория А.Г.Рубинштейна "Моисей" (1892), оратория Э.Массне "Обетованная земля" (1900) и оратория с тем же названием К.Сен-Санса (1913), а также опера А.Шёнберга "Моисей и Аарон" (1951).

К сюжетам И с т о р и ч е с к и х к н и г ВЗ не раз обращался Г.Ф.Гендель. Ему принадлежат оратории "Саул" (1739), "Самсон" (1741) на текст Мильтона, "Девора" (1743), "Валтасар" (1745), "Иуда Маккавей" (1747), "Иисус Навин" (1748), "Соломон", "Сусанна" (1749), "Иеффай" (1752). Темам Историч. книг ВЗ посвящены: кантата В.А.Моцарта "Кающийся Давид" (1785), опера Дж.Мейербера "Обет Иеффея" (1812), кантата К.Керубини "Брак Соломона" (1816), опера "Навуходоносор" (1841) и библ. эклога "Руфь" (1845) Дж.Верди, оратория Ф.Мендельсона "Илия" (1846), оратория С.Франка "Руфь" (1845), опера К.Сен-Санса "Самсон и Далила" (1867-76), кантата А.Д.Кастальского "Из минувших веков. Иудея" (1905), оратория "Царь Давид" (1921), и М. к спектаклю "Саул" (1922) А.Онеггера, балет В.Риети "Давид победитель" (1936) и др.

Из цикла *У ч и т е л ь н ы х к н и г ВЗ на тему Песни Песней писали А.Г.Рубинштейн (1877), К.Пендерецкий (1973) и С.М.Слонимский (1975); на Кн.Товита - И.Гайдн (1774-75), Ж.Бизе (1855-57), Ш.Гуно (1866); на Кн.Иудифи - А.Вивальди (1716), А.Н.Серов (1862), А.Онеггер (1925), на Кн.Есфири - Г.Ф.Гендель (1720), на Кн.Иова - А.Деллапиккола (1950). Меньше всего создано муз. произведений на *П р о р о ч е с к и е к н и г и. Отметим "Плач Иеремии" К.Керубини (1815) и И.Ф.Стравинского, "Видение Иезекииля" Ф.Листа, кантату "Даниил" (1880-84) К.Дебюсси и ораторию Б.Мартину "Пророчество Исайи" (1959).

5. М. Нового и Новейшего времени на темы и тексты НЗ. Еванг. тема проходит через всю историю христианской М. Даже если не считать богослуж. М., Пассионов, гимнов, молитв, число произведений, посвященных НЗ, с трудом поддается учету. Назовем лишь наиболее известные: "Рождественская оратория" (1734), "Пасхальная оратория" (1734-36), кантата "Христос лежал в оковах смерти" и др. произведения И.С.Баха; большая оратория Г.Ф.Генделя "Мессиада" (1743), написанная на слова *Клопштока, и его же оратория "Вознесение" (1708); оратория А.Вивальди "Поклонение волхвов" (1722), оратория И.Гайдна "Семь слов Христа на Кресте" (1794), оратория Л.Бетховена "Христос на Елеонской горе" (1803), сценич. оратория Ф.Шуберта "Лазарь" (1820), оратории Ф.Мендельсона "Павел" (1836) и "Христос" (1847), трилогия Г.Берлиоза "Детство Христа" (1854), оратория Ж.Бизе "Иоанн на Патмосе" (1866), оратория Ф.Листа "Христос" (1866), оратория К.Сен-Санса "Рождество" (1858), оратория С.Франка "Заповеди блаженства" (1869-79) и "Искупление" (1871), оратория Ш.Гуно "Искупление" (1880-81), священная драма Э.Массне "Мария Магдалина" (1873) и его же оратории "Св.Дева" (1880) и "Иродиада" (1881), лирич. сцена К.Дебюсси "Блудный сын" (1884) и его же оратория "Дева-Избранница" (1887-88), оратория А.Г.Рубинштейна "Христос" (1893), опера Р.Штрауса "Саломея" (1905), симфонич. картина А.К.Лядова "Из Апокалипсиса", музыка А.К.Глазунова к библ. драме К.Р. "Царь Иудейский" (1913; см. ст. Театр и Библия), вокальный цикл П.Хиндемита "Житие Девы Марии" (1923; на стих. Р.-М.Рильке) и его же балет "Иродиада" (1944), оратория З.Кодая "Изгнание торгующих" (1934), симфонич. пьеса "Вознесение" (1934), органная сюита "Рождество Господне" (1935), фортепьянный цикл "Двадцать взглядов на Младенца Иисуса" (1945), симфонич. пьесы "Вознесение" (1934) и оратория "Преображение Господа Нашего" (1969) О.Мессиана; рождественская телеопера Дж.Менотти "Амал и ночные гости" (1951), "Рождественская кантата" А.Онеггера (1952), опера "Блудный сын" (1968) Б.Бриттена и кантата "Радость об Агнце" (1943), музыка Ж.-М.Жарра к фильму Ф.Дзеффирелли "Иисус Назарянин" (1977). В 70-е гг. 20 в. широкий успех приобрели евангельские рок-оперы, такие как "Иисус Христос Суперзвезда" Л.Э.Веббера и др.

Обзорные работы: А н т о н о в а О.А., Католицизм и искусство. ХХ век, М., 1985; А с а ф ь е в Б.В., Избранные труды, т.1-5, М., 1952-57; Б а р а н о в а Т.Б., В л а д ы ш е в с к а я Т.Ф., Церковная М., МЭ, т.6; Г е н и к а Р.В., Очерки истории М., т. 1-2, СПб., 1911-12; Г р у б е р Р.И., История муз. культуры, т. 1-2, М.-Л., 1941-59; е г о ж е, Всеобщая история М., М., 19602, ч.1; И в а н о в - Б о р е ц к и й М.В., Очерк истории мессы, М., 1910; М а й р Р., История М. от середины XVIII столетия до наст. времени, в кн.: История человечества, пер. с нем., под ред. Г.Гельмольта, СПб., 1905-06, т.8; Музыкальная эстетика России XI-XVIII вв., пер. и вступ. ст. А.И.Рогова, М., 1973; Н а у м а н Э., Иллюстрир. всеобщая история М., пер. с нем., СПб., 1896-99, вып.1-15; Н е ф К., История западноевроп. М., пер. с франц., М., 19382; П е т р о в а А.Л., Реквием как филос.-этич. концепция, ВНА, 1982, сб. 30; Р о з е н ш и л ь д К.К., К е л д ы ш Ю.В., Византийская М., МЭ, т.1; С а к к е т т и Л.А., Очерк всеобщей истории М., СПб.-М., 19033; *У с п е н с к и й Н.Д., Древнерус. певческое искусство, М., 19712 (проч. музыковедч. и литургич. труды Н.Д.Успенского указаны в БТ, 1975, сб.13); Х а р л о в Л.И., История церк. М. и пения, Бвс., 1979, ( 4-5; е г о ж е, История развития христ. пения на Руси, там же, ( 6. Иностр. библиогр. см. в МЭ.

МУНИСТСКАЯ ИНТЕРПРЕТАЦИЯ БИБЛИИ исходит от амер. секты "Ассоциация Св.Духа по унификации мирового христианства", или "Церковь унификации". Несмотря на название, она имеет с христианством мало общего и в чем-то смыкается с гностицизмом. Основана "Ассоциация" в 1954 уроженцем северной Кореи Сан Менг Муном (р. 1920), бывшим пятидесятником. В 1973 он переехал в США, где развернул широковещат. пропаганду собств. учения, изложенного им в книге "Божественный принцип". В ней библ. сказание о *Грехопадении толкуется в том смысле, что родоначальница человечества Ева плотски пала с сатаной, принявшим вид змея. Ради воссоздания нового, совершенного человечества был создан "второй Адам", Христос, Который был Человеком, безгрешным Учителем. Его миссия потерпела неудачу, т.к. Его убили евреи. Зачать новый "чистый род" должен "третий Адам"; от него произойдут совершенные люди, к-рые объединят растленный распадающийся мир. Мунисты недвусмысленно дают понять, что "третьим Адамом" является их наставник. Вся Библия рассматривается в мунизме лишь как преддверие "Совершенного Завета". По расчетам Муна, он наступит в тот день, когда его "Ассоциация" поглотит все существующие церкви. "Тогда, - заявляет он, - мы получим свободу учить без Библии" (т.е. заменить ее окончательно его "Божественным принципом").

Руководство "Ассоциации" проявило недюжинные организационные и пропагандистские таланты. Секта превратилась в сплоченный полуполитич. орден "правой" ориентации и завоевала сотни тысяч приверженцев. Рядовые члены ее ведут общинную жизнь и полностью изолированы от влияний внешнего мира. С христ. т. зр., кощунственное извращение мунизмом смысла Писания лишь иллюстрирует слово Спасителя о природе лжехристов и лжепророков (Мф 24:24).

М и т р о х и н Л.Н., Религии "Нового века", М., 1985; M a n i g n e F.P., Moon, la mystification, ICI, 1982, ( 15; P i c h t e r J., The Holy Family of Father Moon, 1985.

МУНК (Munk) Соломон (1803-67), франц. филолог и востоковед иудаистского вероисповедания. Род. в Пруссии; изучал классич. филологию в Берлине (1824-27) и арабский язык в Бонне (1827-28). В 1828 переехал во Францию, где был избран членом Академии надписей и назначен проф. евр. языка в Коллеж де Франс (1864). М. принадлежит ряд трудов по философии *Маймонида, библ. истории, *географии и археологии библейской.

В рус. пер.: География Палестины, Пермь, 1878; Еврейские древности, Пермь, 1879.

ЕЭ, т.11.

МУРАББААТСКИЕ РУКОПИСИ, фрагменты манускриптов 1-2 вв. н.э., найденные в пещерах Вади Мураббаат, к югу от *Кумрана. Первые фрагменты были доставлены в 1951 о. *Де Во бедуинами. В январе 1952 он совместно с И.Ядином участвовал в экспедиции в Вади-Мураббаат. Поиски шли в исключительно трудных условиях. Было собрано 175 фрагментов на евр., арам., греч. и араб. языках. Среди них были и фрагменты свитков Писания (*Пятикнижие, *Псалтирь, Кн.Исайи и *Малые пророки на евр. языке и греч. перевод Малых пророков). М.р. Библии оказались ближе к *масоретской традиции, чем библ. свитки Кумрана. Большой интерес представляли предметы быта евангельских времен, в т.ч. молитвенные принадлежности (тфиллин) и хозяйств. документы, к-рые *Милик восстановил из мельчайших частиц. М.р. включают подлинные документы, связанные с восстанием Бар-Кохбы (132-35), в частн., его автографы.

*А м у с и н И.Д., Документы из Вади-Мураббаат, ВДИ, 1958, ( 1, 1961, ( 4; Discoveries in the Judean Desert, 1961, v.11.

МУРАТОРИЕВ КАНОН, один из древнейших списков канонич. книг НЗ с краткими сведениями об их авторах. Сохранилась его неполная лат. рукопись 8 в. Она была найдена в Амвросианской б-ке (Милан) и опубликована в 1740 итал. историком и богословом Лодовико Муратори (1672-1750). Из текста явствует, что оригинал (вероятно, на греч. языке) был составлен во 2-й пол. 2 в. в Риме. Папа Пий I (ок.142-ок.155) упомянут в М.к. как живший "недавно". Начало фрагмента утеряно. Текст начинается с Лк и Ин, но, несомненно, первыми в списке были представлены Мф и Мк. Автор М.к. определенно указывает на апостольское происхождение Четвероевангелия и его *боговдохновенность. В М.к. перечислены Деяния, 13 Посл. ап.Павла (кроме Евр), три послания, авторы к-рых не названы (судя по смыслу, это Иуд, 1-2 Ин), Апокалипсисы Иоанна и Петра. Автор отмечает, что Кн.Премудрости написана не Соломоном, а "друзьями Соломона в его честь". Отвергнуты как *апокрифы "Пастырь" Герма и писания гностиков. Имя составителя М.к. неизвестно (нек-рые историки считают им свт.*Ипполита). М.к. дает представление о каноне НЗ, к-рый был признан в кон.2 в. одной из общин Италии.

*В и г у р у Ф., Руководство..., М., 19162, т. 1, с.84-87 (там же приведен полный лат. текст памятника); *М у р е т о в М.Д., Эрнест Ренан и его "Жизнь Иисуса", СПб., 1907, с.376-78; L a g r a n g e M.J., Lе Canon d'Hippolyte et le Fragment de Muratori, RB, 1933, v. 42; ODCC, p.950.

МУРЕТОВ Митрофан Дмитриевич (1850-1917), рус. правосл. экзегет и патролог. Род. в Рязанской губ. в семье сел. священника (впоследствии иером. духовника моск. Данилова м-ря). Окончил Рязанскую ДС, поступил в МДА (1873), где еще в студенч. годы специализировался по греч. языку и НЗ. В этот период он написал первый вариант фундаментального труда о *Филоне Александрийском. Большое влияние на М. оказал *Кудрявцев-Платонов. В 1877 М. окончил МДА и был направлен преподавателем греч. языка в Тамбовскую ДС, но вскоре был переведен в Вифанскую ДС близ Серг.Посада, где вел курс НЗ. Тогда же им была задумана апологетич. работа "Главные типы новейшего отрицания Евангелия". Однако цензура приостановила ее печатание из-за объективного изложения теории *отрицательной критики. Позднее отд. части книги были изданы, но, по словам прот.Флоровского Г., они опоздали на пятнадцать лет. В 1878 М. - приват-доцент МДА по каф. Свящ.Писания НЗ. В 1885 М. получил степень магистра за исследование о Филоне Александрийском, а в 1893 - степень доктора за работу о ветхозав. Храме и был назначен проф. академии. В 1906 он исполнял должность инспектора МДА; в 1910 вышел в отставку, но сохранил связи с академией, продолжая участвовать в ее жизни, читать лекции. Кроме новозав. исследований, М. занимался переводом святоотеч. письменности, составил первое научное жизнеописание прп.*Максима Исповедника. Современники вспоминают о М. как о человеке огромной учености, предельно скромном, всецело погруженном в научную работу. Его заслуги были высоко оценены: он был избран почетным членом СПб.ДА, КДА и Каз.ДА.

В работе "Философия Филона Александрийского в отношении к учению Иоанна Богослова о Логосе" (М., 1885) М. показал, что взгляды александрийского мыслителя послужили "предуготовлением к христианскому теизму". В то же время он подчеркнул, что сходство между учением о Логосе у Филона и Иоанна Богослова лишь внешнее. "Иоанновская идея самооткровения Божества в Своем Логосе у Филона переходит в пантеистическо-стоическое понятие саморазвития всеобщей субстанции... личность Логоса у него понимается в смысле тварно-служебного духа, удаленного от Божества".

Обширными "пролегоменами" к экзегетич. трудам М., посвященным гл. обр. Евангелию, является цикл его работ по истории новозав. критики. Одной из характерных особенностей этих историографич. обзоров является интеллектуальная честность автора. Напр., подвергая уничтожающей критике "Жизнь Иисуса" *Ренана, он подробно останавливается на ее лит.-художеств. достоинствах. В отличие от мн. зап. авторов М. отчетливо сознавал, что *историческая критика и др. виды критики сами по себе н е в с о с т о я н и и р е ш и т ь в о п р о с о в е р е. Он указывал на знаменательный факт, что вера и неверие всегда противостояли друг другу, и библ. критика ничего не может изменить. "Как многочисленные и разнообразные возражения против подлинности и достоверности Евангелия нисколько не поколебали веры в него у истинных христиан, так и наоборот - вера в подлинность и достоверность Евангелия совсем не гарантирует веры в само Евангелие". Внутреннее убеждение является первичным. Отрицат. критика берется за свою работу, уже утвердившись в своем отрицании; для христианина же "вера - зерно (горчичное), а наука - разработка уже готовой почвы и уход за уже посеянным зерном-растением".

В плане исагогическом М., отдавая должное различным гипотезам, считал, что наиболее простым и убедительным решением синоптич. проблемы является *взаимозависимости теория. В частн., он подчеркивал важность того факта, что *Евсевий Кесарийский не знал никаких "подлинно-апостольских перво-записей".

Общие очерки о Евангелиях, написанные М., при всей их научно-историч. обоснованности, гл. внимание сосредотачивают на духовно-богосл. содержании НЗ. Его коммент. на *Нагорную проповедь в ст. "Ев. по Матфею" (БВ, 1899, ( 4, 5) "по богатству идейного содержания и по возвышенности его стоят многих и стоят несравненно выше многих подобных комментариев" (архиеп.*Иларион Троицкий).

Две работы М. посвятил теме "Иуда предатель" (ПО, 1883, ( 9; БВ, 1905, ( 7-8, 1906, ( 1). Он отверг распространенное мнение, будто мотивом преступления Иуды было только сребролюбие. Причиной трагедии Иуды М. считает "полное разочарование в Иисусе, утрату веры, любви и уважения к Нему, и вообще нравственный перелом во всем внутреннем настроении Иуды по отношению к некогда любимому и уважаемому Учителю". В очерке "Вопрос Крестителя и ответ Господа" (ПО, 1883, ( 11) М. приходит к выводу, что "если держаться прямого буквального смысла евангельских повествований, основание вопроса мы должны искать прежде всего в душе самого Иоанна".

Десятки других исследований и статей М. посвятил частным аспектам еванг. истории. Он рассмотрел богосл. смысл родословных списков в Мф и Лк ("Родословие Христа", М., 1904), обосновал правильность уточнения даты Рождества, к-рое совершилось за неск. лет до общепринятой христ. эры ("В каком году родился Господь наш Иисус Христос", ПТО, 1885, ч.35), предложил свою дату появления вифлеемской звезды. В своей работе М. чуждался скороспелых гипотез, предпочитая держаться древнецерк. преданий, к-рые он обосновывал средствами историч. критики.

Действительность смерти Господа нашего Иисуса Христа, М., 1881; К вопросу о происхождении и взаимном отношении синоптич. Евангелий, ПТО, 1881, ( 27; Подлинность бесед и речей Господа в четвертом Евангелии, М., 1881; Эйхгорн и его толкование новозав. чудес, ПТО, 1884, ( 33; Народоперепись в эпоху рождения Господа, ПТО, 1884, ( 34; Учение о Логосе у Филона Александрийского и Иоанна Богослова, в связи с предшествующим историч. развитием идеи о Логосе в греч. философии и иудейской теософии, вып. 1-2, М., 1885; Новооткрытый фрагмент из мнимого первоевангелия, М., 1887; Ветхозаветный храм, М., 1890, ч. 1; Евангелие, ПО, 1890, ( 3; Очерки новейшей истории экзегезиса и критики НЗ, БВ, 1892, ( 6-9, 12, 1893, ( 2, 4, 10, 1894, ( 10, 11; О преположенной справе славяно-русского текста НЗ, БВ, 1892, ( 10; "Христианин без Христа", М., 1893; Notandum (По поводу реферата о новейшей европ. лит-ре по вопросу о ветхозав. храме), БВ, 1893, ( 1; Протестантское богословие до появления Страусовой "Жизни Иисуса", Серг.Пос., 1894; Древность предания о погребении Адама на Голгофе, или лобном месте, ЧОЛДП, 1894, ( 9; Труды св. Ефрема Сирина по толкованию Свящ. Писания Ветхого и Нового Завета, Серг. Пос., 1895; Апокрифич. переписка ап. Павла с Коринфянами, М., 1896; Господь Иисус Христос был ли свержен со скалы Назаретянами? БВ, 1897, ( 4; Древнеслав. Ев. от Марка, Серг. Пос., 1897; Слав.-рус. перевод НЗ в труде, по преданию усвояемом святителю Алексию, с точек зрения церк.-практич. и науч.-богосл., Серг. Пос., 1898; Чудовская рукопись НЗ, БВ, 1898, ( 1; Четвероевангелие, М., 1900; Христос как носитель немощей и болезней человечества, БВ, 1900, ( 3; К толкованию текста "Творяй ангелы Своя духи и слуги Своя пламень огненный", Серг. Пос., 1902; Новозав. песнь любви сравнительно с "Пиром" Платона и "Песнью Песней", Серг. Пос., 1903; Есть ли указание на духовные браки в 1 Кор 7:36-38 и 9:5? БВ, 1903, ( 3-4; К критике свидетельства Иосифа Флавия о Христе, БВ, 1903, ( 9; Пророчество и языкоговорение как знамение для верующих и неверов, Серг. Пос., 1904; Древнеевр. молитвы под именем ап.Петра, Серг. Пос., 1905; Знание отчасти и самопознание (1 Кор 13:12), БВ, 1905, ( 2; Эрнест Ренан и его "Жизнь Иисуса", СПб., 1907; Из воспоминаний студента МДА XXXII курса, БВ, 1914-16; Логос как Первосвященник мира, БВ, 1915, ( 10-12, с.760; Новый Завет как предмет правосл.-богосл. изучения, Серг. Пос., 1915; Раб Божий, Ис 52:13-53:12, БВ, 1917, ( 2-3.

*Ж д а н о в А.А., Новейший "реставратор" ветхозав. храма, ч. 1-2, Серг. Пос., 1893; архиеп.*И л а р и о н (Троицкий), Проф. М. Д. М., БВ, 1918, ( 3-5; архим. (ныне архиеп.) С и м о н (Новиков), Проф. МДА М.Д.М. и его труды по Четвероевангелию, ЖМП, 1972, ( 4.

МУХИН Николай Федосеевич (1868-1919), рус. правосл. историк и экзегет. Окончил КДА, где вел впоследствии курс истории рус. церкви в Западном крае. Его магистерская дисс. "Послание св. ап. Павла к колоссянам" (К., 1897) является самым полным исследованием по этому вопросу в рус. литературе. Автор уделяет много места истории и топографии г.Колоссы, основанию там церкви и обстоятельствам, при к-рых написано послание (М. причисляет Кол к посланиям, написанным из римских уз). Разбор гипотез о псевдонимности Кол отмечен широкой эрудицией и тщательностью аргументации. В комментариях учтено издание греч. текстов НЗ, выпущенное *Тишендорфом, и др. *критические издания.

Состояние Палестины и Финикии в XV в. до н. э. в связи с вопросом об успехах изучения древне-историч. Востока в XIX в., К., 1899; Магия и колдовство у ассировавилонян, К., 1905; Отношение христианства к рабству в Римской империи, К., 1916.

"МЫ-ОТРЫВКИ" (англ. "we-sections"), усл. обозначение тех разделов Деяний, где автор говорит от первого лица (16:10-17; 20:5-15; 27:1-28:16). По стилю они совпадают с прочими рассказами Деяний о путешествиях ап. Павла. Из текстов легко заключить, что "М.-о." писал спутник апостола, врач Лука. Это совпадает со свидетельством древней традиции о Луке как авторе Деяний (и, следовательно, 3-го Евангелия, продолжением к-рого являются Деяния). Попытки представить дело так, будто автор Деяний просто использовал дневниковые записи Луки или др. спутника ап.Павла, есть лишь пример *гиперкритицизма. Если бы автор Деяний заимствовал из чужих записей, ничто не мешало бы ему вести рассказ в третьем лице.

*B r u c e F.F., Commentary on the Book of Acts, L., 1965; см. также библиогр. к ст. Деяния св. апостолов.

МЫШЦИН Василий Никанорович (1866-1936), рус. правосл. библеист и историк Церкви. Род. в семье сел. священника Рязанской губ. Окончил МДА (1890), где защитил магистерскую диссертацию по богословию ап. Павла: "Учение св. ап. Павла о законе дел и законе веры" (Серг. Пос., 1894). Вел курс Свящ. Писания, а затем церк. права в МДА. За труд "Устройство христ. Церкви в первые два века" (Серг. Пос., 1909) был удостоен звания доктора. Оставив МДА (1906), перешел в Демидовский лицей (Ярославль), где был проф. церк. права. В последние годы жизни преподавал в Педагогич. техникуме в Загорске.

М. принадлежат две работы о Кн.Екклесиаста, к-рую он датировал *Второго Храма периодом. Он также предпринял осторожную попытку защитить теорию *Второисайи. Попытка эта вызвала резкую полемику между М. и его оппонентом *Фаддеем (Успенским), сторонником единства Кн. прор. Исайи. М. участвовал в дискуссии о соотношении между *масоретским текстом и *Септуагинтой. По мнению экзегета, поврежденность масоретской Библии значительна, хотя и не затрагивает гл. содержания Библии. Для *текстуальной критики необходим учет данных греч. перевода. В последний период своей лит. деятельности М. отошел от библ. тематики и писал преимущ. по канонич. праву и церк.-обществ. вопросам.

Из области библиологии, БВ, 1893, ( 8; Сущность ветхозав. прообраза и значение его для ветхозав. верующих, ВиР, 1894, ( 1; Очерки содержания Кн. Екклезиаста, ВиР, 1894, ( 11; Библ. богословие с правосл. точки зрения, БВ, 1894, ( 7; Нужен ли нам греч. перевод Библии при существовании евр. подлинника, Серг. Пос., 1895; Рец. на кн.: [*Юнгеров П., Кн. прор. Амоса, Каз., 1897], БВ, 1897, №12; Какую можно усмотреть цель Христа Спасителя в Его поучениях народа притчами?, ВиР, 1900, т. 1, ч. 1; Обзор рус. духовных журналов. Статьи по Свящ. Писанию ВЗ, БВ, 1901, ( 10, 12; Рец. на: Кн.Товита. Библиологич. исследование *Дроздова Н., БВ, 1901, №10; О неудачном соединении научного критицизма с правосл. точкой зрения, (Ответ Н.М.Дроздову), БВ, 1902, ( 12; Раб Иеговы. (Ис гл.40-56), БВ, 1905, ( 7-8; Ответ архим. Фаддею (по поводу замечаний на статью "Раб Иеговы"), БВ, 1905, ( 11; Кн. Екклесиаста, ТБ, т.5.

Г о л у б ц о в. МДА, т.2, ч.4, с.144; НЭС, т.27.

МЭРФИ (Murphy) Роланд Эдмунд, иером. (р. 1917), амер. католич. экзегет. Род. в Чикаго. Окончил Американский католич. ун-т и *Папский библ. ин-т. В 1935 вступил в орден Кармелитов. Рукоположен в 1942. С 1948 по 1970 проф. по каф. ВЗ в Американском католич. ун-те. М. - один из трех редакторов "Иеронимовского библ. комментария" (JBC), для к-рого он написал разделы по Песн, Еккл, Пс и общее введение к *мудрецов писаниям. Осн. его труды посвящены коммент. *Учительных книг.

Seven Books of Wisdom, Milwaukee, 1960; The Concept of Wisdom Literature, in: "The Bible in Current Catholic Thouht", N.Y., 1962; в рус. пер.: Введение в писания мудрецов Ветхого Завета, 1964 (Ркп. МДА).

WBSA, p.160.

МЮНСТЕР (Munster) Себастьян (1488-1552), нем.-швейц. *гебраист и географ. Образование получил в ун-тах Гейдельберга, Тюбингена и Вены. Преподавал в Гейдельберге евр. язык. Был францисканским монахом. В 1524 присоединился к сторонникам Реформации. С этого времени и до конца дней состоял проф. евр. яз. Гейдельбергского, а затем Базельского ун-тов. М. принадлежал к плеяде ученых-гуманистов, внесших немалый вклад в филологич. исследование Библии. Ему принадлежат курсы евр. (1525) и арам. (1527) грамматики. М. выпустил первое нем. издание евр. текста ВЗ с лат. переводом и примечаниями (Базель, 1534-35). Перевод этот был внесен в католич. индекс запрещенных книг. У протестантов перевод М., напротив, получил высокую оценку и был использован в Лондонской *Полиглотте и в Библии *Кавердейла.

НЭС, т.27; NCE, v.10, p.78.


Список всех статей

А

АБЕЛЬ

АБЕЛЯР

АБРАБАНЕЛЬ

АВВАКУМ ПЕТРОВ

АВВАКУМА ПРОРОКА КНИГА

АВГУСТИН

АВДИЕВ

АВДИЯ ПРОРОКА КНИГА

АВЕРИНЦЕВ

АВТОРИЗОВАННЫЙ ПЕРЕВОД БИБЛИИ

АВТОРСТВО В БИБЛЕЙСКОМ МИРЕ

АГАДА

АГАФАНГЕЛ

АГГЕЯ ПРОРОКА КНИГА

АГИОГРАФЫ

АГРАФЫ

АГУРИДИС

АД

АДАМ

АДОНАИ

АДРИАН AНТИОХИЙСКИЙ

АЙССФЕЛЬДТ

АЙХРОДТ

АЙХХОРН

АЙХХОРН

АКИЛА

АККОМОДИЧЕСКОЕ ТОЛКОВАНИЕ, ИЛИ АККОМОДАТИВНОЕ

АКРОСТИХ

АЛАНД

АЛЕКСАНДР

АЛЕКСАНДРИЙСКАЯ ШКОЛА ЭКЗЕГЕЗЫ

АЛЕКСАНДРИЙСКИЙ КАНОН

АЛЕКСАНДРИЙСКИЙ КОДЕКС

АЛЕКСИЙ (Бяконт)

АЛЕКСИЙ (Виноградов)

АЛКУИН

АЛЛЕГОРИИ В БИБЛИИ

АЛЛЕГОРИЧЕСКИЙ МЕТОД ТОЛКОВАНИЯ БИБЛИИ

АЛЛИГРОУ

АЛЛИТЕРАЦИЯ

АЛЛО

АЛФАВИТЫ БИБЛЕЙСКИЕ ВЕТХОЗАВЕТНЫЕ

АЛЬБЕРТ ВЕЛИКИЙ

АЛЬДИНСКАЯ ГРЕЧЕСКАЯ БИБЛИЯ

АЛЬТ

АМАРНСКИЙ ПЕРИОД

"АМВРОСИАСТЕР"

АМВРОСИЙ МЕДИОЛАНСКИЙ

АМВРОСИЙ

АМОРАИ

АМОСА ПРОРОКА КНИГА

АМУСИН

АМФИКТИОНИЯ

АМФИЛОХИЙ ИКОНИЙСКИЙ

АМФИЛОХИЙ

АМФИТЕАТРОВ

АМ-ХААРЕЦ

АНАВИМ

АНАГОГИЧЕСКИЙ СМЫСЛ СВЯЩЕННОГО ПИСАНИЯ

АНАСТАСИЙ СИНАИТ

АНАХРОНИЗМЫ БИБЛЕЙСКИЕ

АНГЕЛ ГОСПОДЕНЬ

АНГЕЛОЛОГИЯ И ДЕМОНОЛОГИЯ БИБЛЕЙСКИЕ

АНГЛИЙСКИЕ ПЕРЕВОДЫ БИБЛИИ

АНГЛО-АМЕРИКАНСКАЯ БИБЛЕИСТИКА

АНДРЕЕВ

АНДРЕЙ КЕСАРИЙСКИЙ

АНДРЕЙ КРИТСКИЙ

АНДРЕЙ РУБЛЁВ

АНТИЛЕГОМЕНА

АНТИМАРКИОНИТСКИЙ ПРОЛОГ

АНТИНОМИИ В БИБЛИИ

АНТИОХИЙСКАЯ ШКОЛА ЭКЗЕГЕЗЫ

АНТИЧНОСТЬ И БИБЛИЯ

АНТОЛОГИИ БИБЛЕЙСКИЕ

АНТОНИЙ

АНТОНИН (Грановский)

АНТОНИН (Капустин)

АНТРОПОЛОГИЯ БИБЛЕЙСКАЯ

АНТРОПОМОРФИЗМЫ В БИБЛИИ

АНТРОПОСОФИЯ КАК ИСТОЛКОВАТЕЛЬНИЦА БИБЛИИ

АНТРОПОЦЕНТРИЗМ БИБЛИИ

АПОДИКТИЧЕСКИЕ ЗАКОНЫ

АПОКАЛИПСИС ИОАННА

АПОКАЛИПТИЧЕСКАЯ ЛИТЕРАТУРА

АПОКРИФЫ

АПОЛЛИНАРИЙ ЛАОДИКИЙСКИЙ

АПОСТОЛ

АПОСТОЛ АПРАКОС

АПОСТОЛЫ

АПОФАТИЧЕСКОЕ БОГОСЛОВИЕ В БИБЛИИ

АПОФТЕГМА

АПРАКОС

АРАБСКИЙ ПЕРЕВОД БИБЛИИ

АРАМЕЙСКИЙ ЯЗЫК

АРЕФА КЕСАРИЙСКИЙ

АРИСТЕЯ ПОСЛАНИЕ

АРМИНИЙ

АРМЯНСКИЙ ПЕРЕВОД БИБЛИИ

АРСЕНИЙ

АРСЕНЬЕВ

АРТОБОЛЕВСКИЙ

АРХЕОЛОГИЯ БИБЛЕЙСКАЯ

АСТАФЬЕВ

АСТРЮК

АТЛАСЫ БИБЛЕЙСКИЕ

АТРИБУЦИЯ В БИБЛЕИСТИКЕ

АУБЕРЛЕН

АУРСЛЕР

АФАНАСИЙ ВЕЛИКИЙ АЛЕКСАНДРИЙСКИЙ

АФАНАСЬЕВ Д.П.

АФАНАСЬЕВ Н.Н.

АФРААТ

АФРИКАН

АШШЕР

Б

БАГАТТИ

БАЖАНОВ

БАЖЕНОВ

БАЗАРОВ

БАЙШЛАГ

БАЛТИМОРСКАЯ ШКОЛА

БАРКИТ

БАРР

БАРРЕТ

БАРСОВ

БАРТ

БАРТОН

БАУМГАРТНЕР

БАУР

БАУЭР Б.

БАУЭР В.

БЕА

БЕДА ДОСТОПОЧТЕННЫЙ

БЕЗА

БЕЗЫ КОДЕКС

БЕЛЛАРМИНО

БЕЛОРУССКИЕ ПЕРЕВОДЫ БИБЛИИ

БЕНГЕЛЬ

БЕН-СИРА

БЕНУА

БЕРДЯЕВ

БЕРКИТ

БЕРНИ

БЕРНФЕЛЬД

БЕРСЬЕ

БЁМЕ

БИБЛЕИСТИКА

БИБЛЕЙСКАЯ ИСТОРИЯ

БИБЛИА ГЕБРАИКА

БИБЛИОГРАФИЯ БИБЛЕЙСКАЯ

БИБЛИОЛАТРИЯ

БИБЛИОЛОГИЯ

"БИБЛИИ БЕДНЯКОВ"

БИБЛИЯ

БИЛИНГВЫ БИБЛЕЙСКИЕ

БИЛЛЕРБЕК

БИЧ

БЛАГОВЕЩЕНСКИЙ

БЛЭК

БОГДАШЕВСКИЙ

БОГОВДОХНОВЕННОСТЬ, ИЛИ БОГОДУХНОВЕННОСТЬ, СВЯЩ. ПИСАНИЯ

БОГОЛЕПОВ

БОГОЛЮБОВ

БОГОЛЮБСКИЙ

БОГОРОДСКИЙ

БОГОСЛОВИЕ БИБЛЕЙСКОЕ

БОГОСЛОВСКИЙ М.Ив.

БОГОСЛОВСКИЙ М.Изм.

БОГОСЛОВСКИЙ-ПЛАТОНОВ

БОГОСЛУЖЕНИЕ И БИБЛИЯ

БОГОЧЕЛОВЕЧЕСКАЯ ПРИРОДА СВЯЩЕННОГО ПИСАНИЯ

БОГОЯВЛЕНСКИЙ В.Д

БОДМЕРА ПАПИРУСЫ

БОЛГАРСКАЯ БИБЛЕИСТИКА

БОЛГАРСКИЙ (НОВЫЙ) ПЕРЕВОД БИБЛИИ

БОЛОТОВ

БОМБЕРГ

БОНФРЕР

БОНХЁФФЕР

БОРНКАММ

БОССЮЭ

БРАЙЛЕВСКАЯ БИБЛИЯ

БРАЙТ

БРАНЕЙ ГОСПОДНИХ КНИГА

БРАТЬЯ ГОСПОДНИ

БРАУН

БРИГГC

БРОДОВИЧ

БРЭСТЕД

БРЮС

БРЮССЕЛЬСКАЯ БИБЛИЯ

БУАМАР

БУБЕР

БУДДЕ

БУДНЫЙ

БУЙЕ

БУЛГАКОВ

БУЛЬ

БУЛЬТМАН

БУНЗЕН

БУССЕ

БУТКЕВИЧ

БУХАРЕВ А.М.

БУХАРЕВ И.Н.

БЫТИЯ КНИГА

В

ВАВИЛОНСКОЕ СТОЛПОТВОРЕНИЕ

ВАЙСС Б.

ВАЙСС И.

ВАЙССЕ

ВАЙЦЗЕККЕР

ВАККАРИ

ВАЛЕНТИН

ВАЛЕТОН

ВАРЛААМ

ВАРНАВЫ ПОСЛАНИЕ

ВАРУХА ПРОРОКА АПОКАЛИПСИС

ВАРУХА ПРОРОКА КНИГА

ВАРФОЛОМЕЙ

ВАСИЛИД

ВАСИЛИЙ (Богдашевский)

ВАСИЛИЙ (Богоявленский)

ВАСИЛИЙ ВЕЛИКИЙ

ВАТИКАНСКИЙ II СОБОР О СВЯЩЕННОМ ПИСАНИИ

ВАТИКАНСКИЙ КОДЕКС

ВАУТЕР

ВВЕДЕНСКИЙ

ВЕБЕР

ВЕЛИКИЕ ПРОРОКИ

ВЕЛЛАС

ВЕЛЛЬХАУЗЕН

ВЕЛТИСТОВ

ВЕНГЕРСКИЕ ПЕРЕВОДЫ БИБЛИИ

ВЕНИАМИН

ВЕНСАН

ВЕНТУРИНИ

ВЕРБАЛИЗМ

ВЕРЖБОЛОВИЧ

ВЕРХОВСКИЙ

ВЕСТЕРМАНН

ВЕСТКОТТ

ВЕТХИЙ ЗАВЕТ

"ВЗАИМОЗАВИСИМОСТИ" ТЕОРИЯ

ВИГУРУ

ВИЗАНТИЙСКАЯ ЭКЗЕГЕЗА

ВИКЕНТИЙ ЛИРИНСКИЙ.

ВИКЛИФ

ВИКТОРИН

ВИКТОРИН ПЕТАВСКИЙ

ВИНКЛЕР

ВИНОГРАДОВ

ВИППЕР

ВИРГУЛИН

ВИССАРИОН

ВИТАЛИЙ

ВИТТЕР

ВИШНЯКОВ Н.П.

ВИШНЯКОВ С.Г.

ВЛАДИМИРСКИЙ

ВЛАСТОВ

ВОЛНИН

ВОЛЧАНОВ

ВОНДЕЛ

ВОРОНОВ

ВОРОНЦОВ

ВОСКРЕСЕНСКИЙ А.М.

ВОСКРЕСЕНСКИЙ Г.А.

ВОТЕР

ВРЕДЕ

ВРЕМЯ В БИБЛИИ

ВРЕМЯИСЧИСЛЕНИЕ БИБЛЕЙСКОЕ

ВСЕЛЕНСКИЕ СОБОРЫ И СВЯЩЕННОЕ ПИСАНИЕ

ВТОРОГО ХРАМА ПЕРИОД

ВТОРОЗАКОНИЯ КНИГА

ВТОРОЗАКОННИЧЕСКАЯ ИСТОРИЯ

ВТОРОИСАЙЯ

ВУЛЛИ

ВУЛЬГАТА

"ВЫСШАЯ КРИТИКА"

Г

ГАБЛЕР

ГАЗЕ

ГАЛАТАМ ПОСЛАНИЕ

ГАЛАХА

ГАЛАХОВ

ГАЛО

ГАЛЬБИАТИ

ГАРМОНИИ ЕВАНГЕЛЬСКИЕ

ГАРНАК

ГАСТИНГС

ГАУСРАТ

ГВАРДИНИ

ГЕ

ГЕБРАИЗМЫ

ГЕБРАИСТ

ГЕГЕЗИПП

ГЕГЕЛЬ

ГЕДДЕС

ГЕДЕОН

ГЕЗЕНИУС

ГЕЙКИ

ГЕКЗАПЛЫ

ГЕКСАЕМЕРОН, или ГЕКСАМЕРОН

ГЕЛАСИЕВЫ ДЕКРЕТАЛИИ

ГЕМАРА

ГЕНИЗА

ГЕННАДИЕВСКАЯ БИБЛИЯ

ГЕНОТЕИЗМ

ГЕОГРАФИЯ БИБЛЕЙСКАЯ

ГЕОРГИЙ

ГЕРДЕР

ГЕРИКЕ

ГЕРМЕНЕВТИКА БИБЛЕЙСКАЯ

ГЕРХАРДССОН

ГЕТТЭ

ГЁЛЬШЕР

ГИЗЕЛЕР

ГИЙЕ

ГИКСОСЫ

ГИЛЬТЕБРАНДТ

ГИЛЯРОВ-ПЛАТОНОВ

ГИПЕРБОЛЫ В БИБЛИИ

ГИПЕРКРИТИЦИЗМ

ГИТЦИГ

ГЛАГОЛЕВ А.А.

ГЛАГОЛЕВ Д.С.

ГЛАГОЛЕВ С.С.

ГЛАДКОВ

ГЛОССА

ГЛУБОКОВСКИЙ

ГЛЮК Н.

ГЛЮК Э.

ГНОСТИЧЕСКИЕ ПИСАНИЯ

ГОББС

ГОГЕЛЬ

ГОЛИЦЫН

ГОЛЛАНДСКАЯ БИБЛЕИСТИКА

ГОЛЛАНДСКИЕ ПЕРЕВОДЫ БИБЛИИ

ГОЛУБЕВ

ГОЛЬБЕЙН

ГОЛЬЦМАН

ГОМИЛЕТИЧЕСКАЯ ЭКЗЕГЕЗА

ГОППЕЛЬТ

ГОР

ГОРСКИЙ

ГОРСКИЙ-ПЛАТОНОВ

ГОТСКИЙ ПЕРЕВОД БИБЛИИ

ГОФМАН

ГОФМАНН

ГРАНМЕЗОН

ГРАФ

ГРЕГОРИ

ГРЕЛО

ГРЕССМАНН

ГРЕХОПАДЕНИЕ, или ПЕРВОРОДНЫЙ ГРЕХ

ГРЕЦ

ГРЕЧЕСКАЯ БИБЛЕИСТИКА

ГРЕЧЕСКИЕ ПЕРЕВОДЫ ВЕТХОГО ЗАВЕТА

ГРЕЧЕСКИЙ ЯЗЫК НОВОГО ЗАВЕТА

ГРЕЧУЛЕВИЧ

ГРИГОР НАРЕКСКИЙ

ГРИГОРИЙ

ГРИГОРИЙ ВЕЛИКИЙ ДВОЕСЛОВ

ГРИГОРИЙ (Лебедев)

ГРИГОРИЙ БОГОСЛОВ, НАЗИАНЗИН

ГРИГОРИЙ НЕОКЕСАРИЙСКИЙ, ЧУДОТВОРЕЦ

ГРИГОРИЙ НИССКИЙ

ГРИГОРЬЕВ

ГРИСБАХ

ГРОЛЛЕНБЕРГ

ГРОЦИЙ

ГРУЗИНСКИЙ ПЕРЕВОД БИБЛИИ

ГРУППА БИБЛЕЙСКАЯ

ГУГО СЕН-ВИКТОРСКИЙ

ГУЛЯЕВ

ГУНКЕЛЬ

ГУПФЕЛЬДТ

ГУРИЙ

ГУРИЙ НИКИТИН

ГУС

ГУСЕВ

ГУТЕНБЕРГ

ГЭРСТАНГ

ГЭТЧ

ГЯУРОВ

Д

ДАГАЕВ

ДАЙССМАНН

ДАЛЬМАН

ДАНИЕЛУ

ДАНИЕЛЬ-РОПС

ДАНИИЛА ПРОРОКА КНИГА

ДАНТЕ АЛИГЬЕРИ

ДАРМСТЕТЕР

ДАТИРОВКА БИБЛЕЙСКИХ КНИГ

ДВОЕВЕРИЕ В ВЕТХОМ ЗАВЕТЕ

ДВОЙНАЯ ТРАДИЦИЯ В ЕВАНГЕЛИЯХ

ДВУСТИШИЕ

ДВУХ ИСТОЧНИКОВ ТЕОРИЯ

ДЕ ВЕТТЕ

ДЕ ВО

ДЕВТЕРОГРАФЫ

ДЕВТЕРОНОМИСТ

ДЕКАЛОГ

ДЕЛИЧ Ф.Ю.

ДЕЛИЧ Фридрих

ДЕМИФОЛОГИЗАЦИЯ

ДЕНТАН

ДЕЭСХАТОЛОГИЗАЦИЯ

ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ

ДЖОТТО

ДИАСПОРА

ДИАТЕССАРОН

ДИБЕЛИУС

ДИГЛОТТА

ДИДАХЕ

ДИДИМ СЛЕПЕЦ

ДИДОН

ДИЛЛЬМАНН

ДИМИТРИЙ

ДИОДОР ТАРСИЙСКИЙ

ДИОНИСИЙ АРЕОПАГИТ

ДИОНИСИЙ ВЕЛИКИЙ

ДИТТЕЛЬ

ДОБРОНРАВОВ

ДОБРОТВОРСКИЙ

ДОБШЮТЦ

ДОДД

ДОДЕРЛЯЙН

ДОКЕТИЗМ

ДОКСОЛОГИЯ

ДОКУМЕНТАРНАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ПЯТИКНИЖИЯ

ДОМОСТРОИТЕЛЬСТВО

ДОПЛЕННЫЙ ПЕРИОД ВЕТХОЗАВЕТНОЙ ИСТОРИИ

ДОПОЛНЕНИЙ ТЕОРИЯ

ДОРМ

ДОСИНОПТИЧЕСКАЯ ТРАДИЦИЯ

ДОСТОЕВСКИЙ

ДРАЙВЕР

ДРЕВНЕЕВРЕЙСКИЕ ПЕРЕВОДЫ НОВОГО ЗАВЕТА

ДРЕВНЕЕВРЕЙСКИЙ ЯЗЫК

ДРЕВНИЙ ВОСТОК И БИБЛИЯ

ДРЕВС

ДРОЗДОВ

ДУАЛИЗМ

ДУБЛЕТЫ БИБЛЕЙСКИЕ

ДУМ

ДЬЯКОНОВ

ДЬЯЧЕНКО

ДЮРЕР

ДЮШЕН

Е

ЕВАГРИЙ ПОНТИЙСКИЙ

ЕВАНГЕЛИЕ АПРАКОС

ЕВАНГЕЛИСТ

ЕВАНГЕЛИСТАРИЙ

ЕВАНГЕЛИЯ

ЕВДОКИМ

ЕВИОНИТЫ

ЕВНОМИЙ КИЗИКСКИЙ

ЕВРЕИ

ЕВРЕЯМ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА

ЕВСЕВИЙ КЕСАРИЙСКИЙ, ПАМФИЛ

ЕВСЕВИЙ

ЕВСЕВИЙ ЭМЕССКИЙ

ЕВСЕЕВ

ЕВФИМИЙ ЗИГАБЕН

ЕВХЕРИЙ ЛИРИНСКИЙ

ЕГЕЗИПП

ЕГИШЭ

ЕДИНСТВО БИБЛИИ

ЕЗДРЫ 1-3 КНИГИ

ЕККЛЕСИАСТА КНИГА

ЕЛЕОНСКИЙ Н.А.

ЕЛЕОНСКИЙ Ф.Г.

ЕЛИЗАВЕТИНСКАЯ БИБЛИЯ

ЕЛИЗАРОВА

ЕЛЬЧАНИНОВ

ЕНОХА КНИГИ

ЕПИФАНИЙ КИПРСКИЙ

ЕССЕИ

ЕСФИРИ КНИГА

ЕФЕСЯНАМ ПОСЛАНИЕ СВ. АП. ПАВЛА

ЕФРЕМ

ЕФРЕМ СИРИН

ЕФРЕМОВ КОДЕКС

Ж

ЖАНРЫ ЛИТЕРАТУРНЫЕ В БИБЛИИ

ЖДАНОВ

ЖЕБЕЛЕВ

ЖЕЛИН

ЖЕНЕВСКАЯ БИБЛИЯ

ЖЕРТВОПРИНОШЕНИЯ

ЖИБЕР

"ЖИЗНЕННЫЙ КОНТЕКСТ"

ЖИЛЛЕ

ЖОБЕР

ЖУКОВСКИЙ

З

ЗАВЕТ

ЗАВЕТЫ

ЗАИМСТВОВАНИЯ ТЕОРИЯ

ЗАЙЦЕВ

ЗАКОН

ЗАПАДНЫЙ ТЕКСТ БИБЛИИ

ЗАРИН

ЗАХАРИИ ПРОРОКА КНИГА

ЗАЧАЛА

ЗЕЛЛИН

ЗЕЛОТЫ

ЗЕМЛЕР

ЗИККУРАТ

"SITZ IM LEBEN"

"ЗНАМЕНИЙ КНИГА"

ЗНАНИЕ, или ПОЗНАНИЕ, В ВЕТХОМ ЗАВЕТЕ

ЗОДЕН

ЗОМ

ЗООЛОГИЯ И БОТАНИКА БИБЛЕЙСКИЕ

ЗОРОАСТРИЗМ И БИБЛИЯ

И

ИАКОВ ЭДЕССКИЙ

ИАКОВА АПОСТОЛА ПОСЛАНИЕ

ИБН-ЭЗРА

ИВАН ЧЕРНЫЙ

ИВАНИЦКИЙ

ИВАНОВ А.А.

ИВАНОВ А.И.

ИВРИТ

ИГНАТИЙ БОГОНОСЕЦ АНТИОХИЙСКИЙ

ИГНАТИЙ

ИЕГОВИСТ

ИЕГОВИСТСКАЯ ЭКЗЕГЕЗА

ИЕЗЕКИИЛЯ ПРОРОКА КНИГА

ИЕНЗЕН

ИЕРЕМИАС

ИЕРЕМИИ ПЛАЧА КНИГА

ИЕРЕМИИ ПОСЛАНИЕ

ИЕРЕМИИ ПРОРОКА КНИГА

ИЕРОГЛИФИЧЕСКАЯ ПИСЬМЕННОСТЬ И ВЕТХИЙ ЗАВЕТ

ИЕРОНИМ

ИЕРОНИМ СТРИДОНСКИЙ

ИЕРУСАЛИМСКАЯ БИБЛЕЙСКАЯ ШКОЛА

ИЕРУСАЛИМСКАЯ БИБЛИЯ

ИЗВОД БИБЛЕЙСКИЙ

ИЗОБРАЗИТЕЛЬНОЕ ИСКУССТВО И БИБЛИЯ

ИЗРАИЛЬ, ИЗРАИЛЬТЯНЕ

ИИСУСА НАВИНА КНИГА

ИИСУСА, СЫНА СИРАХОВА, ПРЕМУДРОСТИ КНИГА

ИКОНОМОС

ИКОНОПИСЬ И ЦЕРКОВНАЯ СТЕНОПИСЬ КАК ИСТОЛКОВАТЕЛИ БИБЛИИ

ИКУМЕНИЙ ТРИККСКИЙ

ИЛАРИЙ ПИКТАВИЙСКИЙ

ИЛАРИОН КИЕВСКИЙ

ИЛАРИОН

ИЛЛЮМИНИРОВАННЫЕ РУКОПИСИ БИБЛЕЙСКИЕ

ИЛЛЮСТРИРОВАННЫЕ ИЗДАНИЯ БИБЛИИ

ИЛЬГЕН

ИЛЬИН

ИЛЬИНСКИЙ

ИЛЬМИНСКИЙ

ИМЕНА БИБЛЕЙСКИЕ СОБСТВЕННЫЕ

ИМЕНА БИБЛЕЙСКИЕ ТЕОФОРНЫЕ

ИМЕНА БОЖЬИ В БИБЛИИ

ИНДИЙСКИЕ ПЕРЕВОДЫ БИБЛИИ

ИНКУНАБУЛЫ БИБЛЕЙСКИЕ

ИННОКЕНТИЙ (Борисов)

ИННОКЕНТИЙ (Кременский)

ИННОКЕНТИЙ (Попов-Вениаминов)

ИНОСКАЗАНИЯ В БИБЛИИ

ИНСТИТУТЫ БИБЛЕЙСКИЕ

ИНТЕРПОЛЯЦИИ В БИБЛИИ

ИОАНН ЗЛАТОУСТ

ИОАНН КАССИАН РИМЛЯНИН

ИОАНН

ИОАНН ПРЕСВИТЕР

ИОАНН (Смирнов)

ИОАНН (Соколов)

ИОАНН ЭКЗАРХ

ИОАННА АПОСТОЛА ПОСЛАНИЯ

ИОАННИДИС

ИОАХИМ ФЛОРСКИЙ

ИОВА КНИГА

ИОИЛЯ ПРОРОКА КНИГА

ИОНЫ ПРОРОКА КНИГА

ИОСИФ (Баженов)

ИОСИФ (Петровых)

ИОСИФ ФЛАВИЙ

ИППОЛИТ РИМСКИЙ

ИРИНЕЙ

ИРИНЕЙ ЛИОНСКИЙ

ИРИНЕЙ (Орда)

ИРИНЕЙ (Фальковский)

ИРЛАНДСКИЙ ПЕРЕВОД БИБЛИИ

ИСААК АРМЯНСКИЙ

ИСАГОГИКА

ИСАЙИ ПРОРОКА КНИГА

ИСИДОР (Богоявленский)

ИСИДОР (Никольский)

ИСИДОР ПЕЛУСИОТ

ИСИДОР СЕВИЛЬСКИЙ

ИСИХИЙ

ИСИХИЙ ИЕРУСАЛИМСКИЙ

ИСПАНСКИЕ ПЕРЕВОДЫ БИБЛИИ

ИСТОРИЗМ СВЯЩ. ПИСАНИЯ

"ИСТОРИИ ПРЕДАНИЯ" МЕТОД

"ИСТОРИИ РЕДАКЦИЙ" ШКОЛА

"ИСТОРИИ ТЕНДЕНЦИЙ" МЕТОД

"ИСТОРИИ ФОРМ" ШКОЛА

ИСТОРИКО-ЛИТЕРАТУРНАЯ КРИТИКА БИБЛЕЙСКАЯ

ИСТОРИЧЕСКАЯ КРИТИКА БИБЛЕЙСКАЯ

"ИСТОРИЧЕСКАЯ ШКОЛА"

ИСТОРИЧЕСКИЕ КНИГИ ВЕТХОГО ЗАВЕТА

"ИСТОРИЧЕСКИЙ ИИСУС"

"ИСТОРИЧЕСКИЙ МЕТОД" В БИБЛЕИСТИКЕ

ИСТОРИЧЕСКИЙ ЭВОЛЮЦИОНИЗМ В БИБЛЕИСТИКЕ

ИСТОРИЯ БИБЛЕЙСКАЯ

ИСТОРИЯ СПАСЕНИЯ, или ИСТОРИЯ ДОМОСТРОИТЕЛЬСТВА

ИСТОЧНИКИ, ПИСЬМЕННЫЕ И УСТНЫЕ, СВЯЩ. КНИГ

ИСХОДА КНИГА

ИТАЛА

ИТАЛИЙСКИЕ ПЕРЕВОДЫ БИБЛИИ

ИТАЛЬЯНСКАЯ БИБЛЕИСТИКА

ИТАЛЬЯНСКИЕ ПЕРЕВОДЫ БИБЛИИ

ИУДАИЗМ

ИУДЕЙСТВО

ИУДЕЙСКАЯ И ИУДАИСТСКАЯ ЭКЗЕГЕЗА

ИУДЕО-ХРИСТИАНЕ

ИУДЕО-ХРИСТИАНСТВО

ИУДИФИ КНИГА

ИУДЫ АПОСТОЛА ПОСЛАНИЕ

ИУСТИН ФИЛОСОФ

К

КАББАЛА И БИБЛИЯ

КАВЕРДЕЙЛ

КАЗАНСКИЙ

КАЗЕЛЛЬ

КАЗУИСТИЧЕСКИЕ И АПОДИКТИЧЕСКИЕ ЗАКОНЫ ПЯТИКНИЖИЯ

КАЙЛЬ

КАЙМ

КАЛЕ

КАЛЕНДАРИ БИБЛЕЙСКОЙ ЭПОХИ

КАЛОВ

КАЛЬВИН

КАЛЬМЕ

КАМЕНСКИЙ

КАМЕРАРИЙ

КАНОН СВЯЩ. ПИСАНИЯ

"КАНОНИЧЕСКИЙ" МЕТОД ЭКЗЕГЕЗЫ

КАНОНЫ ЕВСЕВИЯ

КАНТЕМИР

КАНТИЛЯЦИЯ, или КАНТИЛЛЯЦИЯ

КАПЕЛ

КАРЛШТАДТ

КАРИНСКИЙ

КАРМИНЬЯК

КАРПЕНТЕР

КАРТАШЕВ

КАССИАН (Безобразов)

КАССИАН

КАССИОДОР

КАССУТО

КАТЕНЫ

КАТОЛИЧЕСКАЯ БИБЛЕИСТИКА

КАУТСКИЙ

КАУЧ

КАФИЗМЫ

КАФОЛИЗАЦИИ ТЕНДЕНЦИЯ

КАЭТАН

КВАДРАТНЫЙ ШРИФТ

КВАКЕРЫ И БИБЛИЯ

КВЕЛЛЕ

КЕЗЕМАНН

КЕЛЕР

КЕЛЛЕР

КЕЛЬСИЕВ

КЕНЬОН К.М.

КЕНЬОН Ф.Дж.

КЕНИТСКАЯ ГИПОТЕЗА

КЕННЕТ

КЕННИКОТТ

КЕПЛЕР

КЕРИГМА

КЕТУБИМ, или КТУВИМ

КЁНИГ

КИНЕМАТОГРАФ И БИБЛИЯ

КИРИЛЛ АЛЕКСАНДРИЙСКИЙ

КИРИЛЛ и МЕФОДИЙ

КИССЕЙН

КИТТЕЛЬ Г.

КИТТЕЛЬ Р.

КЛАУЗНЕР

КЛЕЙСТ

КЛЕРМОН-ГАННО

КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ

КЛИМЕНТ РИМСКИЙ

КЛИМЕНТИНЫ

КЛИНГЕР

КЛИНОПИСЬ И БИБЛИЯ

КЛИТИН

КЛОПШТОК

КЛЮЧАРЁВ

КНАБЕНБАУЭР

КНИГА ЗАВЕТА

"КНИГИ ОТРЕЧЕННЫЕ"

КНИЖНИКИ

КНЯЗЕВ

КОБРИН

КОВАРЖ

КОДЕКСЫ

КОДИФИКАЦИЯ БИБЛЕЙСКИХ КНИГ

КОЗАРЖЕВСКИЙ

КОЙНЭ

КОКОВЦОВ

КОЛЕНА ИЗРАИЛЬСКИЕ

КОЛЕНСО

КОЛОССЯНАМ ПОСЛАНИЕ

КОЛОФОНЫ БИБЛЕЙСКИЕ

КОЛЬДЕВЕЙ

КОМИКСЫ БИБЛЕЙСКИЕ

КОММЕНТАРИИ БИБЛЕЙСКИЕ

КОММЕНТИРОВАННЫЕ ИЗДАНИЯ БИБЛИИ

КОМИССИЯ БИБЛЕЙСКАЯ РУССКАЯ

Л

ЛАТЫШСКИЕ ПЕРЕВОДЫ БИБЛИИ

ЛАФАТЕР

ЛАХМАНН

ЛЕБЕДЕВ А.П.

ЛЕБЕДЕВ А.С.ерг.

ЛЕБЕДЕВ А.Степ.

ЛЕВ

ЛЕВ XIII

ЛЕВИСОН

ЛЕВИТА КНИГА

ЛЕГЕНДА

ЛЕ-КАМЮ

ЛЕКЛЕРК

ЛЕКЦИОНАРИИ

ЛЕНГТОН

ЛЕОН-ДЮФУР

ЛЕССИНГ

ЛЁР

ЛЖЕМЕССИИ

ЛИБЕРАЛЬНО-ИУДАИСТСКАЯ ЭКЗЕГЕЗА

ЛИБЕРАЛЬНО-ПРОТЕСТАНТСКАЯ ШКОЛА ЭКЗЕГЕЗЫ

ЛИЛЛИ

ЛИПЕРОВСКИЙ

ЛИТЕРАТУРНАЯ КРИТИКА БИБЛЕЙСКАЯ

ЛИТЕРАТУРНО-ХУДОЖЕСТВЕННАЯ ИНТЕРПРЕТАЦИЯ БИБЛИИ

ЛИТОВСКИЕ ПЕРЕВОДЫ БИБЛИИ

ЛИТТМАНН

ЛИЦЕВЫЕ РУКОПИСИ БИБЛЕЙСКИЕ

ЛИЦМАНН

ЛОВЯГИН

ЛОГИИ

ЛОДС

ЛОМАЙЕР

ЛОМОНОСОВ

ЛОПУХИН

ЛОФИНК

ЛУАЗИ

ЛУКИ, СВ.АП.ЕВАНГЕЛИЕ

ЛУКИАН АНТИОХИЙСКИЙ

ЛУКИАНОВА РЕЦЕНЗИЯ

ЛУЧИЦКИЙ

ЛЮДВИГ

ЛЮТАРД

ЛЮТЕР

ЛЭЙАРД

ЛЭЙК

М

МАГИЯ И БИБЛИЯ

МАЗДЕИЗМ И БИБЛИЯ

МАЗИУС

МАЙЕР Г.

МАЙЕР Э.

МАЙМОНИД

МАКАРИЗМЫ БИБЛЕЙСКИЕ

МАКАРИЙ ВЕЛИКИЙ

МАКАРИЙ (Глухарев)

МАКАРИЙ (Миролюбов)

МАКАРИЙ (Невский)

МАКАРИЙ (Оксиюк)

МАККАВЕЙСКИЕ КНИГИ

МАККАВЕЙСКИЙ

МАККЕНЗИ

МАКСИМ ГРЕК

МАКСИМ ИСПОВЕДНИК

МАКСИМОВИЧ

МАЛАХИИ ПРОРОКА КНИГА

МАЛЛОН

МАЛЫЕ ПРОРОКИ

МАЛЫЙ АПОКАЛИПСИС, или СИНОПТИЧЕСКИЙ АПОКАЛИПСИС

МАНДЕИ

МАНЕК

МАНИХЕЙСТВО И БИБЛИЯ

МАНУСКРИПТЫ

МАНУСКРИПТЫ МЁРТВОГО МОРЯ

МАРАНАФА

МАРГИНАЛИИ

МАРИОЛОГИЯ БИБЛЕЙСКАЯ

МАРКА СВ.ЕВАНГЕЛИСТА ЕВАНГЕЛИЕ

МАРКА ПРИОРИТЕТА ТЕОРИЯ

МАРКИОН СИНОПСКИЙ

МАРКИОНИТСКИЕ ПРОЛОГИ

МАРКОВСКИ

МАРКСЕН

МАРЦИНКОВСКИЙ

МАРШ

МАСОНСТВО И БИБЛИЯ

МАСОРА

МАСОРЕТСКИЙ ТЕКСТ

МАСОРЕТЫ

МАСПЕРО

МАТВЕЕВСКИЙ

МАТТЕИ

МАШАЛ

МАШИННЫЕ ИЗДАНИЯ БИБЛИИ

МАЮСКУЛЬНЫЕ РУКОПИСИ БИБЛЕЙСКИЕ

МЕГИЛЛОТ

МЕЖДУЗАВЕТНЫЙ ПЕРИОД

МЕЙЛИ

МЕЛАНХТОН

МЕЛИОРАНСКИЙ

МЕЛИТОН САРДИЙСКИЙ

МЕНДЕЛЬСОН

МЕНДЕНХОЛ

МЕРЕЖКОВСКИЙ

МЕСРОП МАШТОЦ

МЕССИАНИЗМ БИБЛЕЙСКИЙ

"МЕССИАНСКАЯ ТАЙНА" В ЕВАНГЕЛИЯХ

"МЕССИАНСКАЯ ЭРА"

"МЕССИАНСКИЙ ПИР"

МЕТАФОРЫ В БИБЛИИ

МЕТЕМПСИХОЗ И БИБЛИЯ

МЕТОНИМИИ В БИБЛИИ

МЕТЦГЕР

"МЕТЬЮСОВА БИБЛИЯ"

МЕФОДИЙ, св. равноап.

МЕФОДИЙ

МЕФОДИЙ (Великанов)

МЕФОДИЙ (Смирнов)

МЕЩЕРСКИЙ

МИДДОТ

МИДРАШ

МИКЕЛАНДЖЕЛО БУОНАРРОТИ

МИЛИК

МИЛЛЕНАРИЗМ

МИЛЬТОН

МИНУСКУЛЫ БИБЛЕЙСКИЕ

МИНЬ

МИРОТВОРЧЕСТВО В БИБЛИИ

МИСТИЦИЗМ В БИБЛИИ

МИТРОФАН

МИФ И БИБЛИЯ

МИФОЛОГЕМА

МИФОЛОГИЧЕСКАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ХРИСТИАНСТВА

МИХАИЛ (Грибановский)

МИХАИЛ (Лузин)

МИХАИЛ (Чуб)

МИХАЙЛОВСКИЙ

МИХАЭЛИС

МИХЕЯ ПРОРОКА КНИГА

МИШНА

МИЩЕНКО

МОВИНКЕЛЬ

МОДЕРНИЗМ КАТОЛИЧЕСКИЙ И БИБЛЕИСТИКА

МОЛИТВА ГОСПОДНЯ

МОЛИТВА И БИБЛИЯ

МОНАРХИАНСКИЕ ПРОЛОГИ

МОНАРХИИ ИДЕЯ В БИБЛИИ

МОНОГАМИЯ БИБЛЕЙСКАЯ

МОНОГЕНИЗМ БИБЛЕЙСКИЙ

МОНОЛАТРИЯ

МОНОТЕИЗМ БИБЛЕЙСКИЙ

"МОНОФИЗИТСКИЙ" ПОДХОД К БИБЛИИ

МОРИНУС

МОРМОНСКОЕ ТОЛКОВАНИЕ БИБЛИИ

МОРОЗОВ

МОСКОВСКАЯ БИБЛИЯ

МОУЛ

МОУЛТОН

МОФФАТ

МСТИСЛАВЕЦ

МУДИ

МУДРЕЦЫ

МУДРЕЦОВ ПИСАНИЯ

МУЖИ АПОСТОЛЬСКИЕ

МУЖИ ВЕЛИКОГО СОБОРА

МУЗЕИ БИБЛЕЙСКИЕ

МУЗЫКА И БИБЛИЯ

МУНИСТСКАЯ ИНТЕРПРЕТАЦИЯ БИБЛИИ

МУНК

МУРАББААТСКИЕ РУКОПИСИ

МУРАТОРИЕВ КАНОН

МУРЕТОВ

МУХИН

"МЫ-ОТРЫВКИ"

МЫШЦИН

МЭРФИ

МЮНСТЕР

Н

НАВИЛЛЬ Э.-А.

НАВИЛЛЬ Эрн.

НАГОРНАЯ ПРОПОВЕДЬ

НАГ-ХАММАДИЙСКИЕ РУКОПИСИ

НАЗАРЯНИН

НАЙДА

НАЙНХЕМ

НАКУДОТ

НАРОДНЫЕ, УЧЕБНЫЕ И ДЕТСКИЕ БИБЛЕЙСКИЕ ИЗДАНИЯ

НАРРАТИВНЫЕ ЧАСТИ ПИСАНИЯ

НАРСАЙ (НАРСЕС) ЭДЕССКИЙ

НАРЦИССОВ

НАТУРОМОРФНЫЕ ОБРАЗЫ БИБЛЕЙСКИЕ

НАУКА И БИБЛИЯ

НАУМА ПРОРОКА КНИГА

НЕАНДЕР

НЕБИИМ, или НВИИМ

НЕВОСТРУЕВ

НЕВОСТРУЕВ

НЕДЕЛИ БИБЛЕЙСКИЕ

НЕЕМИИ КНИГА

НЕЕР

НЕКАНОНИЧЕСКИЕ КНИГИ ВЕТХОГО ЗАВЕТА

НЕКРАСОВ

НЕМЕЦКАЯ БИБЛЕИСТИКА

НЕМЕЦКИЕ ПЕРЕВОДЫ БИБЛИИ

НЕОВЕДАНТИСТСКИЙ ПОДХОД К БИБЛИИ

НЕПОВРЕЖДЕННОСТЬ ТЕКСТА БИБЛИИ

НЕРСЕС ШНОРАЛИ

НЕСМЕЛОВ

НЕСТЛЕ

НЕХРИСТИАНСКИЕ СВИДЕТЕЛЬСТВА О ХРИСТЕ

НЕЧАЕВ

НЁЛЬДЕКЕ

НИДЕРЛАНДСКАЯ БИБЛЕИСТИКА

НИЗЕН

НИЗШАЯ КРИТИКА БИБЛЕЙСКАЯ

НИКАНДР (Молчанов)

НИКАНДР (Покровский)

НИКАНОР

НИКИФОР

НИКОДИМ

НИКОДИМ СВЯТОГОРЕЦ

НИКОЛАИ

НИКОЛАЙ (Добронравов)

НИКОЛАЙ (Касаткин)

НИКОЛАЙ ЛИРИНСКИЙ

НИКОЛЬСКИЙ А.Г.

НИКОЛЬСКИЙ Е.И.

НИКОЛЬСКИЙ М.В.

НИКОЛЬСКИЙ Н.М.

НИКОЛЬСКИЙ Н.С.

НИКОН

НИЛ

НОВАК

НОВАЯ АМЕРИКАНСКАЯ БИБЛИЯ (NAB)

НОВАЯ АНГЛИЙСКАЯ БИБЛИЯ (NEB)

НОВАЯ ГЕРМЕНЕВТИКА

НОВАЯ ИСАГОГИКА

"НОВАЯ ПЕСНЬ"

НОВИЦКИЙ

НОВОГРЕЧЕСКИЙ ПЕРЕВОД БИБЛИИ

"НОВОИЗРАИЛЬСКОЕ" ПОНИМАНИЕ БИБЛИИ

НОВЫЙ ЗАВЕТ

"НОВЫЙ ПОИСК ИСТОРИЧЕСКОГО ИИСУСА"

НОК

НОКС Дж.

НОКС Р.

НОМИЗМ

НОНН ПАНОПОЛИТАНСКИЙ

НОРОВ

НОРТ

НОТ

НУЗИЙСКИЕ ТЕКСТЫ

НУМИЗМАТИКА БИБЛЕЙСКАЯ

НЬЮМАН

НЬЮТОН

НЭША ПАПИРУС

НЮСТРЕМ

О

ОБЕРЛЕН

ОБРАЗЦОВ

ОБЩЕСТВА БИБЛЕЙСКИЕ

ОБЩЕСТВО ДЛЯ РАСПРОСТРАНЕНИЯ СВЯЩ. ПИСАНИЯ В РОССИИ

ОГЛАСОВКИ

ОЗУ

ОККУЛЬТНЫЕ ТОЛКОВАНИЯ БИБЛИИ

ОКСИРИНХСКИЕ ТЕКСТЫ

ОКСИЮК

ОЛБРАЙТ

ОЛЕСНИЦКИЙ А.А.

ОЛЕСНИЦКИЙ И.А.

ОЛЕСНИЦКИЙ М.А.

ОЛИВЕТАН

ОЛЬДГАМ

ОНКЕЛОС

ОНОМАСТИКА БИБЛЕЙСКАЯ

ОППЕРТ

ОРДА

ОРИГЕН

ОРЛОВ

ОРСЛЕР

ОСИАНДЕР

ОСИИ ПРОРОКА КНИГА

"ОСНОВА" ПЯТИКНИЖИЯ

"ОСНОВНОЙ ДОКУМЕНТ"

ОССУАРИИ

ОСТАТОК

ОСТИ

ОСТРАКОНЫ

ОСТРОЖСКАЯ БИБЛИЯ

ОСТРОЖСКИЙ

"ОСТРОМИРОВО ЕВАНГЕЛИЕ"

"ОСУЩЕСТВЛЕННАЯ ЭСХАТОЛОГИЯ"

ОТКРОВЕНИЕ БИБЛЕЙСКОЕ

ОТКРОВЕНИЕ СВ. ИОАННА БОГОСЛОВА, или АПОКАЛИПСИС

"ОТРЕЧЕННЫЕ КНИГИ"

ОТРИЦАТЕЛЬНАЯ КРИТИКА БИБЛЕЙСКАЯ

ОТТЛИ

ОТТО

ОУЛДЕМ

П

ПАВЛА СВ. АПОСТОЛА ПОСЛАНИЯ

"ПАВЛИНИЗМ", или "ПАУЛИНИЗМ"

ПАВСКИЙ

ПАЛЕИ БИБЛЕЙСКИЕ

ПАЛЕОГРАФИЯ БИБЛЕЙСКАЯ

ПАЛЕОТИПНЫЕ БИБЛИИ

ПАЛЕСТИНА

ПАЛЕСТИНСКОЕ ОБЩЕСТВО

ПАЛИМПСЕСТЫ БИБЛЕЙСКИЕ

ПАЛОМНИЧЕСТВА В БИБЛЕЙСКИЕ СТРАНЫ

ПАМФИЛ КЕСАРИЙСКИЙ

ПАНВАВИЛОНИЗМ В БИБЛЕИСТИКЕ

ПАННЕНБЕРГ

ПАПИЙ ИЕРАПОЛЬСКИЙ

ПАПИРОЛОГИЯ БИБЛЕЙСКАЯ

ПАПСКАЯ БИБЛЕЙСКАЯ КОМИССИЯ

ПАПСКИЙ БИБЛЕЙСКИЙ ИНСТИТУТ

ПАРАДИГМА

ПАРАЛИПОМЕНОН, 1-2 КНИГИ

ПАРАЛЛЕЛИЗМЫ БИБЛЕЙСКИЕ

ПАРАЛЛЕЛЬНЫЕ МЕСТА В БИБЛИИ

ПАРАФРАЗЫ БИБЛЕЙСКИЕ

ПАРАШОТ

ПАРЕМИИ

ПАРЕМИЙНИКИ

ПАРРО

ПАРТИКУЛЯРИЗМ В БИБЛИИ

ПАРУСИЯ

ПАСКАЛЬ

ПАСТЫРСКИЕ ПОСЛАНИЯ СВ. АПОСТОЛА ПАВЛА

ПАТРИАРХИ

ПАТРИСТИЧЕСКАЯ ЭКЗЕГЕЗА

ПАУЛЮС

ПЕВНИЦКИЙ

ПЕДЕРСЕН

ПЕЙРЕР

ПЕЛАГИЙ

ПЕННА

ПЕНТАТЕУХ

ПЕРВОЕВАНГЕЛИЕ

ПЕРВОЕВАНГЕЛИЯ ТЕОРИЯ

ПЕРВООБЩИНА ХРИСТИАНСКАЯ

ПЕРВОПЕЧАТНЫЕ БИБЛИИ

ПЕРВОХРИСТИАНСКИЙ ПЕРИОД

ПЕРЕВОД СЕМИДЕСЯТИ (LXX)

ПЕРЕВОДЫ БИБЛЕЙСКИЕ

ПЕРЕВОДЫ БИБЛИИ НА ВОСТОЧНЫЕ ЯЗЫКИ

ПЕРЕВОДЫ БИБЛИИ НА ДРЕВНИЕ ЯЗЫКИ

ПЕРЕВОДЫ БИБЛИИ НА НОВЫЕ ЕВРОПЕЙСКИЕ ЯЗЫКИ

ПЕРЕВОДЫ БИБЛИИ НА РУССКИЙ ЯЗЫК

ПЕРЕВОДЫ БИБЛИИ НА ЦЕРКОВНО-СЛАВЯНСКИЙ ЯЗЫК

ПЕРЕВОДЫ БИБЛИИ НА ЯЗЫКИ НАРОДОВ СИБИРИ И СЕВЕРА

ПЕРЕВОПЛОЩЕНИЕ

ПЕРЕДАЧА СЛОВА БОЖЬЕГО

ПЕРЕЙРА

ПЕРИКОПА

ПЕРИОДИЧЕСКИЕ ИЗДАНИЯ БИБЛЕЙСКИЕ

ПЕРРИН

ПЕРСИДСКИЕ ПЕРЕВОДЫ БИБЛИИ

ПЕРСОНИФИКАЦИЯ

"ПЕСНИ ВОСХОЖДЕНИЯ"

ПЕСНИ ПЕСНЕЙ СОЛОМОНА КНИГА

ПЕСНЬ БОГОРОДИЦЫ

ПЕСНЬ ЗАХАРИИ

ПЕСНЬ МАРИАМ

ПЕСНЬ МОИСЕЯ

ПЕТР

ПЕТР ЛОМБАРДСКИЙ

ПЕТР (Полянский)

ПЕТРА СВ. АПОСТОЛА ПЕРВОЕ ПОСЛАНИЕ

ПЕТРА СВ. АПОСТОЛА ВТОРОЕ ПОСЛАНИЕ

"ПЕТРИНИЗМ"

ПЕТРОВСКИЙ

ПЕШАРИМ

ПЕШИТТА

ПИЙ XII

ПИК

ПИКО ДЕЛЛА МИРАНДОЛА

ПИПЕРОВ

ПИРКЕ-АВОТ

ПИСАНИЯ

ПИСАРЕВ

ПИСКАТОР

ПИТРИ ФЛИНДЕРС

ПЛАТОН (Лёвшин)

ПЛАТОН (Рождественский)

ПЛАТОНОВ

ПЛАЧА КНИГА

ПЛЕНА ПЕРИОД

ПНЕВМАТОЛОГИЯ БИБЛЕЙСКАЯ

ПОБЕДИНСКИЙ-ПЛАТОНОВ

ПОБЕДОНОСЦЕВ

ПОКОРНЫЙ

ПОКРОВСКИЙ А.И.

ПОКРОВСКИЙ Ф.Я.

ПОЛЕНОВ

ПОЛИГАМИЯ В БИБЛИИ

ПОЛИГЕНИЗМ

ПОЛИГЛОТТЫ БИБЛЕЙСКИЕ

ПОЛИКАРП СМИРНСКИЙ

ПОЛИСЕМАНТИЗМ БИБЛЕЙСКИЙ

ПОЛИТЕИЗМ В БИБЛИИ

ПОЛИХРОНИЙ АПАМЕЙСКИЙ

ПОЛНОТА СМЫСЛА СВЯЩ. ПИСАНИЯ

ПОЛОТЕБНОВ

ПОЛЬСКАЯ БИБЛЕИСТИКА

ПОЛЬСКИЕ ПЕРЕВОДЫ БИБЛИИ

ПОЛЯНСКИЙ Е.Я.

ПОЛЯНСКИЙ П.Ф.

ПОМЕСТНЫЕ СОБОРЫ ПРАВОСЛАВНЫЕ О СВЯЩ. ПИСАНИИ

ПОРТУГАЛЬСКИЕ ПЕРЕВОДЫ БИБЛИИ

ПОРФИРИЙ

ПОРФИРИЙ (Успенский)

ПОРФИРЬЕВ

ПОСЛАНИЕ АРИСТЕЯ К ФИЛОКРАТУ

ПОСЛАНИЕ ПРОРОКА ИЕРЕМИИ

ПОСЛАНИЯ

ПОСЛАНИЯ АПОСТОЛЬСКИЕ

ПОСЛАНИЯ ИЗ УЗ

ПОСЛОВИЦЫ БИБЛЕЙСКИЕ

ПОСМЕРТНОЕ БЫТИЕ ПО УЧЕНИЮ БИБЛИИ

ПОСНОВ

ПОСПЕХОВ

ПОТАПОВ

ПОТОП БИБЛЕЙСКИЙ

ПОТРИ

"ПОХОД ЧЕТЫРЕХ ЦАРЕЙ"

ПОЭТИКА БИБЛИИ

ПРАВЕДНОГО КНИГА

ПРАВОСЛАВНАЯ БИБЛЕИСТИКА

ПРАЗДНИКИ БИБЛЕЙСКИЕ

ПРАМОНОТЕИЗМ

ПРАТ

"ПРЕАДАМИТОВ" И "КОАДАМИТОВ" ТЕОРИИ

ПРЕДАНИЕ СВЯЩЕННОЕ И СВЯЩЕННОЕ ПИСАНИЕ

ПРЕДАПОКАЛИПТИЧЕСКАЯ ЛИТЕРАТУРА

ПРЕДИСЛОВИЯ И ПОСЛЕСЛОВИЯ К БИБЛИИ

ПРЕМУДРОСТИ СОЛОМОНА КНИГА

ПРЕМУДРОСТЬ ИИСУСА, СЫНА СИРАХОВА

ПРЕССАНСЕ

ПРИРОДА И БИБЛИЯ

ПРИТЧА

ПРИТЧАРД

ПРИТЧЕЙ СОЛОМОНОВЫХ КНИГА

ПРИТЧИ ЕВАНГЕЛЬСКИЕ

ПРОЗЕЛИТЫ

ПРОКОПИЙ

ПРОКШ

ПРОЛОГ КНИГИ БЫТИЯ

ПРООБРАЗЫ БИБЛЕЙСКИЕ

ПРОРОКИ

ПРОРОКИ-ПИСАТЕЛИ

ПРОРОЧЕСКИЕ КНИГИ

ПРОРОЧЕСКИЕ ШКОЛЫ

ПРОСПЕР АКВИТАНСКИЙ

ПРОТЕСТАНТСКАЯ ЭКЗЕГЕТИКА

ПРОТИВОРЕЧИЯ БИБЛЕЙСКИЕ

ПРОТОЕВАНГЕЛИЕ

ПРОТОЕВАНГЕЛИЕ ИАКОВА

ПРОТОЕВАНГЕЛИЯ ТЕОРИЯ

ПРОТО-ЛУКА и ПРОТО-МАРК

ПРОТОМАСОРЕТСКИЙ ТЕКСТ

ПРОТОПОПОВ

ПРОФЕТИЗМ

ПСАЛМОДИЯ

ПСАЛТИРЬ

ПСЕВДОНИМЫ В БИБЛИИ

ПСЕВДЭПИГРАФЫ

ПСИХОАНАЛИТИЧЕСКАЯ ИНТЕРПРЕТАЦИЯ БИБЛИИ

ПСИХОЛОГИЯ БИБЛЕЙСКАЯ

ПТОЛЕМЕЙ

ПУНКТУАЦИЯ В БИБЛЕЙСКИХ ТЕКСТАХ

ПФАЙФФЕР

ПФЛЯЙДЕРЕР

ПЯТИКНИЖИЕ

Р

РАБАН МАВР

РАББУЛА

РАБСТВО В БИБЛИИ

РАВВИНИСТИЧЕСКАЯ ЭКЗЕГЕЗА

"РАВВИНСКАЯ БИБЛИЯ"

РАГОЗИНА

РАД

РАДИКАЛЬНАЯ КРИТИКА БИБЛЕЙСКАЯ

РАЗДЕЛЕНИЕ ЦАРСТВ

РАЗДЕЛЕНИЯ TЕKCTA БИБЛЕЙСКИХ КНИГ

РАЗДЕЛЁННЫЕ ЦАРСТВА

РАЗДЕЛЫ БИБЛИИ

РАЗНОЧТЕНИЯ В БИБЛЕЙСКИХ РУКОПИСЯХ

"РАЙЛЕНДА ПАПИРУС"

РАЙЦЕНШТАЙН

РАЛЬФС

РАМСЕЙ

РАНЕР

РАСИЗМ И БИБЛИЯ

РАС-ШАМРА

РАУЛИ

РАЦИОНАЛИЗМ В БИБЛЕИСТИКЕ

РАШИ

РЕВИ3ИРОВАННЫЙ ПЕРЕВОД БИБЛИИ

РЕВИЛЛЬ

"РЕВОЛЮЦИОННАЯ БИБЛИЯ"

РЕИНКАРНАЦИЯ И БИБЛИЯ

РЕЙМАРУС

РЕЙСС

РЕЙХЛИН

РЕЛИГИОЗНО-ИСТОРИЧЕСКАЯ ШКОЛА В БИБЛЕИСТИКЕ

РЕМБРАНДТ

РЕНАН

PEHECCАHCHAЯ БИБЛЕИСТИКА

РЕСТАВРАЦИИ ЭПОХА

РЕЦЕНЗИИ БИБЛЕЙСКИЕ

РИГО

РИМ

РИМЛЯНАМ ПОСЛАНИЕ СВ. АП. ПАВЛА

РИНГГРЕН

РИСЕНФЕЛЬД

РИТУАЛЬНО-ИСТОРИЧЕСКАЯ ШКОЛА

РИТУАЛЬНЫЙ ДЕКАЛОГ

РИЧАРДСОН

РИЧЛЬ

РИЧЧОТТИ

РИШАР СЕН-ВИКТОРСКИЙ

РОБЕР

РОБЕРТСОН А.

РОБЕРТСОН Дж.М.

РОБЕРТСОН-СМИТ

РОБИНСОН Г.У.

РОБИНСОН Дж.

РОБИНСОН Дж.А.Т.

РОБИНСОН Э.

РОДЖЕРС

РОДОСЛОВИЯ БИБЛЕЙСКИЕ

РОДОСЛОВИЯ ИИСУСА ХРИСТА В ЕВАНГЕЛИЯХ И "БРАТЬЯ ГОСПОДНИ"

РОДЫ ЛИТЕРАТУРНЫЕ В БИБЛИИ

РОЖДЕСТВЕНСКИЙ А.П.

РОЖДЕСТВЕНСКИЙ В.Г.

РОЖДЕСТВЕНСКИЙ Д.В.

РОЗАНОВ В.В.

РОЗАНОВ Н.П.

РОЙСС

РОМАН СЛАДКОПЕВЕЦ

РОМАНЮК РОССИЙСКОЕ БИБЛЕЙСКОЕ ОБЩЕСТВО

РОССИЙСКОЕ ПАЛЕСТИНСКОЕ ОБЩЕСТВО

РОУЛИ

РУДОЛЬФ

РУКОВОДСТВА БИБЛЕЙСКИЕ

РУКОПИСИ БИБЛЕЙСКИЕ

РУКОПИСНЫЕ ТРАДИЦИИ БИБЛЕЙСКИЕ

РУМЫНСКАЯ БИБЛЕИСТИКА

РУМЫНСКИЕ ПЕРЕВОДЫ БИБЛИИ

РУО

РУССКАЯ БИБЛЕЙСКО-ИСТОРИЧЕСКАЯ ШКОЛА

РУССКАЯ БИБЛЕИСТИКА

РУССКАЯ ДУХОВНАЯ МИССИЯ В ИЕРУСАЛИМЕ

РУССКИЕ ПЕРЕВОДЫ БИБЛИИ

РУФИ КНИГА

РЫБИНСКИЙ

РЭМЗИ

С

САБАТЬЕ

САБИНИН

САВАОФ

САВВАИТОВ

САВИНСКИЙ

САВОНАРОЛА

САМАРЯНСКОЕ ПЯТИКНИЖИЕ

САМУИЛА КНИГИ

САНДИ

СВЕДЕНБОРГ

СВЕНЦИЦКАЯ

СВЕТЛАКОВ

"СВИДА"

СВИТКИ БИБЛЕЙСКИЕ

СВЯТООТЕЧЕСКИЙ ПЕРИОД

СВЯТООТЕЧЕСКАЯ ЭКЗЕГЕЗА, или ПАТРИСТИЧЕСКАЯ

СВЯТОСТИ КОДЕКС

СВЯТОСТЬ В БИБЛИИ

СВЯТЫЕ МЕСТА БИБЛЕЙСКИЕ

СВЯЩЕННАЯ ИСТОРИЯ

СВЯЩЕННИЧЕСКАЯ ТРАДИЦИЯ В ПЯТИКНИЖИИ

СВЯЩЕННЫЕ ЧИСЛА

СЕВЕРИАН ГАБАЛЬСКИЙ

СЕИРСКИЙ ИСТОЧНИК

СЕЙС

СЕКТЫ И ТЕЧЕНИЯ В БИБЛЕЙСКОЙ ИСТОРИИ

СЕЛЕВКИДСКАЯ ЭРА

СЕМАНТИКА БИБЛЕЙСКАЯ

СЕМЕЙСТВА ТЕКСТОВ БИБЛЕЙСКИХ

СЕМИДЕСЯТИ ТОЛКОВНИКОВ ПЕРЕВОД BЕTXOГО ЗАВЕТА

СЕМИТИЗМЫ В СЕПТУАГИНТЕ И НОВОМ ЗАВЕТЕ

СЕМИТСКИЕ ЯЗЫКИ И НАРОДЫ

СЕПТИМА

СЕПТУАГИНТА

СЕРАФИМ

СЕРБСКИЕ И ХОРВАТСКИЕ ПЕРЕВОДЫ БИБЛИИ

СЕРВЕТ

СЕРГИЕВСКИЙ

СЕРГИЙ (Спасский)

СЕРГИЙ (Страгородский)

СЕРИИ ТРУДОВ ПО БИБЛЕИСТИКЕ

СЕРФО

СИБИРЦЕВ

СИДОНСКИЙ

СИДОРОВСКИЙ

СИКСТ СИЕНСКИЙ

СИЛЕЙ

СИЛОАМСКАЯ НАДПИСЬ

СИЛЬВЕСТР

СИМАШКЕВИЧ

СИМВОЛИЧЕСКИЕ ДЕЙСТВИЯ

СИМВОЛИЧЕСКИЕ ЧИСЛА БИБЛЕЙСКИЕ

СИМВОЛЫ БИБЛЕЙСКИЕ

СИМЕОН НОВЫЙ БОГОСЛОВ

СИМЕОН ПОЛОЦКИЙ

СИММАХ

СИМОН

СИМОН

СИМФОНИИ БИБЛЕЙСКИЕ

CИHAГОГА

СИНАЙСКИЙ КОДЕКС

СИНАЙСКОЕ ПИСЬМО

СИНЕДРИОН

СИНЕКДОХИ В БИБЛИИ

СИНЕРГИЗМ БИБЛЕЙСКИЙ

СИНКРЕТИЗМ В БИБЛЕЙСКОЙ ИСТОРИИ

СИНОДАЛЬНЫЙ ПЕРЕВОД БИБЛИИ

СИНОПСИСЫ ЕВАНГЕЛЬСКИЕ

СИНОПСИСЫ СВЯТООТЕЧЕСКИЕ БИБЛЕЙСКИЕ

СИНОПТИКИ

СИНОПТИЧЕСКАЯ ПРОБЛЕМА

СИНОПТИЧЕСКИЕ ЕВАНГЕЛИЯ

СИРИЙСКИЕ ПЕРЕВОДЫ БИБЛИИ

СКАБАЛЛАНОВИЧ

СКАНДИНАВСКАЯ БИБЛЕИСТИКА

СКВОРЦОВ

СКОВОРОДА

СКОРИНА

СЛЕДОВАННАЯ ПСАЛТИРЬ

СЛОВАРИ БИБЛЕЙСКИЕ

СЛОВАЦКИЕ ПЕРЕВОДЫ БИБЛИИ

СЛОВЕНСКИЕ ПЕРЕВОДЫ БИБЛИИ

СЛУЖИТЕЛЯ ГОСПОДНЯ ГИМНЫ

СМАРАГДОВ

СМЕНД

СМИРНОВ А.В.

СМИРНОВ А.П.

СМИРНОВ И.К.

СМИРНОВ С.К.

СМИРНОВ-ПЛАТОНОВ

СМИТ Дж.

СМИТ У.Р.

СМОЛИН

СНЕГИРЁВ

СОБОЛЕВСКИЙ

СОБОРНЫЕ ПОСЛАНИЯ

СОВЕ

СОЛЛЕРТИНСКИЙ

СОЛОВЕЙЧИК

СОЛОВЬЁВ Вл.С.

СОЛОВЬЁВ И.И.

"СОЛОМОНОВЫ ПИСАНИЯ"

СОЛЬСКИЙ

СОЛЯРСКИЙ

СОТВОРЕНИЕ МИРА

СОТЕРИОЛОГИЯ БИБЛЕЙСКАЯ

СОУЧЕК

СОФОНИИ ПРОРОКА КНИГА

СОЦИАЛЬНЫЕ ИНТЕРПРЕТАЦИИ БИБЛИИ

СОЦИНИАНСКАЯ ЭКЗЕГЕЗА

СОЦИОМОРФИЗМЫ БИБЛЕЙСКИЕ

СПАССКИЙ А.А.

СПАССКИЙ П.Н.

СПЕРАНСКИЙ А.И.

СПЕРАНСКИЙ М.К.

СПЕРАНСКИЙ М.Н.

СПЕРДЖЕН

СПИНОЗА

СПРАВА

СПРАВЩИКИ

СРАВНИТЕЛЬНО-ЛИТЕРАТУРНОЕ ИЗУЧЕНИЕ БИБЛИИ

СРАВНИТЕЛЬНО-РЕЛИГИОЗНОЕ ИЗУЧЕНИЕ БИБЛИИ

СРАВНИТЕЛЬНО-ФИЛОЛОГИЧЕСКОЕ ИЗУЧЕНИЕ БИБЛИИ

СРЕДНЕВЕКОВАЯ ЭКЗЕГЕЗА

СТАРАЯ ГЕРМЕНЕВТИКА

СТАРАЯ ИСАГОГИКА

СТАРКИ

СТАРКИ

СТАРКОВА

СТАХОВЯК

СТЕЙНМАНН

СТЕЛЛЕЦКИЙ

СТЕНДАЛЬ

СТЕФАН

СТЕФАН ПЕРМСКИЙ

СТЕФАН

СТИВЕН

СТИХИ БИБЛЕЙСКИЕ

СТИХОТВОРНЫЕ ЧАСТИ БИБЛИИ

СТРИТЕР

СТРУВЕ

СТРУКТУРАЛИСТСКОЕ ТОЛКОВАНИЕ БИБЛИИ

СТУДИТСКИЙ

СТЫСЬ

СТЭНЛИ А.

СТЭНЛИ Д.

СУДЕЙ ИЗРАИЛЕВЫХ КНИГА

СФРАГИСТИКА БИБЛЕЙСКАЯ

СХИЛЛЕБЕКС

СХОЛАСТИЧЕСКАЯ СРЕДНЕВЕКОВАЯ ЭКЗЕГЕЗА

"СЫН ЧЕЛОВЕЧЕСКИЙ"

"СЫНЫ БОЖЬИ"

СЫНЫ ПРОРОЧЕСКИЕ

Т

ТААМИМ

ТАИНСТВА ЦЕРКОВНЫЕ И БИБЛИЯ

ТАЙНАЯ ВЕЧЕРЯ

ТАЛМУД

ТАННАИ

ТАРГУМЫ

ТАРЕЕВ

ТАРН

ТАТИАН

ТАУБЕ

ТЕАТР И БИБЛИЯ

ТЕЙЛОР

ТЕЙЯР ДЕ ШАРДЕН

ТЕКСТУАЛЬНАЯ КРИТИКА БИБЛЕЙСКАЯ

ТЕКСТУС РЕЦЕПТУС

ТЕЛЕВИДЕНИЕ И БИБЛИЯ

ТЕМНОМЕРОВ

ТЕМПЛ

ТЕОДИЦЕЯ В БИБЛИИ

ТЕОДОРОВИЧ

ТЕОКРАТИЯ

ТЕОМОРФИЗМ БИБЛЕЙСКИЙ

ТЕОСОФИЯ И БИБЛИЯ

ТЕОФАНИЯ В БИБЛИИ

ТЕОФОРНЫЕ ИМЕНА БИБЛЕЙСКИЕ

ТЕРАПЕВТЫ

ТЕРНЕР

ТЕРНОВСКИЙ П.М.

ТЕРНОВСКИЙ С.А.

ТЕРНОВСКИЙ С.Г.

ТЕРТУЛЛИАН

ТЕСТА

ТЕСТИМОНИИ

ТЕТРАГРАММА, или ТЕТРАГРАММАТОН

ТЕТРАТЕУХ

ТЕЧЕНИЯ И СЕКТЫ В БИБЛЕЙСКОЙ ИСТОРИИ

"ТИБЕТСКОЕ ЕВАНГЕЛИЕ"

ТИЛЛИХ

ТИМОФЕЕВ

ТИМОФЕЮ ПОСЛАНИЯ СВ.АП.ПАВЛА

ТИНДЕЙЛ

ТИПОЛОГИЧЕСКОЕ ТОЛКОВАНИЕ БИБЛИИ

ТИССО

ТИТОВ Г.И.

ТИТОВ Ф.И.

ТИТУ ПОСЛАНИЕ СВ.АП.ПАВЛА

ТИХОМИРОВ Л.А.

ТИХОМИРОВ П.В.

ТИХОН (Клитин)

ТИХОН (Малинин)

ТИХОНИЙ АФРИКАНСКИЙ

ТИШЕНДОРФ

ТОВИТА КНИГА

ТОЙНБИ

ТОЛАНД

ТОЛДОТ

ТОЛКОВЫЕ БИБЛИИ

ТОЛСТОЙ

ТОЛУК

ТОПОГРАФИЯ БИБЛЕЙСКАЯ

ТОПОНИМИКА БИБЛЕЙСКАЯ

ТОРА

ТОРРИ

ТРАНСКРИПЦИЯ ВЕТХОЗАВЕТНЫХ ИМЕН И ГЕОГРАФИЧЕСКИХ НАЗВАНИЙ

ТРАНСЛИТЕРАЦИЯ

ТРАНСМИССИЯ

ТРЕМОНТАН

ТРЕНЧ

ТРЕХЧАСТНЫЙ ПЕРИОД В БИБЛИИ

"ТРЕХЪЯЗЫЧНАЯ ДОКТРИНА"

ТРИГЛОТТЫ БИБЛЕЙСКИЕ

ТРИДЕНТСКИЙ СОБОР И БИБЛИЯ

ТРИЛЛИНГ

ТРИНИТАРНОЕ УЧЕНИЕ В БИБЛИИ

ТРИПЛЕТЫ БИБЛЕЙСКИЕ

ТРИТОИСАЙЯ

ТРОИЦКИЙ В.А.

ТРОИЦКИЙ И.Г.

ТРОИЦКИЙ Н.И.

ТРОИЦКИЙ С.В.

ТРОИЦКИЙ Ф.И.

ТРОЙНАЯ ТРАДИЦИЯ

ТРОПОЛОГИЧЕСКИЙ СМЫСЛ ПИСАНИЯ

ТРОФИМОВА

ТРУБЕЦКОЙ

ТРУДНЫЕ МЕСТА БИБЛИИ

ТУБЕРОВСКИЙ

ТУРАЕВ

ТЮБИНГЕНСКАЯ ШКОЛА

ТЮМЕНЕВ

ТЯПИНСКИЙ

ТЯРК

У

УГАРИТ

УИКЛИФ

УКАЗАТЕЛИ БИБЛЕЙСКИЕ

УКРАИНСКИЕ ПЕРЕВОДЫ БИБЛИИ

УЛЬФИЛА

УЛЬХОРН

УНИВЕРСАЛИЗМ И ПАРТИКУЛЯРИЗМ

"УНИВЕРСАЛЬНАЯ РЕЛИГИЯ" И БИБЛИЯ

УНИТАРИАНСКАЯ ЭКЗЕГЕЗА

УННИК

УНЦИАЛЫ БИБЛЕЙСКИЕ

УСПЕНСКИЙ

УСТНАЯ ТРАДИЦИЯ И БИБЛИЯ

УЧЕБНИКИ БИБЛЕЙСКИЕ

УЧЕНИЕ ДВЕНАДЦАТИ АПОСТОЛОВ

УЧИТЕЛЬ ПРАВЕДНОСТИ

УЧИТЕЛЬНЫЕ КНИГИ ВЕТХОГО ЗАВЕТА

УШАКОВ

УЭСТКОТТ

Ф

ФАДДЕЙ

ФАКСИМИЛЬНЫЕ ИЗДАНИЯ БИБЛИИ

ФАРИСЕИ

ФАРМАКОВСКИЙ

ФАРРАР

ФАТЕР

ФАТКЕ

ФЕЙЕ

ФЕЛИЦЫН

ФЕЛЬДМАНН

ФЕМИНИЗМ И БИБЛИЯ

ФЕОДОР МОПСУЕСТСКИЙ

ФЕОДОРИТ КИРРСКИЙ

ФЕОДОТИОН

ФЕОКТИСТ

ФЕОФАН (Быстров)

ФЕОФАН (Говоров)

ФЕОФАН ГРЕК

ФЕОФАН (Прокопович)

ФЕОФИЛ АНТИОХИЙСКИЙ

ФЕОФИЛАКТ БОЛГАРСКИЙ

ФЕОФИЛАКТ (Лопатинский)

ФЕССАЛОНИКИЙЦАМ ПОСЛАНИЯ СВ.АП.ПАВЛА

ФЁДОРОВ

ФИВЕЙСКИЙ

ФИГУРИЗМ

ФИДЕИЗМ В БИБЛЕИСТИКЕ

ФИЛАРЕТ (Амфитеатров)

ФИЛАРЕТ (Гумилевский)

ФИЛАРЕТ (Дроздов)

ФИЛАРЕТ (Филаретов)

ФИЛАТЕЛИЯ БИБЛЕЙСКАЯ

ФИЛИМОНУ ПОСЛАНИЕ СВ. АП. ПАВЛА

ФИЛИПП

ФИЛИППИЙЦАМ ПОСЛАНИЕ СВ. АП. ПАВЛА

ФИЛИПЯК

"ФИЛОКСЕНОВСКИЙ" ПЕРЕВОД НОВОГО ЗАВЕТА

ФИЛОН АЛЕКСАНДРИЙСКИЙ

ФИЛСОН

ФИНИКИЙСКИЙ АЛФАВИТ

ФИНСКИЕ ПЕРЕВОДЫ БИБЛИИ

ФИЦМАЙЕР

ФЛАЦИУС

ФЛУССЕР

ФОЛЬКЛОР И БИБЛИЯ

ФОЛЬКМАР

ФОМА АКВИНАТ

"ФОРМГЕШИХТЕ"

ФОСС

ФОТИЙ

ФРАГМЕНТАРНАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ЕВАНГЕЛИЙ

ФРАГМЕНТАРНАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ПЯТИКНИЖИЯ

ФРАНК-КАМЕНЕЦКИЙ

ФРАНЦУЗСКАЯ БИБЛЕИСТИКА

ФРАНЦУЗСКИЕ ПЕРЕВОДЫ БИБЛИИ

ФРЭЗЕР

ФУКС

ФУЛТОН ШИН

ФУНДАМЕНТАЛИЗМ В БИБЛЕИСТИКЕ

ФУСТ

Х

ХААГ

ХАЙНИШ

ХАКАМЫ

ХАММУРАПИ

ХАНТЕР

ХАОС

ХАПИРУ

ХАРНАК

ХАРРИНГТОН

ХАРРИС

ХАСИДЫ

ХАСТУПИС

ХАТЧ

ХАУСРАТ

ХВОЛЬСОН

ХЕЙСТИНГС

ХЕНГЕЛЬ

ХЕНГСТЕНБЕРГ

ХЕНОБОСКИОНСКИЕ АПОКРИФЫ

ХЕРАСКОВ

ХЕРГОЗЕРСКИЙ

ХЁЛЬШЕР

ХИЛИАЗМ

ХИМЕНЕС

ХИТРОВ

ХОКМИЧЕСКИЕ ПИСАНИЯ

ХОЛЬЦМАНН Г.Ю.

ХОЛЬЦМАНН О.

ХОМЕРСКИ

ХОМЯКОВ

ХООНАКЕР

ХОРТ

ХОСКИНС

ХОФМАНН

ХРИСАНФ

"ХРИСТИАНСКАЯ НАУКА" И ЕЕ ТОЛКОВАНИЕ БИБЛИИ

ХРИСТОЛОГИЯ БИБЛЕЙСКАЯ

ХРИСТОФОР

ХРОМАЦИЙ

ХРОНИСТ

ХРОНОЛОГИЯ БИБЛЕЙСКАЯ

ХУАН ДЕ ЛА КРУС

ХУПФЕЛЬД

ХЭТЧ

Ц

ЦАН

ЦАРЕВСКИЙ

ЦАРСКАЯ ВЛАСТЬ В БИБЛИИ

ЦАРСТВ КНИГИ

ЦВИНГЛИ

ЦЕЛЬС

ЦЕРКОВНО-СЛАВЯНСКОЙ БИБЛИИ ИЗДАНИЯ

ЦЕРКОВЬ И СВЯЩЕННОЕ ПИСАНИЕ

ЦИНЦЕНДОРФ

ЦИФРОВЫЕ ДАHHЫE БИБЛИИ

Ч

ЧААДАЕВ

ЧАЙЛДЗ

ЧАРЛЗ

ЧАСТНЫЕ ВВЕДЕНИЯ В БИБЛИЮ

ЧЕЙН

ЧЕСТЕРА БИТТИ ПАПИРУСЫ

ЧЕТВЕРОКНИЖИЕ

ЧЕТЫРЕХ ИСТОЧНИКОВ ЕВАНГЕЛИЙ ТЕОРИЯ

ЧЕТЫРЕХ ИСТОЧНИКОВ ПЯТИКНИЖИЯ ТЕОРИЯ

ЧЕТЫРКИН

ЧЕТЬИ ИЗДАНИЯ БИБЛЕЙСКИЕ

ЧЕШСКАЯ БИБЛЕИСТИКА

ЧЕШСКИЕ ПЕРЕВОДЫ БИБЛИИ

ЧИСЕЛ КНИГА

ЧИСЛА СИМВОЛИЧЕСКИЕ В БИБЛИИ

ЧИСЛОВЫЕ ДАННЫЕ БИБЛИИ

ЧИСТОВИЧ

ЧУДЕСА БИБЛЕЙСКИЕ

Ш

ШАВРОВ

ШАГАЛ

ШАРПАНТЬЕ

ШАТОБРИАН

ШАФФ

ШВЕЙЦЕР А.

ШВЕЙЦЕР Э.

ШЕВЫРЁВ

ШЕЛЛИНГ

ШЕОЛ

ШЕСТИКНИЖИЕ

ШЕСТОДНЕВ

ШИВАРОВ

ШИН

ШКОЛЫ В БИБЛЕИСТИКЕ

ШЛАТТЕР

ШЛЕЙЕРМАХЕР

ШМИДТ К.Л.

ШМИДТ Я.И.

ШНАКЕНБУРГ

ШНОРР

ШПИТТА

ШРАДЕР

ШТАДЕ

ШТЕЙНБЕРГ

ШТЕЙНЕР

ШТРАК

ШТРАУС

ШТУЛМЮЛЛЕР

ШТЭЛИН

ШЭН

ШЮРЕР

Щ

ЩЕГОЛЁВ

Э

ЭБЕЛИНГ

ЭБЕРС

ЭБИОНИТЫ

ЭБЛА

ЭБРАРД

ЭВАЛЬД

ЭВОЛЮЦИОНИЗМ ЕСТЕСТВЕННОНАУЧНЫЙ И ШECТОДНЕВ

ЭВОЛЮЦИОНИЗМ ИСТОРИЧЕСКИЙ И БИБЛИЯ

ЭДЕРШАЙМ

ЭДЕССКАЯ ШКОЛА ЭКЗЕГЕЗЫ

ЭДЖЕРТОНА ПАПИРУС

ЭЙСФЕЛЬДТ

ЭЙХГОРН А.

ЭЙХГОРН И.Г.

ЭЙХРОДТ

ЭКЗАПЛЫ

ЭКЗЕГЕЗА БИБЛЕЙСКАЯ

ЭКЗЕГЕТИКА БИБЛЕЙСКАЯ

ЭКЗЕМПЛЯРСКИЙ

ЭКЗИСТЕНЦИАЛИСТСКИЕ ТОЛКОВАНИЯ БИБЛИИ

ЭККЛЕЗИАСТА КНИГА

ЭККЛЕЗИОЛОГИЯ БИБЛЕЙСКАЯ

ЭКОЛОГИЯ И БИБЛИЯ

ЭКОНОМОС

ЭКУМЕНИЙ

ЭКУМЕНИЙ ТРИККСКИЙ

ЭКУМЕНИЧЕСКИЕ ПЕРЕВОДЫ БИБЛИИ

ЭКХАРТ

ЭЛЕФАНТИНСКИЕ ПАПИРУСЫ

ЭЛЛИНИЗМ И БИБЛИЯ

ЭЛЛИС

ЭЛОХИМ

ЭЛОХИСТ

ЭЛОХИСТИЧЕСКАЯ ТРАДИЦИЯ В ПЯТИКНИЖИИ

ЭЛЬ

ЭЛЬ ГРЕКО

ЭЛЬЗЕВИРЫ

ЭНГНЕЛЛ

ЭНДОГАМИЯ В БИБЛИИ

ЭНЦИКЛОПЕДИИ БИБЛЕЙСКИЕ

ЭПИГРАФИКА БИБЛЕЙСКАЯ

ЭПИЛОГ ЕВАНГЕЛИЯ ОТ МАРКА

ЭПОНИМЫ БИБЛЕЙCKИE

ЭПОС В БИБЛИИ

ЭРАЗМ РОТТЕРДАМСКИЙ

ЭРНЕСТИ

ЭСТЕТИКА БИБЛЕЙСКАЯ

ЭСТИЙ

ЭСТОНСКИЕ ПЕРЕВОДЫ БИБЛИИ

ЭСХАТОЛОГИЧЕСКАЯ ШКОЛА В БИБЛЕИСТИКЕ

ЭСХАТОЛОГИЯ БИБЛЕЙСКАЯ

ЭТИКА БИБЛЕЙСКАЯ

ЭТИМОЛОГИЯ БИБЛЕЙСКАЯ

ЭТИОЛОГИЧЕСКИЕ СКАЗАНИЯ В БИБЛИИ

ЭТИЧЕСКИЙ ДЕКАЛОГ

ЭТИЧЕСКИЙ МОНОТЕИЗМ

ЭТНОГРАФИЯ БИБЛЕЙСКАЯ

ЭТЬЕНН

ЭФИОПСКИЙ ПЕРЕВОД БИБЛИИ

Ю

ЮБИЛЕЕВ КНИГА, или МАЛОЕ БЫТИЕ

ЮBЕHK

ЮЛИЙ АФРИКАН

ЮЛИХЕР

ЮНГЕРОВ

ЮНГ-ШТИЛЛИНГ

ЮНИЛИЙ АФРИКАНСКИЙ

ЮСТИН ФИЛОСОФ

Я

ЯЗЫКИ БИБЛЕЙСКИЕ

ЯЗЫКО-ХРИСТИАНСКИЕ ОБЩИНЫ

ЯЗЫЧЕСТВО В ОСВЕЩЕНИИ БИБЛИИ

ЯКИМОВ

ЯКОВЛЕВ

ЯМНИЙСКАЯ ШКОЛА

ЯМНИЙСКИЙ KAHОH

ЯНКОВСКИ

ЯНСЕН

ЯПОНСКИЕ ПЕРЕВОДЫ БИБЛИИ

ЯРОШЕВСКИЙ

ЯСПЕРС

ЯХВЕ

ЯХВИЗМ

ЯХВИСТ

ЯХВИСТИЧЕСКАЯ ТРАДИЦИЯ В ПЯТИКНИЖИИ

ЯХОНТОВ И.К.

ЯХОНТОВ И.П.


Н

НАВИЛЛЬ (Naville) Эдуард-Анри (1844-1926), швейц. египтолог, протестантский библеист. Преподавал в Женевском ун-те, был членом франц. Академии наук. С 1869 осуществил неск. археологич. экспедиций в Египет, где открыл ряд важных памятников, в частн., храм Менухотепа и один из древнейших папирусов (3-го тыс. до н.э.). В течение 30 лет Н. сотрудничал с англ. Обществом по исследованию Египта, по заданию к-рого он, в частн., исследовал восточную часть дельты Нила. Там, по мнению библеистов, находилась "земля Гесем", местообитание потомков Иакова. Раскопки внесли заметный вклад в изучение егип. фона сказаний Быт и Исх, хотя локализация Пифома (Исх 1:11), предложенная Н., впоследствии не подтвердилась. При раскопках близ Гелиополя в Гесеме археолог обнаружил иудейское кладбище эллинистич. эпохи. Полагают, что именно в этом районе находилось поселение, где жил изгнанный первосвященник Ония (см. 2 Макк 4:7).

The Story-city of Pithom and the Route of Exodus, L., 1885; The Shrine of Saft el Henneh and the Land of Goshen, 1887; The Mount of Jew and City of Onias, Belbeis, Samanood, Abusir, Tukh el Karmus, L., 1887; Archaeology of the Old Testament, L., 1913; The Text of the Old Testament, L., 1916.

Б у з е с к у л В.П., Открытия XIX и нач. ХХ в. в области истории древнего мира. I. Восток, Пб., 1923, с.77-80; НЭС, т.27 (там же указаны проч. соч. Н.).

НАВИЛЛЬ (Naville) Эрнест (1816-1909), швейц. реформатский богослов и философ, один из предшественников экуменизма. Был проф. философии в Женевской академии. Его книги и публичные лекции, посвященные *христологии и др. важнейшим темам христ. догматики, приобрели широкую популярность как в Европе, так и в России (их переводы печатались гл. обр. в ПО). Вскоре после выхода "Жизни Иисуса" *Ренана Н. прочел лекцию, в к-рой подверг критике осн. филос. тезисы Ренана. В своих трудах Н. стремился показать, что Евангелие есть корень, из к-рого выросла совр. культура и что оно должно стать основой для единения христиан всего мира.

В рус. пер.: Вечная жизнь, М., 18652; Небесный Отец, СПб., 1868; Христос. Публичные чтения, М., 1881; Что такое философия? СПб., 1896; Свидетельство Христа и единство христ. мира, М., 1898.

НЭС, т.27 (приведена библиогр. трудов Н.).

НАГОРНАЯ ПРОПОВЕДЬ, традиционное название цикла речений Иисуса Христа, включенных в Мф (5-7) и Лк (6:20-40). Название Н.п. происходит от места, где, согласно Мф, Господь произнес эти речения ("взошел на гору", 5:1). Согласно Лк, проповедь была произнесена на равнине (6:17), причем отд. речения, параллельные Н.п. Мф, помещены Лк вне связи с Н.п.

Композиция Н.п. в Мф: 1) обетования блаженства; 2) старый Закон и новые заповеди; 3) милосердие, молитва и пост; 4) предостережение против житейской озабоченности; 5) предостережение против осуждения; 6) отд. речения о благоговении, уповании, внешней и внутренней праведности; 7) притча о фундаменте дома как символический итог всей Н.п.

Композиция Н.п. в Лк: 1) обетование блаженства нищим, алчущим, плачущим, гонимым; 2) горе богатым, пресыщенным, смеющимся и превозносимым; 3) заповедь любви к врагам; 4) заповедь против осуждения; 5) истинная и ложная праведность; 6) притча о фундаменте дома.

Мф приводит Н.п. после рассказа о призвании учеников, а Лк - после избрания Двенадцати. Однако нет оснований считать, что Н.п. была произнесена только для них (евангелисты прямо указывают на присутствие народа). Еще со *святоотеч. периода высказывалось мнение, что в Мф и Лк переданы две различные, хотя и сходные, проповеди Спасителя. Но большинство толкователей, древних и новых, рассматривают оба варианта как передачу одного цикла речений. Скорее всего, Н.п. в целом не была произнесена одновременно. По словам еп.*Виталия (Гречулевича), ев. Матфей "хотел совместить здесь, в соответствие и пояснение сказанному, всю сущность христианского учения, хотя в разных местах и в разное время преподанного" ("Подробный сравн. обзор Четвероевангелия", т.2, с.30).

Анализ реконструиров. семитич. оригинала Н.п. позволил выявить ее ритмическую форму. Мн. речения имеют параллели в ВЗ и иудейском предании, но сущность Н.п. отличается радикальной новизной, открывая новый этап в отношении между Богом и человеком. Обетования блаженства в Лк более кратки и имеют антитетическую структуру (напр., блаженны нищие и горе богатым). В Мф понятие нищеты и голода даны в расширенном понимании; "нищие духом" (термин, известный из *Кумрана), "алчущие и жаждущие правды". Это различие могло быть связано с тем, что Господь неоднократно повторял речения, сходные по смыслу. Антитетика Мф иная. Древнему Закону Божьему противопоставляется слово Самого Христа, Который таким образом свидетельствует о Своем высшем авторитете ("А Я говорю вам..."). Впрочем, осн. часть антитез не есть полное отрицание, а возведение заповеди на абсолютную ступень. Запрет убийства восполняется осуждением гнева, запрет прелюбодеяния - требованием душевной чистоты; брак возвращается к своему изначальному идеалу (ср. Быт 2:23-24; Мф 19:4-6); требование блюсти клятву заменяется законом правды; заповедь любви к ближнему восполняется заповедью любви к врагам. В свете этого становятся понятны слова Христа, что Он пришел не нарушить Закон, а исполнить (5:17), т.е. дать ему окончат. завершение, высшую полноту.

"Остается, - пишет *Трубецкой, - самый трудный вопрос о непреложности "малейших заповедей" или закона обрядового. Признавая вместе с лучшими учителями Израилевыми универсальную сущность закона, выразившуюся в двух наибольших заповедях любви к Богу и к ближнему (Мк 12:28-34, Мф 22:34-40, Лк 10:25-28), установив, что "правда, милость и вера" составляют самое "веское" в законе, как бы центр его тяжести, Иисус не отменяет для Своего народа и "малейших заповедей"... Ветхий Завет, завет Ягве с Израилем помимо своего религиозного содержания имел и свое национальное значение, которое он сохранил для иудеев и до сих пор, хотя они и отвергли Новый Завет. Какое течение приняла бы история, если бы Израиль его принял и если бы он в своем целом исполнил свое религиозное мессианическое призвание, как его понимал Иисус, об этом мы гадать не станем... Несомненно только одно, что обращенные язычники, принявшие Новый Завет, не имели основания принимать национальный закон Израиля и посредством обрезания переходить в иудейство, которое в своем целом отвергло Христа во имя национального закона".

Относительно практич. значения Н.п. существуют две точки зрения. Одни толкователи, преимущ. протестанты (напр., *Дибелиус), рассматривают ее как невыполнимый идеал, к-рый лишь обнаруживает нравств. бессилие человека; другие - как вполне осуществимую "программу". Подлинный ответ дают Слова Христа о спасающей силе Бога (Мф 19:25-26) и учение ап. Павла, согласно к-рому сам человек действительно не в силах выполнить волю Божью, но это становится реальным в укрепляющем его Иисусе Христе (Флп 4:13).

Прот.*Б у т к е в и ч Т.И., Н. п., Харьков, 1893; Б о р о д и н П.М., Н. п. Господа нашего Иисуса Христа, М., 1899; В а й т Э., Размышления о Н. п. Иисуса Христа, Пг., 1915; В е р ж б и ц к и й Т.И., Закон Моисеев и Закон Евангелия, "Странник", 1898, ( 1; *В и н о г р а д о в Н.И., Н. п. Спасителя, вып. 1-5, М., 1892-94; свящ.В о з д в и ж е н с к и й М., Идеал нравств.-христ. жизни и деятельности в изречениях Христовых о блаженствах, ПО, 1872, ( 2, 3, 4; *Г л а д к о в Б.И., Н. п. и Царство Божие, СПб., 1907; *З а р и н С.М., Заповеди Блаженства, Пг., 1915; *И н н о к е н т и й (Кременский), Н. п. Христа Спасителя, Астрахань, 1915; прот. Н о р д о в В.И., Беседы на блаженства евангельские, М., 1843; свящ.С е м е н т о в с к и й К., Учение Иисуса Христа о блаженстве, К., 1851; свящ. *С м а р а г д о в В., Беседы о надежде и на молитву Господню и девять Еванг. блаженств, СПб., 1854; *С м и р н о в А.В., Отношение еванг. нравоучения к Закону Моисееву, Каз., 1893; *Т р е н ч Р.Ч., Н. п. Господа нашего Иисуса Христа, М., 1880; Т р о и ц к и й А.Д., Еванг. блаженства, К., 1916; Т р о и ц к и й Ф.И., Нагорная беседа Иисуса Христа как божественная, Каз., 19072; Т р у б е ц к о й С.Н., Учение о Логосе в его истории, М., 1906; е г о ж е, Этика и догматика, Собр. соч., М., 1908, т.2; прот.Ф а в о р о в Н., О христ. нравственности, ТКДА, 1879, ( 10, 12; C o a t e s T., The Sermon of the Mount for Today, Saint-Louis, 1975; C r o s b y M.H., Spirituality of the Beatitudes, Maryknoll (N.Y.), 1981; D a v i e s W.D., The Sermon on the Mount, Camb., 1966; D u p o n t J., Les Beatitudes, P., 1969; H a s t i n g s J. (ed.), Dictionary of the Bible, N.Y., 1909, Ex.v., p.1-44; *H u n t e r A.M., Teaching and Preaching in the New Testament, L., 1963; *J e r e m i a s J., The Sermon on the Mount, L., 1961; *M а n e k J., D(m na Sc(le, Praha, 1967; S t o t t J.R., Christian Counter-Culture, Pasadena (Calif.), 1979; см. также ст.: Богословие библейское; Евангелия; Молитва Господня.

НАГ-ХАММАДИЙСКИЕ РУКОПИСИ, коптские рукописи древних новозав. *апокрифов, найденные в Египте. Точная дата находки их неизвестна; в 1946 Каирский музей приобрел их у антиквара. Годом позже с ними познакомился франц. историк и коптовед Жан Дорсес. Он датировал рукописи 3-4 вв. и лично попытался установить место находки. В 1948 поиски привели его к некрополю близ древнего г.Хенобоскиона (ныне Наг-Хаммади) на берегу Нила. Там находились пещеры отшельников, к-рые обитали в них с начала зарождения монашества. Дорсес предположил, что б-ка была спрятана в одном из иноческих погребений. Ему удалось найти и др. кодексы. С 1956 началось изучение Н.р. (13 сборников), к-рое привело к выводу, что они представляют собой гностическую б-ку (апокрифич. Послание ап. Иакова, Ев. Истины, Ев. ап. Фомы, Апокриф Иоанна, Апокалипсис ап. Павла, Молитва апостолов и др.). Оригиналы были написаны на греч. языке ок. 2-3 вв. В наст. время под эгидой ЮНЕСКО осуществляется публикация текстов. Об их содержании см. ст.: Апокрифы; Валентин; Гностические писания. П е р е в о д ы: Гностические апокрифы из Наг-Хамади, в кн.: АДХ.

К у б л а н о в М.М., Находки в Наг-Хаммади, "Азия и Африка сегодня", 1978, ( 11; *Р о б и н с о н Дж., Раннехрист. рукописи с берегов Нила, "Курьер ЮНЕСКО", 1971, ( 5; *С в е н ц и ц к а я И.С., Тайные писания ранних христиан, М., 1980; *Т р о ф и м о в а М.К., Историко-филос. вопросы гностицизма, М., 1979 (в книге дан пер. ряда Н.р.); е е ж е, Эллинистич. гимн из собрания Наг-Хаммади, в кн.: Античная культура и совр. наука, М., 1985, с.75-78; *P o k o r n ( P., Tomsovo Evangelium, Praha, 1982; i d., P(se( o Perle, Praha, 1986; *R o b i n s o n J.M., The Nag Hammadi Codices, Claremont (Calif.), 1974.

НАЗАРЯНИН (евр. ноцри), житель Назарета. Так называли Господа Иисуса во дни Его земной жизни и в соответствии с этим и члены христ. общины - назаряне (евр. ноцрим, Деян 24:5). Впоследствии термин назаряне сохранили в качестве самоназвания нек-рые группы *иудео-христиан. Термин Н. не следует смешивать со словом назорей (евр. назир), к-рое обозначало члена древней ветхозав. общины, хранившей традиции пастушеской жизни (Числ 6:2).

Сторонники *мифологической теории отрицали существование Назарета, поскольку он не был упомянут ни в ВЗ, ни у *Иосифа Флавия. По их мнению, назаряне были иудейской сектой, из к-рой выросло христианство. Между тем известно, что Назарет был ничем не примечательным поселком (Ин 1:46), поэтому Иосиф Флавий мог не упомянуть его; тем более, что в Галилее было свыше 200 населенных пунктов и не все они названы в источниках. В 50-х гг. раскопки итал. археолога *Багатти доказали, что в еванг. эпоху Назарет уже существовал. Кроме того, найдена древняя надпись, из к-рой явствует, что Назарет был в числе городов, где жили священники после разрушения храма в 70.

Г р у н т ф е с т Я.Б., Новый документ о йеменско-палестинских связях доисламского периода, ПСб, 1974, ( 25; BTS, ( 110, 157.

НАЙДА (Nida) Юджин Альберт (р. 1914), амер. протестантский библеист. Род. в Оклахома Сити (США). Окончил Восточную баптистскую семинарию в Филадельфии (1956). Доктор богословия (1943). Проф. филологии в Саммаровском ин-те лингвистики (1937-53) и секретарь, ответственный за переводы, осуществляемые Американским библ. обществом в Нью-Йорке (1943). Осн. труды Н. посвящены проблемам перевода Свящ. Писания. Ему принадлежат руководства для переводчиков библ. книг, составленные на основе новейших достижений филологии и истории, а также обобщающая монография "Теория и практика перевода", написанная совместно с Ч.П.Табером ("The Theory and Practice of Translation", Leiden, 1969).

Bible Translating, N.Y., 1947; God's Word in Man's Language, N.Y., 1952; A Translator's Handbook on the Gospel of Mark, Leiden, 1961 (with R.G.Bratcher); Toward a Science of Translating, Leiden, 1964; A Translator's Handbook on the Book of Ruth, L., 1973 (with J. de Waard); A Translator's Handbook on Paul's Letter to the Romans, L., 1973 (with B.M.Newman); A Translator's Handbook on Paul's Letters to the Thessalonians, Stuttg., 1975 (with P.Ellingworth).

RGG, Bd.7, S.174.

НАЙНХЕМ (Nineham) Джон (р. 1921), англ. протестантский экзегет. Окончил Оксфордский ун-т. Ученик *Лайтфута Р. Был капелланом Королевского колледжа, проф. библ. богословия в Лондонском ун-те, а затем проф. в Кембриджском ун-те. Входил в комитет по подготовке *Новой английской Библии. Наиболее известная его работа "Евангелие от Марка" (1963) выдержала 8 изданий (рус. пер.: Ркп. МДА). Комментарий составлен с т. зр. *"истории форм" школы.

НАКУДОТ, спец. значки, введенные *масоретами для обозначения гласных букв в консонантной евр. письменности. Накудот чаще всего ставится под буквой.

НАРОДНЫЕ, УЧЕБНЫЕ И ДЕТСКИЕ БИБЛЕЙСКИЕ ИЗДАНИЯ, пересказы основных тем Свящ. Писания или его интепретации применительно к уровню начинающих читателей или детскому возрасту. Хотя христианская семья и школа издавна нуждались в пособиях такого рода, они появились сравнительно поздно, гл. обр. в 19-20 вв. До этого потребность в них удовлетворялась в основном чтением самого Писания, к-рое по б. ч. обладает непосредств. простотой, доступной читателям любого возраста. Первыми народными библ. изданиями стали т.н. *"Библии бедняков". В Новое время составители народных библ. изданий использовали два метода: либо ограничивались простым пересказом свящ. истории как можно ближе к тексту, либо вводили в изложение истолковательный материал. Подобные издания имели самый разный объем: от полного обзора обоих Заветов до книг, посвященных лишь к.-л. отд. темам Писания (напр., Страстям Христовым). Важным составным элементом народных изданий являются иллюстрации (см. ст.: Иллюстрир. Библии; Комиксы библейские). Одним из самых популярных в России учебных изложений Свящ. Писания были книги церк. писательницы А.Н.Бахметьевой (1823-1901). В духе собств. воззрений *Толстой составил кн. "Учение Христа, изложенное для детей" (М., 1908). В 50-х гг. 20 в. Правосл. богосл. ин-т в Париже выпустил 5-томный "Закон Божий: Книга о правосл. вере" с иллюстрациями М.Добужинского. 1-й том содержит краткое изложение всей свящ. истории, 3-й - изложение Евангелия, 4-й - Деяний, Посланий и Апокалипсиса (1950, 1954, 1956). В работе над изданием принимал участие прот. *Липеровский.

На рус. и иностр. языках существуют мн. десятки популярных изложений библ. истории. Ниже приводятся лишь нек-рые из них. Прот. А м ф и т е а т р о в В., Библ. история Ветхого и Нового Завета, ч. 1, вып. 1, М., 1875; е г о ж е, Очерки из библ. истории ВЗ, ч. 1-2, М., 1895, Юрьев, 1910; Б а й г а ч е в И.Н., Спаситель мира, Рим, 1956, репр. М., 1991; Библия в картинках, Мюнхен, 1970; Библия для детей, Мадрид, 1983; В о з д в и ж е н с к и й П.Н., Моя первая свящ. история, СПб.- М., 18995; *Г л а д к о в Б.И., Священная история Нового Завета, СПб., 1907; свящ. Г о р о д ц е в П.Д., Апостолы, проповедники христианства, СПб., 1884; е г о ж е, Беседы на св. Евангелие от Луки, вып. 1-2, СПб., 1889-92; е г о ж е, Беседы (внебогослужебные) о страданиях Иисуса Христа, СПб., 1890; е г о ж е, Избранные рассказы из кн. Деяний Св. Апостолов, СПб., 1897; е г о ж е, Царица Есфирь, СПб., 1897; Д е с т у н и с С.А., Библия, пересказанная детям старшего возраста, СПб., 1906; Е л п и д и н с к и й Я.С., Библ. история, ч. 1-2, СПб., 1895; З о н т а г А.П., Свящ. история для детей, ч. 1-2, М., 18719; прот. И в а н о в И., Страдания Господа нашего Иисуса Христа, Воронеж, 1894; И в а н ц е в - П л а т о н о в А.М., На каком языке нужно читать Библию в военно-учебных заведениях - на славянском или русском?, "Педагогич. сборник", 1867, кн. 12 (по поводу ст. Л е б е д е в а П.А., О чтении Библии в военных гимназиях, там же, 1867, кн. 8); И з в о л ь с к и й С.П., Страстная седмица в жизни Спасителя, М., 1893; свящ. К и р и л л о в В., История Ветхого Завета, М., 1892, е г о ж е, Свящ. история Нового Завета, М., 1892; Л а п и н В.И., Рассказы из Свящ. истории Ветхого и Нового Завета, СПб., 1863; Л е б е д и н с к и й П.С., Иисус Христос, Сын Божий - Спаситель мира, ч. 1-3, М., 1896; прот. *М и х а й л о в с к и й В.Я., Жизнь св. ап. Павла, СПб., 1885; е г о ж е, Жизнь св. ап. Петра, СПб., 1884; Путь Христов, СПб., 1903 (сб. очерков); П у ц ы к о в и ч Ф.Ф., Библ. рассказы, СПб., 18952; Р у д е н к о В., Жизнь Господа нашего Иисуса Христа, т. 1-2, Ставрополь, 1906; *Р ы б и н с к и й В.П., Библия для детей, К., 1897; прот. С в и р е л и н А.И., Толкование Евангелия, М., 1897; е г о ж е, Толковые чтения из Апостола, М., 1881; прот. С о к о л о в А., Свящ. история в простых рассказах для чтения в школе и дома, СПб., 1893; Т у р Е., Свящ. история ВЗ, М., 1888; Т ю т ч е в а Е., Рассказы из Свящ. истории Ветхого и Нового Завета, М., 1884.

НАРРАТИВНЫЕ ЧАСТИ ПИСАНИЯ (от лат. narratio, рассказ), разделы свящ. книг, содержащие повествовательный материал. Боговдохновенные авторы Н.ч.П. никогда не ставили перед собой одних лишь объективно-познавательных и информац. целей. Все эти разделы Писания несут глубокую смысловую нагрузку (вероучительную или относящуюся к *истории спасения).

N a v o n e J., Gospel of Love: A Narrative Theology, Collegeville, 1984.

НАРСАЙ (НАРСЕС) ЭДЕССКИЙ (ок.399-ок.502), сир. несторианский экзегет. Род. в семье персов-христиан. Богословие изучал в *Эдесской школе, где потом был наставником. Под влиянием еп. Бар Саумы Н. стал горячим приверженцем *Феодора Мопсуестского и Нестория. В тот период Эдесса принадлежала Византии, и Н. как перса заподозрили в проиранских настроениях. Бежав в Насибин, Н. основал там богосл. школу. Гл. предметом в ней стало изучение Свящ. Писания. Подвижническая жизнь, доброта и ученость Н. принесли ему широкую известность на Востоке. Он составил обширные комментарии к ВЗ (лишь часть их сохранилась), писал поэмы и беседы на библ. темы. Как толкователь, Н. продолжил традиции *антиохийской школы и избегал *аллегорич. методов экзегезы. Враги Н. не раз пытались оклеветать его, называя византийским шпионом. Однако иранские власти не тронули Н., и он умер, оставаясь главой школы, в глубокой старости.

Сир. текст соч. Н. издан в Мосуле (1905); франц. пер. с введением Гомилий на *Шестоднев вышел в 1968, а англ. пер. Литургических гомилий - в 1909; имеется также ряд гомилий во франц. пер.

П и г у л е в с к а я Н.В., Культура сирийцев в Средние века, М., 1979; Р а й т В., Краткий очерк истории сир. лит-ры, СПб., 1902; B a u m s t a r k A., Geschichte des Syrieschen Literatur, Bonn, 1922.

НАРЦИССОВ Дмитрий Никанорович (1860- ? ), рус. правосл. экзегет. Род. в Тульской губ.; окончил КДА. Преподавал в Полтавской ДС. Н. принадлежит учебный курс для семинарии "Руководство к изучению пророческих книг ВЗ" (Полтава, 1904). Изложение и толкование пророч. книг размещено в хронологич. порядке, а не в том, как они находятся в Библии. Каждому отделу предпослана вводная статья исагогич. содержания.

НАТУРОМОРФНЫЕ ОБРАЗЫ БИБЛЕЙСКИЕ, образы духовного и божественного бытия, переданные с помощью уподобления их природным феноменам. Так, о Боге сказано, что Он есть огонь (Втор 4:24) и свет (Ин 1:9). См. ст. Символы библейские.

НАУКА И БИБЛИЯ. Проблема соотношения между Свящ. Писанием и данными наук имеет два осн. аспекта: 1) естественнонаучный (Н. и Б. о происхождении Вселенной и человека; библ. и научная *космография) и 2) исторический (свидетельства Библии и данные историч. науки; Библия и научные проблемы *исагогики). Несколько особняком стоит вопрос о чуде в Библии (см. ст. Чудеса библейские).

Первые дискуссии о Н. и Б. возникли, когда христианство тесно соприкоснулось с естествознанием и историографией антич. мира. Толкуя *Шестоднев, св. отцы широко пользовались трудами античных ученых (Аристотеля, Плиния и др.). В Средние века библ. космография была сплавлена с антич. концепциями, и этот сплав стали считать адекватным изображением картины мира. *Схоластическая ср.-век. экзегеза настолько прочно связала себя с теориями Птоломея и др. греко-римских ученых, что появление новых астрономич. воззрений расценивалось богословами как посягательство на само Писание. Это породило ряд церк.-обществ. кризисов. Защита старых научных теорий шла под девизом апологии Библии, что нередко вело к прискорбным эксцессам (напр., дело Галилея; см. ст. Беллармино). В то же время создатели классич. естествознания *Кеплер, *Ньютон, *Ломоносов решительно восстали против попыток превратить Библию в источник научных сведений. Они указывали, что Писание содержит жизненные и сотериологич. истины, к-рые не могут зависеть от меняющихся данных науки. "Я полагал бы, - писал Г.Галилей, - чтобы авторитет Священного Писания имел целью единственно убедить людей в тех положениях, которые необходимы для их спасения и, превосходя человеческое понимание, не могли стать предметом веры посредством иной науки или иначе, чем устами Святого Духа. Но чтобы Тот же самый Бог, Который дал нам чувства, речь и разум, захотел бы, отставив в сторону употребление этих орудий, дать нам иным способом сведения, которые мы могли бы получить посредством их, - не думаю, что необходимо в это верить, особенно в тех науках, лишь ничтожные частицы которых могут быть обнаружены в Писании, - а именно так обстоит дело с астрономией".

В 19 в., богатом физич., астрономич. и биологич. открытиями, возник богословский *конкордизм, стремившийся согласовать Библию с новыми научными воззрениями. Конкордизм исходил из богословски обоснованной т. зр., согласно к-рой в Б. и Н. содержится единая истина; однако он должен был постоянно приспосабливаться к быстрой смене научных гипотез и в конце концов потерял привлекательность. В 20 в. большинство экзегетов и богословов вернулось к идеям, высказанным еще на заре науки Нового времени, разделив сферы Н. и Б. В Свящ. Писании, утверждают они, нужно в первую очередь искать Слово Божье, Слово о жизни и вере, а не естественно-научные сведения. Теории космогенеза и антропогенеза, относящиеся к миру материальному, есть плод не *Откровения, а исследующего разума. Библия же возвещает о том, что превосходит обычный уровень рацион. познания. *Богочеловеческая природа Свящ. Писания обуславливает наличие специфич. системы образов и представлений, свойственных древней картине мира. Вечное, непреходящее Слово Божье приходит к нам в историч. формах, ограниченных местом и временем.

Аналогичным образом был решен и вопрос исторический. Экзегеты и писатели *святоотеч. периода использовали методы античной филологии и привлекали данные из внебибл. авторов (напр., *Иосифа Флавия). В Средние века и позднее, до важнейших открытий в области археологии, Библия была единств. источником знаний о *Древнем Востоке, а традиционные исагогич. представления казались непререкаемым догматом. Переворот в европ. представлениях об истории Востока изменил положение дел. Находки памятников материальной культуры и расшифровка древней письменности пролили новый свет на библ. историю. В главном они совпадали со свидетельствами Библии, хотя в отд. подробности внесли коррективы. Одновременно *новая исагогика пересмотрела *датировку нек-рых свящ. книг. В наст. время экзегеты перестали считать историч. точность всех деталей библ. повествования обязательным признаком *боговдохновенности, ибо "дар Боговдохновенности не распространяется на все области человеческого знания, но ограничивается лишь областью знаний о Боге и Его действиях в мире" (прот.*Князев, ПМ, вып.VIII, с.119). Утратил свою остроту и вопрос об *атрибуции библ. книг. По словам *Булгакова, авторитет той или иной свящ. книги "зависит отнюдь не от исторической точности надписания их авторов, но от церковной оценки содержания этой книги, выражающейся в признании ее каноничности и опирающейся на ее содержание".

Иными словами, Откровение Слова Божьего и науч. исследование имеют различную природу. Однако в становлении целостного христ. миросозерцания они идут к высшему синтезу, отражающему единую истину.

Б у т р у Э., Наука и религия в совр. философии, пер. с франц., СПб.-М., 1910; В а с м а н Э., Неодарвинизм и христианство, пер. с нем., СПб., 1907; *В о с к р е с е н с к и й А.М., История миротворения и естествознание, ВЧ, 1872, ( 26; *Г л а г о л е в С.С., Естественно-науч. вопросы в их отношении к христ. миропониманию, Серг. Пос., 1914; Г о д э Ф., Шесть дней творения, пер. с франц., "Новый Путь", 1903, ( 8; Д е н н е р т Э., Умер ли Бог?, пер. с нем., Одесса, 1914; *И л ь и н В.Н., Шесть дней творения, Париж, 1930; К е р н э Д., Разумность христ. веры, Париж, 1924; К и м е л е в Ю.А., П о л я к о в а Н.Л., Наука и религия: историко-культурный очерк, М., 1988; К и ч и г и н А., Библия и наука, "Странник", 1903, ( 7-9; Л а п п а р а н А., Наука и апологетика, пер. с франц., Серг. Пос., 1911; Л о д ж О., Сущность веры в связи с наукой, пер. с англ., СПб., 1908; М а с к а л л Э., Научные перспективы и христ. заветы, "Логос", 1971, ( 1; прот. М е н ь А., Истоки религии, Брюссель, 19812 (там же приведена библиогр.); Р а у л и н с о н Дж., Библия и наука, СПб., 1899; Т р а в ч е т о в И., Кончина мира по учению Библии и совр. науч. гипотезам, "Странник", 1913, ( 3-4; Ф р а н к С.Л., Религия и наука, Брюссель, 1953, кн. 1; A s i m o v J., In the Beginning, N.Y., 1981; *K u d a s i e w i c z J., Biblia, hystoria, nauka, Krakоw, 1978; R e n c k e n s H., Israёls visie op het verleden, Tielt, 1956 (англ. пер.: Israel's Concept of the Beginning, N.Y., 1964); W e b e r J.J., S c h m i d t J. (ed.), O( en sont les etudes bibliques?, P., 1968.

НАУМА ПРОРОКА КНИГА, канонич. книга ВЗ, входящая в сборник *Малых пророков. Состоит из 3-х гл. Написана в стихотв. форме.

Автор и эпоха. О жизни и личности прор. Наума (евр. Нах(м) практически ничего не известно. То, что он назван Елкосеянином (евр. Элькоши), указывает на происхождение из г. Элькоша, местонахождение к-рого установить не удалось. Мн. экзегеты считают, что Наум был храмовым пророком и проповедовал в Иерусалиме. Из книги явствует, что он жил в те годы, когда господству ассирийцев на Ближнем Востоке пришел конец.

Еще в 853 до н.э. Израиль впервые столкнулся с Ассирией (царь Ахав участвовал в битве с Салманассаром III, а вскоре Самария и Иерусалим признали себя вассалами ассирийцев. Их военная империя постепенно включила в себя Сирию, Египет, Вавилон. Завоевательные походы ассир. царей отличались необыкновенной жестокостью. Гнет поработителей вызывал постоянные восстания. Палестинские царства принимали в них участие, в результате чего Самария была разрушена (721), а Иерусалим неоднократно подвергался длительным осадам. В конце 7 в. поднялась Вавилония и в союзе с мидийцами нанесла Ассирии сокрушительный удар. В 614 мидийский царь Киаксар форсировал Тигр и взял штурмом г.Ашшур, а в 612 объединенные войска мидийцев и вавилонян взяли столицу Ассирии Ниневию. Этим событиям кон. 7 в. и посвящена Н.п.к.

Содержание, композиция, учение книги. Книга состоят из 3-х поэм, посвященных 1) Суду Божьему над Ассирией (гл.1); 2) гибели Ниневии (гл.2); 3) причинам падения Ниневии (гл.3). Пророк рисует грандиозную картину битвы и усматривает в крушении империи возмездие за зло, причиненное ею народам. Смысл пророчества заключается в том, что насилие порождает насилие, что тирания не может устоять и что рано или поздно для нее придет час расплаты. Ниневия, этот "город кровей", попирала человечность, несла повсюду страдания и смерть; поэтому горек будет итог ее зловещего пути. Прор. Наум обращается к Ниневии:

Все, услышавшие весть о тебе, будут рукоплескать о тебе; Ибо на кого не простиралась беспрестанно злоба твоя? (3:19)

Господь благ; Он "убежище" для скорбящих и угнетенных, а для угнетателей - суровый Судия. На примере Ниневии в Библии раскрывается нравств. миропорядок, к-рый проявляется в событиях истории. Память прор. Наума Правосл Церковь празднует 1 декабря.

С в я т о о т е ч. к о м м е н т а р и и: прп. *Ефрема Сирина, блж.*Иеронима, *Исихия Иерусалимского, блж.*Феодорита. [*Г л а г о л е в А.], Кн. прор. Наума, ТБ, т.7; *Г о л у б е в М., Св. прор. Наум и его книга, ХЧ, 1852, ч. 1; Историч. взгляд на ветхозав. пророчества о Ниневии, ХЧ, 1832, т.47; К а м е н е ц к и й А.С., Нахум (Наум), ЕЭ, т.11; М и т р о ф а н (*Симашкевич), Пророчество Наума о Ниневии, СПб., 1875 (наиб. полное рус. толкование); еп.*П а л л а д и й (Пьянков), Толкование на кн. прор. Наума, Вятка, 1875; *С м и р н о в И., Прор. Наум, М., 1876; иностр. библиогр. см. в *C h i l d s, p.440; JBC, v.1; лит-ру по истории Ассирии см. в ст. Древний Восток.

НЕАНДЕР (Neander) Август (1789-1850), нем. протестантский историк Церкви. Род. в Геттингене в евр. семье. Под влиянием *Шлейермахера и философии Платона принял христианство, переменив при этом свое имя Давид Мендель на Н. (греч., новый человек). Богосл. образование получил в ун-тах Геттингена и Галле. Оставив намерение заниматься юриспруденцией, Н. посвятил себя церк. истории. В 1812 он стал проф. богословия в Гейдельберге, а через год в Берлине, где преподавал до конца дней. Еще в студенч. годы он разочаровался в Шлейермахере и его либеральной трактовке христианства.

Н. принадлежит большой цикл исследований по истории древней и ср.-век. Церкви (о Юлиане Отступнике, *Тертуллиане, свт.*Иоанне Златоусте и др.). В основе этих работ лежало тщательное изучение первоисточников. Стиль работы Н. резко отличался от стиля, господствовавшего в тогдашней историографии, к-рая оперировала скорее умозрительными концепциями, нежели фактами. Поэтому нем. богослов *Ульхорн называл Н. "отцом новейшей церковной истории".

По словам А.*Лебедева, Н. изучал святоотеч. письменность с такой тщательностью, как никто другой до него. Важнейшим произведением Н. является "Общая история христ. религии и Церкви" (1826-52, тт.1-6), доведенная им до сер. 15 в. Своего рода прологом к ней стали "История распространения и управления Церкви Апостолами" (1832) и "Жизнь Иисуса Христа" (1837). Для реконструкции евангельской истории ведущее значение Н. придавал Ев. от Иоанна. Труд Н. о Христе написан гл. обр. как апологетич. ответ на Штраусову "Жизнь Иисуса". Отвечая своему критику, *Штраус нашел лишь одно возражение: он уличил его в непоследовательности при толковании евангельских чудес. Согласно Н., часть их может быть объяснена естественными причинами.

Werke, Gotha, Bd.1-14, 1862-67; переработкой первых гл. "Истории" Н. является кн.: Ч е л ь ц о в И., История христ. Церкви, СПб., 1861.

Г р е н к о в А.И., Главные направления нем. богословия 19 в., вып. 1, Каз., 1882; Л е б е д е в А.П., Очерки истории церк. историографии в протестантской Германии, ПТО, 1880, т.26, 1881, т. 27, 28; *Ш а ф ф Ф., История церк. истории, ТКДА, 1861, ( 6, 8, 11; иностр. библиогр. см. в ODCC, p.958.

НЕБИИМ, или НВИИМ - евр. название *Пророческих книг ВЗ.

НЕВОСТРУЕВ Александр Иванович, прот. (1806-72), рус. правосл. историк. Окончил МДА, где впоследствии был проф. гражданской истории. Ректор Коломенских духовных училищ и соборный протоиерей Коломны. В 1841 назначен законоучителем при моск. Казанском соборе. Н. составил краткий "Церковно-библейский словарь" (не издан), ориентированный на широкий круг читателей.

Б о г о л ю б с к и й М.С., Об ученых трудах покойного прот. А.И.Н., ПО, 1874, ( 7, 10.

НЕВОСТРУЕВ Капитон Иванович (1815-72), рус. палеограф и историк; чл.-корр. Академии Наук (1861). По окончании МДА (1840) преподавал Свящ. Писание в Симбирской ДС. В 1849 был вызван в МДА своим учителем *Горским, вместе с к-рым начал составлять описание древних слав. рукописей, в т.ч. и библейских, хранившихся в Моск. син. библиотеке. С 1863 Н. продолжал эту работу уже самостоятельно (вышла из печати лишь часть труда: "Описание славянских рукописей Моск. син. библиотеки", отд.1-3, т.1-5, М., 1855-1917). Не полностью была опубликована и монография Н. "Описание Евангелия, писанного для новгородского князя Мстислава Владимировича, в нач. XII в." (Известия ОРЯС АН, т.IX, 1860-61). Н. также принадлежит ряд трудов по рус. и церк. истории.

Записка о переводе Евангелия на слав. язык, сделанном Кириллом и Мефодием, М., 1865; О наименовании Спасителя Иисус, а не Исус, М., 1869; Еще о имени Спасителя: Иисус, а не Исус (по Ватиканскому кодексу 4 в.). М., 1870.

НЭС, т.28; *С м и р н о в С.К., История МДА, М., 1879; Т и х о н р а в о в Н.С., Горский и Невоструев, в кн.: У Троицы в Академии, М., 1914.

НЕДЕЛИ БИБЛЕЙСКИЕ, комплекс мероприятий, проводимых с целью укрепления и развития интереса к Библии. Н.б. включают циклы лекций, бесед, концертов, кинофильмов, конкурсов на знание Свящ. Писания и т.д. Чаще всего Н.б. организуются в странах с преобладанием протестантского населения. В частн., в США проведено 43 национальные Н.б.

НЕЕМИИ КНИГА, канонич. книга ВЗ, входящая в священно-историч. цикл *Хрониста. Первоначально, по-видимому, составляла одно целое с 1 Езд, как это видно из свидетельств *Иосифа Флавия (Против Апиона; 1,8) и *Евсевия Кесарийского (Церк. Ист. IV, 26). В христ. Библии Н.к. была отделена от 1 Езд не позже 3 в. (ср. *Ориген, На Пс, 1). О содержании, дате и значении Н.к. см. в ст. Ездры книги.

НЕЕР (Neher) Андре (1914-88), евр. филолог, историк и библеист. Род. в Эльзасе. Был проф. лит-ры в Страсбурге (1948-65). С 1948 живет в Иерусалиме. Ряд его трудов посвящен религии ВЗ и ее духовным особенностям. В противоположность представителям либерально-иудаистской экзегезы, Н. настаивал на центр. роли Моисея в традиции, связанной с Заветом и Обетованием. Он подчеркивал, что пророки-писатели были продолжателями этой традиции, а не основателями новой религии, как считали экзегеты *религ.-историч. школы.

Amos, P., 1950; Notes sur Qoheleth, P., 1951; L'essence du Prophetisme, P., 1955; Moїse et la vocation juїve, Bourges, 1956; Jeremie, P., 1960; Histoire biblique du peuple d'Israёl, P., 1962.

НЕКАНОНИЧЕСКИЕ КНИГИ ВЕТХОГО ЗАВЕТА, книги, входившие в Александрийский канон, но не принятые в канон Ямнийский (см. ст. Канон). К Н.к. относятся: Тов, Иф, Прем, Сир, По.Иер, Вар, 1-3 Макк, 2-3 Езд. Все они сохранились на греч. языке, за исключением Сир (евр. оригинал к-рого был найден в 19 в. в Каирской *генизе) и 3 Езд (уцелевшей лишь в лат. переводе). Однако, по-видимому, только Кн. Премудрости Соломона в оригинале была написана на греч. языке; прочие, как полагает большинство библ. текстологов, имели евр. или арам. оригиналы. К неканонич. разделам Библии относят также те главы в канонич. книгах, к-рые дошли только в греч. переводах (конец 10 гл. Есф; Дан 3:24-90; 13-14).

Отцы Церкви (свт. *Мелитон Сардийский, свт.*Афанасий Великий, свт. Кирилл Иерусалимский и др.) относили к боговдохновенным лишь книги, входившие в Ямнийский канон; прочие же писания рассматривались как назидательные, но имеющие второстеп. значение. Свт.*Епифаний отмечает, что эти книги, "полезные и благотворные", тем не менее отделялись от канонических. Подобный взгляд, к-рый можно определить как различие двух степеней боговдохновенности, удержался в Правосл. Церкви. Католич. традиция называет Н.к. "второканоническими" и приравнивает их к книгам канона (см. ст. Тридентский собор). Наименование "второканонические" католики объясняют тем, что они были внесены в Библию позже других (3 Макк они относят к апокрифам). Протестанты, напротив, называют Н.к. апокрифами и в свои издания Библии обычно не включают. Наиболее полный комментарий к Н.к. принадлежит *Чарлзу.

Прот.*С м и р н о в - П л а т о н о в Г.П., Н. к. ВЗ, ПО, 1862, ( 9; свящ.*С п е р а н с к и й А.И., Краткий историч. очерк судьбы Н. к. ВЗ, ХЧ, 1881, ч.II; е г о ж е, Свидетельства новозав. свящ. писателей о Н. к. ВЗ, ХЧ, 1881, ( 11-12; е г о ж е, Свидетельства древне-правосл. Церкви о Н. к. ВЗ, ХЧ, 1882, ( 1-2; *Ю н г е р о в П.А., Кн. неканонич. ВЗ, ПБЭ, т.11, с.346-63; е г о ж е, Н. к. ВЗ, Каз., 1907; D e K u i p e r A., The Apocrypha, "The Bible Translator", 1974, ( 3 (там же указана лит-ра вопроса); см. также библиогр. к ст. Канон и к статьям об отд. Н.к.

НЕКРАСОВ Александр Александрович (1839-1905), рус. правосл. филолог и экзегет. Сын свящ. Тверской губ. Окончил СПб.ДА (1863); с 1869 э. орд., с 1891 орд. проф. классич. языков в Каз.ДА. В 1896 вышел в отставку, но продолжал чтение лекций бесплатно. Оставил по себе память как "опытный и любимый студентами профессор". Н. принадлежат руководства к изучению греч. текстов Евангелий и Деяний, неск. работ по *мессианизму и др. библ. труды. Он также принимал участие в издании переводов Деяний *Вселенских и *Поместных соборов.

Значение имени человек у разных народов, ПС, 1870, ( 11, 1871, ( 6, 11; Примечания к Ев. от Матфея, ПС, 1884, ч. II, III; "Ходатай же един о несть", филологич. объяснение Гал III, 20, ПС, 1885, ( 12; Примечания к Ев. от Марка, ПС, 1885, ч.I; Примечания к Ев. от Луки, ПС, 1885, ч.III; Примечания к Ев. от Иоанна, ПС, 1886, ч.I; Чтение греч. текста соборных посланий. Послание св. ап. Иакова, ПС, 1888, №5, 6, 10; Чтение греч. текста св. Евангелий, Каз., 1888 (премия им. митр. Макария); Чтение греч. текста послания св. ап. Павла. 1 Кор, ПС, 1889, ( 5, 1890, ( 7, 9, 1891, ( 11; Чтение греч. текста Деяний и Посланий Апостольских, Каз., 1892; Год крестных страданий Господа нашего Иисуса Христа и седмины прор. Даниила, Каз., 1892; Несколько недоумений, вызванных статьею в БВ "О предполагаемой справе славяно-русского текста НЗ", ПС, 1893, ( 5; Всегда ли рус. перевод с евр. точно передает содержание ветхозав. книг?, ПС, 1898, ( 2; Предсказания о Мессии в Псалмах царя Давида, ПС, 1900, ( 12, 1901, ( 3; Предсказания о Мессии в книгах пророческих, ПС, 1902, ( 1.

З н а м е н с к и й П.В., История Каз. ДА (1842-1870 гг.), т. 1-3, Каз., 1891-92; Р о д н и к о в Н.П., В память проф. Каз. ДА А.А.Н., Каз., 1905; Р о д о с с к и й, с.293-94.

НЕМЕЦКАЯ БИБЛЕИСТИКА, изучение Свящ. Писания в немецкоязычных странах (Германия, Австрия, Швейцария). По продуктивности, обилию *школ, идей и ярких творческих индивидуальностей Н.б. до последнего времени занимала первое место в Зап. Европе. В отличие от *французской библеистики, в основном католически ориентированной, и от *англо-американской, предпочитавшей умеренный критицизм, Н.б. характеризуется господством неортодокс. концепций, обусловленных влиянием различных филос. доктрин (деизм, кантианство, агностицизм, гегельянство, пантеизм и т.д.). Являясь центром *протестантской экзегетики, Н.б. редко считалась с церк. традициями, в т.ч. и с протестантской ортодоксией. В этом отношении Н.б. может быть сравнима лишь с *нидерландской. Разнообразие методов, подходов и предпосылок у экзегетов германоязычных стран необыкновенно велико: от антихрист. позиций *отрицательной критики до абсолютной веры в Слово Божье. Неоднозначен сам стиль и дух Н.б., подчас сочетающий узкое филистерство со смелыми полетами мысли. Дар методичности, присущий немецкому гению, довел приемы толкователей до виртуозной тщательности и скрупулезности. Работа текстологов, кропотливый разбор буквально каждого слова Писания, трудоемкие сравнит.-филологич. исследования образуют необъятную библиотеку. "Немецкие ученые, - писал не без иронии совр. англ. богослов А.Лайни, - трудятся так упорно, что жизнь их можно принять за вечное изучение книг, похожее на пожизненный приговор". Подчас за бесконечными деталями теряется суть целого и конечная цель исследования почти исчезает. Тем не менее вклад Н.б. в науку о Свящ. Писании огромен. Даже из работ отрицат. направления можно извлечь немало ценного, что и делали ортодоксальные толкователи всех христ. конфессий.

Начальный период. Гуманизм и Реформация. До 15 в. Н.б. развивалась гл. обр. в рамках *схоластической ср.-век. экзегезы, к-рая, в свою очередь, опиралась на святоотеч. наследие. В эпоху Возрождения нем. гуманисты (*Рейхлин, *Мюнстер, *Меланхтон) сделали важный шаг на пути изучения Библии, обратившись от *Вульгаты к оригинальным яз. Писания: еврейскому и греческому. Вожди Реформации (*Лютер, *Кальвин, *Цвингли) ввели в экзегетику принцип "свободного исследования Писания", т.е. исследования, независимого от *Предания и определяемого личной верой и личными взглядами экзегета. Лютеров перевод Библии ознаменовал начало новой эпохи в истории нем. культуры, а его различие между "внутренним" и "внешним" Словом Писания стало предпосылкой для *историко-критического метода в библеистике. Сподвижник Лютера *Карлштадт одним из первых начал пересмотр *датировки книг ВЗ. Тем не менее в 17 в. Н.б. развивалась медленнее, чем в других странах. Среди ортодоксально-лютеранских авторов и комментаторов этого периода наиболее известны *Калов, Мартин Гейер (ум. 1680) и Иоганн Герхард (1582-1637).

В 18 в. представителями Н.б. были заложены основы целого ряда библ. дисциплин, теорий и школ, к-рые получили развитие в 19 и 20 вв. В 1711 вышла работа пастора *Виттера, в к-рой было отмечено различие употребления *имен Божьих в *Пятикнижии. Работа прошла незамеченной, но высказанные в ней идеи позднее легли в основу *д о к у м е н т а р н о й т е о р и и. Близкий к кругам пиетистов *Бенгель (1734) стал основоположником *т е к с т у а л ь н о й к р и т и к и. *Грисбах (1775) открыл дискуссию по синоптич. проблеме, введя само понятие с и н о п т и к и. В 70-е гг. *Землер и *Эрнести под влиянием "просветительского" рационализма ввели в *исагогику принципы историч. исследования; *Лессинг и вслед за ним *Айххорн И. выдвинули гипотезу существования п и с ь м е н н о г о текста, к-рое предшествовало синоптич. Евангелиям (*Протоевангелия теория); *Додерляйн впервые высказал мысль о том, что Кн. Исайи принадлежит не одному автору (гипотеза *В т о р о и с а й и). В это же время *Габлер сформулировал принципы библ. *богословия как самостоят. науки. В кон. 18 в. происходит дальнейшая разработка документарной теории (Айххорн И.) и впервые предлагается гипотеза происхождения Евангелий из у с т н о г о Предания (*Гердер; он же закладывает основы лит.-эстетич. подхода к Библии). Типичным представителем отрицательной критики в Германии 18 в. был деист *Реймарус.

В 19 в. Н.б. характеризуется быстрым развитием текстуальной критики (*Тишендорф, *Дилльманн, *Зоден, *Уэсткотт, *Хорт). *Шлейермахер обогатил принципы библейской *г е р м е н е в т и к и и одновременно положил начало *л и б е р а л ь н о - п р о т е с т а н т с к о й школе экзегезы и богословию. Влияние *Гегеля порождает концепцию апостольской истории как борьбы между еврейско-христ. и *языко-христ. общинами (*Баур), а также м и ф о л о г и ч е с к о е толкование Евангелия (*Штраус). Против этих взглядов выступают авторы ортодокс. направления (*Неандер, *Хенгстенберг, *Толук, *Байшлаг, *Лютард). Между 30-ми и 60-ми гг. складывается *д в у х и с т о ч н и к о в теория происхождения синоптич. Евангелий. В конце столетия разрабатывается гипотеза об а р а м е й с к о м прототипе Евангелий (*Дальман). Открытие нелитературных папирусов эллинистич. эпохи приводит к перевороту в греч. филологии НЗ (*Дайссманн). К концу столетия огромное влияние получает либеральная школа *Гарнака, к-рая сделала многое для изучения раннехрист. памятников. Богословские идеи школы опирались на концепции *Ричля.

Н.б. в 20 в. утратила, по выражению *Кеземанна, свою "гегемонию". Однако продуктивность ее не уменьшилась. Этот период отмечен возникновением новых школ и развитием старых направлений. 1) Достигает кульминационной точки развития и переживает свой упадок *мифологич. теория происхождения христианства. 2) Дальнейшие успехи сопровождают труды текстуальных критиков (*Нестле, *Киттель Р., *Аланд). 3) Возникает теория *панвавилонизма (*Винклер, Фридрих *Делич), однако она вскоре терпит крушение (см. *Куглер). 4) Укрепляются позиции документарной теории, но в значительно измененном виде (*Нот). 5) *Религиозно-историческая школа исследует параллели между Библией и древневост. религиозной лит-рой (*Гункель). 6) Выдвигается критерий *"жизненного контекста" для историко-литературной экзегезы и исследуются библ. *жанры литературные (Гункель, *Рад). 7) Складывается *"истории форм" школа (*Шмидт К., *Дибелиус, *Бультман), к-рая была дополнена *"истории редакций" школой (*Вреде, Концельманн, *Марксен, *Борнкамм). 8) Ставится вопрос о *демифологизации НЗ (Бультман). 9) Делаются попытки *социального истолкования Библии (Мауренбрехер, Каутский и др.). 10) Всесторонне исследуется историч. фон евангельских повествований (*Шюрер, *Иеремиас, *Хенгель). 11) Продолжает развиваться *эсхатологическая интерпретация Евангелия (*Вайсс И., *Швейцер А.). 12) Большое внимание уделяется углублению и расширению проблем библ. богословия (Рад, Иеремиас, *Кульманн). 13) *Барт в своем "диалектическом богословии" возрождает старореформатский подход к Библии. 14) Разрабатываются вопросы *новой герменевтики (*Эбелинг). 15) Идет поиск новых форм для выражения библ. благовестия (*Бонхёффер, Бультман, *Тиллих). Это далеко не полный перечень проблем, к-рыми жила Н.б. в текущем столетии. Во второй половине 20 в. в Н.б. богосл. интересы значительно превалируют над историко-критическими. Со времен Лютера в германоязычных странах вышли десятки нем. *переводов Библии. В наст. время издается ряд нем. журналов по библеистике и работает несколько библ. *институтов. Представители Н.б. ввели многие спец. термины, к-рые стали общеупотребител. в библ. лит-ре на др. языках, такие как Formgeschichte (история форм), Gattung (жанр), Redaktionsgeschichte (история редакций), Traditionsgeschichte (*история традиции), Sitz im Leben (*жизненный контекст) и т.д.

[*А н д р е е в И.Д.], Критика библейская, НЭС, т.23; *В и г у р у Ф., Руководство..., М., 19162, т.1; В о л ь ф Э., К совр. положению еванг. богословия в Германии, БТ, 1970, т.5; еп.*М и х а и л (Лузин), Библ. наука. Кн. 1. Очерк истории толкования Библии, Тула, 1898; *М у р е т о в М.Д., Протестантское богословие до появления Страусовой "Жизни Иисуса", Серг. Пос., 1894; *Н и к о л ь с к и й Н.М., Очерк разработки истории древнего Израиля в XIX в., в кн.: Киттель Р., История евр. народа, М., 1917, т.1; *Ю н г е р о в П.А., Очерк истории толкования ветхозав. книг Свящ. Писания, Каз., 1910; G e n t h e H.J., Mit den Augen der Forschung, B., 1977; *H a r r i n g t o n W., The Path of Biblical Theology, Dublin, 1973; *K r a u s H.I., Geschichte der Historisch-Kritischen Erforschung des Alten Testaments, Neukirchen, 1956; K u s c h e l K.J., Jesus in der deutsch-sprachigen Gegenwartsliteratur, Gutersloh, 1984; *N o r t h R., The Critical Study of the Old Testament, NCSS, p.115-23; *N o t h M., Developping Lines of Theological Thought in Germany, Richmond (Virginia), 1963.

НЕМЕЦКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европейские языки.

НЕОВЕДАНТИСТСКИЙ ПОДХОД К БИБЛИИ, понимание Библии в свете религиозных систем неоведантизма, к-рый возник в Индии как модернизированная форма древней монистич. доктрины Веданты, в свою очередь восходящей к Упанишадам (1-е тыс. до н.э.).

Принципы неоведантизма развивали последователи индийского аскета Рамакришны (1836-86), согласно к-рому Иисус Христос, Будда, Магомет и др. основатели религий - воплощения одного и того же верховного Божества. Хотя представители неоведантизма различаются по своим филос. воззрениям, общим для них остается тезис Веданты: мир есть манифестация, проявление Абсолюта, и, следовательно, в каждой религии содержатся зерна истины. Неоведантизм пытался создать модель *"универсальной религии", к-рая включала бы все вероисповедания мира.

Одним из крупнейших философов неоведантизма был Свами Вивекананда (1863-1902). Созданная им "Миссия Рамакришны" пропагандирует единение религий под эгидой неоведанты и йоги. С этой целью "Миссия" распространяет *апокриф, согласно к-рому Христос учился у инд. мудрецов. Он был "Светом Востока на Западе"; Его учение якобы тождественно индийскому монизму. По толкованию С.Радхакришнана (1888-1975), Евангелие будто бы свидетельствует о человеческом несовершенстве Христа. Только открыв Свое единство с высшим Божеством (Кришной), Христос обрел полноту Божественного самосознания. Радхакришнан интерпретирует слова "Я и Отец - одно" (Ин 10:30) в ключе неоведантистского монизма, что бесконечно далеко от их подлинного библ. смысла.

Неоведантизму в высшей степени чужда идея Воплощения в ее христианском понимании, т.к. она противоречит самой сути монизма, по к-рому дух человека единосущен Богу. Утверждение о генетической связи Евангелия с Индией, заимствованное неоведантистами из *теософии, абсолютно беспочвенно. Признавая принцип религиозной терпимости, провозглашенный неоведантистами, христианство, однако, решительно отклоняет притязание их доктрины на роль "универсальной религии". Оно видит в древних учениях Индии такую же прелюдию к *Откровению НЗ, какой, по словам отцов Церкви, была на Западе антич. философия; христианство никогда не сможет принять такое понимание личности Христа, к-рое делает Его лишь одним из учителей человечества.

В православной лит-ре единств. трудом по неоведантизму является 3-томная "Мистическая трилогия" М.В.Лодыженского (Пг., 1914-17). Первый ее том (Сверхсознание, Пг., 19153) посвящен сравнению христ. подвижничества с учением неоведантизма и родственных ему оккультных доктрин.

К о с т ю ч е н к о В.С., Вивекананда, М., 1977; е г о ж е, Классич. Веданта и неоведантизм, М., 1983; Л и т м а н А.Д., Совр. инд. философия, М., 1985; Р о л л а н Р., Жизнь Вивекананды. - Вселенское Евангелие Вивекананды Матма Ганди, Собр. соч., М., 1936, т.19-20; M a t h a i P.S., A Christian Approach to Bhagavadgita, Calcutta, 1956.

НЕПОВРЕЖДЕННОСТЬ ТЕКСТА БИБЛИИ, богословское понятие, означающее, что текст боговдохнов. книг сохранился со времени их включения в *канон без искажения его вероучит. смысла.

Учение о Н.т.Б. не исключает возможности ошибок и *разночтений в *рукописях свящ. книг. Выявлению этих ошибок, описок, пропусков, неверных прочтений и т.д. посвящена спец. библ. дисциплина (см. ст. Текстуальная критика). Однако многовековая работа текстологов, начиная с времен *Оригена и *Лукиана Антиохийского, показала, что вкравшиеся в текст погрешности и разночтения не затрагивают важнейших догматич. истин, к-рые возвещаются Писанием. В христ. Церкви порукой тому был постоянный контроль Церкви, вынужденной бороться с еретиками. Так, *Тертуллиан указывал на недопустимую вольность по отношению к тексту НЗ у *Маркиона. Существовало также подозрение, что иудаистские переписчики в антихрист. целях сознательно искажали текст ВЗ. Против этого предположения высказывался уже блж.*Иероним (Толк. на Ис, гл.6). В 19 в. дискуссия вокруг вопроса о Н.т.Б. возобновилась в связи с переводом Библии на рус. язык. Митр. Макарий (Булгаков) писал:

"Несправедлива мысль, якобы иудеи с у щ е с т в е н н о повредили ветхозаветные книги после пришествия Христа. Этого они не могли сделать - а) уже вследствие рассеяния своего, а вместе с ними и рессеяния экземпляров Библии по лицу почти всей земли; б) потому, что многие из иудеев, с самого начала Христианства, вступали в недра Церкви Христовой и приносили в нее с собою экземпляры еврейской Библии, которые, конечно, должны были сохраниться от порчи, хотя бы все прочие списки, оставшиеся в руках иудеев, не уверовавших в Мессию, и были как-нибудь, по злонамеренности, ими повреждены; в) по причине существования между этими иудеями двух взаимно неприязненных сект, секты раввинистов, жарких ревнителей предания, и секты караитов, строго держащихся буквы Писания; если бы масореты (раввинисты), как некоторые предполагают, точно сделали важные и существенные изменения в священном тексте, - этих изменений никогда не согласились бы принять караиты, и между списками тех и других долженствовала бы быть разность; но такой разности нет. Достойно замечания и - г) то, что если бы иудеи, из ненависти к христианам, решились поднять святотатственную руку на свою Божественную Библию, они, без сомнения, всего прежде испортили бы в ней те разительные пророчества, которые служат одною из коренных основ нашей веры и первым обличением их неверия и ожесточения; но такие пророчества все целы" (Введение в Правосл. богословие, СПб, 18633, с.308).

К тем же выводам пришел и проф. МДА *Горский-Платонов в своей полемике со свт.*Феофаном (Говоровым) по поводу неповрежденности *масоретского текста. После находки *Кумранских текстов различие между *Септуагинтой и масоретской Библией нашло свое объяснение не в намеренной порче Писания, а в существовании еще до н.э. неск. *рукописных традиций. Тем не менее эти различия, как и ошибки переписчиков, не затрагивают сущности библ. вероучения. Как справедливо указывает проф. ЛДА, прот. Л.Воронов, с утратой оригиналов свящ. книг "не произошло ничего непоправимого для жизни Церкви. Тот, кто верит во Едину Святую Соборную и Апостольскую Церковь, ни минуты не сомневается в том, что д у х и с м ы с л (разр. наша - А.М.) Слова Божия вечно живет в священном Апостольском Предании Церкви... И хотя по мере распространения копий священного текста в рукописном материале неизбежно возникали и множились ошибки и отклонения от подлинников, Церковь, руководствуясь своим пониманием и толкованием священного текста или Священным Преданием, производила безошибочный отбор тех чтений, которые верно выражали и общий дух ее веры, и смысл, вложенный в то или иное место текста святыми отцами" (Прот. В о р о н о в Л., Слово Божие в жизни Церкви, ЖМП, 1987, ( 3, 4).

*В и г у р у Ф., Руководство..., М., 19162, т.1; М а к - Д а у э л Дж., Неоспоримое свидетельство, Чикаго, 1987.

НЕРСЕС ШНОРАЛИ, католикос (1101-73), арм. церк. деятель, поэт, композитор. Род. в Киликийской Армении. Учился в м-ре Кармир. В 1166 избран Киликийским армянским католикосом. Оставил после себя богатое лит. и муз. наследие (поэмы, песни, загадки). Во многом Н.Ш. использовал фольклорные мотивы. Ему принадлежит обширная поэма на евангельскую тему "Сын Иисус" (1152).

Рус. пер. в кн.: Антология армянской поэзии, М., 1940; Богослужебные каноны и песни армянской Церкви, М., 1879.

Иером. Б а г р а т (Галстян), Армянский католикос Нерсес Благодатный, ЖМП, 1975, ( 2; Н а л б а н д я н В.С., Армянская лит-ра, ИВЛ, т.2, с. 285-307.

НЕСМЕЛОВ Виктор Иванович (1863-1937), рус. правосл. богослов и философ. Окончил Саратовскую ДС и Каз.ДА (1887), где впоследствии состоял профессором. Важнейшие работы Н. посвящены учению свт.*Григория Нисского и христ. *антропологии. Н. развивал своеобразную богосл.-филос. систему, к-рую можно отнести к категории экзистенциалистских. Наиболее полно она выражена в его капитальном труде "Наука о человеке", выдержавшем неск. изданий (т. 1-2, Каз., 1898-1903). Исходным пунктом мысли Н. является самопознание человека, к-рый непосредственно открывает в себе духовную реальность, несводимую к физическому бытию. От этой субъективной реальности духа Н. восходит к объективной реальности духовного мира и Божества. 2-й том "Науки о человеке", к-рый называется "Метафизика жизни и христианское откровение", рассматривает вопрос о мировом зле и спасении. В связи с этим Н. дает богосл.-филос. экзегезу библ. учения о зле и библ. *сотериологии. *Грехопадение, согласно Н., не было актом злой воли, а заблуждением, к-рое "извратило богоустановленный порядок бытия и разрушило Божию мысль о бытии". Путь ко спасению заключается в осознании человеком своего греха и ответе на это Божьей любви, к-рая проявилась в Боговоплощении. Через Боговоплощение Творец соединился с нашим миром и тем самым открыл для него возможность преображения и конечного возвращения на пути, указанные Богом.

Вопрос о смысле жизни в учении новозав. откровения, Каз., 1895; Отзыв на работу Н.Лебедева "Библейское повествование о грехопадении первозданных людей в сопоставлении со сказаниями языч. древности и филос. гипотезами позднейшего времени", Протоколы заседаний Совета Каз. ДА, 1914 (Приложение), Каз., 1915, с.395-415.

*Б е р д я е в Н., Опыт филос. оправдания христианства, в его кн.: Духовный кризис интеллигенции, СПб., 1910, с. 274-98; прот.З е н ь к о в с к и й В.В., История рус. философии, Париж, 1950, т.2; Н и к о л а е в А., Богосл. труды проф. В.И.Н., ЖМП, 1973, ( 8 (там же дана полная библиогр.); Ф л о р о в с к и й Г.В., Пути рус. богословия, Париж, 1937; ФЭ, т.4.

НЕСТЛЕ (Nestle) Эберхард (1851-1913), нем. лютеранский библеист. Род. в Штутгарте. Высшее образование получил в Тюбингенском ун-те. Проф. Ульмского и Тюбингенского ун-тов (1883-98) и Евангелич. богосл. ДС в Маульбронне (с 1898). Вначале Н. занимался *текстуальной критикой *Септуагинты, но затем перешел к новозав. текстологии. За 20 лет он подготовил новое *критическое издание текста НЗ на основе соответствующих трудов *Тишендорфа, *Уэсткотта, *Хорта и *Вайсса Б. 1-е изд. этого труда вышло в 1898 в Штутгарте и затем неоднократно переиздавалось. Н. стремился занять среднюю позицию, избегая крайностей, свойственных его предшественникам, из к-рых одни считали наиболее надежным *Синайский кодекс, другие - *Ватиканский. Труд Н., ориентированный на варианты, сохранившиеся в древнейших списках НЗ, значительно отступил от *Текстус Рецептус. С 1904 переводчики Британского библ. общества и др. переводчики (в том числе еп. *Кассиан) стали рассматривать издание Н. как самое аутентичное, и оно полностью заменило Текстус Рецептус. С 10-го изд. редактором труда стал его сын, Эрвин Н., а с 22-го в состав редакции вошел *Аланд (1956). В 1963 вышло переработанное 25-е изд. под редакцией Эрвина Н. и Аланда. Критический аппарат издания неск. раз перерабатывался и в 13-м (1927) был унифицирован. Он указывал не только *разночтения в рукописях, но и мнение тех или иных текстологов относительно спорных мест. Этот аппарат отличался рядом недостатков (скудность ссылок на рукописи). Поэтому издание Нестле-Аланда уступило место новому, под ред. Аланда, *Блэка, *Метцгера, Мартини и Викгрена (1966).

*З а р и н С., Новое критич. издание НЗ, СПб., 1913; *И в а н о в А.И., Новое критич. издание греч. текста НЗ, ЖМП, 1956, ( 3-5; Л о г а ч е в К., Критич. издания текстов Свящ. Писания, там же, 1972, ( 9; е г о ж е, Критич. издания текстов Свящ. Писания как представители рукописного материала, БТ, 1974, сб.14; ODCC, p.961.

НЕХРИСТИАНСКИЕ СВИДЕТЕЛЬСТВА О ХРИСТЕ, сообщения о жизни, учении и личности Христа Спасителя, исходящие от греко-римских и иудейских писателей 1-2 вв.

Постановка проблемы. Рассматривая вопрос о Н.с. о Х., следует учитывать ряд специфич. моментов. 1) С т. зр. греко-римских писателей непродолжительная проповедь некоего Учителя в далекой Галилее и Его казнь представлялись событиями незначительными. Они могли привлечь внимание только после того, как христианство заявило о себе как массовое движение. 2) Произведения многих антич. авторов этого периода не сохранились или уцелели частично. Полностью утрачены историч. труды Юста Тивериадского, Плиния Старшего; труды Диона Кассия и Светония дошли до нашего времени лишь частично. 3) Ни один из противников христианства 1-2 вв. в полемике с ним не отрицал существования Христа как историч. Личности. Следовательно, имевшиеся в их распоряжении сведения не вызывали у них сомнения. 4) Иудейские писатели могли знать о Христе больше, но *Филон Александрийский умер ок.40 н.э., еще до появления христианства в Египте, а книга Юста не сохранилась. Остаются только *Иосиф Флавий и талмудическая традиция (см. ст. Талмуд).

Мара бар Серапион, эллинизиров. сир. мудрец, написал своему сыну послание-поэму о превратностях истории и человеческой судьбы. В нем он говорит о некоем "Мудром Царе", казненном иудеями; автор ставит его в один ряд с Сократом и Пифагором. По словам Мары, он живет в памяти людей "через законы, им данные". Очевидно, что речь идет о Христе. Послание было опубликовано в 1855 (1-й рус. перевод был сделан *Горским, ПТО, т.7). *Ренан усмотрел в нем намеки на события 72 и датировал памятник 73. Но намеки эти слишком неопределенны, чтобы настаивать, как Ренан, на столь точной дате. По мнению *Аверинцева, вернее будет отнести послание Мары к рубежу 1 и 2 вв.

"Мара, - замечает он, - не является христианином, поскольку Иисус для него - лишь один из мудрецов и невинных страдальцев, вызывающих симпатию и пригодных как ободряющий пример в беде, не более того. Дело Христа понято не мистически, но этически: не как искупление человечества или основание Церкви, но как дарование "законов", нравственной доктрины. Маловероятно, чтобы так говорил современник давно уже существующей многочисленной и институционально оформившейся церковной организации, когда сила вещей уже не оставляла места для такого неопределенного сочувствия и вынуждала каждого определить свое место, примкнув либо к церкви, либо к одной из еретических общин, либо к противникам христианства".

Иосиф Флавий в своих "Древностях" (ок. 94) повествует об Иоанне Крестителе (XVIII, 5), а говоря о казни ап. Иакова Праведного, поясняет, что он был "братом Иисуса, так называемого Христа" (ХХ, 9,1). В подлинности этих свидетельств совр. наука не сомневается. Иначе обстоит дело с рассказом Иосифа Флавия о Самом Христе (XVIII, 3). *Ориген (3 в.) сделал вывод, что Иосиф не верил в мессианство Иисуса (*Евсевий, Церк.Ист. I, II), Но уже в 4 в. Евсевий цитирует свидетельство Иосифа Флавия в таком виде, что вывод Оригена становится непонятным. Ведь Иосиф Флавий прямо называет Иисуса Христом, Мессией. Мн. историки, в т. ч. Ренан, предположили, что на рубеже 3 и 4 вв. место о Христе в "Древностях" было отредактировано христ. переписчиком. Эта гипотеза нашла подтверждение в рукописи егип. историка Агапия (10 в.), опубликованной А.Васильевым (1912). Цитата Агапия из Иосифа Флавия отличается от общеизвестного текста.

"В это время жил мудрый человек, по имени Иисус. Он вел достойный образ жизни и славился своей добродетелью. И многие люди из иудеев и других народов стали его учениками. Пилат приговорил его к распятию и смерти. Но те, кто стали его учениками, не отреклись его учения. Они сообщили, что он явился им через три дня после распятия и он был живым. Полагают, что он был Мессией, о котором пророки предсказывали чудеса".

Согласно исследованию Ш.Пинеса (1971), текст Иосифа мог первоначально иметь именно такой вид и таким знал его Ориген.

В кн. "Иудейская война" Иосиф Флавий не говорит ни о Христе, ни о христианах. Однако, как он сам пишет в предисловии, эту книгу он первоначально составил на арам. языке. Этот вариант не сохранился, а в нем, возможно, были строки о Христе. Нек-рые историки считают, что следы его содержатся в древнерус. пер. "Войны". Евангельские события представлены в нем иначе, чем в НЗ. Сказано, что у Христа было 150 приверженцев, с к-рыми Он находился на Елеонской горе. Его побуждали начать восстание против римлян, от чего Он отказался. Тогда архиереи донесли об Иисусе Пилату, к-рый арестовал Его, "избив много народа". Однако, убедившись, что Иисус не имеет враждебных Риму замыслов, отпустил Его. Это не остановило законников. Они подкупили Пилата, после чего Иисус был распят "вопреки отеческим обычаям". Вопрос об этом тексте до сих пор остается открытым. *Мещерский приписывает вставку древнерус. переводчику. Но странно, чтобы христ. писатель мог так исказить описание событий, содержащихся в Евангелиях. Естественней предположить, что автор текста не читал книг НЗ, а знал об этих событиях понаслышке.

Плиний Цецилий Секунд, или Плиний Младший (61 или 62 - ок.113), был образованным человеком, литератором, юристом, государств. деятелем. Ок. 111 он находился в качестве императорского легата на севере М. Азии, в Вифинии, где ему и пришлось столкнуться с христианами. В письме к имп. Траяну он сообщал, что новое "безмерно уродливое суеверие" настолько распространилось в провинции, что храмы стоят "почти покинутые". Поскольку Траян запретил все тайные общества, Плиний начал процессы против христиан. Нек-рые подследственные утверждали, что они отошли от христианства уже 20 лет назад. Они не колеблясь приносили жертвы гению императора и хулили Христа, к чему, по словам Плиния, "настоящих христиан нельзя принудить". Легат сообщает, что последователи нового учения "в установленный день собирались до рассвета, воспевали, чередуясь, Христа как Бога и клятвенно обязывались не преступления совершать, а воздерживаться от воровства, грабежа, прелюбодеяния" (Письма, Х, 96).

Гай Светоний Транквилл (ок.70 - ок. 140), римский писатель, составил ок. 120 г. "Жизнеописание двенадцати цезарей". Там он сообщает, что имп. Клавдий в 49 г. подверг высылке римских иудеев, "постоянно волнуемых Хрестом" ("Judaeus, impulsore Chresto assidue tumultuantes Roma expulit"). Из Деян 18:2 явствует, что среди этих иудеев были христиане. По мнению ряда историков (*Майер Э., *Робертсон А. и др.), Светоний имел в виду беспорядки, вызванные в иудейском квартале в связи с проповедью о Христе. Как показал советский филолог Тронский И.М., искажение имени Христос вполне объяснимо при передаче греч. слов в лат. речи (в частн., в одной рукописи Тацита слово христиане пишется как хрестиане. О наличии христиан в Риме при Нероне (54-68) Светоний говорит в биографии этого императора ("наказаны христиане, приверженцы нового и зловредного суеверия", 16).

Корнелий Тацит (ок.55 - 120), знаменитый историк, был больше других римских авторов осведомлен о положении дел в Иудее и о ее прошлом. Ок. 116 Тацит закончил свой труд "Анналы", в к-ром он, в частн., описывал пожар Рима в 64. По его словам, имп. Нерон, чтобы отвести от себя подозрение в поджоге, обвинил и предал жестоким казням "тех, кто своими мерзостями навлек на себя всеобщую ненависть и кого толпа называла христианами. Христа, от имени которого происходит это название, казнил при Тиберии прокуратор Понтий Пилат; подавленное на время это зловредное суеверие стало вновь прорываться наружу, и не только в Иудее, откуда пошла эта пагуба, но и в Риме, куда отовсюду стекается все наиболее гнусное и постыдное и где оно находит приверженцев" (XV, 44). Тацит отмечает, что христиан, к-рые пострадали при Нероне, было "огромное множество". Все попытки сторонников *мифологической теории объявить свидетельство Тацита *интерполяцией, отвергнуты историч. наукой.

Лукиан Самосатский (ок. 120 - ок. 190), греко-сир. сатирик, в кн. "О смерти Перегрина" описал жизнь и нравы христиан своего времени. "Первый их законодатель, - говорит он, - вселил в них убеждение, что они братья друг другу, после того как отрекутся от эллинских богов и станут поклоняться своему распятому софисту и жить по его законам" (13).

*Цельс, младший современник Лукиана, написал в 70-х гг. 2 в. книгу против христиан, "Истинное слово", к-рая сохранилась в цитатах Оригена ("Против Цельса"). Выступая против Христа и Его учения, Цельс, однако, не высказывает никаких сомнений в реальности Его существования. "Совсем недавно, - пишет Цельс о Христе, - проповедовал он это учение, и христиане признали его Сыном Божьим" (1:26).

Т. о., ряд нехрист. авторов 1-2 вв. вполне определенно свидетельствуют о Христе, хотя их данные ничего не прибавляют к еванг. повествованиям. Следовательно, как отмечает историк М.Кубланов, "тезис о "молчании века", единодушном будто бы молчании нехристианских авторов этой поры о начальном христианстве, утратил значение, которое ему придавалось".

Из послания Мары Бар Серапиона, (Приложение к ст. *Аверинцева С.С. "На границе цивилизаций и эпох"), в кн.: Восток - Запад, вып. 2, М., 1985; И о с и ф Ф л а в и й, Иудейские древности, т. 1-2, СПб., 1900; Л у к и а н из Самосаты, Избранное, М., 1962; М е щ е р с к и й Н.А., История иудейской войны Иосифа Флавия в древнерус. переводе, М.-Л., 1958; П л и н и й М л а д ш и й, Письма, М., 1982; Р а н о в и ч А.Б., Античные критики христианства (фрагменты из Лукиана, Цельса, Порфирия и др.), М., 1935; С в е т о н и й Т р а н к в и л л Г а й, Жизнь двенадцати цезарей, М., 1964; Т а ц и т К., Соч. в двух томах, Л., 1969, т.1.

А в е р и н ц е в С.С., Стоическая житейская мудрость глазами образов. сирийца предхрист. эпохи, в кн.: Античная культура и совр. наука, М., 1985; *А м у с и н И.Д., Об одной забытой публикации тартусского проф. Александра Васильева, "Труды по знаковым системам", Тарту, 1975, вып.7; Б о б р и н с к и й А., Из эпохи зарождения христианства. I. Свидетельства нехрист. писателей первого и второго веков о Господе нашем Иисусе Христе, Париж, 1929; *К о з а р ж е в с к и й А.Ч., Источниковедческие проблемы раннехрист. лит-ры, М., 1985; К у б л а н о в М.М., Возникновение христианства, М., 1974; е г о ж е, Четыре интерполяции, "Наука и жизнь", 1980, ( 1; прот.М е н ь А., Сын Человеческий, Брюссель, 19833; *С в е н ц и ц к а я И.С., От общины к церкви, М., 1985; Т р о н с к и й И.М., Chrestiani (Tacit, Ann.XV, 44, 2) и Сhrestus (Sueton. Div. Claud., 25, 4), в кн.: Античность и современность, М., 1972; о свидетельстве Иосифа Флавия см. в ст. Иосиф Флавий.

НЕЧАЕВ Василий Петрович - см.Виссарион (Нечаев), еп.

НЁЛЬДЕКЕ (Noldeke) Теодор (1836-1930), нем. востоковед. Преподавал вост. филологию в Геттингенском, Кильском и Страсбургском ун-тах. Его труды по *Корану, семит., иранским и тюркским языкам, истории и культуре Востока включают ок. 700 названий. Н. был почетным членом Российской АН (1885) и АН СССР (1927). В своих "исследованиях по ветхозав. критике" (1869) Н. показал, что в основе *Элохиста и *Яхвиста лежит общая традиция. По мнению Н., оба ее варианта были соединены в эпоху Езекии, а осн. тексты *Священнической традиции (т.н. "Священнический кодекс" Кн. Левит) были составлены в эпоху Соломона. На выводы Н. опирался *Велльхаузен, когда создавал версию *документарной теории происхождения Пятикнижия.

Семитские языки и народы, в обработке А.Крымского, ч. 1, М., 1903.

СИЭ, т.10.

НИДЕРЛАНДСКАЯ БИБЛЕИСТИКА, изучение Свящ. Писания в Голландии и Фландрии (до отделения ее от Голландии). В Средние века Н.б. развивалась слабо; фактически она сложилась и обрела своеобразие на фоне расцвета нидерландской культуры в эпоху Гуманизма, Реформации и войны с Испанией за независимость. Республиканский дух, обилие религ. толков и приверженность общества к свободе мнений придали Н.б. радикальный оттенок, в какой-то мере сохранившийся вплоть до наших дней.

У истоков Н.б. стоит *Эразм Роттердамский, порвавший с методами схоластич. науки и ориентацией на *Вульгату. Эразм выпустил в свет первое греко-лат. изд. НЗ на основе 6 известных ему рукописей (1516). Он же положил начало научно-филологич. изысканиям в области библеистики. Большую роль в формировании *текстуальной критики сыграли библ. публикации типографии *Эльзевиров (1624). Католику *Эстию, толкователю посланий, принадлежит инициатива отхода от схоластич. библейской *герменевтики; начало же *историко-литературной критике Библии в Нидерландах положил другой католич. ученый, *Мазиус, к-рый ввел в *исагогику понятия "редактирования" и "компиляции" (1547). Протестантский богослов *Гроций, последователь *Арминия, предпринял анализ Писания как памятника истории и лит-ры (1642). С Нидерландами также связана деятельность протестантских библеистов *Капела и *Леклерка.

Значительной вехой в истории Н.б. стал "Богословско-политический трактат" *Спинозы (1670), к-рый выступил с развернутой аргументацией против Моисеева *авторства Пятикнижия. В 18 в. на Н.б. оказал определ. влияние нем. библеист *Эрнести. В этот период Н.б. достигла больших результатов в сфере вост. лингвистики (А.Схультеус, Х.Арент). Тогда же францисканец Вильгельм Шмидт (1704-70) перевел часть Библии с Вульгаты. В 1824 католик Ван Эсс (1772-1847) издал "Историю Вульгаты".

Ведущим протестантским библеистом 19 в. в Голландии стал *Куэнен, последовательный сторонник *документарной теории, поддерживающий идеи *Велльхаузена. Эти идеи популяризировал библеист *Валетон, к-рый считал их вполне совместимыми с христ. верой (ему принадлежит раздел о ветхозав. религии в курсе "История религии", вышедшем под ред. П.Д.Шантепи де ла Соссей; рус. пер.: т. 1-2, М., 1899). *Либерально-протестантскую школу представлял в 19 в. франц. историк *Ревилль, бывший одно время пастором в Роттердаме. Определ. успех в Голландии имела и *мифологическая школа, ведущими представителями к-рой были теолог Абрахам Ломан (1823-97), теолог В.К.Ван Манен (1842-1905) и философ-гегельянец Герардус Болланд (1854-1922). Среди трудов 20 в. следует отметить работы протестанта Ван *Унника, католика *Хаага и доминиканца *Гролленберга. Последнему принадлежат очерк *новой исагогики (1968) и "Библейский атлас", содержащий, кроме фотографий, обширный текст (1954). Богосл. аспектам библеистики посвящены труды другого доминиканца, богослова *Схиллебекса, близкого к католич. неомодернизму.

Итоги католич. Н.б. подведены в "Новом катехизисе" (т.н. "Голландский катехизис", 1966). Он был создан по инициативе голл. епископата, с благословения кард. Альфринка при участии Схиллебекса и др. видных теологов. Переведен на ряд европ. языков. Катехизис встретил серьезную критику со стороны высшего католич. церк. руководства, к-рая, однако, касалась не библеистики, а чисто догматич. аспектов книги. Составители катехизиса целиком стоят на позициях новой исагогики, сочетая ее с утверждением богочеловеч. природы Писания. "Оно все полностью, - говорится в катехизисе, - создано Богом и в то же время полностью создано человеком; так музыка полностью исходит и от пианиста и от рояля. Когда творит Дух Божий, человек не остается пассивным; именно тогда он и становится самим собой в полном смысле слова". Катехизис указывает, что *единство Библии обусловлено "присутствием единого Духа, вдохновившего всю Библию". В то же время Писание отражает "разные уровни веры" в соответствии с этапами истории библ. религии. Катехизис широко пользуется приемами *новой герменевтики, стремясь найти для выражения евангельского учения адекватный совр. язык. Так, о Вознесении в катехизисе сказано:

"Из Евангелия вовсе не следует, что Иисус, скрытый облаком от глаз апостолов, летел сквозь атмосферу, пока не достиг Отца. Христос во славе уже не должен, как мы, преодолевать расстояния. К тому же и Отец и "небо" вовсе не в высоте над землей. Направление вверх избрано лишь потому, что весь небесный свод, его свет и его свободные пространства лучше всего символизируют место, где пребывает Бог. Но понятие Отца, к Которому возносится Иисус, отнюдь не связано с определенным местом (Ин 4:24)".

*Д р е в с А., Отрицание историчности Иисуса в прошлом и настоящем, М., 1930; П и р е н н А., Нидерландская революция, М., 1937; П э й п е р Ф., Библ. критика в Голландии, ХЧ, 1913, ( 11; Ш е й н м а н М.М., Голландский катехизис, ВНА, 1973, вып.14; также обзорные труды *Крауса, А.*Швейцера, ст. о вышеуказанных библеистах и библиогр. к ст.: Исагогика; Историко-лит. критика библейская; Переводы Библии на новые европ. языки (голл. пер.); Экзегетика библейская.

НИЗЕН (Nisin) Артюр (1918-61), бельг. католич. писатель. Род. в Эно. Был проф. франц. языка в Эйпене. Лауреат ряда лит. премий. Выступал гл. обр. как публицист и лит. критик. Автор переведенной на ряд языков "Истории Иисуса" ("Histoire de Jesus", Р., 1961). Н. отмечал, что и либеральные теологи, и сторонники *"истории форм" школы ставят своей целью отыскать *"исторического Иисуса", Который был для них лишь Учителем веры. Но реконструированный ими Иисус-Учитель не мог бы породить христианство. Основание Церкви - в Воскресении Христовом. Оно является центр. событием, из к-рого вышло христианство. В свете Воскресения и написаны Евангелия. Поэтому Н. начинает свое повествование с пасхальных событий и лишь потом переходит к жизнеописанию Христа.

НИЗШАЯ КРИТИКА БИБЛЕЙСКАЯ, другое название *текстуальной критики. В наст. время термин Н.к. почти вышел из употребления.

НИКАНДР (Николай Дмитриевич Молчанов), архиеп. (1852-1910), рус. правосл. экзегет. Род. под Москвой в семье диакона. Окончил МДА. Преподавал греч. язык в тамбовской ДС. В 1884 получил звание магистра. В 1885 принял постриг, а в 1891 хиротонисан во еп.Нарвского. С 1893 по 1895 ректор СПб.ДА. Впоследствии занимал кафедры Симбирскую и Виленскую. С 1904 архиепископ. Современники характеризовали его как человека большой скромности и твердых убеждений.

Магистерская работа Н. посвящена аргументации в пользу авторства Иоанна Богослова в отношении к 4-му Евангелию ("Подлинность четвертого Евангелия и его отношение к трем первым Евангелиям", Тамбов, 1883). Книга направлена против исагогич. гипотез, господствовавших во 2-й пол. 19 в. среди радикальных протестантских критиков.

Историческая справка к 5-11 ст. XIV гл. Ев. от Матфея, СПб., 1895.

"Историч. Вестн.", 1910, №7 (Некролог); М а н у и л, РПИ, т.5; "Прибавления к ЦВед", 1910, ( 24.

НИКАНДР (Николай Иванович Покровский), архиеп. (1816-93), рус. правосл. писатель и церк.-обществ. деятель. Род. близ Воронежа в семье сел. священника. Окончил КДА (1839). В 1841 принял постриг. Ректор Екатеринославской, Тульской и Новгородской ДС. Хиротонисан в 1860 во еп. Тульского и Белевского. В период управления Тульской епархией Н. участвовал в подготовке *синодального перевода Библии.

*К о р с у н с к и й И.П., Высокопреосвящ. Н., архиеп. Тульский (Некролог), М., 1893.

НИКАНОР (Никифор Тимофеевич Каменский), архиеп. (1847-1910), рус. правосл. церк. писатель и экзегет. Род. близ Астрахани в семье диакона. По окончании Астраханской ДС был рукоположен во иереи (1868) и служил на приходах. Вскоре овдовев, поступил в Каз.ДА, к-рую окончил в 1874. За монографию "Изображение Мессии в Псалтири" (Каз., 1878) получил звание магистра и в том же году был назначен ректором Каз.ДА. В 1889 принял постриг и был хиротонисан во еп.Чебоксарского (1891). Последовательно занимал кафедры Архангельскую, Смоленскую, Орловскую, Екатеринбургскую, Гродненскую, Варшавскую и Казанскую.

Н. отличался многообраз. дарованиями и неутомимой энергией. Он часто путешествовал, посетил *Палестину и Египет, прославился как миссионер, эрудированный ученый и заботливый архипастырь. По его инициативе было основано церк.-археологич. учреждение в Смоленске. По отзывам современников, Н. во всем любил прокладывать пути и вдохновлять новые начинания.

В 1905 ему была присвоена степень доктора за труд "Экзегетико-критическое исследование послания св. ап. Павла к евреям" (Каз., 1903). Казанский библеист *Богословский М.И. высоко оценил его как первый и единственный в то время рус. труд на эту тему. В основу толкования Н. был положен греч. текст Евр. В работе были использованы святоотеч. комментарии и труды ортодокс. протестантов (Франца *Делича, *Кайля и др.). Исагогич. вопрос в работе не разбирался. Автор лишь высказал мнение, что, несмотря на своеобразие языка послания, его можно приписать ап. Павлу. Кроме труда по Пс и Евр, им был составлен 3-томный "Толковый Апостол" (СПб., 1904-05), включавший слав.-рус. *билингву библ. текста и подстрочные комментарии. Книга предназначалась для назидательного чтения и поэтому в комментариях были опущены все спорные исагогич. и экзегетич. вопросы.

Воспоминание о св. местах Востока, СПб., 19062; Св.Царь Давид, Варшава, 1907.

Г л а г о л е в А.А., "Изображение Мессии в Псалтири" (Магистер. соч. Н.), ТКДА, 1901, ( 9; И. Г., Кончина высокопреосвящ. Н., архиеп. Казанского и Свияжского, ПС, 1910, ( 12; "Историч. Вестн.", 1911, ( 1; "Прибавления к ЦВед", 1910, ( 49.

НИКИФОР (Алексей Бажанов), архим. (1832-95), рус. правосл. церк. писатель. Был настоятелем моск. Высокопетр. монастыря. Составил "Иллюстрир. полную популярную библ. энциклопедию" (М., 1891-92, вып.1-4, репр., кн. 1-2, М., 1990), к-рая включала материалы по библ. *истории, *археологии, *этнографии, *географии, *зоологии и т.д. Богословские термины, по замыслу автора, в этот труд не входили, поскольку он хотел ограничиться преимущ. фактич. стороной библеистики. Энциклопедия содержит ок. 7 тыс. слов из ВЗ и НЗ (включая *неканонич. книги). Н. воспользовался трудами рус. предшественников и рядом иностр. словарей. "Имея главной целью, - писал Н., - ближайшее ознакомление читателей с боговдохновенной красотой, силой, выразительностью книг Свящ. Писания, составитель труда... имеет также в виду, чтобы оный, помимо своей специальности - служил для различных библейских справок, составлял и простую, для всех понятную, назидательную книгу, не только для образованного, но и для всякого любознательного православного христианина".

Сборник для любителей духовного чтения, М., 1888; Пособие для чтения и изучения Библии в семье и школе, вып.2-3, М., 1894; Толкование воскресных апостолов, М., 1894.

ЧОЛДП, 1890, ( 5; "Радость христианина", 1892, ( 5; БВ, 1893, ( 5.

НИКОДИМ (Никита Иванович Белокуров), еп. (1826-77), рус. правосл. церк. писатель. Окончил МДА (1852); проф. библ. истории в Вологодской ДС. Пострижен в монашество в 1853 и тогда же переведен на должность инспектора Вифанской ДС (близ Серг. Посада). С 1866 ректор МДС. Нек-рое время по болезни жил в моск. Богоявленском монастыре. В 1875 хиротонисан во еп. Старорусского, а с 1876 назначен на Дмитровскую кафедру. Н. принадлежит ряд очерков по НЗ, помещенных в "Душеполезном чтении".

Сведения о жизни и трудах свв. Евангелистов: Ев. Матфей, ДЧ, 1860, I, №2; Ев. Марк, там же, II, №2; Ев. Лука, там же, II, ( 6; Благовещение, ДЧ, 1861, I, ( 3; Сретение Господне, там же; 1861, I, ( 2; Чудесные знамения, последовавшие за смертью Господа нашего Иисуса Христа, ДЧ, 1862, I, ( 3.

*С м и р н о в С.К., История МДА, М., 1879, с.445-46.

НИКОДИМ (NikТdhmoj) СВЯТОГОРЕЦ, прп. (1749-1809), греч. правосл. церк. писатель. Род. на о.Наксосе. Образование получил в Смирне. С 1775 подвизался в м-рях Афона. В 1783 принял схиму и долгое время жил в затворе. Почти 30 лет Н. посвятил редакции и подготовке к печати классич. трудов по аскетике: прп. *Симеона Нового Богослова, свт.Григория Паламы и др. подвижников. Отличаясь конфессиональной широтой, он перевел ряд католич. произведений, в частн., кн. монаха Лоренцо Скуполи (17 в.) "Брань духовная" (рус. пер.: Харбин, 1935). Перевод этот был переложен на рус. язык свт. *Феофаном (Говоровым) под заглавием "Невидимая брань" (М., 19125) и приобрел большую популярность в Рус. Правосл. Церкви. Н. оставил обширное лит. наследие.

Кроме переводов, житийных, вероучительных и назидательных трудов ему принадлежат и экзегетич. книги. Он составил толкования на *Соборные послания, снабдив их тропарем и каноном ап. Иакову, и толкование на Посл. ап. Павла (Венеция, 1806, 1819). Эти комментарии, основанные гл. обр. на творениях блж.*Феофилакта Болгарского и *Экумения Триккского, содержат множество спец. примечаний и подробные алфавитные указатели. При работе Н. также использовал рукопись митр. Митрофана Смирнского (9 в.), к-рая была им найдена в одном из Афонских монастырей. Н. поражал современников глубоким знанием Библии; значит. часть ее он помнил наизусть. В 1955 Константинопольская Церковь причислила Н. к лику святых. Память его празднуется 1 июля.

Настольная книга священнослужителя, М., 1979, т.3; О жизни и трудах Н. Святогорца, ДЧ, 1865, III, ( 10-11; Х и б а р и н И., Прп. Н. Святогорец, ЖМП, 1956, ( 5; NCE, v.10, p.458.

НИКОЛАИ Павел Николаевич (1863-1919), рус. евангелич. проповедник, основатель Русского Студенческого христианского движения. Потомок финляндского рода баронов, франц. происхождения. В нач. 20 в. по его инициативе студенты различных христ. конфессий объединились для изучения и проповеди Евангелия. Ради этой деятельности Н. оставил свою службу в Государств. Совете. По словам *Марцинковского, Н. "был выдающимся проповедником, притом, что так редко бывает, проповедником для интеллигенции, для студенчества. Он был незаурядный стилист. Он владел простым и ясным языком Библии, его библейские этюды "Моисей", "Иаков", "Закхей", "Самарянка" и др. - представляют собой классические примеры религиозной речи, где нет лишних слов, нет пряностей, все ясно, сжато, выразительно". В 1907 Н. выпустил в С.-Петербурге (анонимно) "Пособие при изучении Евангелия от Марка" (посл. изд.: Пг., 1920). Это был единств. в своем роде опыт в рус. лит-ре: пособие рассчитано на коллективное изучение Ев. от Марка. Наряду с комментариями, в к-рых автор часто обращается к греч. оригиналу, "Пособие" содержит вопросы и библ. ссылки, помогающие читателям в самостоят. работе. Н. много ездил по России с проповедью Евангелия. Скончался он в Монрепо, близ Выборга, от тифа.

Может ли совр. образованный мыслящий человек верить в Божество Иисуса Христа, Прага, 19233.

М а р ц и н к о в с к и й В.Ф., Записки верующего, Прага, 1929.

НИКОЛАЙ (Николай Павлович Добронравов), архиеп. (1861-1937), рус. правосл. экзегет. Род. под Москвой в семье священника. Окончил МДА (1885) и получил звание магистра за труд о прор. Иоиле. В 1889 рукоположен во иереи. С 1885 по 1890 вел курс Свящ. Писания в Вифанской ДС, близ Серг. Посада. В дальнейшем служил на приходах Моск. епархии, был законоучителем, членом Комиссии по народному образованию. Оставил обширное лит. наследие, в т.ч. по вопросам библ. истории. В 1921 хиротонисан во еп. Звенигородского. С 1923 - архиеп. Владимирский. Скончался на покое в Москве.

Книга пророка Иоиля, М., 1885; Обет Иеффая, ПО, 1888, ( 3; О воскресении Господа нашего Иисуса Христа и Его явлениях по воскресении. Критич. разбор гипотезы Фихте-Младшего, ПО, 1891, ( 4; Пророчица Мариам, сестра Моисея, М., 1893; Ветхозав. праздник Пятидесятницы, М., 1894.

М а н у и л, РПИ, т.5; ПБЭ, т.4, с.1113-15.

НИКОЛАЙ (Иван Дмитриевич Касаткин), архиеп., св. равноап. (1836-1912), рус. правосл. миссионер, переводчик Библии на японский язык. Род в семье диакона Смоленской губ. Окончив Бельское духовное училище и Смоленскую ДС, в 1857 поступил в СПб.ДА, где за год до окончания курса принял монашество. В 1860 рукоположен во иеромонахи. По собств. желанию вызвался ехать в Японию, где требовался клирик для рус. посольской церкви. Проповедь христианства среди японцев была исключительно трудным делом из-за подозрительного, а порой и враждебного отношения в Японии к иностранцам. В течение 8 лет Н. изучал язык, культуру и быт страны. Первые плоды апостольская деятельность Н. принесла к кон. 60-х гг. В 1869 была организована Миссия с центром в Токио. В 1878, несмотря на гонения, правосл. японская община насчитывала свыше 4 тыс. чел., а к концу жизни Н. - свыше 33 тыс. В 1880 Н. был хиротонисан во епископа и располагал уже значит. клиром из японцев. В 1970 Свят. Синод Рус. Правосл. Церкви причислил просветителя Японии к лику святых. Память его празднуется 3 февраля.

Первоначально Н. предпринял перевод НЗ с китайского, при помощи японца, знавшего кит. язык. Но вскоре он, по собств. словам, "дошел до разочарования в авторитетности его" (кит. перевода - А.М.). Не удовлетворили его и зап. переводы. "Текст их, - писал Н., - местами непонятен и очень часто изукрашен до совершенной перефразировки, до пропуска и вставки лишних слов". Работая над собств. переводом, святитель сравнивал слова его с рус., слав., лат. и англ. переводами. Немалые трудности представлял перевод ключевых богословских терминов, таких, напр., как Логос. Западные миссионеры иногда прибегали к терминам, взятым из словаря даосской и буддийской религии, что могло внести в текст двусмысленность. Н. стремился избегать таких приемов. Над текстом *Апостола он работал уже самостоятельно. Гл. руководством для уточнения смысла служили для него толкования свт. *Иоанна Златоуста. "Я дошел до такой медлительности в переводе, что в 5 часов, которые посвящались в сутки на эту работу, переводил не более пятнадцати стихов", - вспоминал Н. Он трудился над переводами до самой кончины.

Прот. А м б а р ц у м о в Е., Архиеп. Японский Н. (Касаткин), ЖМП, 1961, ( 10; архиеп. (впосл. митр.) А н т о н и й (Мельников), Св. равноапост. архиеп. Японский Н., БТ, 1975, сб.14; В а с и л ь е в А., Из воспоминаний об архиеп. Японском Н., ЖМП, 1962, №6; более подробную библиогр. см. в НЭС, т.28 и в кн.: Настольная книга священнослужителя, М., 1978, т.2, с.576-77.

НИКОЛАЙ (Nicolaus) ЛИРИНСКИЙ, иером. (ок. 1270-ок.1349), франц. католич. богослов, представитель *схоластической экзегетики. Род. в Нормандии; в 1300 вступил в орден францисканцев. Был проф. в Сорбонне, а затем провинциалом ордена в Бургундии. В отличие от большинства схоластов, Н. был хорошо знаком с евр. языком и *раввинистич. комментариями (в частн., *Раши). Ведя полемику с *иудаизмом, он считал возможным использовать нек-рые данные из его экзегезы. В своем труде "Подстрочные примечания на Ветхий и Новый Завет" (Рим, 1471-72) Н. сформулировал основы ср.-век. католич. *герменевтики. Принимая 4 осн. смысла Библии, Н. считал, что все они дополняют друг друга. "Буква, - писал он, - учит тому, что совершалось, аллегория - тому, во что веровать, нравственность - тому, как поступать, аналогия - тому, к чему стремиться". По мнению Н., долг толкователя отыскать прежде всего прямой, историч. смысл Писания, а затем уже восходить к *мистическому, духовному пониманию текста. "Это было восстановление, хотя и неполное, начала древних великих экзегетов" (*Михаил Лузин). Герменевтика Н. оказала большое влияние на *Лютера. У католиков он признан наиболее авторитетным из лат. толкователей после блж.*Иеронима.

Еп.М и х а и л (Лузин), Библейская Наука. 1. Очерк истории толкования Библии, Тула, 1898; Р о б е р т с о н Д.К., Г е р ц о г И.И., История Христ. Церкви от Апостольского века до наших дней, пер. с англ., СПб., 1891, т.2; NCE, v.10, p.453 (там же приведена иностр. библиогр.).

НИКОЛЬСКИЙ Александр Григорьевич, прот. (1815-85), рус. правосл. библеист. Окончил МДА (1838). Магистерская его работа "Рассуждение о том, что владыка Израилев, о котором говорит пророк Михей в гл.V, ст.2, есть Мессия Иисус" (М., 1838) посвящена *мессианизму в Кн. прор. Михея.

Прот. А.Г.Н. (Некролог), ПО, 1885, II, ( 8.

НИКОЛЬСКИЙ Евгений Иванович - см. Евсевий (Никольский), митр.

НИКОЛЬСКИЙ Михаил Васильевич (1848-1917), рус. правосл. библеист, востоковед, родоначальник рус. ассириологии. Высшее образование получил в МДА (1872), после чего занялся самостоят. изучением вост. языков. Огромная работоспособность помогла ему овладеть клинописью и стать ведущим востоковедом России. В Моск. ун-те Н. преподавал евр. язык и ассириологию. В 1887, будучи секретарем созданной по его инициативе Восточной комиссии при Императ. моск. археологич. обществе, он положил начало изучению урартской письменности (древний Кавказ). В 1893 возглавил экспедицию в рус. часть Армении, к-рая собирала в Закавказье урартские надписи. Трудами Н. было издано около 900 шумерских табличек 3-го тыс. до н.э. Работы его пролили свет на зарождение письменности Двуречья. В 1883-84 Н. издал корпус ассир. клинописных текстов. Демократизм и широта взглядов Н. вызвала против него оппозицию консерваторов, и поэтому университетская деятельность его длилась недолго. В осн. он трудился как частное лицо или представитель Археологич. общества. Только в 1908 его исследования были оценены по достоинству и Петерб. ун-т присудил ему степень доктора "гонорис кауза".

Н. был ревностным поборником рус. перевода Библии и в своих статьях высказывал тревогу из-за отставания рус. библ. науки. Он приветствовал начинания в этой области, связанные с трудами еп.*Михаила (Лузина). Н. и сам внес лепту в дело рус. Библии, предложив свой перевод псалмов, в к-ром он, по его собств. словам, задался целью "восстановить на родном языке, насколько возможно, поэзию формы и возвышенность содержания произведений творцов В.Завета". Свои переводы он снабдил ценными комментариями. Н. подходил к Библии не просто как историк-востоковед. "Свящ. Писание, - утверждал он, - есть главный источник церковного учения, и живое основательное понимание догматов невозможно без основательного его знания. Богослов-апологет чувствует, что на Писание направлены главным образом нападки противоцерковных учений, и сознает необходимость основательного его знания; церковный историк не менее нуждается в знании Писания, чтобы проследить ход Откровения во всех его фазисах". При этом ученый был далек от мысли, что знание Библии должно остаться уделом только богословов. По его словам, "религиозное просвещение нашего народа может усилиться и пустить корни только путем широкого распространения в народе библейских познаний. Библия есть неиссякаемый источник вечных истин; чем глубже мы будем понимать ее, тем более она будет приближать наш ум и сердце к Первоисточнику нашей жизни".

Наша библейская наука, ПО, 1875, ( 2; Неск. слов о статье еп. Феофана: По поводу издания свящ. книг ВЗ в рус. переводе, ПО, 1875, III, ( 11; Псалмы в рус. пер. с объяснениями, ПО, 1875, ( 3, 5, 10, 1876, ( 8, 1879, ( 5-6; Перевод рус. Библии и значение евр. филологии, ПО, 1876, I, ( 4; Успехи нашей библ. науки, ПО, 1877, ( 3; По поводу приготавливаемого издания комментир. Библии ВЗ, ПО, 1877, ( 10; Очерки халдейской культуры, "Рус. Вестник", 1879, ( 11-12; Саргон, царь ассирийский, там же, 1881, ( 7; Значение евр. яз. для филологии и истории, М., 1881; Ассириологич. изыскания о положении рая, "Заграничный Вестник", 1882, т.4, ( 8; J ѓ k h i n и B ќ a z, в сб. CARISTHRIA в честь Ф.Е.Корша, М., 1896, с.419-32; Задачи рус. археологии и историч. науки в Палестине и Месопотамии в связи с совр. мировыми событиями, в кн.: По вопросу о задачах рус. археологии и историч. науки на Переднем Востоке, М., 1917; востоковедч. работы Н. указаны в статье о нем в НЭС, т.28.

Л и п и н Л.А., М.В.Н. - отец рус. ассириологич. науки, "Уч. зап. ЛГУ", вып.179, серия востоковедч. наук, 1954, вып.4; е г о ж е (в соавт. с А.Беловым), Глиняные книги, Л., 19562; Р е д е р Д.Г., Научно- публицистич. деятельность М.В.Н., в кн.: Очерки по истории рус. востоковедения, М., 1960, сб.3; *Т у р а е в Б.А., Ученые заслуги М.В.Н., М., [1915].

НИКОЛЬСКИЙ Николай Михайлович (1877-1959), сов. востоковед, историк религии, библеист. Род. в Москве. Окончил Моск. ун-т (1900). Сын и ученик *Никольского М.В. Уже первые его работы были посвящены вопросам библ. *критики, но правосл. убеждений отца Н. не разделял, придерживаясь материалистич. взгляда на историю. Преподавал в народном ун-те в Н. Новгороде, был проф. Смоленского и Белорусского ун-тов. С 1931 член АН БССР, а с 1946 - чл.-корр. АН СССР. Первоначально Н. был близок к идеям *религиозно-исторической школы. Под его редакцией в нач. 20 в. вышла серия книг "Религия в свете научной мысли и свободной критики", включавшая переводы работ либеральных теологов. Самому Н. в этой серии принадлежала кн. "Царь Давид и псалмы" (СПб., 1908). В ней Н. отнес к *допленному периоду лишь 10 псалмов, датировав прочие *Плена периодом и *Второго Храма периодом. За работой о псалмах последовал популярный труд "Древний Израиль" (М., 1911, 2-е испр. и доп. изд. М., 1922), написанный живо и ярко, с позиций светской историографии. К нему примыкает книга "Иисус и первые христианские общины" (М., 1918), в к-рой Н. выступил с критикой *мифологической теории, в частн., против попыток отождествить евангельский рассказ о Страстях с языч. мифами об умирающих богах. "Осирис, Адонис, Аттис, Таммуз, - писал он, гибнут от враждебных богов или от враждебных стихий; там нет ничего человеческого, естественного, похожего на историческую действительность. Иисус погибает в неравной борьбе с правящими иудейскими сферами... Тут нет ничего несообразного, напротив, все чрезвычайно стройно укладывается в рамки тогдашней бурной иудейской жизни". Евангелия Н. датировал между 70 и 90 гг. Из посланий только восемь считал принадлежащими ап.Павлу. *Эсхатологии первых христиан посвящен очерк "Мировой и социальный переворот по воззрениям раннего христианства" (М., 1922). В 20-е гг. Н. опубликовал ряд исследований: о херувимах (керубах), о проблеме *монархии в ВЗ, о талмудич. свидетельствах, касающихся Христа (см. ст. Талмуд). Н. вел библ. раздел в Энциклопедии изд-ва Гранат, для к-рой написал ряд статей. С нач. 30-х гг. в работах Н. усиливается тенденция к *гиперкритицизму. Напр., он отрицал наличие в ВЗ подлинного *монотеизма в допленный период.

Раннее христианство, "Критическое обозрение", 1908, кн.3 (8); Вавилон и Библия, там же, 1909, вып.8; Израиль и Вавилон, "Вестник Европы", 1910, ( 5-6; Древний Вавилон, М., 1913; Керубы по данным Библии и вост. археологии, "Труды БГУ", Минск, 1922, ( 2-3; Феодальные отношения в Древнем Израиле, там же, 1922, ( 1; Следы магической лит-ры в кн. псалмов, там же, 1923, кн.4-5, 1926, кн.12; Иудейские монархомахи VII века, "Новый Восток", 1924, ( 5; Талмудическая традиция об Иисусе, "Труды БГУ", 1925, кн.6-7; Происхождение еврейского и христ. культа, Гомель, 1926; Хеттские законы и их влияние на законодательство Пятикнижия, "Еврейская старина", Л., 1928, т.12; Апокалиптич. лит-ра, "Лит. энциклопедия", М., 1929, т.1; Происхождение юбилейного года (отт. из "Изв. АН СССР", отд. обществ. наук, 1931), М., 1931; Еврейские и христ. праздники, их происхождение и история, М., 1931; Политеизм и монотеизм в еврейской религии (на белорус. яз.), Минск, 1931 (рус. вариант в кн.: Н и к о л ь с к и й Н.М., Избр. произведения по истории религии, М., 1974); Проблемы критики Библии в советской науке, ВДИ, 1938, ( 1; Кризис "критической" библеистики и задачи марксистской историч. науки, "Уч. зап. БГУ", 1939, вып.1.

Б о т в и н н и к М., Н.М.Н., Минск, 1967 (включает полный список трудов Н.); М и л и б а н д, БССВ, с.387 (там же приведена лит-ра о Н.).

НИКОЛЬСКИЙ Николай Семенович, прот. (1887-1974), рус. правосл. церк. писатель. Род. в семье свящ. Тульской губ. Окончил МДА (1913). Преподавал Свящ. Писание ВЗ в Тульской ДС. Рукоположен в 1947. В 1947-51 вел курс евр. языка и ряд др. дисциплин в МДА. Был секретарем Учебного комитета при Свят. Синоде. Служил в храмах Москвы. Параллельно с приходской работой завершил исследование "Жизнь и деятельность апостола Павла до его первых римских уз в русской богословской литературе с присоединением жизнеописания апостола" (1962, Ркп. МДА), за к-рое Н. была присуждена степень доктора. Труд представляет собой обзор 57 рус. соч. об ап. Павле и включает собств. выводы автора по биографии апостола.

Св. апостол Павел (его жизнь и деятельность), ЖМП, 1950, ( 8-11; Суд над ап. Павлом и его кесарийские и римские узы, ЖМП, 1960, ( 1.

К у з ь м и н о в Л., Р у с а к В., Прот. Н.С.Н. (Некролог), ЖМП, 1975, ( 1.

НИКОН (Николай Иванович Рождественский), архиеп. (1851-1918), рус. правосл. церк. писатель. Род. под Москвой в семье бедного причетника. С детства имел призвание к служению Церкви. После Заиконоспасского духовного училища окончил МДС (1874) и принял монашество (1880; с 1882 иеромонах). С 1901 преподавал в епархиальном училище. Н. был ред. "Троицких листков" и др. церковно-просветительных народных изданий, включавших и беседы на Евангелие. С 1904 еп. Муромский, затем Серпуховский, викарий Моск. епархии. С 1906 управлял Вологодской кафедрой. Член Государств. Совета и Свят. Синода. В 1912 ушел на покой. Погребен в Троице-Сергиевой Лавре. Н. был плодотворным духовным писателем. Одна из известнейших его книг "Житие и подвиги прп. отца нашего Сергия игумена Радонежского и всея России Чудотворца" выдержала неск. изданий (М., 1885, 19045, репр., М., 1989). Им составлено популярное "Толковое Евангелие от Матфея" (1897, 19043).

О толковании Библии, "Прибавление к ЦВед", 1915, ( 9; Лженаучный подкоп под Библию, там же, ( 48.

М а н у и л. РПИ, т.5; НЭС, т.28 (там же указан список трудов Н.); материалы по биографии Н. см. ГБЛ, ф. ( 303.

НИЛ (Николай Федорович Исакович), архиеп. (1799-1874), рус. правосл. писатель и миссионер. Окончил СПб.ДА. Был хиротонисан во еп. Вятского, затем в 1838 получил Иркутскую епархию. В Сибири он уделял много внимания проповеди христианства среди забайкальских народов, в частн. бурят. Он изучил бурято-монгольский язык, составил его грамматику. Его труд "Буддизм, рассматриваемый в отношении к последователям его, обитающим в Сибири" (СПб., 1858) был одним из первых в России на эту тему. За 15 лет его деятельности было крещено ок. 20 тыс. человек. С помощью бурята-священника Николая Доржева Н. перевел на бурятский язык Евангелие, но успела выйти в свет только часть перевода. В 1853 Н. принял Ярославскую кафедру. Однако и там он продолжал работать над переводами для Сибири.

Слова и речи, Ярославль, 1860; Путевые записки о путешествии по Сибири, ч. 1-2, Ярославль, 1874.

Р о д о с с к и й, с.315-16; Ш а б а т и н И., Архиеп. Н. (Исакович), ЖМП, 1954, ( 8.

НОВАК (Nowack) Вильгельм (1850-1928), нем. протестантский богослов и экзегет. Учился в Берлине, где испытал сильное влияние *Дилльманна. Был проф. по каф. ВЗ в Страсбургском ун-те (1881-1918). В вопросах происхождения религии и лит-ры Израиля разделял взгляды Велльхаузена, однако признавал древнее происхождение Священнического кодекса. Под его редакцией вышел многотомный комментарий к ВЗ ("Gottinger HandKommentar zum AT", 1892-1917), к-рый содержит его комментарии к Малым пророкам (1897), к Суд и Руф (1900) и Цар (1902). Им также написан труд по экзегетике блж. *Иеронима ("Die Bedeutung des Hieronymus fur die alttestamentliche Textkritik", Gott., 1875), ряд исследований о пророках, псалмах и библейской *археологии.

НЭС, т.28; RGG, Bd.1, S.583, Bd.4, S.389.

НОВАЯ АМЕРИКАНСКАЯ БИБЛИЯ (NAB) - см. Переводы Библии на новые европейские языки.

НОВАЯ АНГЛИЙСКАЯ БИБЛИЯ (NEB) - см. Переводы Библии на новые европейские языки.

НОВАЯ ГЕРМЕНЕВТИКА, система методов, предназначенная для интерпретации Писания в соответствии с запросами совр. мысли и сознания. Названием "новая" подчеркивается стремление противопоставить ее библейской *герменевтике, сложившейся в древней и ср.-век. экзегетике. По существу, каждая эпоха, вносившая нечто новое в герменевтику, имела свою Н.г. В свое время новыми были и аллегоризм, и отыскание *прообразов НЗ в ВЗ. Современная Н.г. возникла в сер. 20 в., преимущ. среди протестантских библеистов (*Эбелинг, *Фукс и др.). Они считают недостаточными герменевтич. принципы, к-рые были выработаны протестантизмом - от *Шлейермахера до *Бультмана, но генетически тесно связаны с идеями своих предшественников.

Шлейермахер был одним из первых, кто перенес в толкование Библии правила общей герменевтики. Он настаивал на необходимости "вживания" в мир минувших эпох при интерпретации текста. Он создал собств. принципы толкования (напр., "герменевтический круг", т.е. акцент на взаимозависимости контекста и отд. текстов, целого и части). Тенденции Шлейермахера нашли продолжение у нем. философа Вильгельма Дильтея (1833-1911). Согласно Дильтею, лит. памятник (в т.ч. и Библия) есть часть истории; но и история, и мысль толкователя принадлежат единому динамическому царству духа; следовательно, между ними возможна конкретная живая связь. Шлейермахер и Дильтей воспринимали герменевтику как своего рода искусство, требующее особого дара "сопереживания". В 20 в. мн. философы начали разработку идеи "понимания" как важнейшей связи человека и реальности. Следует отметить, что эти поиски приняли столь изощренный и запутанный вид, что создали немалые трудности для понимания самих идей филос. герменевтики. Экзистенциализм Хайдеггера, умаляя роль рационального познания, выдвинул на первый план целостное существо человека, его экзистенцию, как субъекта познания. Нем. философ Ганс Гадамер (1900-94), следуя по этому пути, утверждал, что важнейшим инструментом экзистенции является язык, вернее язык и есть само лоно мышления. Он формирует познание через уже сложившиеся стереотипы. Такие стереотипы франц. философ Поль Рикёр (р. 1913) назвал "предпониманием". Для того, чтобы осмыслить нечто, человек уже должен иметь определенную сумму идей и переживаний, к-рые смогут отозваться на слово и текст. Под влиянием этих идей и выросла Н.г.

Представители Н.г. исходят из идей *Барта и Бультмана, одновременно отталкиваясь от них. С обоими их роднит стремление актуализировать Слова Божьи, к-рые, придя к нам из прошлого, должны сегодня зазвучать современнее. Барт понимал эту актуализацию как результат воздействия Духа Божьего, позволяющего слышать внутреннее Слово. Бультман больше рассчитывал на понятийную интерпретацию Библии в экзистенциальном смысле посредством *критики библейской, изучающей исторически обусловленные, преходящие элементы Писания. С ее помощью он надеялся осуществить *демифологизацию НЗ. Ветхий же Завет в глазах Бультмана был скорее антиподом НЗ, негативным свидетельством бессилия человека, оттеняющим сотериологич. силу Евангелия. От этой гипертрофии антитезы ап. Павла Бультман шел к интерпретации новозав. сотериологии как прорыва из мира "неподлинного" в мир "истинной реальности". Н.г. в целом принимает эти воззрения, но дополняет их концепциями совр. филос. герменевтики, семантическим и структуральным анализом текста. По мнению сторонников Н.г., главное - это само "слово" как таковое, независимо от его "*жизненного контекста". В нем уже заключены структуры, ведущие к его осмыслению. Так, понятие "спасение" соотнесено с понятием "грех". Наиболее плодотворным в Н.г. является усвоение идеи "предпонимания", в частн., мысли Рикёра о том, что для толкования Слова Божьего нужна вера, к-рая в свою очередь помогает постигнуть его смысл. Методы Н.г. при всей оправданности ее цели (сделать Писание понятным сегодня) страдают коренным субъективизмом, напоминающим произвол *аллегорического метода толкования. Кроме того, представители этого направления несвободны от наследия либеральной теологии и вместе с Бультманом проходят мимо того непреходящего, что есть в ВЗ. Но чаще всего богословы, критикуя приверженцев Н.г., указывают, что их иррациональная внеисторич. интерпретация Слова Божьего фактически делает это Слово бессодержательным, растворяет его в аморфных состояниях человеч. экзистенции.

Г а д а м е р Х.Г., Истина и метод, пер. с нем., М., 1988; Герменевтика: история и современность, М., 1985 (там же указана библиогр.); Ш п е т Г.Г., Герменевтика и ее проблемы, в кн.: Контекст. 1989, М., 1989; т о ж е, Контекст. 1990, М., 1990; A c h t e m e i e r P.J., An Introduction tо the New Hermeneutic, Phil., 1969; *E b e l i n g G., Wort und Glaub, Tub., 1960; E s b r o e c k M. v a n, Hermeneutique, structuralisme et exeg-se, P., 1968; F u c h s E., Hermeneutik, Bad Cannstatt (Wurttemberg), 1958; *R o b i n s o n J.M., C o b b J.B., The New Hermeneutic, N.Y., 1964.

НОВАЯ ИСАГОГИКА, свод теорий, касающихся происхождения и датировки книг Библии (гл. обр. ВЗ), к-рые в наст. время разделяются большинством экзегетов. Название "новая" эта система исагогич. концепций получила в силу отличия от *старой исагогики, принятой в раввинистич. *иудействе и отчасти усвоенной отцами Церкви. Однако именно святоотеч. библеистика сделала первые шаги в плане отхода от староисагогич. воззрений. *Атрибуция и *хронология иудейских экзегетов были подвергнуты сомнению в ряде пунктов. Так, блж.*Феодорит Киррский относил Ис Нав и Суд ко временам более поздним, чем описываемые в них события. Средневековье, за редкими исключениями (напр., *Ибн-Эзра), сделало в плане исагогики мало. Интенсивное развитие Н.и. началось лишь в 17-18 вв., продолжается оно и в наст. время. Основные выводы Н.и. в самом общем виде можно подытожить в восьми пунктах. 1) *Пятикнижие ведет свое происхождение от Моисея, но не было им целиком написано. В том виде, в к-ром оно существует теперь, оно сложилось постепенно на основе неск. вариантов Моисеева Предания (см. ст. Документарная теория происхождения Пятикнижия; Четырех источников Пятикнижия теория). 2) *Исторические книги ВЗ 1-го цикла (*Второзаконническая история) были написаны в *Плена период на основе более древних источников, а Исторические книги 2-го цикла (*Хронист) были написаны ок. 300 до н.э. 3) Не все псалмы, надписанные "ле Давид" (в син. пер.: "Давидов") приналежат ему. 4) Кн. Иова, Экклесиаста и кн.Притчей в ее окончат. редакции были написаны во *Второго Храма период. 5) Не вся Кн. прор. Исайи написана им самим: часть принадлежит его последователям, жившим в период Плена (*Второисайя) и после Плена (*Тритоисайя). 6) Кн. прор. Захарии, написанная самим пророком в 6 в. до н.э., была дополнена другим пророком ок. 4 в. до н.э. 7) Кн. Даниила написана ок. 165 до н.э., частично на основе более ранних преданий. 8) Посл. к Евреям вышло из круга учеников ап. Павла, а не написано им самим.

Первыми эти положения Н.и. отстаивали гл. обр. католич. богословы (*Симон Р. и др.), но церк. признание Н.и. получила у католиков лишь в 20 в. под влиянием школы *Лагранжа. В протестантизме Н.и. защищалась сначала преимущ. сторонниками *рационализма в библеистике и представителями *либерально-протестантской школы. Однако к кон. 19 в. Н.и. была принята и протестантской ортодоксией (за исключением приверженцев *фундаментализма). Православную рецепцию осн. положений Н.и. осуществили в 19-20 вв. экзегеты *русской библ.-историч. школы и ряд греч. библеистов (напр., *Веллас, *Хаступис). "Открытия, сделанные библейской наукой, - писал Карташев, - так закрепили позиции критики, что спор об ее выводах ныне перешел в область отдельных подробностей; что же касается прежнего, докритического подхода к Библии, то таковой уже немыслим" (ПМ, 1948, VI, с.140). Однако у концепций Н.и. долгое время были противники, считавшие, что пересмотр атрибуции и датировки свящ. книг посягает на догмат *боговдохновенности. Защитники же Н.и. утверждали, что 1) боговдохновенность, авторитет и духовная ценность Библии не обусловлены авторством и временем написания ее книг; уточнение их входит в сферу науч. дисциплин (*исторической критики, *историко-литературной критики и т.д.) и что 2) исагогич. теории не относятся к Свящ. *Преданию Церкви (в противном случае у св. отцов существовало бы полное единодушие в этом вопросе, между тем как у них встречаются самые разные исагогич. воззрения). В своих исследованиях Н.и. опирается на сравнительный анализ текстов, анализ языка, внутренние свидетельства самих книг и на данные библ. *археологии. Богосл. и апологетич. значение Н.и. в том, что она устраняет многие недоумения, соблазны и трудности, порожденные старой исагогикой.

*G r o l l e n b e r g L.H., Nieuwe kijk op het oude bock, Amsterdam, 1968 (англ. пер.: Rediscovering the Bible, L., 1978); см. также ст. об указанных библ. кн., направлениях и авторах и ст. Историко-литературная критика.

"НОВАЯ ПЕСНЬ", библейское наименование благодарств. и хвалебных гимнов, к-рые складывались в ознаменование радостных событий (напр., Пс 32, 95, 97; Ис 42:10; ср. Откр 5:9; 14:3).

НОВИЦКИЙ Орест Маркович (1806-84), рус. историк философии. Окончил КДА; был проф. философии Киевского ун-та. К библейской тематике относится работа Н. "О первоначальном переводе Свящ. Писания на славянский язык" (К., 1837).

Ш п е т Г.Г., Очерк развития рус. философии, Соч., М., 1889, с.204 сл.

НОВОГРЕЧЕСКИЙ ПЕРЕВОД БИБЛИИ - см. Переводы Библии на новые европейские языки.

"НОВОИЗРАИЛЬСКОЕ" ПОНИМАНИЕ БИБЛИИ, истолкование Библии в духе некогда распространенной рус. секты "Новый Израиль" (др. название: "христы", в просторечии "хлысты"). Секта носила экстатич. и хилиастич. характер. Она возникла в кон. 19 в. и распалась к кон. 20-х гг. 20 в. Библию сектанты понимали "духовно", т.е. полностью иносказательно. Христос считался лишь "совершенным человеком", Который периодически воплощается в вождях "Нового Израиля" (последним таким лжехристом был В.С.Лубков). Через них, согласно учению секты, Бог установит на земле царство справедливости. В сподвижниках "новых Христов" воплощается и Дева Мария, и апостолы. Секта отбрасывала все чудесное в Библии и отличалась вульгарным *рационализмом, к-рый причудливо сочетался с апокалиптич. *мистицизмом.

Прот.*Б у т к е в и ч Т., Обзор русских сект и их толков, Харьков, 19152; Новый Израиль. С предисл. и примеч. Бонч-Бруевича В.Д., СПб., 1911.

НОВЫЙ ЗАВЕТ (евр. ха-бр(т ха-хадаш(, греч. kainѕ dia(hk"), термин, впервые появившийся у прор.Иеремии (31:31), к-рый предсказывал, что после дней падения и возмездия Бог заключит со Своим народом НЗ. В отличие от древнего *Завета, Новый будет не внешним, а внутренним. "Говорит Господь: "вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом"" (31:33). Очевидно, что это пророческое *Откровение носит мессианский характер. С НЗ начинается новый этап свящ. истории. Именно поэтому ессейская община *Кумрана, считавшая себя предвестницей эсхатологич. эры, относила к себе пророчество Иеремии. В действительности НЗ был заключен иначе, чем думали ессеи, жившие у Мертвого моря. Он был установлен на *Тайной Вечери, и знамением его была Кровь божественного Агнца-Христа (Лк 22:20). С этого времени христианская Церковь осознает себя как общину НЗ, к-рый, как и предсказывал пророк, заменил собой ВЗ (ср. Евр 8:7-13).

Термином НЗ обозначается также собрание канонич. книг, включающее Евангелия, Деяния, Послания и Апокалипсис.

*А в е р и н ц е в С.С., Новый Завет, ФЭ, т.4; е г о ж е, Истоки и развитие раннехрист. лит-ры, ИВЛ, т.1, с.501-15; *Б о г о с л о в с к и й М.И., Идея Царства Божия в Ветхом и Новом Завете, Каз., 1887; *В р е д е В., Происхождение книг НЗ, М., 1908; Г е р и к е Г., Введение в новозав. книги Свящ. Писания, М., 18882; *Г л у б о к о в с к и й Н.Н., Лекции по Свящ. Писанию НЗ, СПб., 1912; *З а р и н С., Лекции по Св. Писанию НЗ, Пг., 1916; еп.*К а с с и а н (Безобразов), Христос и первое христ. поколение, Париж, 1950; *К о з а р ж е в с к и й А.Ч., Источниковедч. проблемы раннехрист. лит-ры, М., 1985; *П ф л е й д е р е р О., Возникновение христианства, пер. с нем., СПб., 1910; СББ, с.1106-110; архим.Ф е о д о р (*Бухарев), О Новом Завете Господа нашего Иисуса Христа, СПб., 1861; *Х е р г о з е р с к и й А.Н., Исагогика, или введение в книги Свящ. Писания НЗ, СПб., 1860; D a v i s N., Invitation to the New Testament, L.-N.Y., 1959; H a r v e y A.E., Companion to the New Testament, L., 1979; см. курсы введения в НЗ *Борнкамма, *Грело, *Кюммеля, *Маккензи, *Марксена, *Робера *Фейе и *Харрингтона, труды по богословию библейскому и лит-ру к ст.: Деяния св. Апостолов; Евангелия; Завет; Нагорная проповедь; Павла ап. Послания и ст. о др. посланиях и Кн. Откровения.

"НОВЫЙ ПОИСК ИСТОРИЧЕСКОГО ИИСУСА", условное название, объединяющее ряд работ протестантских экзегетов, к-рые в сер. 20 в. возобновили попытки старой либеральной школы реконструировать жизнь и учение *"исторического Иисуса". Эти попытки еще в 1906 были подвергнуты критике *Швейцером А., а представители *"истории форм" школы решительно от них отказались. Однако историч. скептицизм указанной школы в свою очередь подвергся сомнению. Начала "Н.п.и.И." положил доклад *Кеземанна "Проблема исторического Иисуса", прочитанный в Марбурге (1954) в присутствии *Бультмана. Вслед за тем появилось немало исследований (*Борнкамм, *Иеремиас, *Робинсон Джеймс, *Перрин и др.), к-рые возродили историко-христологич. тему. Исходные богосл. позиции у этих экзегетов во многом различны, но все они сходятся на существовании прямой связи между учением Самого Христа и апостольской *керигмой. Они утверждают, что новозав. писания вводят нас не только в духовный мир ранних общин (как думали Бультман и его приверженцы), а приближают к реальному Христу истории. Поскольку между Ним и Его Церковью была прямая преемственность, в ее наследии (в частн., в Евангелиях) можно услышать Его живой голос. Перрин пытался выработать ряд критериев, помогающих отделить подлинные слова Иисусовы от последующих "напластований" и интерпретаций. Напр., то, что в Евангелиях не имеет параллелей в иудействе и в апостольской керигме, Перрин считает наиболее аутентичным. Аутентичными он считает и речения, лежащие в основе сходных или параллельных евангел. текстов. Такого рода критерии, однако, отнюдь не носят характера бесспорности. В "Н.п.и.И." особенно ценят указания Евангелия, к-рые нельзя объяснить с т. зр. развитой догматики (напр., слова о том, что Христос "не мог" исцелить больных в Назарете, Мк 6:5). Но и в данном случае критерий этот не может быть признан абсолютным. Нет оснований отвергать как неподлинное то, что согласуется с раннехрист. богословием. Коренным недостатком "Н.п.и.И." является постановка веры в зависимость от точности записанного текста. По существу, он отказывается от "иной реальности, нежели та, что зафиксирована в исторических документах" (*Маккензи). Между тем никакой, даже самый достоверный документ не мог быть и не был источником христианской веры, к-рая коренится в христоцентрическом, духовном опыте Церкви.

Архиеп. *М и х а и л (Чуб), Христологич. проблемы в зап. богословии, БТ, 1968, сб.4; Р е ф у л е Ф., Иисус - Тот, Кто приходит из иного мира, "Логос", 1973, ( 3-4; *R o b i n s o n J.M., A New Quest of Historical Jesus, L.-Naperville (Ill.), 1959; см. также ст. об авторах, указанных выше.

НОК (Nock) Артур (1902-63), англ.-амер. историк античности и раннего христианства. Окончил Тринити Колледж в Кембридже. Специализировался по истории античной религии. Принимал участие в создании "Кембриджской истории древнего мира". В 1930 переехал в США, где стал проф. истории религии в Гарвардском ун-те. В своих работах Н. исследовал доктрины и верования, к-рые царили в эллинистич. среде, окружавшей первых христиан. Он показал, что мнение о гностицизме как источнике христианства необоснованно. Начало гностицизма не восходит к дохрист. временам. Н. также подверг критике концепции *мифологической теории о связи между Евангелиями и мифами об умирающих богах. В исследовании "Эллинистич. мистерии и христ. таинства" (1952) Н. собрал документы, опровергающие гипотезы о "мистериальном" характере христ. священнодействий, к-рые, подчеркивал он, неотделимы от однажды совершивщихся на земле событий. Античные же мистерии относились к сфере чисто мифологической.

St. Paul, L., 1938; Early Gentile Christianity and Its Hellenistic Background, N.Y., 1964.

NCE, v.10, p.479.

НОКС (Knox) Джон (ок.1513-72), вождь кальвинистов в Шотландии. Сын крестьянина. Окончил ун-т в Глазго, принял сан католич. священника. В 40-х гг. стал склоняться к протестантизму, после чего эмигрировал в Швейцарию, где сблизился с *Кальвином. В 1555 вернулся в Шотландию и начал проповедовать кальвинизм с фанатичной страстностью, присущей его натуре. Н. ненавидел католичество и поэтому стал непримиримым врагом Марии Стюарт. Н. принадлежит множество проповедей на библ. темы и метрическое переложение Псалтири на англ. язык (1564).

The Works of John Knox, Еdinburgh, v.1-6, 1846-48.

НЭС, т.28; Р о б е р т с о н Дж., Г е р ц о г И., История христ. Церкви от апостольского века до наших дней, пер. с англ., СПб., 1891, т.2; M c E w e n J.S., The Faith of John Knox, L., 1961.

НОКС (Knox) Рональд, свящ. (1888-1957), англ. католич. богослов, переводчик Библии. Род. в семье англиканского епископа. Окончил Оксфордский ун-т и в 1910 стал свящ. англиканской церкви. Был капелланом (1912) в Тринити Колледж (Оксфорд). В эти годы сблизился с кругами, тяготевшими к католичеству, и стал одним из лидеров прокатолич. движения в англиканстве. В 1917 он перешел в католичество и был рукоположен. Пройдя курс в католич. колледже св. Эдмунда, Н. в 1926 получил назначение в Оксфорд капелланом колледжа. Там он предпринял перевод всего Свящ. Писания на англ. язык. В основу была положена *Вульгата. Язык перевода Н. специалисты оценили как классический, а католич. иерархия одобрила Библию Н. для церк. употребления. Перевод выходил по частям с 1944 по 1948 (полное изд. 1955). Н. приобрел также известность своими поэмами, сатирич. романами, очерками и апологетич. трудами.

On Englishing the Bible, L., 1949.

W a u g h E., The Life of the Right Reverend Ronald Knox, L., 1959; W o l t e r - H a u s J., Roland Nox, TTS, S.303-8; ODCC, p.786-87.

НОМИЗМ (от греч. nТmoj - закон), термин, означающий как религию ветхозав. *Закона, так и ее искажение - законничество.

НОНН (NТnnoj) ПАНОПОЛИТАНСКИЙ (5 в.), егип. грекоязычный христ. поэт. Род. в г.Хеммисе (греч. Панополис); по происхождению был, вероятно, коптом. О жизни его ничего не известно. Ему принадлежит поэтич. *парафраз Ев. от Иоанна (28 тыс. строк). "Художественное восприятие мира у Нонна характеризуется эксцентричностью, избытком напряженности и совершенно неклассической динамикой" (*Аверинцев).

Переложение "Евангелия от Иоанна", пер. Аверинцева С.С. в кн.: Памятники визант. лит-ры IV-IX веков, М., 1968; C a n t a r e l l a R., Poeti bizantini, Milano, 1948.

А в е р и н ц е в С.С., Поэтика ранневизант. лит-ры, М., 1977; ИВЛ, т.2, с.343-44.

НОРОВ Авраам Сергеевич (1795-1869), рус. ученый, путешественник и государств. деятель. Учился в аристократич. пансионе при Московском ун-те. Герой войны 1812 (под Бородино лишился ноги). В 30-х гг. путешествовал по Востоку. Его путевые дневники привлекли внимание рус. общества к "библейским странам" и к библ. *археологии. Он был первым рус. ученым, умевшим читать *иероглифическую письменность. Во время странствий Н. изучал и зарисовывал мн. древние памятники Египта, побывал в Долине царей, поднимался на пирамиду Хуфу, объехал города, упомянутые в Апокалипсисе. Посетив м-рь св. Екатерины на Синае, Н. высказался в пользу древности *Синайского кодекса, вопреки мнению *Порфирия (Успенского), считавшего его поздней рукописью. Материалы, собранные Н., до сих пор сохраняют ценность, т.к. мн. памятники, к-рые он видел, сегодня утрачены. Н. можно считать зачинателем рус. библ. археологии. Он был избран в Российскую АН и был министром просвещения (1854-58). Н. на этом посту проявил себя либеральным и передовым администратором. По его настоянию была расширена программа классич. языков в учебных заведениях России. Под наблюдением Н. в 1861 издана греко-слав. *билингва НЗ.

Путешествие по Египту и Нубии в 1834-35 гг., СПб., 1840; Путешествие к семи Церквам, упомянутым в Апокалипсисе, СПб., 1847; Защита Синайской рукописи Библии от нападения о. арх. Порфирия Успенского, СПб., 1863; Иерусалим и Синай, СПб., 1878.

Д ы л е в с к и й Е., А.С.Н., "Странник", 1871, ( 4; К у л ж и н с к и й Г., Воспоминания об А.С.Н., там же, 1878, ( 4; Н и к и т е н к о А.В., Очерк жизни А.С.Н., "Записки Имп. АН", т.XVII, кн.1, 1870.

НОРТ (North) Роберт, иером. (р. 1916), амер. католич. экзегет. Род. в Айова Сити. Член Общества Иисусова. Окончил *Папский библейский ин-т, где в 1951 стал профессором библ. археологии. Проводил серию раскопок в *Палестине. Сотрудник Библейского ин-та в Иерусалиме. Участвовал в "Новом католическом комментарии к Свящ. Писанию" (1969). Н. считает, что принятие католич. библеистикой *новой исагогики есть не дань модным течениям, а возврат к старой традиции, связанной с церк. понятием о *Предании. Утверждая католич. приоритет в области *критики библейской, Н. опирается на выводы *Крауса.

Stratigraphia Palestinae, Roma, 1954; Sociology of the Biblical Jubilee, Rome, 1954; Geographia exegetica, Roma, 1955; Archaeоlogy and the Bible, NCSS, p.93-104. The Critical Study of the Old Testament, ibid., p.115-23.

WBSA, p.165.

НОТ (Noth) Мартин (1902-68), нем. протестантский библеист. Род. в Дрездене. Образование получил в ун-тах Эрлангема, Ростока и Лейпцига. Ученик *Альта. Вел курс Свящ. Писания ВЗ в ун-тах Грейфсвальда, Лейпцига, Кенигсберга и Бонна. В последние годы жизни состоял директором "Научного Института Св. Земли" в Иерусалиме. С приходом к власти Гитлера подвергался преследованиям как представитель антинацистской "Исповеднической церкви".

Н. разработал аргументацию в пользу того, что первый цикл *Исторических книг ВЗ (Ис Нав, Суд, Цар) в лит. и религ. отношениях тесно связан с Второзаконием, к-рое служило к ним своего рода прологом. В отличие от *Второзаконнической истории традиция *Яхвиста и *Элохиста развивалась независимо (начало этих традиций Н. возводит к эпохе судей, см. ст. "Основа" Пятикнижия). Н. ставил задачу реконструировать ход ветхозав. событий в рамках древневост. контекста. Труды его отмечены двумя характерными особенностями: он скептически относился к достоверности сказаний *Пятикнижия и пытался путем смелых гипотез решить ряд библ.-историч. проблем. В своей "Истории Израиля" ("Geschichte Israels", Gott., 1950) Н. развивал гипотезу, высказанную давно, о двух разнородных традициях, к-рые исходили от двух групп израильтян. Одна проникла в Ханаан мирным путем и образовала *амфиктионию в районе Сихема, а другая проложила себе путь с боями. Именно последняя пришла из Египта и ее предания связаны с именем Моисея. Однако в этих преданиях, по мнению Н., сохранились лишь смутные отголоски действительных событий. Связь ВЗ с *Древним Востоком рассмотрена Н. в труде "Мир Ветхого Завета" ("Die Welt des Alten Testaments", B., 1940). Им были также составлены толкования на Исх (1959), Лев (1962), Числ (1966) и Ис Нав (1938). Мн. критики, в частн., *Олбрайт, считали *гиперкритицизм Н. неоправданным. Есть все основания полагать, что плюрализм традиций в ВЗ не был столь велик, как думал Н. Тем не менее ряд его наблюдений и выводов представляют ценность.

Die Gesetze im Pentateuch, Halle, 1940; Uberlieferungsgeschichtliche Studien, Halle, 1943; Uberlieferungs geschichte des Pentateuch, Stuttg., 1948; Gesammelte Studien zum Alten Testament, Munch., 1960.

*K r a u s. S.430 f.; T h o m p s o n R.J., Moses and the Law in a Century of Criticism since Graf, Leiden, 1970, p.135-36, 144-46; ODCC, p.983.

НУЗИЙСКИЕ ТЕКСТЫ, клинописные документы, обнаруженные в Сев. Месопотамии близ г.Киркука (Аррапха) среди развалин древнего г. Нузи (Нузу) (см. ст. Клинопись и Библия). Раскопки производились амер. археологами под руководством Р.Старра в 20-30-х гг. 20 в. Н.т. относятся к 15-14 вв. до н.э. и дают представление о быте и обычаях Аррапхского царства. Население его было преимущ. хурритским. Оно пришло из кавказских областей, но усвоило мн. обычаи жителей Двуречья. В Н.т. описаны правила, известные из Библии по сказаниям о *патриархах. Так, напр., у хурритов было принято, чтобы слуга становился наследником бездетной семьи (ср. Быт 15:2); бесплодная жена могла отдать мужу служанку для продолжения рода (ср. Быт 16:2); право первородства могло быть продано (ср. Быт 25:30-34); владение домашними богами обеспечивало право на наследство (ср. Быт 31:33-35) и др. Эти обычаи после падения Аррапхского царства (14 в. до н.э.) быстро исчезли, что указывает на глубокую древность сказаний Кн. Бытия.

История древнего мира, М., 1983, т.1, с.187; К ь е р а Э., Они писали на глине, М., 1984; Л л о й д С., Археология Месопотамии, пер. с англ., М., 1984, с.187; Я н к о в с к а я Н.Б., Хурритская Аррапха, ВДИ, 1959, ( 1; *P f e i f f e r R., Excavation at Nuzi, L., 1929; *W r i g h t G.E., Biblical Archaeology, Phil., 1957.

НУМИЗМАТИКА (от лат. numisma - монета) БИБЛЕЙСКАЯ, изучение древних монет, сохранившихся от стран и эпох, связанных с библ. историей. Древние монеты имеют историч. и художеств. значение; они нередко содержат государств. и религ. символы и портреты политич. деятелей. Находки монет помогают датировке тех пластов раскопок, где они найдены. Иногда на монетах чеканились изображения зданий и памятников, к-рые впоследствии были уничтожены. Т.о., Н. является важной вспомогательной историч. дисциплиной.

Древнейшие монеты, известные науке, появились ок. 7 в. до н.э. В Иудее *допленного периода в качестве денежных единиц употреблялись металлические бруски и слитки. При персидском царе Дарии (6 в. до н.э.) вошел в обращение "дарик" (евр. даркон, 1 Пар 29:7), к-рый по-греч. стали называть драхмой (евр. даркемон, 1 Езд 2:69). При Хасмонеях в Иерусалиме чеканили собств. монету: шекель (или сикль) и полушекель (1 Макк 15:4). Найдены шекели Симона Хасмонея, Александра Янная, Гиркана II, Аристобула II, Ирода Великого, его сыновей Ирода Антипы, Архелая, Агриппы. На них помещены иудейские символы: чаша, виноградная гроздь, семисвечник, лилии. Сохранились монеты Августа, Тиберия, Веспасиана с надписью "побежденная Иудея" и монеты, отчеканенные при Пилате. На монетах эллинистическо-римской эпохи встречаются профили мн. историч. деятелей, упоминаемых в Библии: Ал. Македонского, Антиоха III, Антиоха IV, Епифана, Александра Баласа, Августа, Тиберия. На иудейских монетах портретных изображений нет (из-за запрета Исх 20:4).

Б у л а т о в С.А., Древнеевр. монеты, К., 1886; Нумизматика, ЕЭ, т.11; *П о л я н с к и й Е., Деньги древних евреев, ПС, 1912, ( 5; см. труды по *археологии библейской *Иеронима (Лаговского), *Троицкого И.Г. и др.; ПБЭ, т.4, с.1001-05 и др. библ. *словари.

НЬЮМАН, Н ь ю м э н (Newman) Джон Генри, кард. (1801-90), англ. католич. богослов. Род. в семье лондонского банкира. Окончил Тринити Колледж в Оксфорде, где с 1825 стал англиканским пастором. С 30-х гг. примкнул к т. н. оксфордскому "трактатному движению", к-рое выступало за обновление англиканства. Участники движения, в т.ч. и Н., выпустили 90 трактатов, касавшихся догматики, богослужения и вопросов отношения Церкви к государству. Они пытались преодолеть кризис, связанный с положением англиканской Церкви, приравненной к государств. институту. В 1846 Н. принял католичество, был рукоположен, а в 1879 папа *Лев XIII назначил его кардиналом. Как богослов, он ставил задачу заменить схоластич. методы более широкими и свободными от *рационализма. По мнению Н., существует развитие догматов, но не в смысле установления новых истин, а в смысле раскрытия вечного содержания, заключенного в учении Церкви.

Не будучи экзегетом, Н. немало писал о Библии, рассматривая преимущ. ее богосл. аспекты. Еще до перехода в католицизм он прочел курс лекций "О рационализме и каноне Свящ. Писания", а 86-й трактат, написанный им, назывался: "Свящ. Писание в его отношении к кафолическому Символу веры". Н. считал *боговдохновенность свойством всего Писания в целом, но это не исключает в нем чисто человеч. элементов. В Библии, как и в догмате, по словам Н., содержится полнота истины, но она раскрывается постепенно, под руководством церк. авторитета. Это церк. толкование относится только к сфере религии, но не науки. В качестве осн. методов интерпретации Н. называл методы *святоотеческой экзегезы (*александрийская, *антиохийская школы), а в конце жизни отдал должное и историко-критич. методам.

Cardinal Newman's works, v.1-38, L., etc., 1889-1921.

История христ. Церкви в XIX в., Пг., 1900, т.1; ФЭ, т.4 (там же приведена и библиогр.); N o r r i s T.J., Newman and His Theological Method, Leiden, 1977; NCE, v.10, p.412-18.

НЬЮТОН (Newton) Исаак (1643-1727), англ. ученый, основатель классич. физики. Параллельно с научными трудами занимался вопросами библеистики. Н. рассматривал Свящ. Писание не как источник естественно-научных сведений, а как Слово Божье. Общий принцип закономерности, царящий во Вселенной, был для Н. свидетельством о Божественном Разуме, но сами эти принципы он изучал чисто рациональными средствами (см. ст. Наука и Библия). Взгляд ученого на взаимоотношение Библии и естествознания не был сформулирован отдельно, но явствует из его работы "Замечания на Книгу прор. Даниила и Апокалипсис св. Иоанна" (издана посмертно в 1773, в рус. пер.: Пг., 1915). В этой книге Н. толковал описание природных явлений в Библии как символы, обозначающие историч. события, вероучительные истины и т.д. Так, в небесных светилах он видел указания на царей, в свете - символ истины и т.д. Н. выдвинул и ряд собств. исагогич. соображений. Напр., наличие *Пятикнижия у самарян он считал доказательством его существования до разделения царств в 10 в. до н.э., а генеалогию царей Эдома (Быт 36:31 сл.) - доказательством того, что в нынешнем виде *Закон не существовал раньше времен Саула. По его мнению, псалмы Давида и других псалмопевцев были собраны воедино лишь Ездрой. В историч. символике и *аллегориях Библии Н. усматривал пророчества о событиях Средневековья и Нового времени.

Математические начала натуральной философии, пер. с лат., кн.1-3, Пг., 1915-16, т о ж е, М., 1989, с.687 сл.

К у з н е ц о в Б.Г., Н., М., 1982 (там же указана библиогр.); Л у р ь е С.Я., Н. - историк древности, в кн.: Исаак Н., М.-Л., 1943; Совр. историко-научное исследование (Н.), М., 1984; С о к о л о в В.В., Европ. философия XV-XVII вв., М., 1984.

НЭША ПАПИРУС, фрагмент рукописи Библии, найденный в Египте В.Л.Нэшем (1902). Содержит *Декалог, Исх 20:2-17 или Втор 5:6-21, и молитву "Слушай, Израиль" (Втор 6:4 сл.). Датируется 2-1 вв. до н.э. и т.о. является одним из древнейших евр. манускриптов ВЗ.

W u r t h w e i n E., Der Text des Alten Testaments, Stuttg., 1963, S.38.

НЮСТРЕМ (Nustrem) Эрик (1833-97), швед. протестантский библеист фундаменталистского направления (см. ст. Фундаментализм в библеистике). В 1868 составил "Библейский словарь", предназначенный для проповедников и ревнителей Слова Божьего. Словарь включал библ. имена и сведения по библ. *географии, *топографии, *исагогике (богосл. термины в словарь введены не были). После путешествия по Сирии и Палестине Н. переработал словарь и выпустил его новым изданием (всего вышло 4 изд.). В 1920 была подготовлена рукопись рус. перевода, но вышел он только в 1969. Новое пересмотренное и исправл. изд. на рус. яз. с иллюстрациями опубликовано в Торонто (1980, 1985).


О

ОБЕРЛЕН, Ауберлен (Auberlen) Карл Август (1824-64), нем. протестантский богослов. Род. близ Штуттгарта. С 1849 преподавал в Тюбингенском ун-те, а с 1851 до конца жизни состоял проф. богословия в Базеле. Первоначально находился под влиянием идей *Гегеля и *тюбингенской школы, а в последние годы жизни был увлечен апокалиптич. мистицизмом *Бенгеля, что отразилось на его толковании Кн. Даниила и Откровения (Базель, 1854).

Пророк Даниил и Апокалипсис св. Иоанна, пер. с нем., Тула, 1882.

ПБЭ, т.2, с.149; RGG, Bd.1, S.687.

ОБРАЗЦОВ Павел Ефимьевич, прот. (ум. 1895), рус. правосл. писатель и библеист. Род. в Новгородской губ. в семье диакона. Окончил СПб.ДА (1865). Вел курс Свящ. Писания и др. дисциплины в Смоленской и Псковской семинариях. Рукоположен в 1872. В том же году назначен законоучителем Гатчинской учительской семинарии. В 1877 направлен в Стокгольм, где служил в рус. посольской церкви. Вернувшись, состоял проф. богословия в Юрьевском (Дерптском) ун-те (1885-92). Магистерская дисс. О. "Опыт толкования книги св. прор. Захарии" (СПб., 1873) является одним из первых в России трудов на эту тему. Работа включает исагогич. раздел и последовательный коммент. к Кн. Захарии. Хотя О. отмечает существ. различие между двумя частями Зах, по его мнению, "нет достаточных оснований к тому, чтобы вторую часть пророчества св. Захарии не признавать принадлежащей этому же пророку".

Св. прор. Аггей в его церк.-историч. и библ. значении, Смоленск, 1867; Св. прор. Авдий в его церк.-историч. и библ. значении, Смоленск, 1867; Христ. богословие в книгах НЗ, ВЧ, 1872, т.II, ( 45.

Р о д о с с к и й, с.321.

ОБЩЕСТВА БИБЛЕЙСКИЕ, национальные и международные добровольные организации, цель к-рых в издании Библии на оригинальных языках и в переводах, а также в ее распространении и изучении.

Главная цель О.б. - исполнение заповеди Спасителя (Мк 13:10; 16:15) донести Слово Божье до максимального числа людей. Одним из принципов О.б. является выпуск свящ. текстов без комментариев, к-рые, как правило, отражают т. зр. к.-л. конфессии. О.б. пользовались и пользуются поддержкой большинства христ. церквей, хотя сами О.б. не являются церк. учреждениями.

Предыстория. Идея создания О.б. зародилась среди протестантских миссионеров Англии, к-рые стремились к евангелизации стран, входивших в Британскую империю. Еще в 1698 было основано "Общество содействия познанию христианства" (Лондон), к-рое начало издавать англ. Библии для Индии. Его преемником стало "Общество для распространения Евангелия за рубежом" (1701), выпускавшее Библии для нужд миссионеров в колониях. Напротив, шотландское "Общество для распространения христ. знания" (1709) ограничивалось пределами своей страны, распространяя Писание среди бедняков безвозмездно. Из-за нехватки средств оно вскоре прекратило существование, но в 1750 возникло "Общество для распространения религ. знаний среди бедных", к-рое распространяло не только Библии, но и религ. лит-ру. В 1780 англ. миссионеры учредили в Лондоне О.б., начавшее работу среди моряков и военных. Вне Англии аналогичных учреждений было в то время немного. Наиболее значительным явилось нем. О.б. "Бибеланштальт" (1712), к-рому удалось пережить англ. О.б., основанные в 18 в.

"Британское и иностранное библейское общество", самая крупная организация этого рода, зародилось в 1804. Инициатором его создания был странствующий англ. проповедник Томас Чарлз. Он обратился за поддержкой к "Обществу религиозных трактатов", выпускавшему духовную лит-ру для простого народа, и предложил создать библ. общество в мировом масштабе. Идея нашла живой отклик. Цели нового начинания были обнародованы баптистским пастором Джоном Хьюгсом на митинге, после к-рого избрали исполнительный комитет общества. Он включал 36 мирян (15 англикан, остальные - члены независимых религ. групп). Ряд англиканских епископов одобрил начинание и включился в работу общества. Был выработан устав, порядок внесения членских взносов и др. организац. принципы. Чтобы конфессиональные расхождения не препятствовали распространению Библий, было решено издавать их без к.-л. пояснительного текста. Добровольные пожертвования поступали отовсюду с удивительной быстротой, и за 10 лет деятельность общества приняла широчайший размах. В первый же год было распространено 16,5 тыс. экземпляров Библий, а через сто лет в год уже расходилось более 1 млн. экземпляров. Филиалы общества стремительно умножались. Вскоре после его основания возник филиал в Швейцарии, в 1807 - в Канаде, в 1808 - в Греции, в 1809 - в Португалии, в 1810 - в Финляндии, в 1814 - в Бельгии, Болгарии, Голландии и Исландии, в 1816 - в Норвегии и Польше, в 1818 - во Франции и Сербии, в 1834 - в Австрии.

В России филиал "Британского и иностр. библ. общества" появился в 1812, после войны с Наполеоном. Об открытии его ходатайствовал пастор Дж.Патерсон, к-рый с этой целью приехал в Петербург. Его просьба была удовлетворена имп. Александром I и нашла сочувствие у *Голицына. Первоначально библ. общество в России имело в виду распространение Библий среди инославного населения империи, но в 1813 по инициативе Голицына и при содействии митр. *Амвросия (Подобедова), общество было преобразовано в независимое *"Российское библейское общество для перевода и распространения Библии на русском языке".

"Британское и иностр. библ. общество" продолжает свою работу и поныне, являясь одной из крупнейших междунар. организаций этого типа. Им изданы и распространены по всему миру десятки млн. экземпляров Свящ. Писания. Публикуются, как правило, только канонич. книги.

Прочие О.б. По образцу "Британского и иностр. библейского общества" на протяжении 19 и 20 вв. было создано ок. 50 правосл., протестантских, католич. и экуменич. обществ. Благодаря их трудам Свящ. Писание переведено более чем на 1800 яз. народов мира и ежегодно расходится в миллионах экземпляров. Из общего числа О.б. перечислим лишь некоторые.

"Американское библейское общество" возникло вскоре после основания Британского. Его учредили в Филадельфии в 1808. На сегодня оно имеет 5 зарубежных центров и распространило миллионы экземпляров Библии на 1202 языках. С 1856 общество выпускает свое *периодич. издание "Bible Society Record" (Нью-Йорк).

"Национальное Шотландское библейское общество" отделилось от Британского в 1861. Имеет центры в 7 странах.

После закрытия Росс. библейского общества (1826) сама идея О.б. в России не умерла. В 1869 по инициативе *Астафьева Н.А. группой мирян было учреждено общество, к-рое не издавало книг Свящ. Писания, а содействовало их распространению в народе (см. ст. Общество для распространения Свящ. Писания в России).

В 1882 образовалось рус. "Императорское православное *палестинское общество". Не являясь в строгом смысле библейским, оно, однако, внесло заметный вклад в библ. *археологию. Его периодич. органом стал "Палестинский сборник", к-рый продолжает выходить и в наст. время.

В 1902 по благословению папы Пия Х в Италии было создано Общество св. *Иеронима, к-рое занималось изданием Евангелий.

В 1907 польские католики организовали в Варшаве "Общество им. свящ. Якуба Вуйка" и выпускали его переводы Евангелия и Деяний (см. ст. Переводы Библии на новые европ. языки). Общество просуществовало до 1914.

В 1922 исп. католики учредили "Ассоциацию библейских исследований", к-рая занимается изданием Библий, организует конгрессы и встречи по вопросам библеистики, выпускает журн. "Библейские исследования" (с 1939) и "Библейская культура" (с 1944).

В 1935 в Швейцарии возникло "Католическое библейское общество", а в 1937 было создано междунар. научно-богословское "Общество для исследований Нового Завета" ("Studiorum Novi Testamenti Societas"), координирующее работу экзегетов мн. стран. Общество печатает труды по Свящ. Писанию, устраивает симпозиумы и конгрессы, имеет свой орган "Новозаветные исследования".

В 1938 была основана "Католическая библейская ассоциация Америки" с центром в Вашингтоне. Она объединяет специалистов по библ. науке, издает (с 1939) журнал "Catholic Biblical Quarterly" (CBQ) и *серию трудов по Свящ. Писанию.

В 1940 в Монреале (Канада) было учреждено "Католическое общество для распространения книг Свящ. Писания".

Вскоре после 2-й мировой войны создана "Католическая библейская ассоциация Великобритании", поставившая перед собой цель популяризации библ. учения в широких массах.

В 1946 в Лондоне было образовано самое крупное современное О.б. Оно объединило более 20 протестантских О.б. (включая Британское, Американское и др.) и получило название "Объединенные библейские общества" ("United Bible Societies"). Оно распространило свою активную деятельность почти на весь земной шар; издает "Бюллетень", а также журн. "Переводчик Библии" ("The Bible Translator").

В 1950 возникла "Международная организация исследователей ВЗ", к-рая объединяет экзегетов мн. стран, организует их встречи и издает журн. "Vetus Testamentum".

Все О.б. с самого основания печатают отчеты о проделанной работе, включающие статистику переводов, тиражей и распространения ими библ. книг.

Обширный материал по истории и работе О.б. содержится в их периодич. изданиях. Отчеты "Британского и иностранного О.б." XIX в. печатались в рус. пер. (ПС, 1870-80 гг.) и в обзорах журн. "Радость христианина" (1891-92); см. также: [*А н д р е е в И.Д.], Библейские общества, НЭС, т.6; Б у а т е л ь Ф., Библия в совр. мире, "Логос", 1963, ( 11-12; Г о л и ц ы н А.Н., О библ. обществах и учреждении такового же в Санкт-Петербурге, СПб., 1813; *Е л е о н с к и й Ф., Библейские общества, ПБЭ, т.2, с.564-75; С о к о л о в Н.К., Общество для распространения религиозного чтения в Англии, ПО, 1862, ( 5; С. Л., Библ. общества, ЕЭ, т.4; Enc.Kat., t.2; NCE, v.2.

ОБЩЕСТВО ДЛЯ РАСПРОСТРАНЕНИЯ СВЯЩ. ПИСАНИЯ В РОССИИ. После окончательной ликвидации *Российского библейского общества (1826) книги Свящ. Писания на рус. языке стали редкостью, что вызывало озабоченность ревнителей духовного просвещения. Как только появился новый рус. перевод НЗ (1863), изданный Синодом Рус. Правосл. Церкви, возникло движение, поставившее перед собой цель содействовать распространению Слова Божьего в народе. В апреле 1863 в Петербурге, на квартире историка *Астафьева Н.А., собралось 8 человек, к-рые задумали создать О.р.С.П.Р. Хотя большинство собравшихся принадлежало к инославным конфессиям, было решено, что для распространения будет принят только син. перевод. Эта интернацион. группа, включавшая двух русских, двух немцев, поляка, датчанина, голландца и англичанина, постановила также, что продажа Библии будет происходить по самым доступным ценам, а бедным раздаваться бесплатно. Продажу начал обрусевший датчанин О.Форхгамер. "Тихо и незаметно для постороннего глаза, - пишет Астафьев, - вел кружок свое дело сеяния Слова Божия, посылая Форхгамера ежегодно то на Волгу, то в земли Войска Донского, то на Кавказ". У кружка нашлось много сочувствующих помощников. В мае 1869 он был преобразован в Общество, устав к-рого утвердило правительство. В него вошли сотни человек. Общество стало печатать отчеты о своей деятельности. Поддержку ему оказывали духовенство, государств. учреждения, иностр. миссии. Книг Свящ. Писания Общество не издавало, сохранив свою первоначальную задачу - распространять по всем областям огромной Российской Империи Слово Божье. За годы своего существования Общество распространило и роздало безвозмездно сотни тысяч экземпляров Библии.

А с т а ф ь е в Н.А., Опыт истории Библии в России, СПб., 1889; Высочайше утвержденное Общество распространения Св. Писания в России, "Радость христианина", 1891/92, ( 3; Общество распространения Св. Писания в России; его начало и деятельность за первый год, ПО, 1870, ( 5; Общество для распространения Св. Писания в России, "Странник", 1881, ( 1; ПБЭ, т.2, с.590-94.

ОГЛАСОВКИ - см. Накудот.

ОЗУ (Auzou) Жорж (ум. 1971), франц. католич. экзегет, проф. Свящ. Писания в Руанской ДС. Автор двух обобщающих исагогич. трудов: "Слово Божье" ("La Parole de Dieu", P., 1956) и "Библейская традиция" ("La Tradition biblique", P., 1957). В первом рассмотрены вопросы *боговдохновенности, *Предания, *критики библейской и *семантики, а второй излагает историю формирования свящ. книг на фоне библ. истории. Автор стоит на позициях *новой исагогики, сочетая их с церк. подходом к Писанию. О. также принадлежит ряд популярных комментариев на библ. книги.

De la servitude au service, P., 1961; Le Don d'une conqute, P., 1964; La Force de l'Esprit, P., 1966; La danse devant l'arche, P., 1968; Au commencement Dieu crea le monde, P., 1973.

ОККУЛЬТНЫЕ ТОЛКОВАНИЯ БИБЛИИ (от лат. occultus - тайный). Под оккультными учениями понимается весьма широкий спектр доктрин, возникших начиная с первых веков христианства и по 20 в. включительно. Общим для них является признание огромной роли сокрытых сил, соединяющих видимый мир и высшее Божественное бытие. Как правило, оккультные учения разрабатывают особые методы постижения этих промежуточных сил, нередко с целью подчинить их (см. ст. Магия). Кроме того, для оккультизма характерен эзотеризм, т.е. ограждение важнейших своих тайн от непосвященных. Почти все оккультные системы пытались ассимилировать христианство и дать свое толкование Библии. Их адепты обычно ссылались на Ин 21:25 и утверждали, что именно О.т.Б. хранят тайное учение Иисуса Христа, не вошедшее в Евангелие.

1) Древнейшей формой христианствующего оккультизма можно считать учение гностиков, к-рые утверждали, что Христос - небесное Существо, Которое послано высшим Богом, чтобы освободить мир от уз материи. 2) Элементы оккультизма содержались в *манихействе и в др. религ. учениях, исповедовавших *дуализм. 3) В ср.-век. *иудаизме оккультизм был представлен нек-рыми течениями *каббалы. 4) В предренессансной и ренессансной Европе оккультизм носил наполовину магич., наполовину натурфилос. характер. Представители его в 15-16 вв., такие как Парацельс и Агриппа, декларировали свою верность христианству, хотя на деле были близки к гностич. идеям. 5) В 18 в. был создан особый вариант псевдо-христ. оккультизма, принадлежавший *Сведенборгу, также возродившему гностицизм. 6) В 1816 франц. писатель Антуан Фабр д'Оливье (1768-1825) в книге "Еврейский язык" выдвинул фантастич. гипотезу, согласно к-рой Моисей, ученик египтян, зашифровал в *Пятикнижии множество магич. тайн, к-рые могут быть разгаданы с помощью оккультных методов. Идеи Фабра д'Оливье оказали определенное влияние на европ. оккультизм. 7) Для теософской доктрины Е.П.Блаватской Иисус Христос был лишь одним из перевоплощений великого Учителя, к-рый полнее всего раскрыл себя в индийских религиях (см. ст. Теософия). 8) Близкий к теософии индийский неоведантизм 19-20 вв. развивает аналогичные взгляды. Амер. неоведантист У. Аткинсон, писавший под псевдонимом Рамачарака, утверждал, что Христос провел часть Своей жизни в Индии, где учился у йогов. Эти взгляды он изложил в кн. "Жизнь Христа в оккультном освещении" (рус. пер.: Рига, б.г. изд.). Сторонники такого рода О.т.Б. ссылались на т. н. *"Тибетское Евангелие". 9) Одно из последних О.т.Б. принадлежит *Штейнеру Р. и последователям его антропософской доктрины, изображавшей Христа Солнечным Божеством.

Все эти концепции не имеют ничего общего с подлинным Писанием и духом Евангелия. Их относительный успех объясняется нездоровым стремлением мн. людей к чудесному и экзотическому, псевдонаучной и псевдохрист. фразеологией оккультизма и его притязаниями "объяснить все мировые тайны".

А н т о ш е в с к и й И.К., Библиография оккультизма, СПб., 19112; К а р д е к А., Евангелие в разъяснении спиритизма, пер. с франц., К., 19142; Л е м а н А.Г., Иллюстрир. история суеверий и волшебства от древности до наших дней, М., 1900; Р е р и х Н.К., Азия о Христе Иисусе, "Утверждения", Париж, 1933, ( 3; С т р а н д е н Д.Д., Забытая сторона христианства, Тайна Христа, СПб., 1911 (теософское изд.); Т у х о л к а С., Оккультизм и магия (Полная энциклопедия оккультизма), Пг., 19174.

ОКСИРИНХСКИЕ ТЕКСТЫ, папирусные тексты, обнаруженные на раскопках древнеегип. г.Оксиринха. В 70-х гг. 19 в. ученые открыли там холмы мусора, среди к-рого находились бесчисленные папирусные фрагменты (см. ст. Папирология). Систематич. раскопки в Оксиринхе были начаты англ. учеными Б.П.Гренфеллом и А.С.Хантом (1897). Они установили, что О.т. являются остатками хранилищ, куда складывали вышедшие из употребления документы и обветшалые рукописи. Находка оказалась подлинным сокровищем для *палеографии и библ. текстологии. Папирусы относятся к периоду от 1 в. до н.э. до 7 в. н.э. Среди них были древние фрагменты ВЗ и НЗ (в т. ч. Мф, Лк 3 в.). Большой интерес представляют *Логии, содержащие речения Христовы (ок. 2 в.). Позднее выяснилось, что эти логии являются вариантом гностического Ев. от Фомы (см. Нагхаммадийские рукописи). Гренфель и Хант начали публикацию О.т. (с англ. пер.), к-рая еще не закончена.

Д о й е л ь Л., Завещанное временем, М., 1980; *Л о п у х и н А.П., Незаписанные в Евангелии изречения Христа Спасителя и новооткрытые изречения его, СПб., 1898; Ф и х м а н И.Ф., Оксиринх - город папирусов, М., 1976; см. ст.: Дайссманн; Койнэ; Моултон.

ОКСИЮК Михаил Федорович - см. Макарий (Оксиюк), митр.

ОЛБРАЙТ (Albright) Уильям Фоксуэлл (1891-1971), амер. протестантский экзегет и библ. археолог. Род. в г. Кокимбо (Чили) в семье методистского миссионера и получил воспитание в духе традиционного протестантского благочестия. Враждебность окружающей католич. среды и слабое здоровье привели к тому, что в детские годы О. почти все свое время проводил в библиотеке отца. Там он впервые познакомился с книгами по *Древнему Востоку и страстно увлекся этой темой. В 12 лет он начал самостоятельно изучать евр. грамматику. Окончив Американский колледж в Чили, О. уехал в США и стал учителем, но затем оставил школу и целиком посвятил себя библ. науке и Востоку. В 1916, получив в Балтиморском ун-те Дж. Хопкинса степень доктора филологии (семит. яз.), О. стал профессором. Его познания были обширными и разносторонними: он одинаково свободно ориентировался в вопросах филологии и экзегетики, истории и археологии. В 1918 он отправился в *Палестину, где провел ряд археологич. экспедиций. В 1920 О. назначен директором Американской школы восточных исследований в Иерусалиме (1920-29, 1933-36) (см. ст. Институты библейские). В 1929 О. вернулся в США и занял каф. семит. языков в ун-те Дж. Хопкинса, где преподавал до 1958. Он был первым крупным ученым, к-рый подтвердил древность *Кумранских текстов. О. редактировал "Бюллетень Американской школы восточных исследований", был гл. ред. многотомной *Толковой Библии (Anchor Bible), для к-рой написал комментарий к Мф (1971). В 1956-59 О. состоял президентом "Международной организации исследователей ВЗ" (см. ст. Общества библейские). Ун-ты Гарварда, Дублина, Кембриджа, Иерусалима, Упсалы удостоили его степени доктора "гонорис кауза". Из его школы (т.н. "Балтиморское направление") вышло много крупных библеистов.

Перу О. принадлежит ок. 1600 работ. Итоги своих многолетних исследований он подвел в двух монографиях, признанных классическими: "От каменного века к христианству: монотеизм и исторический процесс" ("From the Stone Age to Christianity: Monotheism and the Historical Process", Baltimore, 1940) и "Археология Палестины" ("The Archaeology of Palestine", Harmondsworth, 1949, Rev. ed. 1976). Они были переведены на мн. иностр. языки (франц. пер. 1955, нем. 1949, польск. 1967), неоднократно переиздавались в расширенном и дополненном виде.

Изучая библ. мир в свете археологии и филологии, О., по собств. словам, стремился избегать Сциллы консерватизма и Харибды *гиперкритицизма. По существу он произвел переворот, возвративший зап. библеистику с путей *исторического эволюционизма школы *Велльхаузена к критически осмысленной традиции. С его т. зр., *монотеизм возник не в среде *пророков-писателей, а восходит к Моисею. Моисеева религия является, по О., завершающим этапом движения Древнего Востока к единобожию. Сопоставление *Пятикнижия с археологич. памятниками привело О. к выводу об историч. надежности Моисеева Предания. По словам ученого, "содержание современного Пятикнижия в общем значительно древнее, чем период его окончательной обработки". Он показал, что рассказы о *патриархах вполне вписываются в историч. контекст 19-18 вв. до н.э., что отрицание Моисеева происхождения преданий Пятикнижия есть "неоправданная крайность", что нет оснований отрицать Давидово происхождение основы Псалтири. Если школа Велльхаузена считала материалы Кн. Иисуса Навина вымыслом, О., исходя из археологич. материалов, доказал, что сказания книги "ведут начало от периода израильских завоеваний".

Хотя О. признавал, что нужды первой Церкви отразились в НЗ, но, по его словам, "мысль эта, однако, в корне отличается от крайне субъективного и неправдоподобного взгляда, разделяемого широкими кругами критиков из школы "истории форм", будто содержание Евангелия по большей части приспособлялось или даже измышлялось с целью приспособить его к ситуации, возникающей в жизни Церкви". В частн., топографич. сведения Ин показывают глубокую древность Иоанновой традиции. В этом плане, как пишет О., "археологические данные решительно ниспровергают взгляды радикальной критики школы "истории форм" и еще сильнее бьют по крайним взглядам некоторых ее последователей". Объективные, осторожные и тщательно проводимые исследования О. принесли ему всемирную известность и завоевали огромный авторитет. Изощренной игре изобретателей модных гипотез он противопоставил твердые факты и тем существенно оздоровил атмосферу зап. библеистики.

The Archaeology of Palestine and the Bible, N.Y., etc., 1932; Recent Discoveries in the Bible Land, N.Y.-L., 1936; Archaeology and the Religion of Israel, Baltimore, 1942; The Biblical Period from Abraham to Ezra, N.Y., 1949; The Archaeology of the Ancient Near East, PCB; History, Archaeology and Christian Humanism, N.Y., 1964.

СИЭ, т.10; Enc.Kat., t.1, s.315-16; F r e e d m a n D.N., William F. Albright, TTS, S.380-86; NCE, v.16, p.6-7.

ОЛЕСНИЦКИЙ Аким Алексеевич (1842-1907), рус. правосл. библеист, исследователь ВЗ. Род. на Волыни в семье протоиерея; окончил КДА (1867), где был оставлен преподавателем евр. языка и библейской *археологии. В 1868 получил степень магистра за рукописный труд о И.Канте. В 1873 О. направлен в *Палестину для изучения ее древних памятников. Впоследствии он посещал Св. Землю неоднократно (1886, 1889, 1891) и стал фактически первым рус. специалистом по библ. археологии в ее новом понимании. Результатом его первой научной поездки явился труд "Святая Земля, т.1: Иерусалим и его древние памятники. т.2: Другие замечательные по древним памятникам места Иудеи" (К., 1875-78), за к-рую он получил звание доктора богословия. В 1881 О. избран инспектором КДА. С 1883 орд. проф. академии. В 1899 вышел в отставку. По словам его ученика *Рыбинского, он был "ученым в настоящем смысле этого слова; для него не существовало других интересов, кроме научных". Обширная эрудиция, знание вост. языков (евр., сир., араб.) сочетались в нем с тонким критич. чутьем, склонностью к широким обобщениям. В памяти учеников он остался не только как ученый, но и как "глубоко религиозный человек, а в обращении - простой, скромный и младенчески незлобивый" (А.Войтков).

О. принадлежит ряд оригинальных гипотез. Одни из них уже утратили свое значение (напр., гипотеза о том, что 1-2 Пар были источником для 1-4 Цар), но другие сохраняют ценность и поныне. Так, в работе "Кн."Песнь Песней" (Шир га-Ширим) и ее новейшие критики" (К., 1882) он не только дал обзор всех исагогич. теорий о Песн, но и предложил свою. Согласно О., невеста в Песни Песней есть символ Св. Земли и описания ее отражают времена года в Палестине. О. внес значит. вклад в изучение ветхозав. *поэтики, *Талмуда, оставил подробное описание мегалитич. памятников Палестины доисторич. и историч. времен, предложил свою реконструкцию Иерусалимского храма. Он также перевел Ис. Иер, Иез и Дан (ТКДА, 1865-73). Перу О. принадлежит краткий исагогический курс, являющийся компендиумом святоотеч. воззрений на время, *авторство и обстоятельства написания свящ. книг ("Руководственные о Свящ. Писании Ветхого и Нового Завета сведения из творений св. Отцов и Учителей Церкви", СПб., 1894). Кроме библ. тем, О. много внимания уделял церк.-обществ., нравств. и апологетич. вопросам (см. статьи, указанные в некрологах).

Из талмудической мифологии, ТКДА, 1870, ( 1, 2, 4, 8; Древнееврейская музыка и пение, там же, 1871, ( 11-12; Ритм и метр в ветхозав. поэзии, там же, 1872, ( 10-12; Судьбы древних памятников Св. Земли, К., 1875; Путешествие одного египтянина в Палестину, Сирию и Финикию в XIV в. пред Р.Х., ТКДА, 1876, ( 3; Вопрос о новейших открытиях моавитских древностей, там же, 1877, ( 10; О том, как д-р Сепп открыл древний храм Ваала между Иерусалимом и Вифлеемом, там же, 1878, ( 3; Вставки в кн. И.Навина 21,42 и 24,30 по поводу 70-ти и мнение о них, ЧОЛДП, 1878, ( 1; Гробница Аарона на горе Ор, ТКДА, 1879, ( 3; Тенденциозные корректуры иудейских книжников (соферимов) в чтении ВЗ, там же, 1879, ( 5; Государств. летопись царей Иудейских, или книги забытые (Паралипоменон), там же, 1879, ( 8, 12; Государств. израильская летопись, или книга царей Херема, там же, 1880, ( 5; Кн. Притчей Соломоновых и ее новейшие критики, К., 1884; По вопросу о раскопках 1883 г. в русском месте в Иерусалиме, СПб., 1887; О древнем имени Божием, ТКДА, 1887, ( 5; Ветхозав. Храм в Иерусалиме, СПб., 1889; Мегалитич. памятники Св. Земли, СПб., 1895.

Статьи *Глаголева А.А., *Рыбинского, Войткова А. см. в ТКДА, 1907, ( 10, посвященных памяти О; НЭС, т.29.

ОЛЕСНИЦКИЙ Иван Алексеевич (1855-1924), рус. правосл. богослов. Окончил КДА. Преподавал в Могилевском духовном училище. О. принадлежит монография "Учение ВЗ о бессмертии души", М., 1883.

НЭС, т.29.

ОЛЕСНИЦКИЙ Маркелин Алексеевич (1848-1905), рус. правосл. богослов. Окончил КДА, где впоследствии был проф. нравств. богословия и психологии. В своей магистерской дисс. "Книга Екклесиаст" (К., 1873) О. изложил историю вопроса о происхождении Еккл и дал анализ языка книги. На основании этого анализа можно заключить, что Еккл был написан во *Второго Храма период. Прочие труды О. в основном посвящены вопросам христ. этики. В 1896 ему присвоено звание доктора богословия.

К у д р я в ц е в П., Проф. М.А.О. (Некролог), К., 1905.

ОЛИВЕТАН (Olivetan) Пьер Р о б е р (ок. 1506-38), франц. реформатский богослов, переводчик Библии. Род в Пикардии, учился в Орлеане. Был ревностным приверженцем и помощником своего двоюродного брата *Кальвина. Перевел на франц. язык канонич. книги ВЗ (с евр.). В свое полное изд. Библии включил и отредактированный пер. *неканонических книг ВЗ и книг НЗ, сделанный гуманистом Лефевром (ок.1455-1536).

ODCC, p.998.

ОЛЬДГАМ Джозеф Холдсворт - см. Оулдем

ОНКЕЛОС - см. Таргумы.

ОНОМАСТИКА (греч. onomastikh - учение об именах) БИБЛЕЙСКАЯ, отрасль библ. науки, изучающая собств. имена лиц, упоминаемых в Библии. К О. иногда относят и изучение названий городов и местностей. О. имеет значение для понимания истории религии, особенно когда речь идет о *теофорных именах. Кроме того, библ. имена часто имели символич. смысл, что помогает при исследовании *"жизненного контекста" той или иной книги. Библейские *генеалогии, содержащие списки имен и перечни городов, также играют большую роль в изучении свящ. истории. Первый опыт библ. географич. О. принадлежит *Евсевию Кесарийскому ("Ономастикон"). Этот труд был переведен на лат. блж. *Иеронимом.

Прот. Л е б е д е в В.Ф., Библ. собств. имена в их религиозно-историч. значении. Историко-апологетич. исследование, Пг., 1916 (там же приведена библиогр.); М а л и ц к и й М., Собственные имена у древних евреев, СПб., 1893; П о г о р е л ь с к и й М.В., Еврейские имена собственные, СПб., 1893; *С о л я р с к и й П.Ф., Опыт библ. словаря собств. имен, т. 1-5, СПб., 1879-87; O d e l a i n O., S №g u i n e a u R., Dictionnaire des noms propres de la Bible, P., 1978.

ОППЕРТ (Oppert) Жюль (1825-1905), франц. ориенталист и экзегет иудаистского вероисповедания. Учился в Германии; в 1848 переехал во Францию. Принимал участие в ряде археологич. экспедиций (Иран, Месопотамия). Был проф. ассириологии в Коллеж де Франс. Автор многочисл. трудов по филологии, археологии и истории *Древнего Востока. По библеистике, кроме комментариев к Кн. Иудифи и Есфири, им написаны "Библейская хронология" (1869), "Соломон и его преемники" (1877), "Хронология Кн. Бытия" (1877). Всего О. опубликовал свыше 400 монографий и статей.

*К о к о в ц о в П.К., Памяти Ю.О., "Известия Имп. Академии наук", 1906.

ОРДА Харисм Михайлович - см. Ириней (Орда), еп.

ОРИГЕН (/Wrigљnhj) (ок. 185-ок.254), егип. грекоязычный учитель Церкви, основатель христ. философии и библ. *текстуальной критики, апологет и комментатор Писания. Род. в Египте, вероятно в Александрии, в семье ревностных христиан, к-рые с детства внушили ему любовь к Слову Божьему. Его отец, Леонид, рано заметил удивительную одаренность сына и дал ему всестороннее образование; но, главное, он укрепил в нем пламенную веру, и, когда во время гонений (202) отец был арестован, О. только силой удалось удержать от следования за ним в тюрьму. Не имея возможности разделить с ним участь, он писал ему письма, убеждая стоять до конца. После казни Леонида О. стал зарабатывать для семьи трудом учителя, а затем посвятил себя проповеди христианства среди образованных язычников. Из-за гонений Александрийская огласительная школа осталась без руководства, и О., несмотря на свой юный возраст, принял на себя заботу о ней. Его ум, умение найти доступ к самым взыскательным слушателям и строгий образ жизни привлекли в школу толпы слушателей. "Шли к нему в училище, - пишет Евсевий, - один за другим с утра до вечера, не давая передохнуть". О. говорил с александрийским обществом языком человека, глубоко усвоившего античную культуру и не отвергавшего ценностей, к-рые в ней содержались. В его школе царила атмосфера интеллектуальной свободы. "Это был поистине наш рай", - вспоминал ученик О., свт. *Григорий Неокесарийский. О., однако, радикально отвергал нравственный релятивизм язычества. Об аскетизме О. складывались легенды.

Для более точного понимания ВЗ О. с помощью местных иудеев быстро выучил евр. язык и начал работу по подготовке *рецензии *Септуагинты. Слава его распространилась далеко за пределы Египта. В 212 он посетил Рим, сблизился со свт. *Ипполитом, побывал в Заиорданье и Антиохии, где был принят матерью имп. Септимия Севера как знаменитый ученый. Когда в 216 вспыхнули гонения Каракаллы, О. уехал в Кесарию Палестинскую, где продолжал свои ученые занятия и проповедь. С этого времени он стал жертвой ревности и недоброжелательства еп. Димитрия Александрийского, к-рый считал, что О. превышает полномочия мирянина. Когда же в Палестине его рукоположили во иереи, Димитрий отказался признать это рукоположение законным. Даже после смерти епископа О. не удалось закрепиться на родине, и он окончательно поселился в Палестине. Он продолжал усиленно работать, а о своих гонителях писал, что испытывает к ним жалость. Пребывание на Востоке немало помогло ему в розыске ценных рукописей, необходимых для его исследований. В период гонений Максимина (235) власти искали О., но им не удалось его арестовать. Тогда же О. написал "Увещание к мученичеству" и впоследствии своей жизнью доказал верность Христу. Репрессии против христиан, начатые имп. Декием в 250, застали О. в Тире (Финикия). Он был арестован, подвергнут изощренным пыткам, но не отрекся от веры. Смерть гонителя освободила его от заточения; однако после перенесенных мук престарелый учитель жил недолго.

Согласно Евсевию, О. написал ок. 2000, а согласно свт. *Епифанию - ок. 6000 книг (в антич. смысле этого слова). Основные его труды посвящены изучению и толкованию Библии. 1) "Экзаплы" (евр. текст ВЗ с параллельными греч. переводами; см. ниже). 2) "Схолии", или "Замечания", на Исх, Лев, Ис, Пс 1-15, Еккл, Ин; все они сохранились не полностью. 3) "Гомилии", или "Беседы", почти на все книги Свящ. Писания; сохранились лишь частично и в *катенах. 4) Толкования на Мф и Ин. 5) Толкования на Рим сохранились в фрагментах. 6) Толкование на Песн; сохранилось в лат. пер. Руфина (ок. 410). 7) Почти полностью утрачены его толкования на Быт, Ис, Плач, Лк, Гал, Еф. 8) В 1941 найдены фрагменты толкования на Цар. 9) В 40-х гг. О. написал апологетич. сочинение "Против Цельса", содержащее полемику с одним из противников христианства. Книга включает немало материалов по толкованию Библии. 10) Философско-богословский труд О. "О началах" отражает герменевтич. взгляды О. так же, как и 11) письма О. свт. Григорию Неокесарийскому и *Юлию Африкану.

Работы О. в области текстологии Писания. При отсутствии книгопечатания, в *рукописях Библий к 3 в. накопилось немало разночтений; в полемике с *иудаизмом выяснилось различие между Септуагинтой и евр. текстом. Все это требовало кропотливой текстологич. работы. О. неутомимо собирал манускрипты. Кроме общепринятых у иудеев переводов (*Акилы, *Симмаха, *Феодотиона), ему удалось обнародовать и другие греч. переводы ВЗ. Он находил их в самых различных городах Средиземноморья. Сначала О. переписал параллельно 4 версии: Акилы, Симмаха, Септуагинты и Феодотиона. Это издание греч. Библии, получившее название "Тетрапл", О. не удовлетворило. Демонстрируя многие преимущества Септуагинты, оно не соотносило ее с евр. оригиналом. Эту задачу ученый выполнил в знаменитых *Экзаплах, "шестиполосной" Библии. В первой полосе был переписан евр. текст, затем шла его *транскрипция греч. буквами, а за ней - столбцы Тетрапл. Однако и на этом О. не остановил работу. Как сообщает Евсевий (Церк. Ист. VI, 16), впоследствии он добавил к Экзаплам еще 3 анонимных греч. перевода, к-рые нашел в Иерихоне в огромном глиняном кувшине. Т.о., в окончат. виде труд включал 9 столбцов. О. первым разделил текст ВЗ на стихи (правда, без нумерации) и создал первый *критический аппарат, введя условные обозначения для лакун и добавлений. Условными знаками отличалась и степень точности перевода Септуагинты. Экзаплы явились и первым *критическим изданием Библии, и первой библ. *полиглоттой. На этом труде строились все дальнейшие филологич. изыскания экзегетов. Он потребовал огромного напряжения сил. "Я постоянно занят с манускриптами, - писал О., - даже ночь не дается мне для покоя". Над Экзаплами он работал 28 лет. Хранились они в б-ке *Памфила. Размер рецензии (ок. 6500 стр.) затруднял ее копирование; блж. *Иероним нашел в Кесарии экземпляр, к-рый, вероятно, был единственным. Чаще копировали из Экзапл текст Септуагинты. Вероятно, рукопись погибла после захвата Кесарии арабами. *Катены позволили восстановить лишь нек-рые ее части. Сирийские версии Экзапл были опубликованы итал. аббатом Черине (1877). В 1895-96 итал. аббат Дж. Меркати опубликовал фрагмент Экзапл, найденный им в б-ке им. св. Амвросия в Милане. Другой фрагмент отыскался в 19 в. в Каирской *генизе. Хотя основной текст трудов О. утрачен, он тем не менее был усвоен во мн. экзегетич. писаниях отцов Церкви.

*В и г у р у Ф., Руководство... т.1, М., 19162, с.163-67; Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980, с.430; *Ю н г е р о в П.А., Общее историко-критич. введение в Свящ. ветхозав. книги, Каз., 19102, с.390-402; ODCC, p. 645; W е i s e r A., Introduction to the Old Testament, L., 1961.

Суждения О. о *каноне и об авторах новозав. книг. Хотя О. был александрийцем, он признавал ВЗ лишь в том объеме, к-рый был установлен *Ямнийским каноном (т.е. 22 книги в соответствии с числом букв евр. алфавита). Что касается новозав. канона, то О. упоминает как общепризнанные в Церкви Четвероевангелие, Деян, 1 Петр, 1-3 Ин, Послания ап. Павла, Откровение. О происхождении Евангелий он пишет следующее:

"Первое написано Матфеем, бывшим мытарем, а потом апостолом Христовым, предназначено для христиан из евреев и написано по-еврейски; второе, от Марка, написано по наставлениям Петра, назвавшего Марка в Соборном послании сыном... Третье Евангелие - от Луки, которое одобряет Павел, написано для христиан-язычников. Последнее Евангелие - от Иоанна... Написал он и Откровение, но ему приказано было молчать и не писать о том, что сказали семь громов. Осталось от него и послание в несколько строк. Примем, пожалуй, второе и третье - не все признают их подлинными; в обоих не больше ста строк" (Евсевий. Церк.Ист. VI,25).

О. был одним из первых, кто обратил внимание на своеобразие Посл. к Евреям, в частн., что в нем "нет особенностей, свойственных языку апостола".

"Если бы мне пришлось открыто высказаться, - говорит О., - я бы сказал: мысли в этом Послании принадлежат апостолу, а выбор слов и склад речи - человеку, который вспоминает сказанное апостолом и пишет, как бы поясняя сказанное учителем. Если какая-нибудь Церковь принимает это Послание за Павлово, хвала ей за это. Не зря же древние мужи считали это Послание Павловым. Кто был настоящий автор, ведомо только Богу" (там же). Что касается *апокрифов, то О. считал, что мн. из них важны и полезны (напр., Енох, Завет XII патриархов, Пастырь Герма), но не могут рассматриваться как равные боговдохнов. канону (Против Цельса, V, 54).

*Герменевтика и экзегеза О. По замечанию. арх. *Филарета (Гумилевского), О. "желал предложить правила толкования, доведенные до ясности и определенного вида", но достиг в этом лишь частичного успеха. Его экзегетич. методы опирались гл. обр. на труды *Филона Александрийского. В 5-й гомилии на Кн. Левит он подчеркивал, что в Библии следует различать т р и с м ы с л о в ы х с л о я: исторический (буквальный), нравственный и таинственный. Последний представлялся О. важнейшим. Эти три слоя он сравнивал с телом, душой и духом (О началах, IV, 11). Порой они дополняют друг друга, а порой исключают. Напр., *антропоморфизмы Писания нельзя понимать буквально. Но есть и такие места, где незачем "искать аллегорию", а нужно оставлять все "как написано" (Гомилия на Числ XI). "Голая буква" может также иметь пропедевтическое значение, т.к. "научает людей, которые еще остаются детьми по душе" (О началах, IV, 11). О. придавал большое значение общекультурной (философской и научной) подготовке толкователя, но сама по себе эта подготовка, по его словам, ничто, если исследовать Слово Божье без молитвенного призывания Духа. Подобно тому, как ап. Петр исповедал Иисуса Мессией по внушению свыше, так и все читающие и толкующие Библию должны искать ее разумения в помощи Божьей. "Ибо каждый ученик Христа есть камень... и на каждом таком камне возводится всякое слово Церкви" (Толк. на Мф 16:18). Обязательным условием здравой экзегезы О. считал внимательное чтение и сопоставление различных частей Библии. Только так можно постичь в ней *единство двух Заветов. Подобно тому, как отдельные звуки лиры, соединяясь вместе, рождают целостную мелодию, отдельные элементы Библии образуют гармоническое единство, для достижения к-рого нужно вырабатывать своего рода музыкальный слух. Кроме того, важно уметь видеть смысл целого, не отвлекаясь на частные детали. Так, в притчах важен именно этот смысл, а не подробности их.

Как и все экзегеты античного времени, О. не мог располагать данными о древневост. символике, игравшей столь важную роль в Библии. Поэтому он, вслед за Филоном, считал аллегорич. метод толкования почти универсальным ключом для понимания ВЗ. В одних случаях это вело к удачным находкам. Толкование О. на Песн, о к-ром блж. Иероним говорил, что в нем О. превзошел самого себя, положило начало многовековой мистич. традиции. В картине земной любви О. увидел прообраз небесной любви Христа к человеку (эта тема впервые появляется уже у ап. Павла). Но стремление повсюду отыскивать сокровенный, мистич. смысл вело О. к неосознанному отходу от *историзма Свящ. Писания. Это была платонизирующая эллинизация экзегезы, своего рода *демифологизация, подменявшая диалог Бога и человека в конкретной истории диалектикой, к-рая относилась лишь к внутренней жизни личности. Правда, О. часто оговаривался, утверждая, что все аспекты Писания тесно переплетаются между собой (О началах, IV, 16). Он первый выдвинул мысль о *полноте смысла Писания, к-рая получила развитие в дальнейшей истории экзегетики. Однако, не установив ясных критериев для применения того или иного метода толкования, О. давал простор произволу и субъективности аллегорич. подхода.

Наследие О. и *оригенизм. О. оказал огромное влияние на всю святоотеч. мысль. Его библейскими трудами пользовались даже те, кто не разделял полностью его взглядов (напр., блж. Иероним). У него был ряд выдающихся последователей, таких как свт. *Дионисий Великий и свт. *Григорий Нисский. Однако судьба наследия О. оказалась трагичной. Нек-рые его частные богосл. мнения, к-рые он никогда не считал догматич. истинами, вызвали среди богословов острую реакцию (гипотеза о предсуществовании душ, негативная оценка материи и др.). Если ревностные приверженцы александрийского учителя пытались абсолютизировать его теологумены, то противники О. объявили "оригенизм" ересью. О. нередко приписывалось то, чему он не учил, искажались его идеи, не учитывалось, что О. считал свои гипотезы проблематичными. В результате "оригенизм" стал предметом ожесточенной борьбы и в 543 О. был осужден по решению имп. Юстиниана. Осуждению способствовало и то, что богословие О., сложившееся до *Вселенских соборов, в ряде пунктов расходится с их догматич. формулами.

Биографические сведения об О.: Е в с е в и й П а м ф и л, Церковная история, БТ, 1984, сб.25; Св. Г р и г о р и я Ч у д о т в о р ц а "Благодарственная речь" Оригену, ХЧ, 1912, ( 11-12; И е р о н и м С т р и д о н с к и й, О знаменитых мужах, 54, в кн.: Творения, т.5, К., 1879.

M i g n e. PG, t.11-17; SC (с франц. пер.); Исх (16,20,29), Лев (286-87), Числ (120), Ис Нав (37), Ис (71), Иер (242), Мф (162), Лк (87); англ пер.: Ante-Nicene Fathers, Grand Rapids (Mich.), 1951-56, v.4; нем. изд.: Die griechischen christlichen Schriftsteller der ersten Jahrhunderte, B., 1956; в рус. пер.: Увещание к мученичеству, Ярославль, 1886; О молитве и увещание к мученичеству, СПб., 1897; О началах, Каз., 1899; Против Цельса, Каз., 1912, ч.1; Письмо к Григорию Чудотворцу, ХЧ, 1912, ( 12.

А р х а н г е л ь с к и й М., Учитель Церкви О., ЖМП, 1953, ( 12; *Б о л о т о в В.В., Учение О. о Св. Троице, СПб., 1879; Г у с е в Д., Апология лица Иисуса Христа и Его земной жизни и деятельности в соч. О. "Против Цельса", Каз., 1886; *Е л е о н с к и й Ф., Учение О. о Божестве Сына Божия и Духа Святого и об отношении их к Отцу, СПб., 1879; Л е б е д е в Н., Сочинение О. "Против Цельса", М., 1878; Л е о н а р д о в Д., Теория богодухновенности в александрийской школе. Теория О., ВиР, 1907, ( 4-6, 9, 11, 12, 18; НЭС, т.29; П е т р о в Н., "О началах" О., Каз., 1900; П о п о в В.А., О. - выдающийся богослов третьего века, Бвс., 1985, ( 5; *С о л о в ь е в Вл., О., Собр. соч., т.10, СПб., 19142; *Т р о и ц к и й Н., О. как апологет, Тула, 1908; ФЭ, т.4; ФЭС; *Х и т р о в М., О. Биографич. очерк, СПб., 1879; Х и т р о в М., Климент и О. - учители александрийские и их век, "Странник", 1878, ( 3, 5-9; [Х у п о т с к и й П.], О трудах О. в изъяснении новозав. книг Св. Писания, ПТО, 1861, т.20; A n t w e i l e r A., Origenes, LTK, Bd.7; B a r d y G., Orig-ne, P., 1931; C a d i o u R., Origen, St. Louis, 1944; "Connaissance des P-res de l'Eglise", 1979, ( 3; D a n i №l o u J., Orig-ne, P., 1948; H a r n a c k A., Origenes, RGG, Bd.4, S.780 ff.; *P r a t F., Orig-ne, le theologien et l'exeg-te, P., 1907; R e j m e r J., "Hexapla" w twоrczosci Orygynesa, "Meanoler", 1980, z.5/6; Studia Patristica, B., 1985, v.16, p. 219-78.

ОРЛОВ Николай Михайлович, прот. (1865-1924), рус. правосл. экзегет. Окончил МДА. Был законоучителем в женском Холмском училище, затем служил в храмах Москвы. Был настоятелем церкви Св. Троицы на Шаболовке. Автор одного из немногих рус. комментариев к Откр ("Апокалипсис св. Иоанна Богослова", М., 1904). Книга содержит исагогич. введение и толкование текста. Автор датирует Откр периодом правления Домициана. К этой работе примыкает комментарий к Откр, выпущенный О. в 1913 (ТБ, т.11). В этом же году О. опубликовал свой опыт реконструкции наиболее спорного в историч. отношении периода биографии ап. Павла ("Последние годы жизни св. ап. Павла", "Странник", 1913, ( 10-11). Труд об Откр О. представил в МДА на соискание степени магистра, но работа была ему возвращена.

При свете Евангелия, М., 1907.

ОРСЛЕР Фултон - см. Аурслер.

ОСИАНДЕР (Osiander, наст. фамилия - Hosemann) Андреас (1498-1552), нем. протестантский богослов и библеист. Изучал классич. языки в Лейпциге. В 1520 стал католич. священником. Преподавал древние языки, в т.ч. евр., в ун-те Нюрнберга. О. был одним из первых последователей *Лютера. Порвав с католицизмом, он женился и занял должность пастора в Нюрнберге (1522). В это время им была издана "Biblia sacra" (по пересмотренному тексту *Вульгаты). В 1537 он выпустил первую протестантскую *гармонию Евангелия ("Harmonia evangelica"), в к-рой соединил повествования 4-х евангелистов. В 1548 О. покинул Нюрнберг из-за конфликта, вызванного религ.-политич. борьбой. В богословие лютеранства О. вошел как создатель учения о преображающей силе благодати. В последние годы жизни он был проф. богословия в Кенигсбергском ун-те и прославился как крупный ученый-гуманист. О. подготовил 1-е изд. книги Коперника о вращении небесных тел, хотя сам считал теорию гелиоцентризма чисто умозрительной.

Г е й с с е р Л., История реформации, пер. с нем., М., 1882; НЭС, т.29; H i r s c h E., Die Theologie des Andreas Osiander, Gott., 1919; ODCC, p.1014.

ОСИИ ПРОРОКАКНИГА, канонич. книга ВЗ, входящая в состав сборника *Малых пророков; стоит в нем первой по порядку. Имеет 14 глав. Включает цикл речений пророка в стихотв. форме, соединенных в одно целое им самим или - что более вероятно - его последователями. О.п.К. отличается плохой сохранностью текста, что не препятствует, однако, восприятию ее смысла.

Пророк и его время. Осия (евр. Гошеа), сын Беери, жил и проповедовал в Северном царстве *Ефрема. Период его служения падает на 2-ю пол. 8 в. до н.э. Т.о., он был современником (возможно, младшим) прор. Амоса, своего иудейского собрата, и последним великим пророком Ефрема. Есть основания предполагать, что Осия - левит или священник. Во всяком случае, он был близок к кругам израильского духовенства. Сам пророк говорит о трагедии в личной жизни: он взял в жены женщину, к-рая оказалась ему неверна. По нек-рым предположениям, пророк сознательно женился на "блуднице", символизируя этим неверность народа своему Богу (см. ст. Символические действия). Несмотря на измены жены (пророк называет ее: Гомерь, дочь Дивлаима), Осия готов простить ее и принять снова в дом, что, по-видимому, и совершилось. Своим детям он дал символич. имена, напоминающие о грехах народа (1:4,6). Проповедь пророка встречала сильное противодействие. Из текста очевидно, что до гибели своей родины в 722 он не дожил. Память прор. Осии Правосл. Церковь празднует 17 октября.

Эпоха прор. Осии была временем безраздельного господства на Бл. Востоке военной ассир. империи. Разобщенные, враждующие между собой царства Сирии-Палестины были не в состоянии ей противиться. Но угроза гибели не отрезвила Ефрема. По-прежнему там совершались дворцовые перевороты, развязывались бессмысленные войны с соседями, процветала коррупция, расшатывались нравств. устои. Религия превратилась в систему обрядоверия, легко включавшую в себя языч. элементы. Народ был убежден, что может богатыми дарами обеспечить себе небесное заступничество. На религиозное избрание смотрели как на привилегию, гарантирующую защиту от врагов. В этой атмосфере всеобщего распада, накануне гибели Самарии, Осия выступил со Словом Божьим, в последний раз обращенным к духовно ослепшим людям.

Содержание и композиция книги. О.п.К. открывается рассказом о неверной жене пророка. Она олицетворяет неверный Израиль, оставивший *Завет с Господом (1:1-3:5). Затем история преступной жены прямо переходит в оплакивание преступного народа, его вождей, духовенства. Пророк обращается к древним временам, когда Господь вывел из Египта "Своего сына", Израиля. Все, что Он даровал и заповедал, забыто, попрано, нарушено, хотя люди ходят на праздники и молятся в святых местах. Возмездие неминуемо. Самария будет опустошена. В недобрый час просил Израиль царя (см. ст. Монархии идея в Библии), и в недобрый час он лишится его. Есть только одна надежда - на милосердие Божье (4:1-14:1). Эпилог книги (14:2-10) полон надежды. Пророк призывает людей к покаянию, и Бог его устами обещает грядущее прощение.

Провозвестие О.п.к. В отличие от Амоса, прор. Осия - вестник Божественного м и л о с е р д и я (евр. хесед). Никто из пророков до него не говорил с такой определенностью о долготерпеливой любви Божьей к людям. На любви основаны замыслы Божьи, и Завет Его с верными подобен союзу между двумя любящими существами. Осия первый ввел в библ. традицию символ б р а к а для раскрытия тайны отношения между Богом и Общиной. Этот символ лег в основу мистического толкования Песн, и ап. Павел перенес его на отношение между Христом и Церковью (Еф 5:22-27). Бог открывается у Осии как любящий муж и как любящий Отец. Союз, заключенный Им с Израилем во дни Моисея, был "узами любви" (11:1-4). Вера есть "познание Бога", т.е. любовь к Нему. Но эта любовь требует нравственного служения, к-рое нельзя подменить обрядами и дарами.

Ибо Я милости хочу, а не жертвы, и Боговедения более, нежели всесожжений. (6:6)

Христос Спаситель повторил эти слова (Мф 9:13), указывая на центральное основание духовной жизни человека. Как милосерд Господь, имеющий "богатую милость", так и человек должен, подобно Ему, быть милосердным. Но люди не сохранили заповеданного. "Нет ни истины, ни милосердия, ни Богопознания на земле" (4:1). А именно в этом сущность библ. *этики (истина, правда - евр. эмет; милосердие - евр. хесед и любовь к Богу, "познание" Его - евр. даат элохим). Однако вместо правды - неправда, вместо милосердия - жестокость, вместо Богопознания - внешний культ, лишенный смысла. Тельцы Самарии и др. святилищ из символов превратились в идолов (см. ст. Двоеверие). Показная ревность к вере привела к кровопролитию (1:4-5; намек на избиения, совершенные в 842; 4 Цар 10). Все это, по словам пророка, "блуд", нарушение священного брачного союза с Богом. За грехом последует неизбежная расплата. С Израилем поступят, как с неверной женой. Он будет изгнан со своей земли и лишен милости Божьей. Напрасно властители народа уповают на покровительство ассирийцев или египтян, напрасно внимают лжепророкам, сулящим благоденствие. "Не будут они жить на земле Господней" (9:3). Однако "рядом с угрозами и возвещением наказания у Осии идет обетование. Это обетование высказывается не просто как общая неопределенная надежда лучших дней... но как определенное пророчество, что народ, исправленный наказанием и в покаянии обратившийся к Господу, своему Богу, будет некогда снова воспринят Им под Свое покровительство" (архиеп. *Иоанн Смирнов) "Неверная жена" принесла страдание Богу, ибо Он поистине страждет из-за грехов людских. Но Его любовь и "жалость" выше справедливости. Как оскорбленный муж принимает заблудшую жену, так и Господь не оттолкнет раскаявшихся. "Он уязвил - и Он исцелит" (6:1). Т.о., спасение у Осии является свободным даром милости Божьей.

Значение О.п.К. в библ. традиции. После гибели Самарии О.п.К. получила распространение в Иудее и сохранялась в среде пророков и их учеников. Учение Осии о Божественной милости и прощении и религиозно-историч. символика брака нашли развитие во мн. книгах ВЗ (ср. Иер 3:1; 31:31; Иез 16). Однако полнота толкования книги была достигнута лишь в НЗ, где Господь Иисус изображен небесным Женихом (Мф 9:15; 22:3; Еф 5:22-33; Откр 21:1-4,9), где тайна искупления выражена словами Осии (Рим 9:22 сл.).

*С в я т о о т е ч. к о м м е н т а р и и: *Ефрема Сирина, *Иеронима, *Исихия Иерусалимского, *Кирилла Александрийского, *Феодорита Киррского. *Б р о д о в и ч И.А., Кн. прор. Осии, К., 1901; свящ. К а п р а л о в Е., Религиозно-нравств. учение прор. Амоса и Осии, К., 1911; *К л а у з н е р И., Гошеа (Осия), ЕЭ, т.6; еп. *П а л л а д и й (Пьянков), Толкование на св. пророков Осию и Иоиля, Вятка, 1872; *С м и р н о в И., Св. пророки: Осия, Иоиль, Амос и Авдий, Рязань, 1874; Ф л а н а г а н Н.М., Книги Амоса, Осии, Михея, Колледжвиль, 1966 (Ркп. МДА); Я в о р с к и й В.С., Символич. действия прор. Осии, Серг. Пос., 1903; A n d e r s e n F., F r e e d m a n D., Hosea, N.Y., 1980; J o s s e R., Proph-tes pour un temps d'injustice, Saint-Brieue, 1977; иностр. библиогр. см. в JBC, v.1, p.253; C h i l d s, p.373.

"ОСНОВА" ПЯТИКНИЖИЯ. Согласно *четырех источников Пятикнижия теории О.П. - общий традиционный базис, на к-ром выросли *Яхвист, *Элохист и др. источники, составившие *Закон. Гипотезу об О.П. разработал *Нот, обозначивший исходную традицию Торы буквой G (от нем. Grundlage - основа). Гипотеза пытается объяснить единство центральной сюжетной линии Пятикнижия, к-рая варьируется в четырех источниках. Нот относил О.П. к начальному периоду *амфиктионии (12 в. до н.э.).

*N o t h M.A., Uberlieferungsgeschichte des Pentateuch, Stuttg., 1948.

"ОСНОВНОЙ ДОКУМЕНТ" (нем. Grundschrift), термин, употреблявшийся создателями *дополнений теории. Мнения об О.д. среди экзегетов 1-й пол. 19 в. радикально разошлись. Одни отождествляли его со *Священническим источником, другие - с *Яхвистом, третьи - с *Элохистом. В наст. время принято считать, что традиция Яхвиста была зафиксирована раньше других (по *Олбрайту - в 10 в. до н.э.). О.д., как полагают, предшествовала более древняя общая традиция (см. ст. "Основа" Пятикнижия).

T h o m p s o n R.J., Moses and the Law in a Century of Criticism since Graf, Leiden, 1970.

ОССУАРИИ (от лат. ossuarium - погребальная урна), небольшие каменные саркофаги для захоронения костей. О. стали употребляться в Палестине во *Второго Храма период, когда из-за роста населения семейные склепы-пещеры стали тесны. Костные останки начали помещать в О., чтобы дать место новым захоронениям. Значение О. для библ. *археологии велико, поскольку на их стенках делались надписи, а сами кости дают материал для историч. и антропологич. исследований. Много О. найдено в Иерусалиме и его окрестностях. Внимание археологов привлекли О. еванг. времен с именами Мария, Марфа, Лазарь, Елизавета, часто упоминаемыми в НЗ. В одном из О. был погребен Александр, сын Симона. Примечательно, что в Мк сказано об Александре и Руфе, сыновьях Симона (15:21), а в Рим 16:13 Руф упомянут уже без своего брата Александра. Другой оссуарий имеет надпись на греч. языке с указанием звания умершего: _______________, учитель. Это подрывает историч. скептицизм экзегетов, к-рые утверждали, что в евангельскую эпоху этого звания еще не было. Сенсационной считается находка оссуария в Гиват-ха Мивтар (1968) в Иерусалиме. В нем погребены останки человека, казненного на кресте. Огромные гвозди пробили кости, и при погребении их, вероятно, не смогли извлечь. Находка подтверждает евангельский рассказ о способе распятия, к-рый прежде подвергался сомнению (полагали, что распятых лишь привязывали к крестам).

Discoveries and Studies in Jerusalem, Phil., 1970; K r o l l G., Auf den Spuren Jesu, Lpz., 1978.

ОСТАТОК (евр. ше(р, шер(т), одно из важнейших понятий библ. историософии, связанное с исполнением обетований вопреки недостоинству людей. В *истории спасения, раскрываемой в обоих Заветах, Божественный замысел постоянно наталкивается на человеческую греховность. Правда Божья не может не отвергать тех, кто ее попирает. Но в то же время замысел Божий должен осуществиться. В таких случаях Домостроительство совершается среди немногих, кто сохранил верность. Это и есть О., истинный объект Завета и Обетования. Прообразом его являются Ной, спасенный при потопе; Лот, выведенный из Содома; те немногие израильтяне, к-рые достигли земли обетованной. Как указывает ап. Павел, к верному О. относились 7 тыс. мужей, не склонившихся перед Ваалом (3 Цар 19:18; Рим 11:1-5). Учение о "святом О. Израилевом" окончательно сложилось у пророков 8 в. до н.э. (Ам 5:15; Ис 10:22) и было развито последующими пророками (Иер 23:3). "Святой О." в *профетизме противопоставляется "историческому О.", т.е. людям, к-рые уцелели в дни бедствия, но не были истинными представителями ветхозав. Церкви (Иер 6:9). В НЗ понятие О. имеет два значения: оно прилагается к иудеям, принявшим Благую Весть (Рим 9:6-18), и ко всей Церкви НЗ как целому (ср. 1 Петр 2:9, где определение Церкви сближается с понятием избранного О.).

Д р е й ф у с Ф., Остаток, СББ; *П о с н о в М.Э., О судьбах библ. Израиля, К., 1907; M e y e r B.F., Remnant of Israel, NCE, v.12, p.342-43; M u l l e r W., Die Vorstellung vom Rest im Alten Testament, Gott., 1939 (там же приведена иностр. библиогр.).

ОСТИ (Osty) Эмиль, каноник (1887-1981), франц. католич. экзегет и переводчик Библии. Род. в Париже; изучал богословие в ДС Сен-Сюльпис (1909-11). Рукоположен в 1913, после чего преподавал в духовных и светских школах. После войны (1919-21) продолжал изучение древних языков в Сорбонне и в Католич. ин-те в Париже (1922-25). В 1927 вступил в Сюльписианский орден и был назначен директором ДС при Католич. ин-те. С 1929 был проф. богословия в Школе древневост. языков при Католич. ин-те, к-рую возглавлял с 1954 по 1957. Главным трудом жизни О. был перевод Библии на франц. язык, над к-рым он трудился до 1976 (его первые пер. посланий ап. Павла были изданы в 1945). О. входил в редакционный комитет *Иерусалимской Библии и сделал для нее ряд переводов из ВЗ и НЗ. В 1949 в Париже вышел его перевод Четвероевангелия, а в 1962 - пересмотр. перевод всего НЗ. В 1956 он опубликовал *антологию избранных ветхозав. текстов ("Prions avec la Bible, Choix de textes de l'Ancien Testament", traduction nouvelle). О. ставил перед собой задачу "неутомимо добиваться точности, и прежде всего точности мысли". По его словам, "истинная верность оригиналу состоит в том, чтобы передать его содержание". О. также принадлежат разделы о *языках библейских в исагогическом труде, вышедшем под ред. *Робера и А.Трико (1938, 19543) и ряд экзегетич. исследований. По воспоминаниям друга и сотрудника О., Жозефа Тренке, в нем жила глубокая радость от частых встреч с Богом, Который говорил с ним со страниц Библии.

ОСТРАКОНЫ, глиняные черепки, употреблявшиеся в древности для письма на Востоке и в античном мире. Как правило, О. являлись остатками разбитых сосудов. Сохранились О. от *допленного периода с текстами, написанными *финикийским алфавитом (в частн., Лахишские письма времен прор. Иеремии, открытые *Старки Дж. в 1938). Более поздние О. содержат надписи на греч. языке. Являясь автографами, близкими к евангельской эпохе, они привлекаются для исследований по библ. *текстуальной критике.

*A l b r i g h t W.F., The Archaeology of Palestine, N.Y., 1956.

ОСТРОЖСКАЯ БИБЛИЯ, первопечатная *церк.-слав. Библия, изданная в 1580-81 в г.Остроге (ныне Ровенская обл.). О.Б. выпущена типографией кн. *Острожского трудами диак. *Федорова и его помощников. Подготовка издания прошла за предельно короткий срок. Редактором ее был, как полагают, ректор Острожской школы Герасим Данилович Смотрицкий. В основу текста издатели взяли список *Геннадиевской Библии, сверяясь при работе с евр. и греч. рукописями, а также чешскими и польскими переводами. Были использованы и др. зап. издания, напр., *Альдинская Библия и перевод *Скорины (по нему редактировались Плач Иеремии и Кн. Иудифи). В процессе печатания типографы отказались от иллюстраций, предпочтя простое орнаментальное оформление. Тираж этой первой полной церк.-слав. Библии был по тем временам весьма значительным - ок. 1000 экземпляров. Она насчитывает 1256 страниц и завершается издательским знаком и *колофоном Федорова. В одних экземплярах колофон указывает 1580 г., а в др. - 1581 г. Это объясняется, по-видимому, тем, что НЗ был напечатан раньше. Выход О.Б. был крупным событием церковной и культурной жизни вост. Европы. Иван Грозный подарил экземпляр ее послу англ. королевы, а кн. Острожский - папе Григорию XIII. Широкое распространение О.Б. получила в слав. странах. В 1663 она была с нек-рыми редакционными изменениями переиздана в Москве ("Московская Библия"). О.Б. служила образцом и для *Елизаветинской Библии. До наших дней уцелело ок. 200 экз. Они находятся во всех крупнейших книгохранилищах Европы и Америки. В 1988 Комиссия по сохранению и изданию памятников письменности при Советском Фонде культуры выпустила фототипическое переиздание О.Б.

М о и с е е в Н., Острожская Библия, ЖМП, 1981, ( 12; Р и ж с к и й М.И., История переводов Библии в России, Новосибирск, 1978; Федоровские чтения 1981, М., 1985 (сб. почти целиком посвящен О.Б. и содержит обширную библиогр.).

ОСТРОЖСКИЙ Константин Константинович (1526-1608), рус. князь, киевский воевода, вокруг к-рого группировались ревнители Православия в зап.-рус. крае. Был высокообразованным человеком широких взглядов. В 1578 в его Острожском замке была основана правосл. школа и рус. типография. Острожский центр ставил задачу повышать культурный уровень правосл. духовенства, чтобы оно не уступало латинскому. Князь участвовал в Брестском церк. Соборе, постоянно защищал интересы православия. Он вел полемику против Брестской унии, однако являлся сторонником соединения христиан. После заключения унии О. писал папе, что не одобряет такого решения конфессиональной проблемы, но верит, что при иных обстоятельствах "Самому Творцу будет приятно, когда дело это проистечет вместе и от наивысшего бискупа Римского и от патриархов Восточных". По инициативе О. вышла первопечатная церк.-слав. Библия (см. ст. Острожская Библия), к к-рой он написал предисловие.

Н е м и р о в с к и й Е.Л., Начало книгопечатания на Украине, М., 1974; С о л о в ь е в С.М., Отношение князя Константина О. к вопросу о соединении церквей, в его кн.: Богословские и критич. очерки, М., 1916; Х а р л а м п о в и ч К., Острожская правосл. школа, "Киевская старина", 1897, ( 5-6; см. также библиогр. к ст. Федоров.

"ОСТРОМИРОВО ЕВАНГЕЛИЕ", рукописное *"Евангелие апракос", переписанное в 1056-57 диаконом Григорием для новгородского посадника Остромира (в крещении Иосифа), близкого к кн. Изяславу. О.Е. - один из древнейших церк.-слав. библ. списков, появившихся на Руси. Текст написан на пергаменте, содержит красочные миниатюры - изображения евангелистов и богато орнаментиров. буквицы-инициалы. Из Новгорода оно было доставлено в Москву в Оружейную палату, а затем по указу Петра I перевезено в Петербург. В 1806 имп. Александр I передал его в Публичную библиотеку. О.Е. представляет большую ценность для *текстуальной критики церк.-слав. Евангелия. В нем есть ряд расхождений с традиц. вариантами слав. изданий. Это вызвало сомнение в целесообразности печатного издания памятника, к-рое было поручено Академией Наук славяноведу А.Х.Хвостову. Однако эти сомнения были рассеяны митр. *Филаретом (Дроздовым). Первое изд. О.Е. вышло в 1843, а фототипическое - в 1883 и в 1988.

Б е л е в ц е в И., О. Е. 1056-57 гг., ЖМП, 1956, ( 7 (там же указана и библиогр.); Р о з о в Н.Н., "О. Е.", СИЭ, т.10; СКДР, вып.1, с.106-07.

"ОСУЩЕСТВЛЕННАЯ ЭСХАТОЛОГИЯ" (англ. Realized Eschatology), одна из совр. экзегетич. теорий, относящаяся к истолкованию новозав. *эсхатологии. Впервые была сформулирована *Доддом в его книге "Притчи о Царстве" (1935), хотя его идеи частично предвосхищали др. экзегеты (напр., *Трубецкой и *Оулдам). Согласно концепции Додда, приход Царства Божьего в мир в учении Христа Спасителя связывался не только с будущим, но осуществился уже в самом служении Христа, в Его проповеди, смерти и Воскресении. Свое обоснование теория "О.э." находит в Ев. от Иоанна, где сказано: "Ныне суд миру сему" (12:31), "суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет" (3:19). Иными словами, эсхатология Суда Божьего в Ин распространяется и на сами события еванг. истории.

Либеральная критика, отвергнув историч. достоверность Ин, изучала эсхатологию Евангелия только на основе *синоптиков. Сравнение эсхатологич. речений Христа с *апокалиптической лит-рой *междузаветного времени привело ряд экзегетов (*Вайсса И., *Швейцера А.) к утверждению, будто Христос предсказывал скорый, в пределах одного поколения, конец мира (см. ст. Эсхатологич. школа). В противовес этой позиции Додд выдвинул идею "О.э.". Он проанализировал те места у синоптиков (в частн., притчи), к-рые принято считать наиболее древними. Он показал, что многие из этих притч подразумевают жизнь человека в обычных условиях, а не перед лицом наступающего конца света. Даже из эсхатологич. речи на горе Елеонской (см. ст. Малый Апокалипсис) явствует, что конец мира не наступит в момент разорения Иерусалима (повеление бежать в горы). До завершения истории Евангелие должно быть проповедано "во всех народах", что, естественно, потребует немалого времени (Мк 13:10). Особо останавливается Додд на притчах, где присутствуют образы роста, созревания (зерно, дерево, закваска). Все это связано с длительным временем, а не с внезапной катастрофой. Но, с другой стороны, в синоптич. традиции явно присутствует мотив неожиданности, кризиса, эсхатологич. суда. "Мы стоим, - пишет Додд, - перед лицом двух аспектов в учении Иисусовом, один из которых рассматривает долгое существование человека в условиях истории, а другой предполагает скорое окончание этих условий. Радикальный критицизм волен исключить тот или иной аспект, но оба они глубоко укоренены в древнейшей известной нам форме традиции". Разрешение этой *антиномии экзегет видит в осмыслении земного служения Христа. Именно Его приход положил начало мессианской эсхатологич. эре, именно в Его лице Бог и Царство Божье вошли в недра истории. Эсхатологич. речи Христа, используя традиционную символику апокалипсисов, не отодвигали Суд только в конец истории, а провозглашали его сегодняшней и вечной реальностью. Христос не только предсказывал наступление Царства, Он я в и л его и призвал в это Царство людей. Как Учитель и как страждущий *Служитель Господень, Он открыл миру Бога в Себе и в событиях Своей жизни. "Притчи о Царстве, - пишет Додд, - используют все средства драматической иллюстрации, чтобы помочь людям увидеть в этих событиях, происходящих у них на глазах: чудесах Иисусовых, Его призыве к людям и, в результате этого, в святости, осеняющей тех, кто идет за Ним, и ожесточении отвергших Его, в трагическом конфликте Креста и в бедствиях учеников, в роковом выборе иудейского народа и в грозящих катастрофах - увидеть, что Бог явлен им в Своем Царстве, в Своей силе и славе. Этот мир превратился в арену божественной драмы, в которой обнажены вечные вопросы. Это час решения. Это - осуществленная эсхатология". Концепция "О.э." не игнорирует футурологич. аспект Евангелия, а подчеркивает актуальность Суда Божьего, к-рая возвещена в Ев. от Иоанна. Развитие идеи "О.э." нашло место и у ряда нем. богословов (*Отто, *Бультман).

*B u l t m a n n R., History and Eschatology, N.Y., 1957; *D o d d C.H., The Apostolic Preaching and Its Developments, L., 1936.

ОТКРОВЕНИЕ БИБЛЕЙСКОЕ, самораскрытие Божества и возвещение Им Своей воли человеку. По учению Церкви, Свящ. Писание в целом, как вдохновенное свыше, является письменной фиксацией О. (см. ст. Боговдохновенность). В то же время в рамках самой Библии описаны многообр. пути и средства, с помощью к-рых О. приходит к людям.

Т.н. "естественное" О. и библейское О. Библия не ограничивает О. пределами народа Божьего (Церкви). Божество и Его воля в известной степени открываются и язычникам (Числ 22; Дан 4; Рим 1:18-20). Поэтому, по словам архиеп. *Иннокентия (Борисова), всякая религия "есть уже откровение". Даже если принять во внимание, что религ. сознание язычества затемнено, "в умах некоторых людей оно может проясняться, очищаться и усовершаться до того, что сии люди в сравнении с другими могут почитаться светилами. Если сии люди в состоянии передать свою религию другим, то религия, сообщаемая ими, есть также откровение... Таким образом, учение философов о религии есть особенный вид откровения Божия". Тем не менее характер этого "естественного откровения" иной, нежели в религии библейской. Язычеству на высоких ступенях развития свойствен м о н и з м, в к-ром Божественное имманентно миру, неотделимо от него. Отсюда всякое О. мыслится внебибл. сознанием как м а н и ф е с т а ц и я Божества или обнаружение Его Бытия, разлитого в мире. Библейское же О. говорит о тайне трансцендентного, запредельного Бога, Который и н о п р и р о д е н твари. Внебиблейская мистика исходит из тождества мира и человека с Единым. В Библии открывается личностный Бог, абсолютно превышающий человека, никоим образом не тождественный ему. Опыт ветхозав. пророков показывает, что О. может противоречить мыслям и желаниям самого боговидца. Библ. О. не есть результат усилий человеческого духа постичь Реальность, а рождено опытом "вторжения" в тварный мир Бога, Который открывает Себя Сам. Почти всегда инициатива О. в Библии исходит от Бога.

Различные аспекты понятия О. в Библии. Как показал *Барр, в Свящ. Писании нет того отвлеченно-богосл. обобщающего понятия об О., какое позднее было выработано на его основе христианской мыслью. В Библии О. всегда конкретно. Оно касается конкретных деяний Божьих в мире. Именно в этом смысле прор. Амос утверждает, что Бог не делает ничего, "не открыв Своей тайны рабам Своим, пророкам" (3:7). Библейское О. подразумевает сокровенность Божества и Его замыслов, к-рые могут быть познаны только тогда, когда этого хочет Бог. В О. познаются: 1) веления Божьи, 2) грядущее, в плане воздаяния или в плане *сотериологии. Апокалиптич. библ. традиция сосредоточена на предвечном Божественном замысле, к-рый выявляется в О. Лишь в редких случаях О. ВЗ касается внутренней тайны Божества. Даже в перечислении свойств Господа (Исх 34:5-7) все они касаются отношения Творца к человеку. "Видение" Бога как такового людям недоступно, за редчайшими исключениями в форме *Теофаний, явлений *Славы (ср. Ис 6). Поэтому евангелист утверждает, что "Бога не видел никто никогда". Единственный, Кто явил Его - "Единородный сын, сущий в недре Отчем" (Ин 1:18). Когда Евангелие приоткрывает завесу внутрибожеств. бытия, это совершается для конкретной цели, для указания людям пути жизни (Ин 17:21).

Библейское О. характерно и тем, что его место и время четко определяются. Оно не есть некий перманентный процесс, а "вторжение" в мир Бога в переломные моменты истории. Таковы в ВЗ О. Аврааму, Моисею, пророкам. Те, кто жил после них, смотрели на данные им О. как на явления уникальные. Именно поэтому Закон и Пророки стали мерилом религ. жизни для последующих поколений. Сокровенный Бог г о в о р и л с людьми, но это не может повторяться слишком часто. Ездра в 5 в. до н.э. уже не внимает непосредственно Слову Божьему, а обретает его в писанном законе. Во 2 в. Иуда Маккавей сознает, что время пророков миновало, хотя и надеется на приход пророка в будущем (1 Макк 4:44-46). Если в 8 в. до н.э. пророческое О. было обычной частью храмового богослужения, то в еванг. времена миссия Крестителя как пророка у многих вызывала удивление и сомнение (Ин 4:19 сл.). Следовательно, появление пророка рассматривалось уже как факт чрезвычайный.

О. во Христе знаменует начало новых О. В христианской среде вновь появляются пророки. Ап. Павел не только получает высшее О. о Христе и Его воле, но сверяет свои миссионерские пути с велениями Духа Божьего. Апокалипсис Иоанна, подобно ветхозав. апокалиптике, открывает смысл историч. событий, в к-рых действует Господь.

Герменевтический аспект проблемы О. Говоря о своем О., прор. Иезекииль ясно дает понять, что зримые образы, к-рые использованы им в описании Славы Божьей, есть лишь "подобия". Небесный Ковчег овит "как бы светом пламени", и сам престол, стоящий на Ковчеге, также есть "подобие" (1:5-26). Антропоморфные и натуроморфные образы Писания указывают на кенотический характер Теофании и самого О. Толкуя Библию, св. отцы постоянно подчеркивали, что условный язык Писания не притязает на абсолютно точное изображение Божеств. реальности. "Домостроитель нашего спасения, - пишет свт.*Василий Великий, - подобно глазу человека, выросшего во тьме, вводит нас в великий свет истины после постепенного к нему приобучения, потому что щадит нашу немощь" (О Св. Духе, 14). свт.*Иоанн Златоуст подчеркивает, что "Дух Святой, двигавший устами пророка, говорит нам обо всем приспособительно к слабости слушающих" (Беседы на Быт, III). Сама *богочеловеческая природа Свящ. Писания обуславливает участие человеч. творчества в *передаче О. "Представить себе, что пророки бездумно повторяли то, что Бог им диктовал, так же невозможно, как представить себе, что писатели священных книг были простыми стенографистами" (*Маккензи). Сущность О. - в содержании провозвестия, а не в лит. средствах, с помощью к-рых оно возвещалось. Поэтому *экзегеза Библии должна учитывать эпоху, литературные *жанры, особенности автора и обстоятельства написания свящ. книг, чтобы адекватнее постигать сущность О. библейского. Избегая крайностей *вербализма, православное толкование Слова Божьего отклоняет и подход к нему с исключительно историко-литературной т. зр., ибо "в его исторически данной и временно обусловленной оболочке содержатся глаголы жизни вечной" (*Булгаков). Только двуединый метод, включающий историко-литературное и религ.-богосл. толкование, соответствует двуединому характеру Библии - Слова Божьего, облеченного в слово человеческое.

*А в е р и н ц е в С.С., О., ФЭ, т.4; *Б е р д я е в Н.А., Философия свободного духа, Париж, 1927, ч.1; прот.*Б у т к е в и ч Т., Религия, ее сущность и происхождение, т. 1-2, Харьков, 1902-04; *Г л а г о л е в С.С., Сверхъестеств. О. и естеств. Богопознание вне истинной Церкви, Харьков, 1900; З а у э р Э., На заре искупления мира, Корнталь, 1988; архиеп.И н н о к е н т и й (Борисов), О религии откровенной, Соч., СПб.-М., 1877, т.11; *К у д р я в ц е в - П л а т о н о в В.Д., Религия, ее сущность и происхождение, Соч., Серг. Пос., 1892, т.2, вып.3; Л о с с к и й Вл.Н., Догматич. богословие, БТ, 1972, сб.8; *Л ю т а р д т Х., Апология христианства, пер. с нем., Пг., 19152; прот. М е н ь А., Истоки религии, Брюссель, 19812; еп. *М и х а и л (Грибановский), Истина бытия Божия, вып.1, СПб., 1888; О., ЕЭ, т.12; О с т р о у м о в М.А., История философии в отношении к О., Харьков, 1886; *П а с к а л ь Б., Мысли о религии, М., 19022; *Р и г о Б., *Г р е л о П., О., СББ; *С о л о в ь е в Вл., О., НЭС, т.29; *С о л ь с к и й С., Сверхъестеств. элемент в новозав. Откровении по свидетельству Евангелий и Посл. св. ап. Павла, К., 1877; Ш е с т о в Л., Умозрение и О., Париж, 1964; иностр. библиогр. см. в HTG, Bd.3, S.253; NCE, v.12, p.436; ODCC, p.1182.

ОТКРОВЕНИЕ СВ. ИОАННА БОГОСЛОВА, или АПОКАЛИПСИС (/apokЈluyij), последняя книга Библии и единств. пророческая по своему *жанру книга в *каноне НЗ. Написана на греч. языке; состоит из 22 глав.

Каноничность. Откр не читается за богослужением Правосл. Церкви, что связано со сравнительно поздней датой канонизации книги. Раньше всего она была признана боговдохнов. на Западе. Св. *Иустин Философ, свт. *Ириней Лионский, свт. *Иларий Пиктавийский, свт.*Амвросий Медиоланский, блж. *Иероним, блж.*Августин, *Викторин Петавский ссылались на Откр как на книгу Свящ. Писания. Формально его каноничность была подтверждена Гиппонским (393) и Карфагенским (397) *Поместными соборами, а до этого Откр было включено в *Мураториев канон.

На Востоке Откр долгое время вызывало дискуссии. Однако и там мн. авторитетные отцы Церкви признавали каноничность этой пророч. книги (свт. *Афанасий Великий, свт. *Василий Великий, свт. *Григорий Нисский). Если в *Пешитте Откр отсутствует, то к 6 в., когда свт. *Андрей Кесарийский писал свое толкование на него, каноничность Откр в Правосл. Церкви была уже повсеместно принята.

Заглавие, жанр и язык. Длинное заглавие книги: "Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре" (1:1-2) сразу же четко определяет, к какому лит. жанру принадлежит книга. Это откровение, апокалипсис, т.е. символич. изображение сущности историч. процесса. Действие Промысла Божьего в событиях церковной и мировой истории свящ. писатель показывает с помощью образов, иносказаний, *криптограмм и поражающих воображение картин. В этом отношении Откр написано по законам *апокалиптич. лит-ры, к-рая ведет свое происхождение от пророков Иезекииля, Даниила и апокрифич. апокалипсисов *междузаветного времени. На этом основании нек-рые толкователи выдвигали гипотезу, согласно к-рой Откр - это иудейский апокалипсис, лишь обработанный христ. рукой. Это мнение принято быть не может, поскольку книга носит очевидно христ. характер. В отличие от большинства ветхозав. и апокрифич. апокалипсисов Откр - не анонимное и не псевдонимное произведение. Оно написано от лица человека, хорошо знакомого читателям. Это Иоанн, "брат" и "соучастник в скорби" гонимых христиан (1:1,4,9; 22:8). Он именует себя "рабом", т.е. служителем, Иисуса Христа (1:1). Все, что открывается ему, относится к жизни и судьбам христ. Церкви. Христос стоит в центре Откр. Он не возвещает новых догматич. истин, а говорит об испытаниях, через к-рые должны пройти верные, прежде чем придет полная победа Правды Божьей. Откр начинается посланием к 7 церквам М. Азии, и в них говорится об их бытии в мире. Тем самым свящ. писатель отступает от чисто апокалиптич. жанра, сближая свою книгу с посланиями.

Уже в 3 в. свт. *Дионисий Великий отметил своеобразие языка Откр. "Речи и язык его не чисто греческие, но смешаны с речениями иностранными и по местам неправильными" (*Евсевий. Церк. Ист. VII, 25). Впоследствии филологич. изыскания установили, что текст предельно насыщен *гебраизмами, что автор писал по-гречески, думая по-еврейски. Кроме того, тайнозритель Иоанн обнаруживает не просто глубокое знание ВЗ, но мыслит в системе ветхозав. образов, символов, средств выражения. Сотни цитат, прямых и косвенных, намеков, реминисценций, *парафраз из ВЗ показывают, что Иоанн буквально жил в мире Свящ. Писания, выражая открывшееся ему словами, издревле принятыми в свящ. книгах. Как показал *Ломайер, Откр написано ритмической прозой и является своего рода поэмой, и в этом оно продолжает традицию пророков. Из ВЗ Иоанн заимствует ряд лит. приемов, в частн., *концептуальную символику. Глубокая связь последней книги Библии с ветхозав. традицией очень важна для понимания Откр и помогает в его экзегезе. Иоанн пишет к людям, как и он, проникнутым духом и буквой Свящ. Писания.

Композиция и содержание. При первом чтении не сразу видна стройность композиции Откр. Неоднократно экзегеты предполагали, что книга составлена, как мозаика, из разнородных источников, однако постепенно было установлено, что тайнозритель подчинил Откр сложной числовой системе, имеющей символич. значение. Во внебибл. лит-ре ее можно сравнить лишь с системой, по к-рой построена "Божественная Комедия" *Данте, к-рый во многом вдохновлялся Откр. Символика свящ. *чисел была издавна употребляема в Библии, особенно пророками и апокалиптиками, и она широко использована в Иоанновом Апокалипсисе. Сквозным символом, проходящим через всю книгу, является число 7, знак полноты, что указывает на полноту Божеств. свершений в истории. Откр рассматривает историю в свете вечности. Число 6 означает неполноту и несовершенство, а половина семерки - это время испытаний, через к-рые должны пройти верные (12:14; 13:5; ср. Дан 7:25; 8:14). Семь раз в Откр произнесены *макаризмы; семь малоазийских церквей символизируют полноту Церкви; по принципу седмериц строится и композиция Откр.

1) Вступление и с е м ь посланий с е м и церквам (1-3).

2) Видение небесной Литургии. Агнец снимает с е м ь печатей с книги Божьих судеб (4:1-8:1).

3) С е м ь ангелов трубят в трубы, возвещая бедствия (8:2-11:18).

4) С е м ь знамений в небесном пространстве, изображающих борьбу сатаны с Церковью (11:19-15:4).

5) С е м ь чаш гнева Божьего, изливаемых на мир (15:5-16:21).

6) С е м ь видений, знаменующих судьбу Вавилона (империи, гонительницы Церкви) (17:1-20:15), и последний Суд.

7) Торжество Света. Новый Иерусалим. Эпилог (21-22).

Один из первых толкователей Откр, *Викторин, выдвинул гипотезу о композиции книги, к-рая получила название "рекапитуляции". Согласно этой гипотезе, разделяемой и рядом новых экзегетов (напр., *Алло), последовательность труб, знамений, чаш и видений не означает конкретной последовательности во времени, а есть лишь вариации одной и той же темы по принципам семитич. *поэтики библ. книг. Прообразом для них служат сказания Кн. Исход о "казнях египетских". Что касается содержания книги, то мнения экзегетов можно представить в виде 3-х осн. концепций: 1) Откр говорит лишь о событиях, к-рые должны произойти в конце истории (это воззрение восходит к Викторину, *Экумению, Андрею Кесарийскому и *Иоахиму Флорскому). 2) Тайнозритель в прикровенной форме изображает церк.-историч. события своего времени (*Ренан, *Фаррар, *Жданов, *Цан и др.). 3) Откр содержит общую "модель" самой сущности церк.-историч. процесса (*Булгаков, *Ломайер, *Фейе, *Харрингтон и др.). Эти аспекты не исключают, а дополняют друг друга.

Книга написана "мучеником для мучеников" (Ломайер) с определ. целью - укрепить верных в годину испытаний. Ее *"жизненный контекст" связан с первыми конфликтами между Церковью и империей, насаждавшей культ кесаря. Тайновидец возвещает о борьбе и конечной победе Христа, о неминуемом Божеств. воздаянии и торжестве праведных. Слова Откр о близости *Парусии в свете особого характера пророческого видения "должны быть поняты не в смысле непосредственной близости исторического момента, но лишь - общей эсхатологической перспективы" (Булгаков). Композиция книги использует антитезы: так, Божественной Троице (Сидящий на престоле, Агнец и Дух) противостоит демоническая триада (дракон, зверь, лжепророк). Антиподом Жены, облеченной в Солнце и рождающей Мессию, является вавилонская блудница. Небесной Литургии противостоит нечестивое поклонение образу зверя, истинному Спасителю Агнцу - чудовище с рогами как бы агнчьими, печати небесной - печать антихриста, царству зверя - Новый Иерусалим. Всем этим подчеркивается встреча и столкновение двух миров.

Провозвестие книги. Откр есть книга упования. Она возвещает свершение замысла Божьего о твари вопреки сильнейшему противодействию враждебных сил. Пророк говорит и о великой ответственности верных. Послания к церквам предостерегают от соблазнов и компромиссов и сурово осуждают духовную теплохладность. Кто "оставил первую любовь" (2:4), дух братолюбия ранних дней, рискует оказаться отверженным. Господь приходит к людям с любовью, ожидая их ответной любви. "Се, стою у двери и стучу. Если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною" (3:20). Но готовность услышать голос Господень требует великого терпения и победы над искушениями. Истинный христианин есть "побеждающий" (3:21). В то же время противление воле Божьей ввергает людей в неисчислимые бедствия, ибо, отпадая от Источника жизни, они оказываются во власти демонических сил. Гнев Божий есть антропоморфный образ этой судьбы отпавших.

Откр учит о Христе как о Человеке, рожденном "от колена Иудина", из рода Давидова (5:5). В то же время Он есть предвечный Агнец, принесший Себя в жертву "от создания мира" (13:8). На земле Он был "свидетелем верных", т.е. Страстотерпцем и Пророком (1:5; 3:14). Он "Первенец из мертвых", Властитель мира (1:5). Являясь "Царем царей" (19:16), Он един с Сущим, и Ему подобает поклонение как Богу (5:13). В то же время Он пребывает в единении со Своей Церковью, к-рая представлена, согласно древней ветхозав. символике, Невестой Агнца (22:17). Откр свидетельствует, что победа Христа уже совершилась, что Он лишь на время "восхищен" к престолу Божьему (12:5). С момента Его явления начался эсхатологич. период агонии зла, в к-ром верные и святые должны устоять, прежде чем наступит последний Суд и Новый Иерусалим сойдет "от Бога с неба" (21:2). В нем уже не будет храма, ибо он ознаменует "скинию Бога с человеками" (21:3), то единение с Сущим, к-рое было последней и высшей целью Завета.

Эсхатология Откр включает тему, к-рая с первых веков Церкви понималась по-разному. Речь идет о тысячелетнем царствовании Христа на земле с воскресшими праведниками (20:1-10). Одни понимали это пророчество в переносном смысле, усматривая в нем символ церк. истории в целом. Начало такому толкованию положил блж.*Августин. Но св. отцы более раннего периода, начиная со свт. Иринея Лионского, склонялись к буквальной экзегезе и верили, что в конце времен мир увидит не только разгул зла, но и торжество добра. Общепринятого толкования в Церкви нет, поэтому пророчество о тысячелетнем царстве не раз питало идеи *хилиазма. Бесспорным остается основное провозвестие книги: человек обретет новый Эдем и древо жизни. "И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему. И узрят лице Его, и имя Его будет на челах их. И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков" (22:3-5).

Проблема датировки и авторство. Свт. Ириней Лионский, близкий к кругу учеников ап. Иоанна, датировал Откр периодом правления римского имп. Домициана (Против ересей. V,30,3; ср. Евсевий. Церк. Ист. III,18). Поскольку Домициан царствовал в 91-96, то Откр можно отнести к этим годам. Большинство совр. экзегетов признают датировку свт. Иринея, в частн., на том основании, что именно Домициан усилил культ императора и преследовал христиан. Существует и другое мнение, основанное на Откр 17:10, где сказано о семи царях, из к-рых "пять пали, один есть, а другой еще не пришел, а когда придет, не долго ему быть". Этих семь царей разные толкователи отождествляли с семью римскими правителями, начиная с Цезаря Августа и кончая Веспасианом, причем состав их варьировался. В любом случае Откр относили к кон. 60-х гг. В 19 в. нем. ученый *Бенари одним из первых расшифровал *криптограмму 666 (13:18) как числовой эквивалент слов "Нерон кесарь" в их евр. написании. В этом хотели видеть намек на слухи о лже-Нероне, к-рые появились в ту эпоху. Нерон действительно был первым языч. гонителем христиан (см. ст. Нехрист. свидетельства о Христе) и мог служить прообразом антихриста. Но поскольку существуют и др. расшифровки криптограммы, вопрос этот остается открытым. Есть гипотеза, что Иоанн написал часть своей книги в 60-х гг., а завершил ее на о.Патмосе при Домициане ок. 95. К первому варианту Откр относят разделы 12:7-12; 13-16; 17:10 и др.

Еще более сложен вопрос об *атрибуции книги. Кто был Иоанн, автор Апокалипсиса? Первое указание исходит от Иустина Философа, к-рый ок. 130-40 отождествил его с Иоанном Зеведеевым (Диалог с Трифоном, 81, 4). К этому мнению присоединилось значит. число ранних отцов и учителей Церкви, включая составителя Мураториева канона. Однако свт. Дионисий Великий усомнился в верности предания. "Самый язык, - писал он, - оправдывает предположение о различии Евангелия и послания от Откр" (Евсевий. Церк. Ист. VII, 24-25). При этом святитель отмечал, что он "не осмелился бы отвергнуть эту книгу" и верит, что Иоанн, автор Апокалипсиса "получил ведение и пророчество", но он не был одним из Двенадцати, автором 4-го Евангелия. Взгляд свт. Дионисия был возрожден *Лютером и принят мн. протестантами, особенно либеральными. В наст. время в исагогике сохраняются обе т. зр. в след. вариантах: 1) Иоанн Зеведеев был автором всех писаний, к-рые носят имя Иоанна; 2) все писания Иоанна принадлежат некоему первохрист. пророку, а не апостолу Иоанну; 3) Иоанн Зеведеев - автор Откр, но не Ин и не 1-3 Ин. В пользу древнего предания говорит следующее: 1) и апостол, и Иоанн, автор Апокалипсиса, пользовались высоким авторитетом у христиан; 2) автор Откр - палестинский еврей, и есть основания думать, что он был галилеянином (*Чарлз); 3) дух и стиль Откр совпадают с тем, что известно об Иоанне из *синоптиков (Мк 3:17; Лк 9:54). Важно и то, что традиция ранней Церкви не знает другого человека, к-рый имел бы основание говорить с такой силой и властью, как автор Апокалипсиса.

С в я т о о т е ч. к о м м е н т а р и и: А н д р е й Кессарийский, Толкование на Апокалипсис, М., 1904; В и к т о р и н Петавский, Толкование на Апокалипсис, на лат. яз. в серии CSEL, t.49. *А в е р и н ц е в С.С., Иоанн Богослов, МНМ, т.1; [*А н д р е е в И.Д.], Апокалипсис, НЭС, т.3; Апокалипсис (пер. с англ.), ЕЭ, т.2; митр. *А н т о н и й (Храповицкий), Творения св. ап. и ев. Иоанна Богослова, Варшава, 1928; Б а л ь т а з а р Г.-У., Суды Божии в Откровении Иоанна Богослова, "Символ", 1986, ( 16; *Б а р к л и У., Толкование Откровения Иоанна, Вашингтон, 1987; Б а р с о в М.В., Сб. ст. по истолковател. и назидател. чтению Апокалипсиса, М., 19022; Б а р т о ш е в и ч Э.М., Ангелы, сеющие смерть, М., 1965; Б е с т у ж е в А.А., Тайновидец будущего, Джорданвиль, 19622; прот. Б у л г а к о в С., Апокалипсис Иоанна. Опыт догматич. толкования, Париж, 1948; *Б у х а р е в А.М., Исследования Апокалипсиса, Серг. Пос., 1916; *В о р о н ц о в Е.К., К вопросу о "первом воскресении" в Откровении Иоанна Богослова, ВиР, 1905, ( 18; е г о ж е, Связание сатаны (Апок. 20,1-5), там же, 1906, ( 3-4; Г а м о л к о Н.А., К вопросу о канонич. достоинстве и церк. понимании Апокалипсиса, ХЧ, 1912, ( 10; *Г л а г о л е в А., Апокалипсис, ПБЭ, т.1, с.910-27; *Г л у б о к о в с к и й Н.Н., Благовестие христ. Славы и Апокалипсис св. ап. Иоанна Богослова, Джорданвиль, 1966; Г р э м Б., Четыре всадника (Откровение Иоанна Богослова), пер. с англ., Чикаго, 1986; Д и т м а н В.А., Откровение св. Иоанна Богослова, вып.1, СПб., 1910; *Д о б ш ю ц Э., Древнейшие христ. общины, в кн.: Общая история европ. культуры, СПб, 1908, т.5; архиеп. *Е в д о к и м (Мещерский), Св. ап. и ев. Иоанн Богослов, его жизнь и благовестнич. труды, Серг. Пос., 19112; Ж д а н о в А.А., Откровение Господа о семи асийских церквах, М., 1891; И в а н о в А.В., Руководство к изъяснительному чтению апостольских посланий и Апокалипсиса, СПб., 18863; еп.К а с с и а н (Безобразов), Кн. о семи печатях, "Путь", 1930, ( 21; е г о ж е, Христос и первое христ. поколение, Париж, 1950; Л о н г и н о в В. Историч. обозрение Апокалипсиса, в кн.: Опыты упражнений воспитанников КДА 5-го учеб. курса, К., 1832, т.1; [*Л у ч и ц к и й К.И.], О семи малоазийских церквах в их прежнем и нынешнем состоянии, изображенных в пророчестве св. апостола Иоанна Богослова, ХЧ, 1843, ч.3; свящ. М е н ь А., "Сын громов", ЖМП, 1962, ( 5; *М о р о з о в Н.А., Откровение в грозе и буре, СПб., 1907; М у с с е л и у с В.Р., Толкование Апокалипсиса. По J.A.Seiss, СПб., 1909; Начало и конец нашего земного мира. Опыт раскрытия пророчеств Апокалипсиса, ч.1-2, СПб., 19042; *Н и к о л ь с к и й Н.М., Спор историч. критики с астрономией, М., 1908; е г о ж е, Мировой и социальный переворот по воззрениям раннего христианства, М., 1922; *Н о р о в А.С., Путешествие к семи церквам, упомянутым в Апокалипсисе, СПб., 1847; *Н ь ю т о н И., Замечания на книгу прор. Даниила и Апокалипсис св. Иоанна, пер. с англ., Пг., 1915; *О б е р л е н К.А. (Ауберлен), Прор. Даниил и Апокалипсис св. Иоанна, пер. с нем., Тула, 1882; свящ. *О р л о в Н., Апокалипсис св. Иоанна Богослова. Опыт толкования, М., 1904; е г о ж е, Апокалипсис св. ап. Иоанна Богослова, ТБ, т.11; еп.*П е т р (Екатериновский), Объяснение Апокалипсиса св. ап. Иоанна Богослова, Томск, 1885; *Р е н а н Э., Антихрист, СПб., 1907; *С в е д е н б о р г Э., Апокалипсис (гл.1) по смыслу духовному; О последнем (страшном) суде; толкование гл. XXV Матфея, ч.1, СПб., 1906; е г о ж е, Суд над миром и обновление его, СПб., 1907; *Т и х о м и р о в Л.А., Апокалипсич. учение о судьбах и конце мира, СПб., 1907; У с п е н с к и й И.И., Вопрос о пребывании св. ап. Иоанна Богослова в М. Азии, ХЧ, 1879, ( 3-4; е г о ж е, Деятельность св. Ап. Иоанна Богослова в М. Азии, ХЧ, 1879, ( 9-10; е г о ж е, Св. Ап. Иоанн - писатель Четвертого Евангелия и Апокалипсиса, ХЧ, 1880, ( 1-2; Ф а р р а р Ф., Первые дни христианства, пер. с англ., ч.1-2, СПб., 1888; *Х е р а с к о в М.И., Послания апостольские и Апокалипсис, Владимир, 18982; *Ч е т ы р к и н В.В., Апокалипсис св. ап. Иоанна Богослова, Пг., 1916; Э н г е л ь с Ф., Кн. Откровения, в его кн.: О первоначальном христианстве, М., 1962; *Ю н г - Ш т и л л и н г И.Г., Победная повесть или торжество веры христ., пер. [с нем.], СПб., 1815; Я к о в л е в Ф.И., Апокалипсис с очерком жизни и учения св. ев. Иоанна Богослова, СПб., 19052; см. также толкования на Откр: Алло, *Буамара, *Буссе, *Желена, Ломайера, Цана, Чарлза, *Шпитта и обзорные труды, указанные в ст. Новый Завет; Исагогика; проч. иностр. библиогр. указанав JBC, v.2.

"ОТРЕЧЕННЫЕ КНИГИ", древнерусское название *апокрифов, как раннехристианских, так и средневековых. Термин О.к. соответствует греч. понятию "отвергнутые книги", т.е. такие, к-рые не признаны Церковью. Часть этих анонимных и псевдонимных писаний повествует о событиях библ. истории. Одни содержат перевод или пересказ уже существовавших книг и *легенд, а другие являются продуктом древнерус. лит. творчества. Если первые важны для текстологич. изучения древних апокрифов, то вторые представляют собой ценность для понимания духовной жизни древней Руси.

Р о б и н с о н А.Н., Лит-ра древней Руси, ИВЛ, М., 1984, т.2 (там же указана библиогр.); *С п е р а н с к и й М., Книги отреченные, ПБЭ, т.11, с. 405-33 (там же приведена обширная библиогр.); Т у р и л о в А.А., Ч е р н е ц о в А.В., К изучению "отреченных" книг, в кн.: Естественнонаучные представления Древней Руси, М., 1988.

ОТРИЦАТЕЛЬНАЯ КРИТИКА БИБЛЕЙСКАЯ, изучение Библии с целью подрыва основ христианства или религии вообще. Термин О.к. библейская в богосл. лит-ре 19-20 вв. часто употребляется расширительно и неточно. Нередко к представителям О.к. относили и верующих авторов, взгляды к-рых по частным вопросам расходились с общепринятыми. Так, к этой категории огульно причисляли всех, кто в той или иной мере разделял *документарную теорию происхождения *Пятикнижия, теорию неск. авторов Кн. Исайи, а также о *двух (либо *четырех) источниках Евангелий. Между тем исагогич. вопросы *авторства и датировки библ. книг не относятся к сфере каноничности и *боговдохновенности и поэтому не обязательно должны быть связаны с О.к. Отрицание всегда вытекало не из самих исследований, а из априорных, нехрист. филос. предпосылок. Древнейшим образцом О.к. библейской являются соч. язычника *Порфирия (3 в.), к-рый вел полемику с христианством. Последующее ее развитие связано с *рационализмом, пантеизмом и деизмом в европ. мысли, причем у одного и того же автора могли сочетаться элементы О.к. с элементами объективного исследования. Ярко выраженный отрицательный характер носили произведения *Реймаруса с его антихрист. пафосом, *Вентурини, *Штрауса, *Ренана, представителей *мифологической школы. Все они сознательно делали библ. критику инструментом разрушения христианства, хотя у Ренана эта тенденция проводилась непоследовательно.

А. Г - в. [Г р и г о р о в А.], Зарождение О. к. Евангелия и христианства на Западе, ЧОЛДП, 1874, ( 1-2; Г р и г о р о в А., Научно-критич. отрицание в исследованиях Евангелия и христианства на Западе 16 и 17 вв., там же, ( 9; *Д р е в с А., Отрицание историчности Иисуса в прошлом и настоящем, М., 1930; архиеп. Н и к а н о р (Бровкович), В защиту Библии. Беседа, ПО, 1889, ( 9; *П о с н о в М.Э., О Личности Основателя христ. Церкви, СПб., 1910; прот. С о б о л е в М.И., Краткий обзор новейших отрицат. воззрений на лицо и дело Господа нашего Иисуса Христа и изложение истинного взгляда на Его служение, М., 1905; *Ш а ф ф Ф., Иисус Христос - чудо истории, пер. с нем., СПб., 19064; см. также труды *Буткевича, Ф.Г.*Елеонского, *Куглера, *Михаила (Лузина), *Муретова, *Поснова.

ОТТЛИ (Ottley) Роберт Лоуренс (1856-1933), английский протестантский богослов и библеист. Учился в Оксфорде, где с 1903 и до конца жизни был каноником и деканом. Проф. пастырского богословия в Оксфорде. Автор ряда работ по догматич. и нравств. богословию, а также по истории Церкви. К области библеистики относятся его соч. "Аспекты Ветхого Завета" ("Aspects of the Old Testament", L.-N.Y., 1897), "Еврейские пророки ("The Hebrew Prophets", N.Y., 1898) и "Религия Израиля" ("The Religion of Israel", Camb., 1905).

Л ё р М.Р.Г., История израильского народа, М., 1902.

ODCC, p.1016.

ОТТО (Otto) Рудольф (1869-1937), нем. протестантский богослов и религиовед. Род. в Ганновере; окончил Геттингенский ун-т. Проф. систематич. (догматич.) богословия в ун-тах Геттингена (с 1897), Бреслау (с 1914), Марбурга (1917-29). Много путешествовал по Америке, Индии, Китаю, Японии. Собранные им коллекции послужили основой для созданного им Музея мировых религий в Марбурге. О. внес значительный вклад в сравнительно-религиозное исследование вост. *мистицизма. По словам правосл. философа С.Л.Франка, О. был "одним из самых тонких современных исследователей религиозного сознания". Человек, всецело преданный науке и проблемам духовности, не имевший семьи, О., однако, не был кабинетным ученым. Состоя членом Прусского парламента, он проявил себя как последовательный противник милитаризма и протестовал против прихода к власти нацистов.

О. испытал определ. влияние *Шлейермахера, книгу к-рого "Речи о религии" ("Reden uber doe Religion") он переиздал в 1899. Однако исследователь нашел собственный путь. Мировую известность принес ему труд "Священное" ("Das Heilige", Breslau, 1917). В нем он на основании длительных наблюдений и размышлений пришел к выводу, что духовный опыт человека приводит его к Реальности, превышающей рациональное познание. При этом О., в отличие от принципиальных иррационалистов, был убежден, что рациональный элемент необходим в Богопознании; он лишь подчеркивал, что на высшем уровне мистич. опыта одного разума недостаточно. Невыразимую тайну Божества О. обозначил словом "Священное", основываясь на ветхозав. понятии "кадош", святость. Переживание Священного, согласно О., нельзя отождествить ни с одной из человеческих эмоций. Священное, или Нуменальное (от лат. numen, божественное), вызывает в человеке не просто чувство зависимости, как думал Шлейермахер, а переживание "абсолютно иного", иноприродного человеку. "Пытаясь подобрать название этому чувству, - писал О., - я предлагаю назвать его "тварным сознанием" или "тварным чувством". Это эмоция тварного существа, ошеломленного и подавленного собственным ничтожеством перед лицом Высшей Силы, стоящей над всем тварным". Бог - это Mysterium tremendum, т.е. Тайна, вызывающая потрясение. О. анализирует мистику мировых религий и всюду обнаруживает эту "нерациональную", точнее "сверхрациональную" их основу. Ряд глав книги посвящен "нуменальному" переживанию в ВЗ и НЗ. Автор показывает, что опыт *пророков и др. библ. писателей красноречиво свидетельствует о присутствии в нем "мистериум тремендум". Откровение во Христе любви Божьей нисколько не устраняет "священного трепета" перед безмерностью Божественного. "Не понять этого, - пишет О., - значит обратить благовестие Иисусово в чистейшую идиллию". Точно так же и ап. Павел проникнут "нуменальным" благоговением. Его опыт божественной любви, "которая восхищает дух за все пределы на третье небо, есть нечто большее, чем просто сыновняя любовь, доведенная до совершенства". В последних главах О. рассматривает роль "мистериум тремендум" в истории христ. мистики. Тему эту продолжает кн. "Западно-Восточная мистика" ("West-Ostliche Mystik", Gotha, 1926). В ней автор показывает, что христ. мистицизм содержит в себе все богатство восточного мистицизма и в то же время в нем есть нечто специфическое, чем индийская мистика не обладает (христоцентризм).

Специальной библ. теме посвящена работа О. "Царство Божье и Сын Человеческий" ("Reich Cottes und Menschensohn", Munch., 1934). В ней рассмотрены древневост. аналогии эсхатологич. чаяниям евангельских времен (в частн., учение *маздеизма). Оригинальность библ. эсхатологии заключается, согласно О., в жажде "освящения человека" по образу божественной Святости. Но это освящение не есть плод усилий твари, а дар спасающей силы Господа. Средоточием новозав. *мессианизма было отождествление Иисуса Христа с небесным Сыном Человеческим и страждущим *Служителем Господним.

Б у б н о в Н., Rudolf Otto, "Путь", 1934, ( 44; В ы ш е с л а в ц е в Б., R.Otto. West-Ostlichе Mystik, "Путь", 1928, ( 13; Совр. буржуазная философия и религия, М., 1977; У г р и н о в и ч Д.М., Введение в религиоведение, М., 1985; D a v i d s o n R.F., Rudolf Otto's Interpretation of Religion, Oxf., 1948; NCE, v.10, p.822; RGG, Bd.4, S.1749.

ОУЛДЕМ, Олдгам, Ольдгам (Oldham) Джозеф Холдсуэрт (1874-1969), англ. протестантский богослов, миссионер, экуменич. деятель. Род. в Индии, в семье полковника. Учился в Оксфорде, Эдинбурге и Галле. Был секретарем индийской секции YMCA (1897-1901) (Христианской ассоциации молодых людей), миссионером при Христ. студенч. движении, ред. "Международного миссионерского обозрения" ("International Review of Missions", 1912) и членом экуменич. организации "Жизнь и деятельность". О. принял англиканство в зрелые годы. Долгое время вел миссионерскую работу в Африке. Библ. тематике посвящена его кн. "Учение Иисуса Христа" ("Studies on the Teaching of Jesus", L., 1903; рус. пер.: СПб., 1912). Она является методич. пособием для занятий по Евангелию. К сжатому изложению осн. пунктов евангельского учения приложены разборы трудных мест, указатели текстов, практич. рекомендации. Книга предвосхищает мн. взгляды, завоевавшие популярность в совр. *англо-американской библеистике (в частн., идею *"осуществленной эсхатологии").

ODCC, p.997; Work in Modern Society, Richmond, 1961.


П

ПАВЛА СВ. АПОСТОЛА ПОСЛАНИЯ, раздел новозав. *канона, состоящий из 14 посланий. В каждом из них, кроме Евр, ап.Павел во вступительных словах называет себя по имени. П.а.п. принято делить на 4 группы: 1) Ранние послания (1-2 Фес; иногда к ним присоединяют Гал); 2) Большие послания (Рим, 1-2 Кор, Гал); 3) *Послания из уз, т.е. написанные в то время, когда апостол находился под стражей (Еф, Флп, Кол, Флм) и 4) *Пастырские послания (1-2 Тим, Тит). Особняком стоит Евр, завершающее сборник. П.а.п. содержат автобиографич. темы, но главное их содержание заключено в том провозвестии, к-рое ап.Павел называл с в о и м Евангелием (2 Кор 4:3; Гал 1:11). П.а.п. обращены гл. обр. к церк. общинам, за исключением Флм и Пастырских посланий, адресованных отдельным лицам. Древнейшими *рукописями посланий являются папирусные *кодексы кон. 2 - нач. 3 вв. (Р 30 и Р 46).

1. Значение ап.Павла. Павел Тарсянин не был непосредственным учеником Иисуса Христа и, по-видимому, не знал Господа во дни Его земной жизни; нередко проповедь "апостола язычников" встречала непонимание и даже оппозицию в общинах, и тем не менее Церковь признала в его лице боговдохновенного свидетеля Христова, великого учителя веры и жизни. Миссионерские труды ап.Павла сделали его одной из ключевых фигур первохристианства, а его послания стали неисчерпаемым духовным богатством Церкви, к-рое питало ее на протяжении всей истории христианства. Как отмечал русский богослов Иванов П. (1938), ап.Павел более других апостолов олицетворял собой динамический элемент в христианстве, противостоящий стагнации и косности. "Только через св.Павла, - отмечает *Глубоковский, - Евангелие Христово сохранилось в апостольском веке и сделалось потом стихией, претворяющей историю". При всем формальном отличии Евангелия Павла от Благовестия Самого Господа именно Тарсянин стал истинным продолжателем Христа. Он первым смог осмыслить сотериологич. тайну Евангелия и поведал миру о преображающей силе Христовой благодати. Апостол раньше других преодолел традиционализм старозаветного законничества, богословски обосновал миссию среди язычников, стал глашатаем христианского *универсализма и любви, свободы и жизни во Христе. Он сохранил для Церкви Ветхий Завет, но не как статичную норму, а как "детоводителя ко Христу". То, что для этих свершений был призван человек, не принадлежавший к очевидцам евангельских событий, говорит об исполнении пророчества Иисуса о наставлении через Духа Истины (Ин 15:26). Действием Божественного Духа определилось и то, что писания ап.Павла, вызывавшие столько споров и нареканий, были включены Церковью в канон Библии. Они являются самыми ранними из известных нам документов христианства и написаны, видимо, еще до *синоптических Евангелий в рамках живой первоначальной традиции.

Сама личность апостола имеет для Церкви непреходящую ценность. "Новый Завет, - отмечает *Алло, - в своей большой части состоит из двух жизнеописаний: Христа в Евангелиях, а затем одного из Его апостолов, пришедшего последним, - св.Павла. Это удивительный, имеющий огромное значение факт". Ап.Павел - это п е р в ы й х р и с т и а н с к и й б о г о с л о в и п е р в ы й х р и с т и а н с к и й м и с т и к, запечатлевший свой духовный опыт. В его посланиях для нас сохранено не только прошлое Церкви, ее истоки, но заключается и мерило ее настоящего, и вектор, указывающий ей путь в будущее.

2. Сборник посланий ап.Павла и их канонизация. Апостол сам заботился о том, чтобы его письма были сохранены и получили распространение (см. Кол 4:16; 1 Фес 5:27). В сборник их объединили, по-видимому, довольно рано. Существовало по крайней мере три послания, к-рые в сборник не вошли, поскольку были утрачены (см. раздел о 1-2 Кор и Кол). В нек-рых древних рукописях встречается послание к Лаодикийцам, к-рое уже в святоотеч. эпоху признали *апокрифом. Апокрифич. является и переписка ап.Павла с философом Сенекой.

В 1 в. на П.а.п. ссылается свт.*Климент Римский, а в нач. 2 в. сщмч.*Игнатий Антиохийский и сщмч.*Поликарп Смирнский. Первый засвидетельствованный в истории сборник посланий был опубликован ок. 144 еретиком *Маркионом. В него входили все послания, кроме пастырских и Евр; однако Церковь расценила это собрание как неполное и урезанное. Ок. 170 *Мураториев канон перечисляет 13 П.а.п. (кроме Евр), а ок.348 свт.Кирилл Иерусалимский называет все 14 посланий. Это наиболее ранняя дата, указывающая на канонизацию всего сборника. Произошла она не позже 3 в., т.к. этим временем датируются древнейшие кодексы, включающие Евр.

Прот.*Г о р с к и й А., Образование канона свящ.книг, ПТО, 1871, ( 24; е г о ж е, О первоначал. христианстве в связи с вопросом о происхождении новозав. канона - против Баура, ЧОЛДП, 1877, ( 1; *М у р е т о в М.Д., Апокрифич. переписка ап.Павла с Коринфянами, Серг. Пос., 1896; прот.*Р о ж д е с т в е н с к и й В.Г., История новозав. канона, ХЧ, 1872-74; *F i l s o n F., A New Testament History, L., 1978, p.383 ff.

3. Толкование и изучение посланий имеет многовековую историю, к-рая далеко не закончилась. "Так неповторимо ярок образ этого человека, что "павловский вопрос" останется навсегда одним из центральных вопросов всей христианской истории, источником вдохновения для всех, "камнем преткновения" для мн." (прот.А.Шмеман). Влияние П.а.п. стало заметно уже на исходе апостольского века. Оно сказывается в 1-2 Петр, причем во 2 Петр 3:15-16 отмечено, что появились читатели, к-рые плохо понимали мысль св.Павла из-за "неудобовразумительности" нек-рых его выражений. В *святоотеч. период возникла дискуссия относительно *атрибуции Евр. В частн., *Тертуллиан приписывал его Варнаве, а *Ориген был склонен считать вопрос об авторе Евр открытым. Первые развернутые комментарии на П.а.п. появляются в 3-4 вв. Древнейшее из известных нам было написано Оригеном (на Рим, Гал, Еф); однако б. ч. их принадлежит экзегетам *антиохийской и *эдесской школ: свт.*Иоанну Златоусту, *Феодору Мопсуестскому, блж.*Феодориту, прп.*Ефрему Сирину, к-рым позднее следовали *Экумений (10 в.) и блж.*Феофилакт Болгарский (11 в.). И. Златоуст был одним из первых, кто ясно осознал все значение ап.Павла ("Беседы в похвалу св.апостолу Павлу"). Из лат. комментаторов к П.а.п. обращались блж.*Иероним, свт.*Амвросий Медиоланский, *Викторин Г.М., *Пелагий, блж.*Августин и неизвестный писатель 4 в., к-рого *Эразм Роттердамский назвал "Амвросиастером". Учение св.Павла о спасающей благодати сыграло огромную роль в формировании сотериологии блж.Августина (ср. его спор с Пелагием). Из ср.-век. схоластич. толкований наибольшим авторитетом пользовались комментарии *Фомы Аквината.

Древние и ср.-век. экзегеты стремились не столько к уяснению целостного богословия апостола, сколько к уточнению смысла конкретных текстов в их историч., догматич. и нравств. значении. В период же Реформации на Западе стержневые идеи св.Павла стали предметом пристального изучения. Именно они послужили отправной точкой для *Лютера, искавшего выход из своего духовного кризиса. Истолковав понятие "праведности Божьей" не в этическом или юридическом смысле, а как спасающую силу Господа, определив веру как уверенность в спасении, Лютер заложил основы протестантского богословия. Из П.а.П. *Кальвин вывел свою доктрину о предопределении. В отличие от них, *Гроций (1642) интерпретировал П.а.п. независимо от догматич. полемики своего времени, стремясь понять мысль ап.Павла в ее непосредств. историч. контексте. Возродился интерес и к исагогическому аспекту посланий. Так, Лютер высказал гипотезу, согласно к-рой Евр принадлежит Аполлосу (эта гипотеза имеет сторонников и в наше время).

Проблема атрибуции П.а.п. особенно остро встала в эпоху "просвещения" и *рационализма. Кроме Евр, больше всего сомнений вызывали Пастырские послания. Следуя за *Шлейермахером, *Айххорн И. категорически отверг их подлинность (1812). Еще дальше пошла *тюбингенская школа в лице своего главы *Баура. В работе "Павел, апостол Иисуса Христа" (1845) и др. трудах Баур развил чисто историч. интерпретацию НЗ, согласно к-рой П.а.п. являются документами *языко-христианских общин в Церкви ("павлинистов"); причем, как отмечает Глубоковский, "павлинистской идеологии" Баур придал черты, свойственные учению Маркиона. В интересах своей концепции он вынужден был отодвинуть датировку почти всех книг НЗ к кон. 2 в. Однако Большие послания он все же признал Павловыми. В тот же период Бауэр Б., представитель *мифологической школы, объявил подложными все П.а.п. Гиперкритич. выводы тюбингенцев и "мифологистов" встретили обоснованную критику ученых всех конфессий. Тем не менее дебаты об авторстве Кол и Еф и особенно Пастырских посланий продолжались. Что же касается Евр, то почти все комментаторы, даже консервативные (напр., *Фаррар), признали его вышедшим из круга учеников ап.Павла. Немалый вклад в разработку вопроса о подлинности П.а.п. и в их экзегезу внесли правосл. библеисты (в т.ч. *Бухарев А., *Василий Богдашевский и др.). Важной вехой в изучении биографии апостола был труд англ. археолога *Рэмзи (1895) в защиту достоверности данных Деяний. Машинный анализ П.а.п. (1966) показал, что наибольшее стилистич. и языковое сходство имеют Большие послания и Флм.

Общепринятым в 19-20 вв. стал тезис о решающей роли ап.Павла в развитии ранней Церкви. В оценке же его богословия мнения разошлись. Иудаистские комментаторы (*Клаузнер, *Флуссер и др.) рассматривали учение апостола о Законе как отход от учения Иисуса. Представители *либерально-протестантской школы и рационалистич. авторы (напр., *Ренан), видели в ап.Павле человека, обременившего догматикой "чистую религию Иисуса", хотя были и такие, к-рые считали, что между Ев. Христа и Ев. Павла есть преемственная связь (*Гарнак). Последний взгляд поддерживали ортодоксальные богословы разных исповеданий; однако они не могли принять девиза либеральной школы: "Назад от Павла к религии Иисуса" (*Юлихер).

Прогресс в методах *сравнительно-религиозного изучения Библии привел к поискам эллинистич. истоков богословия Павла. *Пфляйдерер, *Буссе, *Райценштайн и др. пытались истолковать его в свете античных мистерий (учение о "тайне" и личном спасении). С этой целью привлекался и гипотетический дохристианский гностицизм. В 1905 *Вреде высказал идею, впоследствии подхваченную *Бультманом, о том, что ап.Павел еще до своего призвания верил в Мессию как небесное Существо. Опираясь на эту идею, *Древс заявил, что именно Павел был настоящим основателем христианства, строившим свое богословие на почве греко-римской мифологии. Возникли также тенденции интерпретировать Павла, исходя только из доктрин *раввинистической экзегезы *междузаветного периода (Т.Кляйн). Все эти попытки были критически рассмотрены в капитальном исследовании Глубоковского ("Благовестие св.ап.Павла по его происхождению и существу"), к-рый привел аргументы в пользу независимости Павловой мысли. Одновременно с ним к аналогич. заключению пришел *Швейцер А., давший эсхатологич. интерпретацию веры и учения апостола (1911, 1930). Главной заслугой Швейцера был его тонкий анализ природы *мистицизма ап.Павла, понимаемого как жизнь, смерть и воскресение человека во Христе. В 1919 *Барт в своем комментарии к Рим истолковал это послание как приговор всем самостоят. усилиям человека (в т.ч. и религиозным) найти спасение, к-рое в действительности обретается лишь в свободном даре благодати. *Экзистенциалистское толкование П.а.п. развили Бультман и его школа, определившая учение Павла как форму богосл. *антропологии (при этом игнорировался историко-космич. аспект Павловой *керигмы). Бультман стремился найти за тем, ч т о сказано в П.а.п., то, о ч е м апостол хотел сказать своим читателям. Такой подход нашел широкую поддержку, хотя конкретные его применения оказались спорными (см. ст. Демифологизация). В 30-х гг. *Робинсон Г.У. привлек для понимания *экклезиологии апостола идею *корпоративной личности, а *Додд указал на ап.Павла как на выразителя идеи *"осуществленной эсхатологии", преодолевшего ориентацию первохристиан на скорую *Парусию. В 40-х гг. Девис У.Д. вернулся к сопоставлению богословия Павла и раввинистич. традиции. Последние работы (еп.*Кассиана, *Борнкамма, *Фицмайера, Сандерса Э., Ридербоса Г. и др.) подтвердили тезис, выдвинутый в начале века Глубоковским, о том, что эллинизм и иудейство были лишь внешними формами, к-рые св.Павел использовал для своего Евангелия. По существу же оно коренится в уникальном личном опыте апостола, в ВЗ и в воспринятом им *Предании Церкви.

Почти вся лит-ра до нач. 20 в. указана и проанализирована в трудах Н.Н.*Глубоковского; см. также: B u l t m a n n R., Zur Geschichte der Paulus-Forschung, "Theologische Rundschau", N.F., 1928, Jg.I; i d., Neueste Paulus-Forschung, "Theologische Rundschau", N.F., 1934, Jg.VI, 1936, Jg.VIII; E l l i s E., Paul and His Recent Interpreters, Grand Rapids (Mich.), 1961; R e n g s t o r f K.N. (hrsg.), Das Paulus-Bild in der neueren deutschen Forschung, Darmstadt, 19692; S c h e l k l e K.H., Paulus. Lehrer der Vater, Duss., 1956; S c h w e i t z e r A., Paul and His Interpreters; a Critical History, L., 1912.

4. Жизненный путь св. ап. Павла. Основные события жизни апостола описаны в Деяниях, автор к-рых, ев.Лука, был одно время спутником Павла (см. ст. Деяния св. апостолов); описание это далеко не полное, и при реконструкции биографии апостола нужно привлекать П.а.п. и др. источники. Хотя в этом направлении проделана немалая работа, остается ряд пробелов, к-рые приходится заполнять гипотезами.

Будущий "просветитель язычников" родился на юге М.Азии, в столичном киликийском г.Тарсе, где веками соприкасались культуры Востока и Запада. Дата рождения апостола приходится на первое десятилетие 1 в. Отец его принадлежал к колену Вениаминову и назвал сына в честь героя вениамитов царя Саула (Савла). Как и мн. иудеи, Савл носил второе лат. имя Paulus. Семья имела потомственное римское гражданство и, несомненно, близко контактировала с языческой средой, но сам Павел подчеркивал, что он был не "эллинистом", усвоившим зап. культуру, а "евреем из евреев", т.е. сохранил в *диаспоре знание отеческого языка и устои предков. В доме родителей Павел получил строгое воспитание в духе фарисейских традиций и готовился стать учителем Закона (Деян 22:3; Флп 3:5). Для этого его отправили в Иерусалим, где он слушал уроки "патриарха" фарисеев Гамалиила I. В школе Гамалиила Павел, по собств. признанию, выделялся пламенной приверженностью к вере. В 35 (или 36) он стал свидетелем и участником расправы фанатиков над св.Стефаном и активно включился в преследование христиан-эллинистов (Деян 7:58; 8:1; 9:1-2; Гал 1:13-14). На пути в Дамаск, куда он направился, чтобы пресечь распространение новой веры, совершилось его внезапное обращение (Деян 9:3-19; 22:4-16; 26:12-18; Гал 1:16). Это, однако, не было обращением в том смысле, что Савл обрел иного Бога. Он не сомневался, что сохранил верность Богу отцов, Богу Библии, что именно по Его воле Иисус Назарянин открылся ему как обетованный Спаситель. Т. о., это было п р и з в а н и е, подобное призванию древних пророков (ср.Гал 1:15 и Иер 1:5).

Став последователем Иисусовым, Савл три года жил в Аравии, т.е. в Набатее (Гал 1:17), затем начал проповедовать в Дамаске. Но вскоре он вынужден скрыться из города, поскольку местная иудейская община вооружила против него правителя царя Ареты (Деян 9:19-25; 2 Кор 11:32). Ок. 39 Павел прибыл в Иерусалим, где христиане сначала отнеслись к нему с недоверием. Лишь стараниями ап.Варнавы он был введен в круг братьев, познакомился с ап.Петром, ап.Иоанном и Иаковом Праведным (Гал 1:18-19). В 39-43 он жил на родине, в Тарсе, откуда Варнава призвал его в Антиохию для участия в трудах на ниве Господней. Выбор Варнавы был не случайным. Он знал от Павла, что тот поставлен Самим Христом для проповеди язычникам, а именно в Антиохии произошли массовые обращения в христианство "эллинов" (греков, сирийцев, римлян). Возникновение смешанной еврейско-эллинской общины создало множество сложных проблем, к-рые, как надеялся Варнава, Павел помог бы разрешить. Иудейство в междузаветный период стало целостной системой, определяющей все стороны жизни. Возникал вопрос: либо вводить новообращ. "эллинов" в эту систему, либо смириться с двумя формами Церкви, что создавало бы препятствия при общении верующих. Первое решение ап.Павел уже тогда считал неоправданным, второе допускал, но крайне неохотно. В течение всей его дальнейшей жизни эта проблема оставалась одной из самых трудных и болезненных. Защитники соблюдения правил, обязательных для членов ветхозав. общины, ссылались на прямые свидетельства слова Божьего (напр., Быт 17:9-10). Апостол не отрицал, что эти правила даны по воле Господней, но указывал на спасающую веру во Христа, к-рая лишает сотериологич. значения как формальную принадлежность к израильской общине, так и ее обряды. Однако в полном объеме вопрос решен так и не был. Он просто потерял свою актуальность, когда иудейская община окончательно отвергла христианство, а христиане-евреи постепенно растворились в массе христиан-эллинов или же образовали обособленные иудео-христианские секты (см. ст. Иудео-христианство).

В 46 ап.Павел вместе с Варнавой и Марком отправился в свое 1-е м и с с и о н е р с к о е п у т е ш е с т в и е. Они посетили о.Кипр, города Памфилии и Писидии на юге М.Азии (имперская провинция Галатия), шли, всюду держась рим. военно-торговых дорог. Свою проповедь Христа апостол обычно начинал с иудеев, затем переходил к *прозелитам и, наконец, к язычникам, к-рые стали его основной паствой. В 49 Павел с Варнавой приехали в Иерусалим, где состоялся "апостольский собор", отменивший для христиан-неевреев обязанность соблюдать уставы ветхозав. Закона. Во время своего 2-го м и с с и о н е р с к о г о п у т е ш е с т в и я (50-53) ап. Павел обошел города Сирии, М.Азии и впервые высадился на европ. берегу. Его сопровождали иерусалимский пророк Сильван (Сила), листрянин Тимофей и греч. врач Лука (будущий евангелист). Апостол основал церкви в рим. городах Македонии, в Фессалониках и в Коринфе. Коринфская община стала первой большой языко-христ. церковью, руководимой ап.Павлом (Деян 15-18). 1-е и 2-е путешествия были отмечены острыми спорами Павла с руководством иудейских общин. Только маленькая община г.Филипп целиком приняла евангельское учение; в других местах проповедь Евангелия была встречена как новшество - сначала с недоумением, а затем с враждебностью (эти годы вообще характерны конфронтацией течений внутри иудейства). Было неск. случаев, когда против миссионеров вооружались и язычники, но положение Павла как рим. гражданина не раз защищало его. Кроме того, в провинциях имперские власти относились к новым религиям терпимо, а само язычество переживало кризис. Все это способствовало миссии среди эллинов.

3-е м и с с и о н е р с к о е п у т е ш е с т в и е (53-58) было предпринято ап.Павлом из Антиохии с целью посетить и духовно укрепить уже прежде основанные им общины и создать новые. Он пересек М.Азию, побывал в городах Македонии и Греции, два года провел в Эфесе и отплыл из Милета в Иудею, куда хотел попасть на праздник. Он вез пожертвования для Иерусалимской церкви, к-рые были данью уважения к ней как к Церкви-Матери и знаком общехрист. единства. Однако св.Иаков принял апостола довольно сдержанно, т.к. не одобрял его отоношения к Закону. А через неск. дней ап.Павел подвергся в Храме нападению фанатиков и был арестован рим. властями. Доставленный под конвоем в Кесарию, он два года ждал суда и был в конце концов оправдан прокуратором и царем Агриппой II. Чтобы избежать нового покушения со стороны врагов, ап.Павел воспользовался своей привилегией римского гражданина и потребовал императорского суда. Прокуратор отправил его морским путем в Рим, куда он прибыл ок.60 после долгого и нелегкого путешествия (кораблекрушение и вынужденная задержка на Мальте). Рассказ Деян обрывается на 63 г., не сообщая, был ли Павел оправдан. Есть основания считать, что процесс имел благоприятный для апостола исход, хотя Гарнак, Брюс и др.историки считают, что св.Павел был осужден и казнен в связи со вспыхнувшим в Риме гонением Нерона (лето 64). По преданию, сохраненному у Климента Римского и в Мураториевом каноне, апостол принял мученическую смерть лишь неск. лет спустя, успев осуществить свой давний замысел: достичь зап. границы империи - Испании. В любом случае, именно в Риме он был приговорен к смерти и обезглавлен. Память св. ап. Павла Правосл. Церковь празднует одновременно с памятью св. ап. Петра 29 июня.

Кроме канонич. текстов (Деян, послания) о жизни ап.Павла повествует ряд *апокрифов: Деяния ап.Павла; Сказание о мученичестве ап.Павла; переписка ап.Павла с философом Сенекой; послание к Лаодикийцам; Апокалипсис ап.Павла. Однако историч. ценность их весьма невелика. См. их англ. перевод в ANT, 1975 и библиогр. к ст. Апокрифы. Архим.А н а т о л и й., Дельфийская надпись и ее значение для хронологии ап.Павла, Киево-Могилянский сборник, XXV, К., 1913; *А р т о б о л е в с к и й И.А., К вопросу о разработке священно-историч. материала для жизнеописания св. ап.Павла, БВ, 1899, ( 12; е г о ж е, Проконсул Сергий Павел и волхв Вариисус, ВиР, 1898, ( 16, 21; е г о ж е, Первое путешествие св. ап. Павла с проповедью Евангелия, Серг.Пос, 1900; Б р а н д е н б у р г И.Р., Как Савл стал Павлом (без м. и г.); В р е д е В., Павел, пер. с нем., М., 1907; *Г л а г о л е в Д.С., Второе великое путешествие св. ап.Павла с проповедью Евангелия, Тула, 1893; Г л у б о к о в с к и й Н.Н., Обращение Савла и "Евангелие" св. апостола Павла, ВиР, 1896, ( 4-7; иером.*Г р и г о р и й (Борисоглебский), Третье великое благовестническое путешествие св. ап. Павла, Серг.Пос., 1892; *Ж е б е л е в С.А., Ап. Павел и его послания, Пг., 1922; архиеп.*И н н о к е н т и й (Борисов), Жизнь св. ап.Павла, Соч., т.9, СПб.-М., 1872; К у л и к о в В., Начало христианства в Европе, БВс, 1973, ( 4; *К у р ц и у с Э., Ап. Павел в Афинах и следы греческого влияния в его языке и миросозерцании, СПб., 1894; *Л о п у х и н А.П., Ап. Павел в центрах классич. мира, ХЧ, 1896, ( 11; М - в В., Чудо перед Дамаском, ВиР, 1903, ( 22-23; свящ.М е н ь А., Светочи первохристианства, ЖМП, 1961, ( 7; еп. *М и х а и л (Лузин), Библейская наука. Академические чтения по Свящ. Писанию НЗ, т.III, вып. 1: Св. ап. Павел и его послания, Тула, 1905; прот.*М и х а й л о в с к и й В., Жизнь св. ап. Павла, СПб., 1872 (по *Шаффу); Н и к и т и н А., Фарисеи и саддукеи и отношение их к христианству в век апостольский, ЧОЛДП, 1890, кн. 3; свящ.*Н и к о л ь с к и й Н., Св. ап. Павел (его жизнь и деятельность), ЖМП, 1950, ( 8-11; е г о ж е, Суд над ап. Павлом и его кесарийские и римские узы, ЖМП, 1960, ( 1; свящ.*О р л о в Н., Последние годы жизни св. ап. Павла, "Странник", 1913, ( 9-11; П а в л о в и ч А.Л., Кораблекрушение Павла на Средиземном море при свете новейших археологич. открытий, ХЧ, 1893, ( 2; П е т р у ш е в с к и й П., Святые первоверховные апостолы Петр и Павел, К., 1887; *Р е н а н Э., Апостолы, СПб., 1907, репр. изд., М., 1991; е г о ж е, Ап. Павел, СПб., 1907, репр. изд., Ярославль, 1991; е г о ж е, Антихрист, СПб., 1907, репр. изд., М., 1991; свящ.Р у д н и ц к и й Н., Жизнь и труды св. ап. Павла, ч.1-2, СПб., 1911-12; свящ.С м и р н о в Н., Апелляция св. ап. Павла к кесарю, К., 1915; *С о л ь с к и й С., Прощальная беседа ап.Павла с ефесскими пастырями, К., 1860; *Т р о и ц к и й Ф., Апостол языков Павел и апостолы обрезания в их отношении друг к другу в жизни и учении, вып. 1-2, Каз., 1894; Ф а р р а р Ф., Жизнь и труды св. апостола Павла, пер. с англ., ч. 1-2, СПб., 19114; Чтения о св. ап. Павле, ВЧ, 1872-73; архим. Ф е о д о р (Бухарев А.М.), Несколько статей о св. ап. Павле, СПб., 1860; Ш н е л л е р Л., По следам ап. Павла, СПб., 1898; Я с т р е б о в А., Св. ап. Павел в Афинах, ЖМП, 1953, ( 6; B e n - C h o r i n Sch., Paulus, Munch., 1970; B o r n k a m m G., Paulus, Stuttg., 1969 (англ. пер.: Paul. Paulus., N.Y., 1970); *B r u c e F., The Epistles of Paul, PCB, p.927-39; C l a u d e R., Le converti de Damas, P., 1970; C o l s o n J., Paul, apњtre et martyr, P., 1977; C o t h e n e t E., St.Paul en son temps, P., 1978; D a v i e s W.D., Paul and Rabbinical Judaism, L., 1958; i d., The Apostolic Age and the Life of Paul, PCB, p.870-81; *D e i s s m a n n A., Paulus, Tub., 1911 (англ. пер.: St. Paul, L., 1912); *D i b e l i u s M., Paulus, B., 1956 (англ. пер.: Paul, Phil., 1957); H a g n e r D.A., H a r r i s M.J. (ed.), Pauline Studies, Exeter, 1980; *H e n g e l M., Acts and the History of Earlist Christianity, Phil., 1980; H o c k R., The Social Context of Paul's Ministry, Phil., 1980; J e w e t t R., A Chronology of Paul's Life, N.Y., 1980; L u d e m a n n G., Paul, Apostle to the Gentiles, Phil., 1984; Mac D o n a l d D.R., The Legend and the Apostle, Phil., 1983; *M а n e k J., Apostol Pavel, Praha, 1952; M e i n a r d u s O., St.Paul in Ephesus and the Cities of Galatia and Cyprus, New Rochelle (N.Y.), 1979; i d., St.Paul in Greece, ibid., 1979; i d., St.Paul's Last Jorney, ibid., 1979; *S c h i l l e b e e c k x E., Paul the Apostle, N.Y., 1983; *T r e s m o n t a n t C., Saint Paul et le myst-re du Christ, P., 1956 (англ. пер.: Saint Paul and the Mystery of Christ, N.Y., 1957); P a x W.E., In the Footsteps of St.Paul, Jerusalem, 1977; V e s c o J.L., En Mediterranee avec l'Apњtre Paul, P., 1972; Z i l k a F., Pawel z Tarsu, Krakоw, 1983; см. указатели лит-ры в JBC, v.2, p.215; NCS, p.890; NCE, v.11, p.11-12; ODCC, p.1048; RGG, Bd.5, S.166-90; MB, 1978, ( 5, 6, 12, а также библиогр. к ст.: Деяния Апостолов; История библейская.

5. Личность ап.Павла и его послания. Как справедливо подчеркивал Бультман, объяснить учение ап.Павла, исходя только из личных особенностей и биографии апостола, невозможно. Тем не менее *богочеловеческая природа Писания требует от экзегета и вообще любого читателя посланий учета этих особенностей, ибо *Откровение возвещено нам через конкретную живую личность. Характер Тарсянина, специфика его стиля и обстоятельств, при к-рых возникли послания, чрезвычайно важны для приобщения к его мысли.

а) Древнее и, по-видимому, достоверное предание сохранило память о внешности апостола (Деяния Павла и Феклы, см. ст. Апокрифы). Согласно этому преданию, ап.Павел был человеком маленького роста и выглядел скорее невзрачно: лысая голова, сросшиеся брови, горбатый нос, густая борода. Но то же предание утверждает, что в облике его было нечто глубоко привлекательное. Как видно из Деяний и посланий, натура апостола отличалась контрастами. Энергичный, неутомимый, способный выносить труднейшие физические и нравств. испытания, он в то же время бывал робок, впадал в уныние, мучился каким-то недугом. Нек-рые биографы считают, что "подобно другим великим людям истории, напр., Цезарю и Наполеону, Павел страдал приступами падучей болезни" (*Вреде). Другие склоняются к мысли, что "жало в плоть" - это малярия, к-рой Павел заболел в болотистых низинах Памфилии. Ап.Павел мог быть нежен, как заботливый отец или как кормилица, пестующая ребенка (по его собств. выражению), но он же бывал суров и резок, особенно в полемике. Под обманчивой невзрачной внешностью ап.Павла крылась непреклонная воля, целеустремленность и стойкий дух, что не раз проявлялось в критические моменты. Так, однажды, когда корабль, на к-ром он плыл, попал в шторм, один лишь Павел сохранил хладнокровие и тем спас всех от гибели. Будучи вспыльчивым от природы, он научился сдерживать себя, проявляя при этом удивительное смирение и такт. Ему было не чуждо чувство юмора, и он умел находчивым словом разрядить атмосферу (суд в Кесарии).

Призвание, застигшее Тарсянина у порога Дамаска, наложило печать на всю его жизнь. С этого момента он постоянно ощущал себя в присутствии Божьем. Каждый свой шаг он стремился согласовать с велением Духа Христова. Но меньше всего апостола можно сравнить с отрешенным созерцателем. Он не уклонялся от решения множества важных вопросов и обнаружил немалый организаторский талант и здравый смысл. Ему было присуще чувство огромной ответственности в отношении к ученикам и основанным им общинам. Он считал себя "должником" тех городов и стран, где еще не слышали о Христе (Рим 1:14). Как и у всех верующих того поколения, чувство близости Христа принимало у Павла форму ожидания скорой Парусии (1 Фес 4:15-17). Поэтому он стремился привлечь как можно больше душ на спасительный путь, прежде чем Господь снова явится миру для Своей последней жатвы. Как полагают его биографы, Павел разработал нечто вроде "стратегического плана" завоевания мира для Христа. Ради этой цели он не щадил себя: переплывал моря на утлых суденышках, шел по безлюдным горным дорогам и перевалам, путешествуя среди тысяч опасностей, ночуя на постоялых дворах, а порой и под открытым небом. Многолетняя жизнь в скитаниях, без родного крова, без семьи не сделали ап.Павла сумрачным и замкнутым. У него повсюду были друзья, к-рых он искренне любил и к-рые отвечали ему тем же. Но насколько велика была преданность учеников апостола, настолько же была велика ненависть его противников. В глазах правоверных иудеев он был оскорбителем Закона Божьего, нечестивцем, заслуживающим смерти. Иерусалимские христиане, хотя и уважали его миссионерское рвение, считали, что он покушается на священные устои предков. Нек-рые приверженцы ап.Петра и Двенадцати пытались подорвать авторитет Павла. Наиболее нетерпимые из них даже отправлялись в места, где он проповедовал, с целью дискредитировать его учение. Образованные греки встречали его проповедь смехом, как это случилось в Афинах, а языческая толпа несколько раз едва не растерзала его (Листры, Эфес). Имперская полиция охраняла права Павла как римского гражданина; тем не менее, когда она видела в нем сеятеля смуты, он не мог избежать римских бичей и тюрьмы. В конце концов именно по приговору римских властей апостол был казнен. Т. о., не будет преувеличением сказать, что ап.Павел бросил вызов всему миру, имея мало человеческих шансов победить. Но победа осталась за ним.

б) Составляя свои п о с л а н и я, ап. Павел следовал установившейся в иудействе практике обмена письмами между общинами. Поскольку почта в те времена служила гл. обр. правительственным нуждам, частные лица отправляли корреспонденцию с нарочными; так поступал и апостол.

Датировка П.а.п. основывается на внутренних данных, и в целом хронология их может считаться установленной. Исключение составляют Пастырские послания и Гал. Большинство экзегетов датируют Гал серединой 50-х гг., но ряд англоязычных комментаторов (напр., *Брюс) считают, что это самое раннее послание и что оно написано незадолго до "апостольского собора", т.е. ок.48. В любом случае, П.а.п. едва ли могли быть написаны позже 70, когда падение Иерусалима дало бы Павлу и его ученикам важнейший аргумент в полемике с иудействующими. Между тем в посланиях нет ни малейшего намека на это событие (тезис, выдвинутый автором данной книги в 1968, а затем подробно развитый Джоном *Робинсоном в 1976). В наст. время датировку всех 14 П.а.п. представляют след. образом.

--------------------------------------------------------------------------

Послание - Место и время написания

--------------------------------------------------------------------------

Галатам Антиохия, 48 (?), ок. 54 (?)

1-2 Фессалоникийцам Коринф, ок.50-52

1-2 Коринфянам Македония, Эфес, ок.56-57

Римлянам Коринф, зима 57-58

Колоссянам, Филиппийцам, Филимону и Ефесянам Рим, ок.60-63

Титу Эфес, ок.66

1 Тимофею Македония, ок.66 (?)

2 Тимофею Рим, ок.67 (?)

Евреям Италия (?), ок.65-69 (?)

--------------------------------------------------------------------------

Послания ап.Павла входили как составной элемент в его миссионерскую проповедь, но в основном они преследовали пастырские цели: с их помощью апостол на расстоянии продолжал руководить жизнью новообращенных. Он взял себе за правило писать не к старейшинам церквей, а ко всем верующим, чем подчеркивал их общее участие в деле Божьем. По литературному *жанру наследие апостола представляет собой нечто среднее между частным письмом и посланием.

Являясь Словом Божьим, возвещенным через Его посланника, П.а.п. одновременно остаются исповедью души, волнующим человеческим документом, наиб. личным из всего НЗ. Это не бесстрастное поучение или богосл. трактат, а строки, словно написанные кровью, в к-рых отражены переживания пишущего. В них нет ни искусственности, ни нарочитости, какие встречаются в философских и литературных посланиях той эпохи. Апостол заботился не о форме, а о том, чтобы донести до людей Благую Весть и свои сокровенные думы. Хотя в посланиях есть формальные элементы античной эпистолярной традиции, апостол проявлял в отношении к ней большую свободу. Библейский дух и собственный пламенный темперамент Павла ломали привычный строй языка. "С удивительным жаром души Павел соединял необычайную бедность выражения. Его преследует какое-нибудь слово, и он повторяет его при каждом удобном случае по несколько раз на одной странице. Это не бесплодность, а сосредоточенность ума и полное равнодушие к стилю" (*Ренан). При этом Тарсянин обладал несомненным литературным даром. Многие его выражения, такие как "жало в плоть", "нет ни эллина, ни иудея", "буква убивает, дух животворит", "кто не хочет трудиться, тот и не ешь" и др., стали крылатыми.

Хотя апостол родился в диаспоре, воспитание и образование его были исключительно иудейскими, что сказалось и на посланиях. Он хорошо знал греч. язык, но не был в такой степени пропитан эллинством, как его старший современник *Филон. Есть мнение, что в Иерусалим он приехал в ранние годы (ван-Унник). Его стиль мышления, способ выражаться, манера аргументации редко выходили за границы ВЗ и отеческого предания. Редкие отголоски античной лит-ры и философии в П.а.п. показывают, насколько мало он испытал влияние греко-римских идей. И если в его терминологии можно найти следы стоицизма, то он почерпнул знание о нем не из книг, а из ходячих воззрений окружающей среды.

Свои послания ап.Павел обычно диктовал, чем объясняются мн. их характерные черты. Длинные периоды сменяются меткими афоризмами; ритмичные строки, навеянные Писанием, подобные молитве или псалму, переходят в род диатрибы (см. ст. Жанры литературные) или в теплое и простое излияние дружеских чувств. Порой нить рассуждения внезапно прерывается взрывами негодования, возгласами, вопросами. Нередко, как показали исследования, ап.Павел вкраплял в послания отрывки из первохрист. гимнов. Это сочетание разных тональностей и стилей придает П.а.п. неповторимое своеобразие. Еще одна их особенность - печаль и тревога, к-рые сквозят во мн. посланиях. Обычно они писались в напряженнейшей борьбе за души, в обстановке споров и волнений, когда апостол вынужден был защищаться и вести полемику. "Отец" своих церквей, он редко бывал за них спокоен. Раскол в коринфской общине, недостойное поведение братьев, оппозиция христиан-законников - таковы были непосредственные поводы к написанию "больших" посланий. Но несгибаемая вера проповедника, его мудрость и упование неизменно торжествуют над неудачами и искушениями. Послания как бы служат иллюстрацией к словам Господа: "Сила Моя совершается в немощи" (2 Кор 12:9).

С в я т о о т е ч. к о м м е н т а р и и на П.а.п.: А м в р о с и а с т е р, Migne. PL, t.17; прп.Е ф р е м С и р и н, Толкование послания божественного Павла, Серг. Пос., 1913; блж.И е р о н и м, Толкование на послания ап. Павла к Галатам и Ефесянам, Твор., К., 1903, т.17; И о а н н З л а т о у с т, Толкование на послания св. ап. Павла, Твор., СПб., 1904-05, т.10-11; О р и г е н, Фрагмент толкований на Рим: Bauernfeind O., Der Romerbrieftext des Origenes, 1923 (его комментарии на Гал и Еф утрачены); Ф е о д о р М о п с у е с т с к и й, Фрагменты, Migne. PG, t.66; блж.Ф е о д о р и т К и р р с к и й, Толкование на четырнадцать посланий св. ап. Павла, Твор., 1861, т.7; блж.Ф е о ф и л а к т, Толкование на Новый Завет, СПб., 1911; И к у м е н и й (Экумений), Пастырские послания ап.Павла к Тимофею и Титу. Толкование, пер. с греч., К., 1880.

*А в е р и н ц е в С.С., Павел, МНМ, т.2; *А р с е н ь е в Н.С., Религиозный опыт ап. Павла, Мюнхен, 1960; Б а р в и н о к В., Об изображениях св. ап. Петра и Павла, СПб., 1912; Б о г д а ш е в с к и й Д. (еп.Василий), О личности св. ап. Павла, ТКДА, 1906, ( 1; *Г о л у б е в М., Характер св. ап. Павла, ХЧ, 1864, т.II; И в а н о в А.В., Руководство к изъяснительному чтению книг НЗ. Обозрение посланий апостольских и Апокалипсиса, СПб., 18663; И в а н о в П., Завет ап. Павла, "Путь", 1938, ( 55; еп.К а с с и а н (Безобразов), Христос и первое христ. поколение, Париж, 1950; свящ.Л е б е д е в В., Послание св.апостолов и Апокалипсис, т. 1-3, Тамбов, 1901-06; еп. *М и х а и л (Лузин), Толковый Апостол, т. 1-2, К., 1905; Н а х и м о в с к и й А., Ап. Павел в рус. переводе, "Вестник РХД", 1983, ( 138; еп.Н и к а н о р (Каменский), Толковый Апостол, ч. 1-3, СПб., 1905; *Р о з а н о в Н.П., Обозрение посланий св. апостолов, М., 1886, вып.1-3; *С к а б а л л а н о в и ч М., Из Апостола (трудные места), К., 1911; С о к о л о в В., Ап. Павел. Характеристика личности, Пг., 1915; A l l o E., Paul, apњtre de Jesus-Christ, P., 1961; A r m o g a t h e J.-R., Paul ou l'impossible unite, P., 1980; *B r u c e F., The Epistles of Paul, PCB, p.927-39; B r u n o t A., Le genie litteraire de St.Paul, P., 1955; C a i r d G.B., Paul's Letters from Prison, L., 1976; D o o h a n H., Leadership in Paul, Collegeville, 1984; G r a s s i J.A., The Secret of Paul the Apostle, Maryknoll (N.Y.), 1978; K e c k L.E., F u r n i s h V.P., The Pauline Letters, Nashville, 1984; L a p i d e P., S t u h l m a c h e r P., Paul: Rabbi and Apostle, Minneapolis (Minn.), 1984; L e a n d e r E.K., Paul and his Letters, 1979; N o r q u i s t M., How to read and Pray St.Paul, Ligouri, 1979; R i g a u x B., St.Paul et ses lettres, P., 1962; S c h i l l e b e e c k x E., Paulus der Volkerapostel, Mainz, 1982 (англ. пер.: Paul the Apostle, N.Y., 1983); S m y t h B.F., Paul: Mystic and Missionary, Maryknoll (N.Y.), 1980; см. также библиогр. к разд. 3, к разд., посвященным отд. посланиям и к ст.: Исагогика; Комментарии библейские; Новый Завет; Толковые Библии.

6. Евангелие св. ап. Павла не только формально, но и по существу является органической частью Библии, обоих ее Заветов. Тем не менее, оно имеет собственный облик, отличающий его от богословия других свящ. писателей, напр., ап.Иакова или ап.Иоанна. Впрочем, привести его в стройную логическую систему до конца едва ли возможно. Ап.Павел, как и большинство библ. авторов, не был философом или теологом-систематиком. Поток его мыслей - живое целое, полное *антиномий, диалектики, парадоксов, многозначных понятий. В целях полемики апостол нередко заострял свою мысль, что подчас приводило к ее одностороннему пониманию (против такого искажения мысли Павла направлено Иак 2:14-26). Попытки до конца исчерпать глубину Откровения ап.Павла так и не дали полных результатов, хотя споры вокруг него шли, начиная со времен "апостольского собора" (49 г.). Трудность связного концептуального изложения Евангелия ап.Павла усугубляется еще и тем, что оно запечатлено в письмах, за к-рыми стоит много невысказанного. Однако христианское сознание не может этим смущаться. Тот, кто верит в промыслительность истории библ. текста, верит и в то, что уцелело самое необходимое для Церкви.

а) Прежде всего очевидно, что апостол не проповедовал совершенно нового учения о Боге: он получил его из Писания ВЗ (к-рое цитирует ок. 90 раз) и отеческой религиозной традиции. Он говорит о едином Боге-Творце, Чья "вечная сила" проявляется в творении (Рим 1:20), о Боге, Который осуществляет в истории Свои замыслы, непостижимые для ограниченного естественного разума (Рим 11:33-36), о Боге, сделавшем израильский народ инструментом Домостроительства, "корнем" освященной мессианской общины (Рим 11:16). Человеческая греховность ее членов не смогла стать неодолимой преградой для свершения Божьих замыслов, ибо Его "дары и призвание" остаются "непреложными" (Рим 11:29; см. ст. Остаток).

Из ВЗ, иудейского Предания и собств. наблюдений Павел знал о греховном состоянии человечества. Но он осознал силу зла с необыкновенной остротой и конкретностью, не просто как несовершенство, а как универсальную болезнь. Он знал также, что воля Божья заключается в освобождении людей от этого недуга. Воля Сущего выражена в заповедях Писания, к-рое ап.Павел обычно называет "Номос", Закон. Закон "свят" и "духовен" (Рим 7:12-14). В согласии с пророками ап.Павел учил, что не формальная принадлежность к общине, а исполнение воли Господней есть истинная верность Завету. "Обрезание ничто и необрезание ничто, но все - в соблюдении заповедей Божьих" (1 Кор 7:19). Подобно мн. мудрецам иудейства и Самому Господу, ап.Павел считал, что основу заповедей Закона составляет любовь к Богу и человеку: "Заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого" и все другие заключаются в сем слове: люби ближнего твоего, как самого себя" (Рим 13:9).

Здесь мы еще не находим уникального своеобразия Павлова Евангелия. Несомненно, что все перечисленное входило в символ веры Савла еще до его призвания. От этого же периода Павел унаследовал методы и понятия раввинистич. экзегетики: склонность к *аллегориям и суждениям по аналогии, идею корпоративной личности и деление истории на два эона: мир сей (евр. ол(м хазэ) и мир мессианский, грядущий (евр. ол(м хаб(). Подлинное Евангелие Павла начинается с опыта у Дамаска, хотя сам факт инициативы, идущей от Бога, соответствовал его изначальной вере в активный характер Откровения (призвание Авраама, Моисея, пророков). Дамасский опыт постоянно обогащался новыми откровениями (ср.2 Кор 12:1-4) и размышлениями, поэтому в богословии ап.Павла прослеживается определенная д и н а м и к а. Так, пребывание в Риме внесло нечто новое в учение Павла, если сравнить его с учением предыдущего периода. Однако "в том и другом периоде основной тип учения апостола оставался единым" (Н.Розанов).

б) Савл-гонитель был побежден Христом, познал на себе силу Его п р е в о з м о г а ю щ е й б л а г о д а т и. Эта сила стала для Павла проявлением "тайны", предначертанной от века, тайны спасения мира. Апостол употребляет слово "тайна" (греч. must"rion), не имея в виду какие-то секретные обряды, подобные эллинистич. мистериям. Согласно его учению, тайна - это благое Домостроительство Творца, к-рое прежде было сокрытым (Рим 16:25), но во Христе явило себя в своей покоряющей мощи.

в) На пути в Дамаск Савлу явилось не неведомое небесное Существо, а живой Иисус Назарянин, заговоривший с ним на евр. языке (Деян 26:14), Тот самый Иисус, последователей Которого он гнал, ослепленный религиозным фанатизмом. Но это был Иисус не уничиженный, а прославленный, восставший из мертвых. Свою встречу со Христом Павел ставит в один ряд с другими явлениями Воскресшего (1 Кор 15:3-9). Встреча с Назарянином, распятым и воскресшим, стала основой Павлова благовестия. Бог, писал сам апостол, "благоволил открыть во мне Сына Своего" (Гал 1:15-16).

Т. о., в сознании Тарсянина произошла коренная перемена *х р и с т о л о г и и (Фицмайер). Осужденный Синедрионом и казненный на кресте Пилатом оказался именно Тем, о Ком возвещали пророки. Самым таинственным было то, что в Мессии соединилось Божественное и человеческое, что в Его лице Бог вошел в земную историю. Из этого потрясшего все существо Павла опыта вытекали важнейшие принципы его *керигмы, того, что он сам называл "своим Евангелием". Если Назарянин умер на кресте, значит, Его смерть - неотъемлемая часть спасения. Если Он - Мессия, значит, наступил олам хаба, эсхатологич. эон, когда поистине "творится все новое" (ср.Ис 43:19). "Именуя Иисуса "Господом", Павел одним этим возносит Его выше всех, обусловленных временем представлений, к-рые привлекались для объяснения тайны Его личности, утверждает Его как превышающее все определения духовное Существо, Которому мы должны отдать себя без остатка" (А.Швейцер).

г) После Дамаска Павел стал новым человеком. Но он знал, что такой переворот может пережить каждый человек, обретший в общении со Христом единство с Богом, немыслимое в ВЗ. Христос принес людям Новый Завет. Этот Завет, в согласии с пророками (Иер 31:31), меняет с а м ы й х а р а к т е р отношений между земным и небесным. Страстный приверженец заповедей Закона, Павел пережил нечто такое, чего не знал в своем ветхозав. прошлом. Сила Христова преобразила его, дала возможность п о б е ж д а т ь зло, чего первый Закон не давал. Соединившись с падшим человеком, безгрешный Господь дарует грешникам спасение. Оно осуществляется в духовном единстве с Иисусом Христом.

д) Ответ Павла на Дамасский призыв был безусловным и исполненным доверия. Он принял решение вручить себя Христу и остался Ему верен до конца. В этой самоотдаче он пережил опыт с п а с е н и я. Его дает не обрядовый или этический регламент, пусть даже завещанный Божьим Законом, а "жизнь во Христе", "подражание" Ему, мистический союз с Ним. Такова подлинная в е р а, к-рая спасает независимо от Закона.

е) Открывшаяся апостолу перспектива определила и его взгляд на Закон как на "детоводителя ко Христу", как на в р е м е н н у ю ступень богопознания. Не принадлежность избранной общине, не усилия соблюсти заветные уставы ведут к вхождению в высшую жизнь, а Христос, единственный Ходатай человека. Различие между иудейским и языческим образом жизни меркнет перед светом Христовым и Его спасающей благодатью. Это вовсе не значит, что заповеди потеряли свою "святость" и "духовность". Когда апостол говорит: "Во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но ВЕРА, ДЕЙСТВУЮЩАЯ ЛЮБОВЬЮ" (Гал 5:6), он имеет в виду нераздельность веры и любви, доверия ко Христу и следования заповедям. Но соблюдение их для истинно верующего достигается не совершенствованием человека, а превращением его в "новую тварь" (2 Кор 5:17). Это путь к бытию, радикально отличающемуся от жизни "под Законом". Христианская любовь и человечность есть плод Духа Христова; она созревает под лучами любви Христовой, к-рая "объемлет" людей (2 Кор 5:14). Не запрет и повеление, а приобщение к небесной любви делает человека любящим. Если же в нем нет любви, он далек от Бога, даже если он считает, что обрел великие откровения и совершил великие подвиги (1 Кор 13). Бытие во Христе, в любви Спасителя и есть Ц а р с т в о Б о ж ь е, возвещенное впервые в Галилее.

ж) "Савл, Савл! Что ты гонишь МЕНЯ?" - воззвал Господь к гонителю Церкви. Это означало, что Мессия отождествляет Себя со Своими верными, со Своей Ц е р к о в ь ю. Здесь ядро экклезиологии ап.Павла. Она осмысливается через корпоративные пророческие образы Сына Человеческого (Дан 7) и страждущего *Служителя Господня (Ис 53). Община НЗ есть не просто преемница ветхозав. общины, а основа будущего человечества. Подобно тому, как древний Адам включал в себя весь падший человеческий род, в "новом Адаме", Христе, зарождается новая реальность, Вселенская Церковь. Она дитя Жертвы Христовой, ибо, как в ВЗ кровь жертвы, символизируя жизнь, соединяла членов общины между собой и с Богом, так и Кровь, пролитая на кресте, соединяет членов единого Тела, глава к-рого Христос. Видимыми знаками этой тайны являются Крещение и Евхаристия. Они отображают единение верных во Христе. Крещаемый "облекается во Христа", как бы соединяется с Ним. В то же время он обретает единство с братьями. "Мы мн. одно тело; ибо все причащаемся от одного хлеба" (1 Кор 10:17). Иными словами, Евхаристическая трапеза есть знамение, знак того, что Церковь имеет единство в Распятом и Воскресшем.

Через Церковь ап.Павел познал и Христа в Его земной жизни. Поэтому он дорожил ее *Преданием, полученным как бы от Самого Господа (1 Кор 11:23-25). Он говорит о Его рождении от рода Давидова, о Его жизни по Закону, о Тайной Вечери, о смерти на кресте и восстании из мертвых. Приводит он и нек-рые речения Христовы, но таких ссылок в П.а.п. сравнительно немного, так как он уступал здесь первенство непосредственным свидетелям евангельских событий.

з) Обращение Павла тесно связано с призывом идти на проповедь к язычникам (Гал 1:16). Уже в ВЗ прозвучали первые мотивы библ. у н и в е р с а л и з м а. Но чаще всего он толковался так, что язычники, познавшие Бога, должны войти в уже существующую Церковь народа Божьего (ср., напр., Ис 2:2-4). Такое понимание осуществилось в прозелитизме междузаветного периода. Но для апостола прозелитизм был лишь преходящей фазой. Поскольку спасение идет н е о т З а к о н а, а от спасающей силы Христовой, Закон не может рассматриваться в сотериологич. перспективе. Создается новая общность, для к-рой "нет различия между иудеем и эллином" (Рим 10:12). В истории Домостроительства евреи остаются "возлюбленными Божьими ради отцов", ибо им было "вверено слово Божье" (Рим 11:28; 3:2). Даже отказ большинства иудеев принять распятого Мессию не уничтожает этого факта. Апостол образно сравнивает Израиль с садовой маслиной, а "эллинов" - с привитыми ветвями дикой маслины. Когда привитые ветви, "эллины", войдут в силу, оживет и корень древа Божьего - Израиль (Рим 11:24-26). Тем не менее в свете спасительной эсхатологич. тайны все барьеры между народами рушатся; Церковь есть родной дом для каждого, кто призывает имя Господа Иисуса. При всей любви ап.Павла к собственному народу (Рим 10:1), в его учении безраздельно царит евангельский универсализм. Стена, отделявшая израильтян от других народов, является для него лишь преходящим историч. наследием, ибо "конец Закона - Христос" (Рим 10:4). Более того, делом всей жизни апостол, по велению Спасителя (Деян 22:21) и с согласия Церкви (Гал 2:9), сделал именно проповедь иноплеменникам.

Тема "конца Закона" при жизни апостола стала предметом острой внутрицерк. полемики, поскольку его взгляды опирались гл. обр. на личное Откровение. Ап.Иаков, напротив, считал, что христиане-евреи и христиане из язычников должны жить по собств. независимым принципам (ср.Деян 15:19-21). Однако, если сегодня трактовать эту проблему в ее узко историч. смысле, т.е. в рамках проблем 1 в., то существенная часть П.а.п. превратится в документ, говорящий лишь о далеком прошлом. На деле же за полемикой стояла более широкая проблема, к-рая имеет непреходящее значение. А.Швейцер показал, что ап.Павел дал пример Церкви в том, чтобы смело следовать внутренней логике веры, невзирая на устоявшиеся традиции. Антиномизм ап.Павла противостоял законнической психологии как таковой, выходящей далеко за пределы старого иудейского законничества. Мысль о "законе" как о неподвижной ритуально-этической системе, обеспечивающей спасение, была постоянным соблазном для церковного сознания. "Законничество, - пишет еп.Кассиан (Безобразов), - наблюдается нередко и в христианстве, как его искажение, вызываемое человеческой немощью". Поэтому Евангелие ап.Павла, к-рое Глубоковский назвал "благовестием христианской свободы", навсегда остается актуальным.

Митр.А н т о н и й (Блюм), Что значит быть христианином по ап. Павлу, ЖМП, 1983, ( 6; прот.Б е л я е в И., Учение св. ап. Павла о вере, ч. 1-3, М., 1900; В и н о г р а д о в П., Св. ап. Павел как обличитель иудейства, СПб., 1874; Г л у б о к о в с к и й Н.Н., Благовестие св. Ап. Павла по его происхождению и существу, кн. 1-3, СПб., 1905, 1910, 1912; е г о ж е, Ветхозав. закон по его происхождению, предназначению и достоинству, "Путь", 1928, ( 10; свящ.Г о р о д ц о в С., Мысли пастыря о нек-рых изречениях св. ап.Павла, относящихся к пастырскому служению, Тифлис, 1903; свящ. Г у м и л е в с к и й Н., Учение св. ап. Павла о душевном и духовном человеке, Серг. Пос., 1913; *Л е б е д е в А.П., Историч. процесс религ.-нравств. развития человечества по ап.Павлу, ВиР, 1907, ( 4, 5; архиеп.М и х а и л (Мудьюгин), Вера в богословии св. ап. Павла, ЖМП, 1982, ( 12; М у р а в ь е в В., Новый человек по учению ап.Павла, ВиР, 1904, ( 22-23; *М ы ш ц ы н В., Учение св. ап. Павла о законе дел и законе веры, Серг.Пос., 1894; О к с и ю к (митр.*Макарий), Учение св.апостола Павла об оправдании, К., 1914; С и м о н Ф., Психология апостола Павла, пер. с нем., М., 1907; *С о л ь с к и й С., Сверхъестеств. элементы в новозав. откровении по свидетельствам Евангелий и Посланиям ап. Павла, К., 1877; свящ.С т р а х о в В., Вера в близость "парусии", или второго пришествия Господа, в первохристианстве и у св. ап. Павла, Серг.Пос., 1914; B a n k s R., Paul's Idea of Community, Grand Rapids (Mich.), 1980; *B r u c e F.F., Paul: Apostle of the Free Spirit, Exeter (Eng.), 1981; *D o d d Ch., The meaning of Paul for To-day, L.-N.Y., 1920; *F i t z m e y e r J.A., Pauline Theology, Englewood Cliffs (N.Y.), 1967; F u r n i s h V.P., The Moral Teaching of Paul, Nashville, 1979; H o o k e r M.D., A Preface to Paul, N.Y., 1980; *K a s e m a n n E., Paulinische Perspektiven, Tub., 1969 (англ. пер.: Perspectives on Paul, Phil., 1971); J e w e t t R., Paul's Anthropological Terms, Leiden, 1971; M a r t i n R.P., Reconciliation: A Study of Paul's Theology, Atlanta, 1980; O'C o n n o r, M u r p h y J., L'existance chretienne selon St.Paul, P., 1974; R i d d e r b o s H., Paul. An Outline of His Theology, Grand Rapids (Mich.), 1975; R i c h a r d s H., Reading Paul Today, Atlanta, 1980; R i c h a r d s o n P., Paul's Ethic of Freedom, Phil., 1979; S a n d e r s E.P., Paul and Palestinian Judaism, Phil., 1977; i d., Paul, the Law and the Jewish People, ibid., 1983; S o u c e k J., Theologie Apostola Pavla, Praha, 1976; V a n h o y e A. (ed.), L'apњtre Paul, P., 1986; W c e l a E., Paul, the Theologian, 1978; проч. иностр. библиогр. см. в указ. работах, в JBC, PCB, NCCS, в кн.: M e t z g e r B.M. (ed.), Index to Periodical Literature on the Apostle Paul, Leiden, 1970.

7. ПОСЛАНИЕ К РИМЛЯНАМ занимает первое место в собрании П.а.п.; состоит из 16 глав. Древнейшая рукопись относится к рубежу 2-3 вв.

а) Подлинность, обстоятельства и дата написания. Принадлежность Рим ап.Павлу не оспаривалась почти никем из критиков, даже из числа радикальных. Также не вызывают разногласий время и место составления Рим. После примирения с коринфскими христианами (см. раздел о Кор) ап. Павел остался у них на неск. месяцев. В Коринфе он начал готовиться к миссионерским путешествиям по зап. областям империи, но сначала решил посетить Иерусалим и вручить пожертвования Церкви-Матери. Перед этой поездкой в Палестину, к-рая внушала ему тревогу, апостол и написал Рим (кон. 57 - нач. 58). Цель послания была достаточно определенной. "Просветитель язычников" хотел изложить римским христианам сущность своего Благовестия. Этим и объясняется характер послания, к-рое приближается к связному богосл. трактату, хотя и в нем апостол Павел сохраняет свободный диалогический стиль.

б) Римские христиане. В послании нигде не названа "Римская церковь", что навело нек-рых экзегетов на мысль, что в то время в столице империи еще не было организованной общины. Это казалось тем более правдоподобным, что апостол предпочитал благовествовать в городах, где еще не возвещалось имя Христово. Однако косвенные данные свидетельствуют против этой гипотезы. Ап.Павел знает, что вера римских христиан "возвещается во всем мире" (1:8), и, следовательно, их община была хорошо известна. Повествуя о гонении 64 г., Тацит упоминает об "огромном множестве" христиан в Риме (Анналы XV, 44). Вполне возможно, что в мировой столице того времени была не одна, а неск. общин, а нек-рые районы города оставались вне поля зрения миссионеров. Такая гипотеза решает и спорный вопрос: кто преобладал среди римских верных - евреи или обращенные из язычников (апостол в Рим имеет в виду то тех, то других)? Намерение Павла прийти с проповедью в город, где уже были христиане, возможно, связано с необходимостью иметь опорный пункт для миссии на Западе (15:20-24).

в) Проблема 16-й главы. Эта глава содержит приветы множеству лиц, по-видимому, хорошо знакомых апостолу. Среди них Прискилла и Акила, бывшие его сподвижниками в Эфесе (16:3). Ряд комментаторов считает маловероятным, чтобы у Павла было столько друзей в городе, где он никогда не бывал, и делает вывод, что 16-я гл. есть дополнение, написанное для другой общины (эфесской?). Гипотеза эта правдоподобна, и ее, казалось бы, подтверждает тот факт, что в ряде древних рукописей слово "в Риме" в 1:7 опущено. Значит, могла существовать версия Рим, превращенная апостолом в окружное (соборное) послание, рассчитанное на др. общины. Тем не менее, гипотеза принимается далеко не всеми библеистами. Ее противники указывают на существование постоянных контактов между Римом и др. городами империи; люди, к-рых Павел знал на Востоке, могли в 57-58 оказаться в столице (тем более, что согласно Деян 18:2 Акила и Прискилла были родом из Рима). Перечисление этих имен, возможно, объясняется тем, что апостол обращался именно к знакомым ему христианам, жившим в городе, где он еще не бывал и куда давно стремился (Рим 1:11).

г) Другие текстологич. проблемы Рим. В нек-рых лат. манускриптах послания отсутствуют гл.15-16. Предполагается, что они были устранены Маркионом, чтобы привести Рим в соответствие со своей доктриной. *Доксология 16:25-27 поставлена в нек-рых рукописях в конец гл.14 (так и в син. пер.). Не исключено, что она была внесена в Рим после составления послания либо самим апостолом, либо кем-нибудь из его учеников.

д) Композиция и богословие Рим. Послание четко делится на 5 частей. 1) Вступление (1:1-17); 2) всеобщность греха (1:18-3:20); 3) универсальная сила спасающей благодати (3:21-8:39); 4) жизнь во Христе (12:1-15:13); 5) заключение и приветствия (15:14-16:24). Этот стройный план нарушается лишь особым историософским экскурсом о судьбах Израиля и христиан из язычников (9-11). Мн. комментаторы предполагают, что ап.Павел вставил здесь текст из своего спец. послания на эту тему, но столь же возможно, что мысль его естественным образом отклонилась от основного течения.

Вначале апостол дает ужасающую картину нравств. падения антич. общества, картину, вполне подтверждаемую свидетельствами греко-римских авторов (Петрония, Марциала, Ювенала, Светония, Тацита). Апостол рассматривает это разложение языч. мира как результат его отказа от истинного Бога, Которого можно познать из творения. Не имея высшего откровения, язычники получили совесть как своего рода Божий закон, но пренебрегли этим законом. На первый взгляд, такой приговор язычеству не выходит за рамки отношения иудеев к иноплеменникам. Но со 2-й гл. иллюзия эта рассеивается. Ап.Павел показывает, что и те, кому дан Божий Закон, также живут в противоречии с ним. В самом Писании и в реальной жизни Павел находит подтверждение тому, что "все совратились с пути". Лицемерная самоуспокоенность иудеев, гордых своим благочестием, стоит нравств. распущенности язычников. "Закона совести" и писаного Божьего Закона оказалось недостаточно, чтобы победить общую болезнь человечества.

Спасение, говорит далее апостол, приходит от Иисуса Христа "независимо от закона". Оно достигается не нравств. усилиями человека, а дается "даром" по благодати Спасителя. Только Он может оправдать людей, очистить их от греха. Сила Его "оправдания" имеет универсальный характер, распространяясь на "обрезанных по вере и необрезанных чрез веру". Предвидя вопрос, не уничтожается ли этим Писание, апостол приводит историю Авраама из Кн.Бытия. На чем основана ветхозав. община? Не на заслугах Авраама, а на его доверии к Богу, к Его обетованию. Ради этой веры и было дано обрезание как знак участия в общине верных. Вера предшествовала обрезанию. Но теперь предметом веры становится уже не обетование Божье, а спасительный подвиг Иисуса Христа. Миссия Его шире миссии Авраама и Моисея. Он является вселенской тайной. Христос не новый Авраам и не новый Моисей; Он - новый Адам. Подобно тому, как древний Адам олицетворял падшее человечество, Христос спасает и объемлет возрожденный мир, полагает начало новому человечеству. В Его искуплении проявляется с и л а Божья. Закон был нужен человеку, чтобы он увидел нравств. идеал и осознал свое бессилие исполнить его. Уставы Закона лишь обострили сознание греховности. Парадоксальным образом "святой" Закон (7:12) усугубил грех, к-рый продолжал царствовать среди людей.

Грех стоял как препятствие для определенного Богом бессмертия человека. Но вот наступила обетованная эсхатологич. эра. Бог явился во Христе Иисусе, и, соединяясь с Ним, верные обретают новую жизнь и залог бессмертия. Старый человек должен умереть и родиться - новый, облеченный во Христа. Но такой человек уже не связан обязательствами Закона. Он подобен вдове, к-рая после смерти мужа стала свободной. Все прежнее умирает с ним, когда он соединяется с Распятым и Воскресшим. Не простое послушание заповедям одушевляет отныне верующего, а единство с Безгрешным. Вера во Христа открывает человеку совершенно новое бытие. Он уже живет "не по плоти", а "по духу". И это преображение человека со временем окажет воздействие на всю тварь. В лице обновленных "сынов Божьих" она "будет освобождена от рабства".

Историософский экскурс гл. 9-11 поясняет, почему Благая Весть не была принята Израилем в целом, хотя ему были даны и "усыновление и слава, и заветы, и законоположение, и богослужение и обетование; их и отцы, и от них Христос по плоти, сущий над всеми Бог". Во-первых, истинные израильтяне - это только верный *"остаток". Во-вторых, "ожесточение" Израиля промыслительно способствовало массовому обращению язычников. Но поскольку обетования непреложны, рано или поздно "весь Израиль спасется". Все это, однако, не означает, что Бог лицеприятен. В новой жизни, в жизни "во Христе" "нет различия между иудеем и еллином, потому что один Господь у всех".

В 4-й части Рим апостол показывает, что жизнь во Христе требует от человека готовности принять спасение. Здесь заповеди вновь обретают силу и значение. Но это не просто повторение ветхозав. заповедей, а преображение их в свете Евангелия. "Будьте братолюбивы друг к другу с нежностью... - призывает апостол христиан, - духом пламенейте; Господу служите, утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны; в нуждах святых принимайте участие... Благословляйте гонителей ваших; благословляйте, а не проклинайте. Радуйтесь с радующимися и плачьте с плачущими. Будьте единомысленны между собою... Если возможно с вашей стороны, будьте в мире со всеми людьми" (12:10-18). Иными словами, основа христианской этики есть любовь. Любящий должен быть снисходителен к тем, кто еще придает значение старым обрядам и запретам. "Лучше не есть мяса, не пить вина и не делать ничего такого, от чего брат твой претыкается, или соблазняется, или изнемогает" (14:21). Это снисхождение есть акт любви, к-рая пресекает все распри. Она есть высшее, что может принести человек в ответ на любовь Христа Спасителя. П е р е в о д ы: Послание ап. Павла христ. церкви в Риме, пер. А.Нахимовского, "Вестник РХД", 1983, ( 138.

Б о г д а ш е в с к и й (еп.Василий), Неповрежденность послания св. ап. Павла к Римлянам, ТКДА, 1904, ( 6; Б о о р В е р н е р д е, Послание к римлянам, Корнталь, 1989; Жизнь, посвященная возвышенной цели. Пособие к изучению послания ап. Павла к Римлянам, Буэнос-Айрес (б. г.); архиеп.*И р и н е й (Клементьевский), Послание св. ап. Павла к римлянам со истолкованием, М., 1787; еп.*М и х а и л (Лузин), Библейская наука. Академические чтения по Свящ. Писанию НЗ, т.3, вып. 2: Римская церковь и послание к римлянам, Тула, 1906; Пробудись к жизни: Парафраз Послания к Римлянам, Wheaton, 1983; *Р о з а н о в Н.П., К Римлянам послание св. ап.Павла, ТБ, т.10; е г о ж е, О послании ап. Павла к Римлянам, там же; *Т я р к О.А., Послание к Римлянам, БВс, 1972, ( 3-6, 1973, ( 1-6, 1974, ( 1-4; еп.*Ф е о ф а н (Говоров), Толкование на послание св. ап.Павла к Римлянам, кн. 1-2, М., 1890; *B a r r e t t C.K., Reading Through Romans, L.-Phil., 1977; *B r u c e F.F., The Epistles of Paul to the Romans, Grand Rapids (Mich.), 1963; *F i t z m e y e r J.A., Romans, NCE, v.12; *H u n t e r A.M., The Epistle to the Romans, L., 1957; K e r t e l g e K., The Epistle to the Romans, L.-N.Y., 1972; *K a s e m a n n E., Commentary on Romans, Grand Rapids (Mich.), 1980; L y o n n e t S., Le message de l'ep€tre aux Romains, P., 1971; i d., Les etapes de l'histoire du salut selon l'Ep€tre aux Romains, P., 1969; *M a l y E.H., Romans, Wilmington, 1979; M i n e a r P.S., The Obedience of Faith, L., 1971; M o x n e s H., Theology in conflict, Leiden, 1980; S t a g g F., Galatians, Romans, Atlanta, 1980; Z i l o n k a P., Romans, Chi., 1979; проч. библиогр. см. в ст.: Исагогика; Новый Завет; Толковые Библии и в RFIB, t.2; JBC, v.2; NCCS; PCB.

8. 1-2-е ПОСЛАНИЯ К КОРИНФЯНАМ, два послания св. ап.Павла к христианам греч. г.Коринфа, тесно связанные между собой тематически и хронологически. 1 Кор состоит из 16 гл., 2 Кор - из 13 глав. Древнейшая рукопись относится к рубежу 2-3 вв. В каноне занимают второе место после Рим.

а) Коринфская церковь и 1-2 Кор. Ап.Павел впервые попал в Коринф во время своего 2-го путешествия, ок.51. После неудачи в Афинах (Деян 17:16-34) он пешком направился на юг Греции, назначив своему помощнику Тимофею встречу в столице провинции Ахайи - Коринфе. Это был многолюдный торговый центр, расположенный на перешейке между двух морей. Город славился искусством и ремеслами. Обилие увеселительных заведений привлекало в него толпы туристов и матросов, приезжавших сюда сорить деньгами. Развращенность коринфян давно вошла в поговорку, поэтому апостол не ожидал от них ничего доброго и шел в Коринф "в немощи и в страхе и в великом трепете" (1 Кор 2:3). В еврейском квартале он нашел единоверцев Акилу и Прискиллу (Приску), мужа и жену, высланных имп. Клавдием вместе с др.иудеями из Рима. Они содержали мастерскую палаток, и апостол мог трудиться у них, зарабатывая себе на жизнь (Деян 18:1-3). Коринфская синагога считалась самой знаменитой в провинции, и ее раввины пользовались немалым влиянием в диаспоре. Павел каждую субботу ходил туда для бесед; но только после прибытия Тимофея и Сильвана он открыто заговорил об Иисусе Назарянине как о Мессии, Который в уничиженном виде предварил Свой грядущий приход в Славе. Результат превзошел все ожидания: крестился сам начальник синагоги Крисп с семьей (Павел вопреки своему обыкновению сам совершил таинство) и уважаемый член общины Юст, в доме к-рого рядом с синагогой гостил апостол. Но это не избавило миссионеров от враждебных происков ортодоксальной партии. Под ее давлением Криспа отстранили от должности, заменили неким Сосфеном, а новому учению объявили войну. Тогда Павел перенес свою проповедь в дом римлянина по имени Гай. В знак начала нового этапа миссии он также сам крестил его и Стефанаса, первого грека, обращенного в Коринфе. Стефанас был избран Павлом в качестве руководителя молодой церкви. О составе ее свидетельствуют слова апостола: "Посмотрите, братия, кто вы, призванные: не много из вас мудрых по плоти, не много сильных, не много благородных" (1 Кор 1:26). Впрочем, были в их числе и знатные люди, напр., городской казначей и начальник обществ. работ Ераст, имя к-рого сохранилось на одной коринфской надписи.

Памятуя об инциденте в Афинах, ап.Павел больше не рассчитывал на логические аргументы. "Когда я приходил к вам, братия... я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого" (1 Кор 2:1-2). Быстрый рост общины заставил апостола задержаться в городе дольше, чем обычно. Интриги противников Павла ни к чему не привели. Когда они пытались подать на него в суд и отвели к проконсулу Ахайи Люцию Галлиону, этот образованный римлянин (брат философа Сенеки) отказался разбирать дело Павла. Полтора года прожил апостол в Коринфе, окормляя первую большую языкохрист. общину. Покинув ее, он продолжал пристально следить за ее жизнью. Весной 57, когда Павел находился в Эфесе, он написал коринфянам послание, к-рое до нас не дошло, но содержание его известно. В нем апостол предостерегал от соблазнов, распущенности и от участия в языч. празднествах (1 Кор 5:9-13). Тревога за общину оказалась не напрасной. Вскоре из Коринфа приехали люди от некой христианки по имени Хлоя и сообщили о распрях среди верующих. С тех пор как в Коринфе побывали ученики Кифы (ап.Петра) или сам апостол, нек-рые отшатнулись от Павла и стали именоваться "кифиными", другие защищали авторитет Павла, а третьи объявили себя приверженцами красноречивого христ. учителя из Александрии, Аполлоса. Были и такие, кто вообще отвергал авторитет наставников и называл себя "Христовыми". Кроме того, Павлу стало известно, что один член общины взял в жены свою мачеху, вопреки всем иудейским и римским законам. Ослабление нравств. устоев сказалось и на братских трапезах. Эти и другие факты требовали от апостола срочной поездки в Коринф. Однако прибытие в Эфес старейшин Коринфской церкви, горячо преданных Павлу, на время успокоило его, и он ограничился тем, что написал коринфянам новое письмо (1 Кор). Письмо отвез Тимофей и вернулся с дурными вестями. Оказалось, что споры и нестроения в Коринфе все еще продолжаются. Поэтому апостол изменил свои планы и, не дождавщись, как он хотел, Пятидесятницы, отправился морем прямо в Коринф. Свидание было печальным. Община в целом осталась глухой к упрекам Павла, а один из братьев даже оскорбил его. Апостол возвратился в Эфес в самом мрачном расположении духа и снова написал коринфянам (это послание, написанное "со мн. слезами", не сохранилось). Языческий мятеж против христиан (Деян 19:23-40) вынудил апостола покинуть Эфес, и он ушел в Троаду, рассчитывая найти там своего помощника Тита. Однако встреча не состоялась. Не медля, он отправился в Македонию, охваченный тревогой. "Плоть наша, - писал он, - не имела никакого покоя, но мы были стеснены отовсюду: отвне - нападения, внутри - страхи" (2 Кор 7:5). Утешился он только в Македонии среди любимых филиппийцев, где нашел и Тита, и Тимофея, и других верных друзей. Они обрадовали его сообщением, что письмо пробудило совесть коринфян, к-рые каялись и выражали надежду еще раз увидеть у себя апостола. Павел хотел немедленно выполнить их просьбу, но рассудил, что торопиться не следует. Лето 57 он провел в Македонии и Иллирии, проповедуя Евангелие, а коринфянам написал еще одно послание (2 Кор). Только поздней осенью, когда кончилась навигация, он пешком отправился в Коринф и пробыл там 3 месяца.

б) 1 Кор: композиция и содержание. Основная тема 1 Кор - Церковь и жизненный идеал членов Церкви. Оно может быть разделено на 6 частей: 1) введение (1:1-9); 2) против разделений среди христиан (1:10-6:20); 3) ответы на животрепещущие вопросы коринфских верующих (7:1-11:1); 4) наставление о евхаристических вечерях (11:2-14:40); 5) тайна воскресения из мертвых (15); 6) заключение (16).

Призывая в письме к церковному единству, апостол отнюдь не желал сковывать свободу верующих жестким догматизмом. "Надлежит быть и разномыслиям между вами, - писал он, - дабы открылись между вами искусные" (11:19). Он проявил великодушную широту, прекрасно сознавая, что есть разница между ним, ап.Петром и красноречивым Аполлосом. Но разнообразие дарований не должно становиться причиной раздоров. Церковь - это Сам Господь. "Разве разделился Христос? разве Павел распялся за вас? или во имя Павла вы крестились?" (1:13). Даже ревность тех, кто защищал его авторитет, не могла радовать апостола. Словно предвидя, что нек-рые комментаторы в будущем объявят его истинным основателем христианства, он отверг такое преувеличение своей роли. "Ибо никто не может положить другого основания, кроме положенного, к-рое есть Иисус Христос" (3:11). Он, Павел, насадил Коринфскую общину, Аполлос трудился над насажденными, но оба они без Христа - ничто. Что значат человеческие таланты и мудрость, когда действует сила Духа Христова? Тем, кто ждет логических доводов или доказательств с помощью чудес, трудно принять Евангелие. "Иудеи требуют чудес, и Еллины ищут мудрости, а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Б о ж и ю силу и Б о ж и ю премудрость. Потому что немудрое Божье премудрее человеков, и немощное Божье сильнее человеков" (1:22-25). Смело говоря о "безумии проповеди", Павел возвращается к дорогой ему теме христианской свободы. Не навязанные аргументы (будь то чудо или голос рассудка), а свободная любовь к Тому, Кто умер за людей смертью, на к-рую обрекали рабов, бандитов и преступников. В Нем, пригвожденном к позорному столбу, нет ничего, что влекло бы к себе людей принудительно. Ведь человека обычно прельщает либо внешняя мощь, либо мощь разума. А на Голгофе мы видим предел унижения. Но именно так явил Себя миру Сын Божий.

Его смерть - не случайность: она связана с таинственным замыслом, определяющим весь ход духовной истории. Бог от века предвидел скорбную участь Мессии на земле. Именно через Крест Он дарует спасение. Эта сокрытая прежде истина открывается только теперь, и не рассуждением, а властью Духа, Который проникает в самое существо человека, позволяя ему познать в орудии казни символ высшей любви Бога к людям.

Церковь есть средоточие Духа Христова. Сам Господь сравнивает Царство Божье с растущим организмом; точно так же и природа Церкви - почва для роста Царства - постигнута апостолом как живое тело, в к-ром воплощается Христос. Это чисто библейский взгляд. По учению пророков, "народ святых" заключен в личности Сына Человеческого, объемлется Им. Апостол пережил это таинство во всей его конкретной реальности. Община верных - не просто братство людей, подобное другим союзам и ассоциациям, а Т е л о Х р и с т о в о.

Вот почему с такой болью отзывается св.Павел на все нестроения и грехи членов Церкви. Он требует порвать общение с кровосмесителем, страстно восстает против тех, кто потворствовал распущенности. Совершающий грех грешит против храма Святого Духа. Такое же преступление против Церкви есть всякая несправедливость. Павлу было известно, что верующие, забыв о своем достоинстве, ведут судебные тяжбы друг против друга. "Как смеет кто у вас, - пишет он, - имея дело с другим, судиться у нечестивых, а не у святых?.. Для чего бы вам лучше не терпеть лишения?" (6:1,7).

На вопрос о браке Павел дает двойной ответ: "Вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем", даже если один из супругов язычник (7:10 сл.). Лично же Павел склонялся к безбрачию. Не потому, что он отвергал семью, а ввиду скорого конца мира. Впрочем, эту мысль Павел не выдает за веление свыше (7:25). Люди должны соразмерять свои силы и выбирать соответствующий путь.

Как человека Востока, ап.Павла смущали нек-рые обычаи коринфян. Поэтому он требует, чтобы женщины, молясь и проповедуя, надевали на голову покрывало (непокрытая голова считалась признаком куртизанки). Апостол признает традиционное главенство мужа, но не в том смысле, в каком его понимало патриархальное право. Отношения полов он сравнивает с любовью, соединяющей Отца и Сына, Христа и Церковь. Основа брака - в глубоком и полном единении. "Ни муж без жены, ни жена без мужа, в Господе. Ибо, как жена от мужа, так и муж через жену; все же - от Бога" (11:11-12). Слова же Павла о том, что во Христе "нет мужеского пола, ни женского" (Гал 3:28) окончательно сводят на нет попытки толковать мысль апостола как защиту мужского деспотизма.

Остается лишь неясность в конце послания (14:34-35), когда апостол рекомендует женам молчать во время собрания и лишь дома спрашивать своих мужей. Как это совместить с тем, что женщины, по свидетельству самого ап.Павла, пророчествовали (т. е. проповедовали), и с тем, что у него были помощницы-миссионерки (напр., Еводия), а еще раньше дочери Филиппа получили дар пророчества? К тому же не все женщины имели мужей, к-рые могли бы просвещать их дома. Многие комментаторы на этом основании считают указанные строки вставкой, тем более, что в них есть ссылка на авторитет Закона. Если же текст принадлежит ап.Павлу, его надо понимать иначе. Быть может, апостол имел в виду не проповеди и молитву в собрании, а участие женщин в спорах и обсуждении дел общины. В таком случае перед нами боязнь соблазна, т.к. в ту эпоху подобная активность женщин считалась непристойной.

Следует помнить, что апостол не помышлял о перемене существующих в мире порядков. Дни "века сего" сочтены. Каждому лучше оставаться в том положении, в каком он был. Иудей ли он, иноплеменник, свободный или раб - все это уже не имеет значения. Важно только одно - жить во Христе и пребывать перед Богом.

Отвечая на вопрос о пище, "освященной" языческими жрецами, апостол дает понять, что Церковь не может иметь ничего общего с культом политеизма. Приобщение Чаше Христовой несовместимо с языческими трапезами в честь богов. При этом Павел не одобрял щепетильности тех, кто боялся покупать на базаре мясо, принесенное после совершения над ним языч. обрядов. Поскольку богов не существует, все принадлежит Богу. И если "апостольский собор" запретил употреблять идоложертвенное в пищу, запрет этот есть скорее уступка "немощным в вере", сделанная из опасения соблазнить их.

Особенно огорчали апостола слухи об ослабевшей братской любви во время евхаристических трапез. Святая Трапеза есть соучастие в смерти Христовой, а не простое принятие пищи. Между тем, иные превращают вечерю в светскую пирушку, а те, кто побогаче, торопятся съесть и выпить принесенное с собой в ущерб другим. Это - оскорбление Вечери Господней и духа Церкви.

Из споров коринфян, кто из их наставников лучше, видно, что они не обрели еще настоящей веры. Перед Богом все Его служители равны. Однако коринфяне не правы, забывая, что он, Павел, родил их во Христе Иисусе через Евангелие (4:15). Он трудился своими руками, чтобы не дать повод клеветникам и не обременять никого, хотя и имел право пользоваться материальной поддержкой общины. Он был слугой для всех, будучи свободным, считался с мнением и чувствами каждого. "Для Иудеев я был как Иудей, чтобы приобрести Иудеев... для чуждых закона - как чуждый закона - не будучи чужд закона пред Богом... для немощных был как немощный... Для всех я сделался всем, чтобы спасти по крайней мере нек-рых" (9:20-22).

У каждого истинного апостола и служителя Христова есть в Церкви свое призвание, свой дар, свое место, подобно тому, как в теле каждая часть имеет свое предназначение. Из множества даров апостол останавливается на "даре языков". В Коринфе мн. молились "языками", и сам апостол подавал в этом пример (14:18).

Молитва "языками" выражалась в экстатическом славословии, к-рое не имело характера внятной речи. Слова в нем уступали таинственным ритмам, сотканным, точно музыка, из одних звуков. Это был спонтанный поток изливающегося чувства, подобный тому, что проявился в первую Пятидесятницу. Несмотря на то, что апостол принимал эту "музыкальную" форму молитвы, он советовал на общих собраниях отдавать предпочтение "пророчеству", т.е. осмысленным речам. Молиться, писал он, нужно "и умом", а не только непосредственным порывом чувства, тем более, что молитва "языками" способна оттолкнуть новичков: со стороны она может выглядеть как "беснование" (14:23).

Ап.Павел настаивал на том, что никакие "восхищения" и экстазы не могут заменить главного - христианской любви. Она есть путь и дар высочайший. Она выше сверхъестественных знамений, выше подвигов и созерцаний. "Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая, или кимвал звучащий. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (13:1 сл.). Этот "гимн любви" - вершина Евангелия Павла. Он вылился из его уст на одном дыхании, точно у человека, пораженного ослепительным светом.

Конец послания посвящен тайне воскресения. Апостол помнил, как шесть лет назад афиняне высмеяли его, едва он заговорил о воскресении. Сама эта идея была глубоко чужда греческой мысли. Страстная любовь эллинов к пластической красоте несла на себе печать меланхолии: ведь вечность принадлежала лишь духовному миру. Зримый мир, согласно Платону, только бледная неверная тень незримого. Современник апостола, Сенека, учил презирать собственное тело. Такой спиритуалистич. взгляд был полной противоположностью библейскому учению, к-рое открывало, что все созданное, в т. ч. и плоть - творение Божье. Человек - цельное двуединое существо, а не дух, томящийся в темнице. Земная жизнь есть необходимый этап перед возрождением все той же человеческой цельности, хотя уже на более высоком уровне.

Провозглашая истину воскресения, апостол исходил из историч. события - восстания Христа из гроба. Отец воскресил Сына Своего, Который стал "первенцем из умерших", открывающим путь ко всеобщему воскресению. Поэтому христианская проповедь и вера тщетны, если не было Воскресения Христова. Но всеобщее воскресение вернет людей не к прежнему состоянию, но преобразит. Первый Адам был только "душою живою", подверженной смерти (от нее его предохраняло лишь Древо Жизни). Глава же возрожденного человечества изменит природу людей так, что дух займет в ней подобающее ему царственное положение. Эта вселенская цель Божья осуществляется не без борьбы. Будучи членом человечества, Сыном земнородной Жены и в то же время Сыном Неба, Христос поразит всех врагов божественной гармонии, включая "последнего врага", смерть.

Бытие Христа открывается апостолу не статически, а в "восхождении". Сначала уничиженный, Он являет Свою мессианскую Славу, восстав из гроба; затем Его Слава распространяется на все мироздание, вплоть до последнего дня, когда пред Ним склонятся все космические силы. "Когда же (Бог) все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Б о г в с е в о в с е м" (15:28). Говоря иначе, Богочеловек приведет всю тварь и людей, с к-рыми Он связан тесными узами, к тому неизреченному бытию, где Сущий царит безраздельно, к полному торжеству Царства Божьего.

Таково светлое, жизнеутверждающее, полное надежды библейское благовестие, к-рое апостол народов противопоставил тоскующему спиритуализму эллинов. Жизнь в о в с е й е е п о л н о т е устремится к вечным горизонтам. Тело, пусть пока и немощное, - не гробница, а храм Духа; человек не только в своей "невидимой части", а целиком, - как он и задуман, - обретет бессмертное бытие в Боге.

в) 2 Кор: композиция и содержание. 2 Кор богословски менее насыщено, чем 1 Кор. Во многом оно является апологией апостола, но в то же время 2 Кор содержит богословие церк. священнослужения и миссии благовестника вообще. По своему плану послание делится на 5 частей: 1) введение (1:1-11); 2) апология ап.Павла (1:12-7:16); 3) вопрос о пожертвованиях для Иерусалимской церкви (8:1-9:15); 4) явление силы Христовой в служении миссионера (10:1-13:10); 5) заключение (13:11-13).

Во 2 Кор ап.Павел как нигде подробно описывает свои злоключения, трудности и опасности, к-рые постоянно сопровождали его. Он задается вопросом: что соблазнило и поколебало коринфян? Авторитет, к-рым окружены другие апостолы? Но по существу, он, Павел, им не уступает, хотя и неискусен в слове. "Они Евреи? и я. Израильтяне? и я. Семя Авраамово? и я. Христовы служители? в безумии говорю: я больше. Я гораздо более был в трудах, безмерно в ранах, более в темницах, и многократно при смерти" (11:22-23). А те "лжебратия", к-рые обвиняют его в самозванстве - не кто иные, как люди, лишь принимающие вид апостолов Христовых. Он же сам не ищет человеческой славы. "Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши для Иисуса" (4:5). Бог, в начале веков повелевший воссиять свету, зажег новый свет Духа в сердцах Своих посланников. Их апостольское служение есть ч у д о спасающего Господа, тайна явления Его в людях, предназначенных Им для проповеди. Пусть он, Павел, слаб, пусть носит свое сокровище в "скудельном сосуде", пусть его гонят и поносят, словно обманщика, его дело - часть спасительного плана Божьего. "Мы - посланники от имени Христова, и как бы Сам Бог увещавает через нас; от имени Христова просим: примиритесь с Богом" (5:20).

Нигде в Писании с такой глубиной не открывается таинство священства, как во 2 Кор. С одной стороны - немощный, страдающий человек, а с другой - власть Духа Божьего, к-рая делает посланца "соработником" Христа Спасителя. Оправдание и примирение совершаются через пастыря душ как через орудие Господне. Именно сейчас в самой апостольской миссии продолжает осуществляться сотериологич. тайна. "Вот, т е п е р ь, - говорит Павел, - время благоприятное, вот т е п е р ь день спасения" (6:2). Сам Христос повелевает апостолу стать выше буквы древнего Писания и учить о свободе чад Божьих. "Такую уверенность мы имеем в Боге чрез Христа не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога: Он дал нам способность быть служителями Нового Завета, не буквы, но духа, потому что буква убивает, а дух животворит" (3:4-6).

Однако без вспаханной земли семя Слова не сможет взойти. Без участия самих верующих дело благовестника останется бесплодным сизифовым трудом. И, конечно, все будет напрасно без доверия к тому, кто несет Благую весть. Апостол в к-рый раз возвращается к дням своего призвания, вспоминает о видениях, к-рые нельзя описать словами, о помощи свыше, к-рая являлась именно в моменты болезней и неудач. "Когда я немощен, тогда силен", - говорит он (12:10), и этот парадокс отражает реальность, явленную в его жизни.

Вопрос о помощи нуждающимся иерусалимским христианам был в глазах апостола немаловажным. Для него это не просто акт братской любви, а знак единства Церкви, к-рая связана с *Первообщиной. Он искал единства не только со своими церквами, но со всеми верными, рассеянными по миру, даже теми, к-рые ставили его авторитет под сомнение. Это вытекало из веры апостола в Церковь как целостное Тело Христово.

*Б о г д а ш е в с к и й Д. (еп.Василий), К изъяснению первого послания св. ап. Павла к Коринфянам, (1:18-6:20), ТКДА, 1911, ( 4-5; *Г о л у б е в М., Обозрение Посланий св. ап. Павла к Коринфянам, СПб., 1861; К е с а р е в Г., Светлая и темная сторона церкви Коринфской по первому посланию к Коринфянам, Саратов, 1890; свящ.К о р с у н Г., Труды св. ап. Павла в Коринфе и первое послание его к тамошним христианам, ВиР, 1910, ( 17; еп.*М и х а и л (Лузин), Библейская Наука. Коринфская церковь и послания к коринфянам, Тула, 1906, т. IV, вып. 1; *М у р е т о в М.Д., Новозав. песнь любви в сравнении с "Пиром" Платона и Песнью Песней, Серг.Пос., 1903; е г о ж е, Есть ли указание на духовные браки в 1 Кор 7,36-38 и 9,5? БВ, 1903, ( 6, 7/8; е г о ж е, Пророчества и языкотворение как знамение для верующих и неверов, Серг.Пос., 1904; е г о ж е, Знание отчасти и самопознание (1 Кор 13,12), БВ, 1905, №2; *Н е к р а с о в А., Чтение греч. текста Посланий св. ап. Павла. 1 Послание к Коринфянам, ПС, 1889, т.II-III; *Р о з а н о в Н.П., Первое послание св. Ап. Павла к Коринфянам, ТБ, т.11; е г о ж е, Второе послание св. Ап. Павла к Коринфянам, там же; С у х а н о в В., О даре языков в древней Церкви, Чернигов, 1914; еп.*Ф е о ф а н (Говоров), Толкование первого послания св. Ап.Павла к Коринфянам, М., 1893; е г о ж е, Толкование второго послания св. Ап. Павла к Коринфянам, М., 1894; прот.*Ф и в е й с к и й М., Духовные дарования в древней Церкви, Серг.Пос., 1908; *B a r r e t t C.K., A Commentary on the First Epistle to the Corinthians, L., 1968; i d., A Commentary to the Second Epistle to Corinthians, L., 1973; i d., The Signs of an Apostle, L., 1970; S e n f t Ch., Premi-re ep€tre de saint Paul aux Corinthiens, Gen-ve, 1979; T a s k e r R.V., Second Epistle of St.Paul to the Corinthians, Grand Rapids (Mich.), 1968; W a l t e r E., Der Erste Brief an die Korinther, Duss., 1969 (англ. пер: The First Epistle to the Corinthians, N.Y., 1971); проч. иностр. библиогр. см. в RFIB, PCB, NCCS и во "Введении в НЗ" *Кюммеля.

9. ПОСЛАНИЕ К ГАЛАТАМ, последнее по порядку из Больших посланий, включенное в новозав. канон. Подлинность его в наст. время никем из библеистов не оспаривается. Послание состоит из 6 глав. Древнейшая рукопись относится к рубежу 2 и 3 вв.

а) Повод к написанию и основная тема Гал. Послание написано от лица ап.Павла и его спутников (1:1-2) к христианам провинции Галатии. Оно полемически направлено против лиц, к-рые, придя в Галатию, убедили верующих, что для полноты своего обращения они должны принять правила ветхозав. Закона (в частн., обрезание). Вероятно, они прикрывались авторитетом Иакова Праведного, хотя нет доказательств, что он одобрял их позицию. Как и в Рим, центр. место в послании занимает вопрос об отношении Закона к Евангелию. Полемика в защиту апостольского авторитета Павла сближает Гал с 2 Кор.

б) Вопрос об адресате и дате послания до наст. времени остается дискуссионным. Галаты, народ кельтского происхождения, переселились в М.Азию из Галлии в 3 в. до н.э. В 25 до н.э. римляне подчинили Галатское царство и превратили его в провинцию с центром в Анкире (совр. Анкара, столица Турции). Провинция включала Фригию, Писидию, Ликаонию, т.е. в нее входили и южные области, где галаты не составляли основного населения. Существует две т. зр. на проблему, к кому именно обращено послание. 1) Одни экзегеты (Розанов Н., *Лагранж, *Марксен, Амио Ф. и др.) полагают, что речь идет о жителях северной Галатии (собственно галатах), к-рых ап.Павел посещал дважды во время 2-го и 3-го путешествий (Деян 16:6; 18:23; ср.Гал 1:9; 4:19). 2) Другие исследователи (Ренан, Рэмзи, *Цан, *Ости и др.) указывают на упоминание в Гал Варнавы, спутника Павла в 1-м путешествии, и делают из этого вывод, что послание адресовано к жителям южной Галатии (Антиохии Писидийской, Иконии, Листры, Дервии). Впервые "южно-галатийская" теория была сформулирована в 1748 нем. библеистом Шмидтом И.

Определение даты послания зависит от интерпретации слов самого апостола о его посещениях Иерусалима. Согласно Гал, ап.Павел после своего обращения три года был в Аравии, затем пришел в Иерусалим (ок.39), где впервые встретился с апп.Петром, Иоанном и Иаковом, братом Господним. Второй раз он с Варнавой и Титом приходил в Иерусалим 14 лет спустя (2:1). Очевидно, отсчет ведется не от 1-го посещения, а от даты призвания апостола, и т.о. оно должно быть отнесено к 49, когда был собран "апостольский собор" (см. ст. Деяния св. Апостолов). Между тем в Гал нет прямой ссылки на "собор" и его постановления. Это затруднение решается комментаторами двояко. Ряд авторов объясняет молчание апостола о "соборе" тем, что Гал было написано раньше, ок.48. Недостаток этой гипотезы в том, что Деян ничего не говорят о посещении апостолом Иудеи перед "собором". Защитники гипотезы иногда отождествляют свидетельство Гал 2:1 с рассказом Деян 11:27-30 (приход Павла и Варнавы в Иерусалим во дни голода, ок.46). Но в таком случае дату обращения Павла следует отнести к 32, когда Арета еще не владел Дамаском (что противоречит 2 Кор 11:32). Большинство библеистов отождествляет сообщение Гал 2:1 сл. с рассказом Деян о "соборе" и датирует послание серединой 50-х гг. Какая бы из двух точек зрения ни была принята, это не влияет на понимание смысла Гал и его провозвестия.

в) Композиция и содержание Гал. Послание делится на 5 частей: 1) вступление (1:1-10); 2) божественное основание миссии ап.Павла (1:11-2:21); 3) Закон и Евангелие (3:1-4:31); 4) христ. свобода (5:1-6:10); 5) заключение (6:11-18).

С проблемой соотношения правил Закона и новой жизни во Христе ап.Павел столкнулся еще в начале своего служения в Антиохии. Как полагает Филсон, практически эта проблема была решена в духе любви: христиане из язычников на общих трапезах воздерживались от того, что могло бы соблазнить их евр. братьев. Конфликт возник лишь после того, как посланцы иерусалимских христиан потребовали от христиан из язычников соблюдения обрядов Закона. Ап.Павел, напротив, считал, что с приходом *мессианской эры все прежние уставы теряют сотериологич. значение. Этого принципа он держался и создавая новые общины в М.Азии. Узнав об этом, христиане-законники организовали контр-миссию и всюду склоняли новообращ. принимать обрезание. Они ссылались на "столпов" Церкви, на Двенадцать апостолов и всячески подрывали авторитет Павла. Простодушные галаты легко поддались этим увещаниям, отреклись от своего учителя и поспешили принять обрезание. Известие о случившемся глубоко потрясло ап.Павла. Он немедленно отправил галатийским христианам послание. Оно начинается с торжественных слов, в к-рых четко и недвусмысленно заявлено о его правах и призвании. "Павел Апостол, избранный не человеками и не через человека, но Иисусом Христом и Богом Отцом, воскресившим Его из мертвых, и все находящиеся со мною братия - церквам Галатийским: благодать вам и мир от Бога Отца и Господа нашего Иисуса Христа... Удивляюсь, что вы от призвавшего вас благодатию Христовою так скоро переходите к иному благовествованию, к-рое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово". Апостол не отрицает, что его соперники проповедуют Благую Весть; он лишь указывает, что в их устах она получила превратный оттенок. Наиболее резкий отпор Павел дает методам "лжебратий", к-рые в его отсутствие говорят о нем неправду, желая очернить его и унизить. Между тем, он трудился не для себя, а для Господа; его послали на проповедь не люди, а Сам Христос, служителем Которого он избран от утробы матери. Учение, к-рое он, Павел, возвещал галатам, - не человеческое измышление, а Слово Божье. Апостол вспоминает, как прежде, будучи ревнителем Закона, он гнал Церковь и как ему открылась тайна Сына Божьего. Поэтому ему не было нужды учиться у других: его научил Сам Воскресший. Правда, в Иерусалиме он познакомился со "столпами" Церкви, но несет людям не их слова, а благовестие Христа Спасителя. Галатов уверяют, что Тарсянин не имел одобрения "столпов". Это ложь, ибо "почитаемые столпами" подали ему и Варнаве "руку общения", чтобы им идти с проповедью к язычникам, причем их свободу ничем не связали. Павел никогда бы не дерзнул отвергать Закон Божий; Сам Господь открыл ему, что время Закона пришло к своему завершению. Он говорит это, будучи евреем, сыном народа, к-рому дан Закон. "Мы по природе Иудеи, а не из язычников грешники; однако же, узнавши, что человек оправдывается не делами закона, а т о л ь к о в е р о ю в И и с у с а Х р и с т а, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть" (2:15-16). "Дела Закона" - это система, охватывающая все стороны жизни, регламентирующая каждый шаг человека. Любая мелочь повседневного быта ею предусмотрена. "Жить по-иудейски" (как позднее "жить по-мусульмански") значит быть целиком погруженным в такую систему. Но для апостола это лишь азбука, начальная школа веры, воспитательное средство. Во Христе человек получает высшую свободу.

Объясняя смысл этой новой фазы духовной истории, Павел использует слово о п р а в д а н и е (dika...wsij). В узком значении оно является термином юридическим, но у ап.Павла оно несет бесконечно большую смысловую нагрузку. В евр. языке оно происходит от того же корня, что и слово "праведность", а праведным, т.е. свободным от зла, можно считать лишь одного Творца. Человеческая, земная праведность всегда относительна и условна. В сущности, никто не может претендовать на абсолютную праведность, достигнутую собственными силами. Уже в ВЗ жила вера, что оправдание придет от Самого Бога как дар Его милосердия (Иер 23:6; 33:16). До прихода Спасителя условно "праведным" мог считаться человек, к-рый в меру своих возможностей "жил по закону", однако подлинного оправдания все равно не существовало. Его осуществили не наши усилия, а искупительная, спасающая сила Господня. Это Он, а никто другой, приближает к Себе человека и через Мессию д а р у е т грешным прощение. Они оправданы Богом и потому отныне уповают не на систему Закона, а на высшую небесную любовь, к-рая открывает перед человеком возможность соединиться с Богом во Христе Иисусе. Входя в Новый Завет Господа, верующие идут путем Христовым. Закон повелевал "извне", тайна же спасения преображает человека изнутри. "Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу в е р о ю в Сына Божьего, возлюбившего меня и предавшего Себя за меня. Не отвергаю благодати Божьей. А если Законом оправдание, то Христос напрасно умер" (2:19-21).

Задача, к-рую ставил перед собой апостол в послании, была намного труднее, чем у приверженцев старых канонов, говоривших, что конкретно делать, как поступать, что соблюдать. Ведь все религии имели свои системы правил. Последовательной логике законников, опиравшихся на Писание, Павел мог противопоставить лишь живой опыт благодати. Он напоминает о духовной радости новообращенных, об их самоотверженной любви, о пророчествах и знаках свыше. Неужели этого мало, чтобы понять: чудо единения с Богом во Христе есть дар; его нельзя заработать.

Что прибавило галатам обрезание? Ни обрезание, ни соблюдение "дней, месяцев, времен и лет" ветхозав. календаря ни на шаг не приблизило их ко Христу. Когда они были язычниками, они боготворили тварь, находясь в рабстве у "стихий". Подчинившись же формальным условиям "подзаконной жизни", они только сменили одно рабство на другое и тем самым отреклись не от Павла, своего учителя, а от Самого Христа. "О, несмысленные Галаты! - восклицает апостол. - Кто прельстил вас не покоряться истине, вас, у к-рых перед глазами предначертан был Иисус Христос, как бы у вас распятый? Сие только хочу знать от вас: через дела ли Закона вы получили Духа, или чрез наставление в вере? Так ли вы несмысленны, что, начав духом, теперь оканчиваете плотью?" (3:1-3). Апостол мог догадываться, что ортодоксы, толкуя галатам о необходимости принять уставы Закона, читали им из Библии, доказывали "на строке" свою правоту. На это Павел отвечает, также ссылаясь на Писания. Основой Завета был не Закон, а вера Авраама. Патриарх был возвеличен за то, что поверил Богу и вручил себя Его покрову. Закон же дан п о с л е Авраама, через "посредника" (Моисея), с целью приучить людей всегда помнить о Боге и показать, насколько мало они способны достигнуть идеала даже условной праведности. Уже в ВЗ пророк Аввакум знал, что жизнь даруется через веру. Закон учил вере, но не имел преображающей силы. Он был лишь оградой, к-рая указывала на границу между добром и злом. До "пришествия веры" в спасающего Господа "мы заключены были под стражею закона, до того времени, как надлежало открыться вере. Итак, Закон был для нас д е т о в о д и т е л е м ко Христу, дабы нам оправдаться верою" (3:23-24). Сегодня откровение веры дано в лице Иисуса. И дано с божественной щедростью - уже не только сынам Авраамовым по происхождению, как вначале, а всем его духовным детям по вере: иудеям и эллинам, рабам и свободным, мужчинам и женщинам (3:28-29).

Порицатели ап.Павла напоминали, что Сам Христос соблюдал Закон. Да, отвечал апостол, Он подчинился Закону, но одновременно возвысился над ним. Как Человек, Он прошел путь "подзаконной жизни", но не ради порабощения букве, а ради любящей сыновней покорности Отцу, пославшему Его в мир. Он единственный Избранник, истинный Сын, уничиживший Себя по воле Отца, ради людей. И поэтому Он дарует всем верующим в Него радость у с ы н о в л е н и я Богу. "А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва, Отче! Посему ты уже не р а б, н о с ы н; а если сын, то и наследник Божий через Иисуса Христа... Итак стойте в с в о б о д е, к-рую даровал нам Христос, и не подвергайтесь опять игу рабства" (4:6-7; 5:1). Рабством апостол называет сведение веры к формальным правилам, т.е. к тому, что было всего доступнее людям. Но этот несовершенный вид богопочитания есть признак уходящего мира. Бог заложил основание для мира нового.

Свобода христианина не означает, по учению апостола, полного отказа от внешних проявлений веры, как утверждали мн. протестантские комментаторы. Он высоко ставил церк. порядок, таинства, целостность нового народа Божьего. Апостол лишь желал привлечь галатов к самому существу Евангелия: человек, умерший во Христе для греха и воскрешенный с Ним, становится "новой тварью", обретает жизнь в Боге, возносится на ту безмерную высоту, где многое, считавшееся важным, становится второстепенным. "Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но в е р а, д е й с т в у ю щ а я л ю б о в ь ю" (5:6). Последними тремя словами отметается всякая возможность считать себя верными Господу без верности Его нравств. заповедям. Христианская свобода есть свобода и от рабства греху. Именно эта свобода перед лицом благодати подразумевает встречную волю человека к добру. Вот почему апостол, не боясь впасть в противоречие, говорит, что нравств. нормы Закона имеют ценность для христианина. "Ибо весь Закон в одном слове заключается: "люби ближнего твоего, как самого себя"" (5:14). Эта мысль не принадлежит Павлу; она восходит к ветхозав. традиции и к словам Самого Христа Спасителя.

Итак, апостол утверждает, что вера не просто субъективное переживание, а сама жизнь, новая жизнь, даруемая свыше и созидаемая при участии человека. Ап.Павел не ссылается прямо на *Нагорную проповедь, но с предельной точностью выражает ее дух. Следование за Иисусом есть "подражание" Ему. Присутствие Его Духа познается по практическим п л о д а м. "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. На таковых нет закона... Носите бремена друг друга, и т. о. исполните з а к о н Х р и с т о в" (5:22-23; 6:2). Ап.Павел поясняет наиб. серьезным из своих оппонентов, что Спаситель не отверг Закон Божий, а возвестил новую мессианскую эру, с приходом к-рой Он дарует Новый Завет и Новый Закон (ср. указания на "Тору Мессии" в *Талмуде: Шаббат 151 в, Нидда 161 в и в *таргуме на Ис 12:3). В Гал ап.Павел предстает как благовестник христианской свободы, как великий пророк Церкви, к-рого по праву называют "первым после Единственного". В его Евангелии все, кроме двух тайн - благодати спасающего Христа и служения Ему верой, воплощенной в любви, - отступает на второй план. И, следовательно, нельзя согласиться с теми зап. экзегетами, к-рые называли Павла реформатором, "изменившим русло реки, текущей из Галилеи". Проповедь его есть законный и благодатный плод того древа, что насадил Христос. Евангелие "апостола народов" - это подлинная Благая Весть, Закон Мессии.

Архим.*А г а ф а н г е л (Соловьев), Объяснение Послания св. ап. Павла к галатам, СПб., 1854; прот.*Г а л а х о в И., Послание св. ап.Павла к Галатам, Каз., 1897; *Г л у б о к о в с к и й Н.Н., Благовестие христ. свободы в послании св. ап. Павла к Галатам, СПб., 1902; К о н о п л е в Н., Краткий обзор послания ап.Павла к Галатам, БВс, 1956, ( 5; *Н е к р а с о в А., Ходатай единого несть: Бог же един есть (филологич. объяснение Гал III,20), ПС, 1869, т.III; *Р о з а н о в Н.П., Послание к Галатам, ТБ, т.11; еп.*Ф е о ф а н (Говоров), Толкование на Послание св. ап.Павла к Галатам, М., 1893; архим.*Ф и л а р е т (Гумилевский), Опыт объяснения на послание ап. Павла к Галатам, Чернигов, 1862; B e t z H.D., Galatians, Phil., 1979; B l i g h J., Galatians, L., 1969; *E b e l i n g G., The Truth of the Gospel, Phil., 1985; O'N e i l l J.C., The Recovery of Paul's Letter to the Galatians, L., 1972; проч. иностр. библиогр. см. в RFIB; JBC, v.2; NCCS, PCB.

10. ПОСЛАНИЕ К ЕФЕСЯНАМ входит в число посланий, написанных "из уз" (3:1); состоит из 6 глав. Древнейшая рукопись датируется рубежом 2-3 вв.

а) Посланиями из уз называются 5 посланий (Еф, Кол, Флп, Флм и 2 Тим), в к-рых сказано, что апостол писал их, находясь в заключении. Вопрос же, где именно находился ап.Павел под стражей: в Эфесе, Кесарии или Риме, - остается дискуссионным, поскольку прямых указаний в П.а.п. нет. Подавляющее большинство комментаторов склоняется к тому, что в этих посланиях речь идет именно о римских узах (см. Послания из уз).

б) Каноничность Еф. Послание было очень рано включено в сборник Павловых писаний. Уже в самом нач. 2 в. сщмч.*Игнатий Антиохийский в своем Послании к ефесянам (12) говорит о Еф как о произведении ап.Павла. Аналогичные свидетельства имеются в Мураториевом каноне, у свт.*Иринея Лионского (Против ересей, V,2,3), у *Климента Александрийского (Строматы, IV,8) и др.

в) Ап.Павел и Эфесская церковь. Впервые ап.Павел посетил Эфес летом 52 по пути из Коринфа в Иерусалим (Деян 18:19-21). Во время своего 3-го путешествия, осенью 54, он вторично прибыл в Эфес и оставался там два года (Деян 19:1 сл.). Эфес был одним из крупнейших городов М.Азии, преимущ. с греч. населением. Знаменитый храм Артемиды (Дианы), одно из "чудес света", привлекал ежегодно тысячи паломников. О богатстве и красоте города можно судить по описаниям древних авторов и сохранившимся доныне развалинам. В Эфесе ап.Павел достиг вершины своего миссионерского успеха. В доме некоего Тиранноса он снимал помещение, где устроил настоящую школу для подготовки служителей Слова. В его трудах участвовало много помощников: Акила и Приска, прибывшие из Коринфа, александриец Аполлос и др. Покинуть город ап.Павла побудило не только желание посетить Македонию и Коринф, но и беспорядки, спровоцированные ремесленниками, изготовлявшими статуэтки богини и модели храма для паломников (Деян 19:23 сл.). Отправляясь в последнее путешествие в Иерусалим, апостол имел в Милете свидание со старейшинами Эфесской церкви (Деян 20:17 сл.).

г) Вопрос об адресате Еф представляет немалые трудности. В ряде древних рукописей (напр., в *Синайском кодексе) не указано, что послание обращено к эфесянам. В таком виде читал Еф и свт.*Василий Великий (Против Евномия, II,19). По мнению Маркиона, Еф написано христианам Лаодикии (ср.Кол 4:16). Из послания можно заключить, что Павел знал своих читателей лишь заочно (1:15-16). В нем нет личных обращений и приветствий; между тем, у апостола в Эфесе было немало друзей и сподвижников. На этом основании еще в 1654 англ. еп. Юсхер выдвинул предположение, что Еф было написано как окружное послание общинам М.Азии, а слово "Эфес" было вставлено в экземпляр, направленный христианам этого города. Ряд веских аргументов против гипотезы Юсхера был выдвинут еп.Василием (Богдашевским), однако в наст. время она продолжает пользоваться широкой поддержкой библеистов.

д) Особенности Еф и вопрос об авторстве. В отличие от других П.а.п. Еф представляет собой род проповеди-размышления, отмеченной местами почти литургической торжественностью стиля. В Еф господствуют обширные периоды; в нем есть 36 слов, нигде больше ап.Павлом не употребляемых, и 39 слов, вообще не встречающихся в др. книгах НЗ. Тема Закона, веры и оправдания уступает в Еф мистико-экклезиологич. теме и тайне вселенских свершений Христа. Христология и *эсхатология послания также имеют ряд особенностей (ср.ниже). На этом основании, начиная с Э.Эванстона (18 в.), мн. экзегеты, особенно протестантские, рассматривали Еф как произведение псевдонимное (*Де Ветте, *Баур, *Дибелиус, *Марксен и др.). Позднее к ним присоединились и нек-рые католич. библеисты (*Харрингтон и др.). Бросается в глаза множество параллелей между Еф и Кол (напр., Еф 1:7; Кол 1:14; Еф 5:6; Кол 3:6), что часто рассматривалось как аргумент против подлинности Еф. Однако это сходство вполне объяснимо тем, что ап.Павел писал оба послания одновременно (и то, и другое было отправлено с Тихиком) и развивал в них сходные мысли. Что касается специфики Еф, то ее можно понять как отражение нового этапа в раскрытии Евангелия ап.Павла. Находясь под домашним арестом в Риме, апостолу приходилось многое обдумывать заново и он мог прибегнуть к иной форме изложения своих мыслей, нежели к привычной ранее. Экзегеты, защищающие авторство ап.Павла (напр., *Серфо), видят в Еф синтез и итог богословия ап.Павла, его "лебединую песнь". Нек-рые комментаторы считают, что послание представляет собой свободное изложение мыслей апостола, сделанное его учеником. По мнению *Бенуа, ученик лишь отредактировал текст, записанный за ап.Павлом. В любом случае, Еф содержит все осн. положения Павлова Евангелия.

е) Композиция и содержание Еф. Как и Рим, Еф можно условно разделить на две части: догматическую (1:3-3:21) и практическую (4:1-6:20). Их обрамляют вступительные и заключит. строки (1:1-2; 6:21-24).

Догматическая часть начинается древней формулой славословия: "Благословен Бог" (ср.Пс 118:12). Апостол созерцает величественную тайну грядущего единства всей твари в Боге, тайну, к-рая входила в предначертания Творца "прежде создания мира" (1:4). Вера, воспринявшая весть о спасении, обогащается теперь "познанием", дальнейшим раскрытием универсальных замыслов Божьих. Разделенному и порабощенному злом человечеству открывается царство гармонии. Центром и главой нового, преображенного мира - не только людей, но "всего земного и небесного" - является Сам Христос. Ему противостоят силы зла, вполне реальные, к-рые до полной победы света властвуют над мирозданием. Следуя иудейской фразеологии *междузаветного периода, апостол говорит о сатане как о "князе, господствующем в воздухе" (2:2). "Воздух", сфера, где позволено действовать падшим духам, был образным символом незримости темных сил. Как отмечают мн. экзегеты, в своей антитезе света и тьмы Еф сближается с богосл. языком *Кумрана.

Смерть и Воскресение Христовы ознаменовали начало торжества света над тьмой. Будучи Сыном Божьим и одновременно смертным человеком Воскресший Христос вознесен над всем мирозданием как его Царь и Посредник между Творцом и тварью. Он - средоточие и Глава Церкви, к-рая "есть тело Его, полнота Наполняющего все во всем" (1:22-23). Вожделенное единство творения обусловлено волей "одного Бога и Отца всех, Который над всеми, и через всех, и во всех нас" (4:6). Силою Христовой преображается и пронизывается небесным светом все земнородное. "Благодаря Христу вся человеческая история окружена любовью Божьей; она выражена в абсолютном и свободном присутствии божественной тайны. Мирское и светское остается мирским и светским, а не духовным, но они освящаются этим Присутствием" (*Схиллебекс).

История, согласно Еф, является "домостроительством тайны", постепенным процессом одухотворения мира. Эта тайна была прежде сокрыта от людей (3:4-6), ибо тогда Откровение было заключено в узких рамках ветхозав. Церкви. Язычники были "отчуждены от общества Израильского, чужды заветов обетования, не имели надежды" (2:12). Но Кровь Христова связала незримыми узами и иудеев, и язычников (2:13-14); пала преграда, о к-рой напоминала стена, отделявшая в Храме иноплеменников (2:14). Язычники стали "сонаследниками" обетования, "сопричастниками" Христу, усыновленными Богу. И совершается это через жертву Христову и апостольское благовествование. Тайна включает явление Церкви, в к-рой царит "единство духа в союзе мира". Церковь представляет собой "одно тело и один дух", в ней "о д и н Г о с п о д ь, о д н а в е р а, о д н о к р е щ е н и е, о д и н Б о г и О т е ц в с е х" (4:3-6). Потенциально она объемлет весь человеческий род. Она не статична, но рост ее совершается постепенно, идя к зрелости, к-рую апостол называет "полным возрастом Христовым" (4:13). Каждый человек имеет в ней свое предназначение. Особое место в Церкви занимают те, кому поручено миссионерское и пастырское служение.

Христианин, принявший Дух Спасителя, должен "отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях" (4:22). Начертывая идеал жизни по Евангелию, апостол призывает "подражать Богу" (5:1; ср.Мф 5:48). "Живите, - говорит он, - в любви, как и Христос возлюбил нас и предал Себя за нас" (5:2). Все человеческие отношения в Церкви призваны строиться в соответствии с этим идеалом. Так, напр., любовь мужа к жене уподобляется жертвенной любви Христа к Своей Церкви.

Послание дает ответ на важнейший вопрос об отношении между миром и Богом, о конечной цели бытия. Ответ Еф можно выразить одним словом: о с в я щ е н и е, или, прибегая к святоотеч. термину, словом "теозис", обожение твари. Как показал о.Дж.Мелони в своей работе "Космический Христос" (1967), учение Еф о вселенском преображении нашло свое развитие у св.отцов и в позднейшей христ. мысли (напр., у *Тейяра де Шардена).

Б о г д а ш е в с к и й Д. (еп.*Василий), Послание св. ап. Павла к Ефесянам. Исагогико-экзегетич. исследование, К., 1904 (наиб. полный труд на рус. яз.); Г л а д к и й И.К., Учение ап.Павла о сошествии Иисуса Христа во ад, ВиР, 1911, ( 9; *Р о з а н о в Н.П., Послание к Ефесянам, ТБ, т.11; прот.С к в о р ц о в И., Записки на послание к Ефесянам, К., 1838; *С м и р н о в С.К., Филологич. замечания о языке новозав. в сличении с классическим при чтении послания Ап.Павла к Ефесянам, М., 1873; *Т я р к О.А., Послание к Ефесянам, БВс, 1967-70; еп.*Ф е о ф а н (Говоров), Толкование послания св.Ап. Павла к Ефесеям, М., 1893; *B r u c e F.F., The Epistles to the Colossians, to Philemon and to the Ephesians, Grand Rapids (Mich.), 1984; *C a i r d G.B., Paul's Letters from Prison, Oxf., 1976; F o u l k e s F., Epistle of Paul to the Ephesians, L., 1963; G e t t y M.A., Ephesians, Philippians, Colossians, Chi., 1981; S w a i n L., Ephesians, Dublin, 1980; T h o m p s o n G.H., The letters of Paul to the Ephesians, to the Colossians and to Philemon, L., 1967; V i v i a n o B., The Letter of Ephesians, BTD, 1979, ( 102; проч. библиогр. см. в ст.: Исагогика; Комментарии библейские; Новый Завет; Толкование Библии и в JBC; NCCS; PCB; RFIB.

11. ПОСЛАНИЕ К ФИЛИППИЙЦАМ, как и Еф, входит в число Посланий из уз (1:13). Включает 4 главы. Древнейшая рукопись относится к концу 3 в. Подлинность Флп почти никем из библеистов не оспаривается.

а) Ап.Павел и церковь Филипп. Македонский г.Филиппы основан в 4 в. до н.э. царем Филиппом, отцом Александра Великого. После подчинения Филипп Риму город был превращен в колонию (42 до н.э.) и заселен рим. ветеранами. В апостольские времена там жило больше выходцев из Италии, чем коренных македонцев. Ап.Павел прибыл в Филиппы ок.49 в сопровождении Сильвана, Тимофея и Луки. По своему обычаю, он решил сначала проповедовать среди иудеев, однако выяснилось, что в Филиппах их очень мало. Была лишь горстка лиц, исповедующих иудейство, к-рые собирались для молитвы за городскими воротами у ручья. Дождавшись субботы, миссионеры отправились к указанному месту и нашли группу женщин, с к-рыми и вступили в беседу. В результате почти все они с радостью приняли Благую Весть, а за ними обратились и несколько мужчин (Епафродит, Климент и др.). Т.о., Филиппы стали единств. местом, где маленькая иудейская община целиком превратилась в новозаветную. Нигде к апостолу не относились с такой преданной любовью, как в Филиппах. Только от филиппийцев он согласился принимать материальную помощь, т.к. был убежден в искренности их чувств. Позднее Павел еще раз посетил Филиппы и постоянно поддерживал связь с этой общиной, к-рую любил больше других. Послание к ней он написал ок.63, незадолго до освобождения (2:24), и отправил с Епафродитом, делившим с апостолом тяготы римского заключения.

б) Композиция и содержание Флп. Послание принято делить на 6 частей: 1) вступление (1:1-11); 2) узы апостола в Риме (1:12-26); 3) единство Церкви и жизнь во Христе (1:27-2:18); 4) сообщение о Тимофее и Епафродите (2:19-30); 5) истинный путь спасения (3:1-4:1); 6) заключительные наставления и приветствия (4:2-23).

Филиппийские христиане были преимущ. простыми, малообразов. людьми, и поэтому в послании нет сложных богосл. идей, к-рые отличают Еф и Кол. Послание проникнуто теплотой и сердечностью; видно, как глубоко апостол был привязан ко всем членам общины. Особенно выделяет он Лидию из Фиатир, ревностную христианку, в доме к-рой он останавливался и к-рая оказывала ему помощь. Еще в дни первого посещения Филипп апостол подвергся репрессиям со стороны властей (его спасло лишь звание римского гражданина). По-видимому, и в отсутствие Павла верующие испытывали притеснения. Апостол ободряет их, говоря, что дар Божий - не только веровать во Христа, но также "страдать за Него" (1:28-29). Послание содержит и догматич. темы. Его христология выражена в гимне, к-рый, по мнению мн. экзегетов, был сложен еще в Первообщине. "Он (Христос), будучи образом Божьим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной. Посему и Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" (2:6-11). По смыслу этот гимн очень близок к христологии Еф и Кол. Но в нем важное место занимает тема двух Адамов (ср.Рим и Гал). Мятежному Первочеловеку противостоит смиренный Богочеловек. Первый захотел быть равным Богу помимо Самого Бога, а второй, будучи Адамом небесным, уничижил Себя, исполняя волю Отца. Первый Адам пал, второй - вознесен над всем творением. В этой антитезе противопоставляется ложное самоутверждение и полная отдача воле Божественной. Подвиг Того, Кто стал рабом, слугой для спасения мира, есть идеал для Его последователей.

Христианам-законникам апостол напоминает, что с т.зр. иудейства он имел все преимущества: коренной израильтянин, ревностный фарисей и даже гонитель Церкви в молодые годы. "Но что для меня было преимуществом, - заключает он, - то ради Христа я почел тщетою" (3:7). Старое потеряло силу, поскольку явился Искупитель. "Для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа и найтись в Нем не со своею праведностью, к-рая от закона, но с тою, к-рая через веру во Христа, с праведностью от Бога по вере" (3:8-9). Впрочем, апостол резко восстает против тех, кто извращает его мысль и думает, что спасение Божье не требует нравств. подвига (3:18-19). Этот подвиг есть естественный ответ на любовь Божью и благодать Христову, к-рые приведут верных к воскресению. Умершие во Христе обретут то же прославленное тело, что и воскресший Господь.

[*Б у х а р е в А.М. (архим.Феодор)], Послание св. ап. Павла к Филиппийцам, ПТО, 1854, т.13; еп.*М а к а р и й (Миролюбов), Объяснение послания св. ап.Павла к Филиппийцам, Орел, 1869; Н а з а р ь е в с к и й И., Послание св. Ап.Павла к Филиппийцам. Опыт исагогич. и экзегетич. исследования, Серг.Пос., 1893; *Р о з а н о в Н.П., Послание к Филиппийцам, ТБ, т.11; еп.*Ф е о ф а н (Говоров), Толкование на Послание св.ап.Павла к Филиппийцам и Солунянам, М., 1895; B a r t h K., Erklarung des Philipperbriefes, Munch., 1928; B e a r e F.W., A Commentary on the Epistle to the Philippians, L., 1969; *B r u c e F.F., Philippians, Basingstoke (Eng.), 1984; C o l l a n g e J.-F., L'ep€tre de Saint Paul aux Philippiens, Neuch"tel, 1973; G n i l k a J., Der Brief an die Philipper, Duss., 1969 (англ. пер.: The Epistle to the Philippians, N.Y., 1971); G r a y s t o n K., The Letters of Paul to the Philippians and to the Thessalonians, L.-Camb., 1967; M a r t i n R.P., Philippians, L., 1976; проч. библиогр. см. в ст.: Исагогика; Комментарии библейские; Новый Завет; Толковые Библии и в RFIB; JBC; NCCS; PCB.

12. ПОСЛАНИЕ К КОЛОССЯНАМ написано "из уз" от лица ап.Павла и Тимофея (1:1). Состоит из 4 глав. Содержит ряд мест, общих с Еф. Древнейшая из сохранившихся рукописей Кол относится к кон. 2 - нач. 3 вв.

а) Колосские христиане. Город Колоссы был расположен во Фригии (М.Азия) по соседству с Лаодикией и Иераполисом. Ап.Павел никогда не посещал его лично, но во время пребывания в Эфесе направлял туда для проповеди своих помощников. Основателем колосской общины был, по-видимому, Епафрас (1:7). Район Колосс издавна являлся центром религ. движений. Принявшие христианство колоссяне жили в окружении сект и школ гностич. типа, к-рые пытались ассимилировать христ. идеи и внести в Церковь свои собственные доктрины. Эта опасность встревожила ап.Павла, когда он услышал о положении дел в Колоссах от Епафраса, и, зная, что верные относятся к нему с любовью и уважением, написал им послание с просьбой переправить его также и в Лаодикийскую общину (4:16).

б) Особенности Кол и вопрос об авторстве послания. Как и Еф, Кол насыщено богатым богосл. содержанием и сосредоточено вокруг проблем христологии и экклезиологии. Хотя оно носит более личностный характер, чем Еф, и не является посланием-трактатом, оно во многом отличается от др.П.а.п. В нем встречается 34 слова, к-рых нет в др. книгах НЗ, 10 слов можно найти только в Еф; зато мн. характерные для ап.Павла выражения отсутствуют. Отмеченные выше (см. раздел 10) параллели между Еф и Кол трактуются по-разному, но большинство экзегетов считает, что Кол написано раньше и служило образцом для Еф. Часто эти параллели далеки от тождества и оттенки мысли меняются. Развернутую аргументацию против принадлежности Кол ап.Павлу дал Баур (1845), а за ним последовали мн. протестантские и нек-рые католич. экзегеты. Аргументы защитников подлинности послания те же, что и в случае с Еф. Еще Ренан (1873) писал: "Разницу в стиле и во взглядах, какие замечаются в них (Кол и Еф - А.М.), мы скорее склонны приписать естественному прогрессу в мировоззрении Павла". Позднее такие радикальные критики как *Вайсс И., *Буссе, *Дибелиус, отстаивали принадлежность послания апостолу. Из рус. авторов наиб. основательные доводы в пользу подлинности Кол были собраны *Мухиным. По мнению *Швейцера Э., в Кол содержатся мысли ап.Павла, изложенные Тимофеем.

в) Композиция и содержание послания. Кол содержит три осн. темы: 1) учение о Христе как Творце, Искупителе и Главе Церкви (1:12-23); 2) обличение лжеучителей (1:24-3:4); 3) нравств. наставления (3:5-4:6). Вступление и заключит. строки касаются обстоятельств, при к-рых послание было отправлено (1:1-11; 4:7-18). В частн., апостол сообщает, что послание привезут колоссянам Тихик и Онисим (см. Флм), и передает привет от своих сподвижников (Аристарха, Марка, Луки и др.).

Вероучительная часть послания направлена против предшественников гностицизма, к-рые пытались отождествить Христа с одним из небесных тварных существ. Возражая им, апостол говорит о Господе как о "рожденном прежде всякой твари" (1:15). Предвосхищая христологию Ин, он учит, что "во Христе было сотворено все, ибо Он есть вечная Божия Премудрость" (ср.Пс 103:24: "Ты все сотворил в Премудрости", син. пер. "Все соделал Ты премудро"). В Нем обитает "всякая полнота" (1:19). Если в оккультных доктринах "полнота" (греч. pl"rwma) означала высшую природу Божества, то апостол отождествляет эту природу с Христом. Через Него и в Нем падший мир примиряется с Богом. "Он есть глава тела Церкви; Он - начаток, первенец из мертвых" (1:18), соединившийся с тварью и освятивший ее. Как и в Еф, послание свидетельствует об откровении тайны - спасения всех народов. Явление Спасителя среди людей сделало излишними древние уставы, пищевые и проч. запреты, к-рые соблюдались как в ВЗ, так и в язычестве. При свете Христовом меркнут все национальные, сословные и культурные перегородки, разделяющие людей. В Его Церкви "нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного, но все и во всем Христос" (3:11). Воскресение есть тайна будущего. Но и в нынешнем веке оно уже совершается. "Вы воскресли со Христом", - говорит апостол (3:1). Т.о., в Кол преображение человека во Христе становится *"осуществленной эсхатологией".

Еп.*М и х а и л (Лузин), Библейская наука. Колосская церковь и послание к колоссянам, Тула, 1906, т. V, вып.1; М у х и н Н.Ф., Послание св.Ап.Павла к Колоссянам. Опыт исагогико-экзегетич. исследования, К., 1897; *Р о з а н о в Н.П., Послание к Колоссянам, ТБ, т.11; еп.*Ф е о ф а н (Говоров), Толкование Послания св.Ап. Павла к Колоссянам и Филимону, М., 1892; G e t t y M.A., Ephesians, Philippians, Colossians, Chi., 1981; G n i l k a J., Der Kolosserbrief, Freiburg, 1980; L o h s e E.A., Die Briefe an die Kolosser und an Philemon, Gott., 1968 (англ. пер.: Colossians and Philemon; a Commentary on the Epistles..., Phil., 1971); *P o k o r n y P., Der Brief des Paulus an die Kolosser, B., 1987; R o g e r s P.V., Colossians, Dublin, 1980; M o u l e H.C.G., Colossian and Philemon studies, L., 1975; T h o m p s o n G.H., The Letters of Paul to the Ephesians, to the Colossians and to Philemon, L., 1967; проч. библиогр. см. в ст.: Исагогика; Комментарии библейские; Новый Завет; Толковые Библии и в RFIB, t.2; JBC, v.2; NCCS; PCB.

13. 1-Е ПОСЛАНИЕ К ФЕССАЛОНИКИЙЦАМ, одно из ранних П.а.п. Подлинность его не оспаривается никем, кроме представителей мифологич. теории. Послание включает 3 главы. Написано оно от лица ап.Павла, Силуана (Силы, Сильвана) и Тимофея. Древнейшая из сохранившихся рукописей датируется кон. 2 - нач. 3 вв.

а) Время и обстоятельства написания 1 Фес. Фессалоники (совр. Солунь, Салоники) важный греч. порт, расположенный на севере п-ва Халкидики. Ап.Павел и его спутники прибыли туда из Филипп во время своего 2-го путешествия. Около месяца миссионеры вели беседы в фессалоникийской синагоге, "открывая и доказывая" иудеям, что Мессия уже приходил в мир перед Своим последним явлением и что Ему надлежало пострадать, умереть и воскреснуть. "Нек-рые из них, - пишет ев.Лука, - уверовали и присоединились к Павлу и Силе, как и из еллинов, чтущих Бога, великое множество, так и из знатных женщин не мало" (Деян 17:4). Однако руководство общины скоро поняло, что проповедуется новое учение, и попыталось воспрепятствовать Павлу и Силе. Начальники синагоги подкупили "негодных людей", слонявшихся в гавани, чтобы те подали жалобу на миссионеров. Сбежавшаяся толпа, узнав, что Павел и Сила живут у некоего иудея Ясона, вломилась к нему, требуя их выдачи. Но поскольку проповедников там не оказалось, схватили самого Ясона и с криками повели к городским властям. Его обвинили в том, что он дал приют людям, к-рые возмущают порядок в государстве. На первых порах магистрат ограничился тем, что отпустил Ясона под денежный залог, но впоследствии начал репрессии против сторонников нового учения. "Вы, братия, - писал позднее апостол фессалоникийцам, - сделались подражателями церквам Божьим во Христе Иисусе, находящимся в Иудее, потому что и вы то же потерпели от своих единоплеменников, что и те от Иудеев" (2:14). Не желая ареста апостолов, братья ночью отправили их в Верию, македонский городок, расположенный в 10 км от порта. Находясь в Коринфе (ок.51), апостол продолжал заботиться о духовной жизни новообращ. фессалоникийцев. От Тимофея ему стало известно, что в общине началось брожение, вызванное ожиданием скорого конца мира. Это и побудило его написать 1 Фес.

б) Композиция и содержание послания. 1 Фес можно разделить на 7 частей: 1) вступительное обращение (1:1); 2) благодарение Богу за духовную ревность Фессалоникийской церкви (1:2-10); 3) защита Павлова благовестия от нападок его врагов из иудеев (2:1-3:13); 4) нравств. увещания (4:1-12); 5) *Парусия и воскресение мертвых (4:13-5:11); 6) наставления о жизни в общине (5:12-24); 7) заключение (5:25-28).

Из 1 Фес явствует, с какой любовью относился апостол к фессалоникийцам. Суровое сердце Павла полно нежности, к-рую он нисколько не скрывает. Он признается, что, живя в Ахайе, вдали от Македонии, он чувствует себя осиротелым. "Теперь же, когда пришел к нам от вас Тимофей и принес нам добрую весть о вере и любви вашей, и что вы всегда имеете добрую память о нас, желая нас видеть, как и мы вас, то мы, при всей скорби и нужде нашей, утешились вами, братия" (3:6-7). Главное, что волнует новообращенных: когда придет конец? Этот вопрос задавали еще апостолы Самому Христу, но прямого ответа не получили. Им лишь дано было знать, что Суд у ж е н а ч а л с я и что беспечных Судия может застигнуть врасплох, как "тать в нощи". В общинах Павла продолжал звучать эсхатологич. возглас: *"Маранафа!", "Гряди, Господи!". Однако апостол не хотел приносить требования сегодняшнего дня в жертву апокалиптич. чаяниям. Реальность духовного общения со Спасителем, радость знать, что Он здесь, с верными, - вот что было главным. Павла огорчало, что умы фессалоникийцев слишком заняты вычислением "времен и сроков" (5:1), того, что от людей не зависит.

В 1 Фес апостол старается рассеять недоумение, смущавшее верных: неужели умершие братья не смогут увидеть Господа в славе? "Если мы веруем, - отвечает он, - что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним" (4:14). Он ссылается на "слово Господне", согласно к-рому пробудившиеся от смертного сна первыми встретят Мессию, а затем уже все живущие, к-рые сохранили верность, будут вознесены в неземные обители и все "всегда с Господом будут". Значит, кончина того или иного брата или сестры не должна быть причиной утраты надежд.

Что же касается сроков, то ап.Павел, строго следуя завету Христову, решительно отклоняет все попытки проникнуть в область неведомого. Он напоминает призыв Спасителя - быть готовыми в с е г д а. Любящие Господа не должны страшиться великого Дня. Только для упорствующих в духовной слепоте он будет страшен. "Вы, братия, не во тьме, чтобы день застал вас, как тать; ибо все вы - сыны света и сыны дня; мы - не сыны ночи, ни тьмы. Итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться" (5:4-6). Это значит, что огонь веры должен гореть, как и прежде, но не должен превращаться в губительный пожар. Христианам надо "более преуспевать и усердно стараться о том, чтобы жить тихо, делать свое дело и работать своими собственными руками" (4:10-11). Апостол сознательно охлаждает жар нездоровой экзальтации, призывая заботиться о достойной жизни с е г о д н я вместо того, чтобы постоянно пытаться заглянуть в будущее. "Вразумляйте бесчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем. Смотрите, чтобы кто кому не воздавал злом за зло; но всегда ищите добра и друг другу и всем. Всегда радуйтесь. Непрестанно молитесь. За все благодарите: ибо такова о вас воля Божия во Христе Иисусе. Духа не угашайте. Пророчества не уничижайте. Все испытывайте, хорошего держитесь. Удерживайтесь от всякого рода зла" (5:14-22).

14. 2-Е ПОСЛАНИЕ К ФЕССАЛОНИКИЙЦАМ по тематике примыкает к 1 Фес. Состоит из 3 глав.

а) Обстоятельства и дата написания 2 Фес. Послание было написано вскоре после 1 Фес и вызвано теми же волнениями вокруг ожидания Парусии. Нашлись люди, к-рые, считая, что конец близок, бросили свои повседневные занятия и труд. Это было главной побудительной причиной, заставившей ап.Павла написать 2 Фес. "Когда мы были у вас, - обращается он к фессалоникийцам, - то завещавали вам сие: если кто не хочет трудиться, тот и не ешь. Но слышим, что нек-рые у вас поступают бесчинно, ничего не делают, а суетятся" (3:10-11). От своего верного ученика Павел узнал, что кто-то распространил в общине текст пророчества, приписываемого самому апостолу. Из него недвусмысленно следовало, что гибель мира при дверях. Павлу надо было как можно скорее пресечь соблазн, успокоить людей, дать им необходимые разъяснения. 2 Фес относится скорее всего к 52 г.

Подлинность 2 Фес оспаривалась тюбингенской школой и рядом позднейших протестантских и католич. экзегетов. Правосл. комментаторы единодушно приписывают его ап.Павлу, указывая, что аргументы против подлинности (отличия в стиле, словаре, идеях) трудно признать основательными.

б) Композиция и содержание 2 Фес. Послание принято делить на 5 частей: 1) вступление (1:1-2); 2) Церковь в испытаниях и в ожидании Парусии (1:3-12); 3) День Господень и тайна беззакония (2:1-3:5); 4) против сеющих смущение (3:6-15); 5) заключение (3:16-18).

Диктуя 2-е Послание к фессалоник. христианам, апостол не отрекается от своих прежних слов о пришествии Господа: он лишь предостерегает от легковерия, напоминая, ч т о и м е н н о им было сказано, когда он проповедовал в Фессалониках. "Молим вас, братия, ... не спешить колебаться умом и смущаться ни от духа, ни от слова, ни от послания, как бы нами посланного, будто уже наступает День Христов. Да не обольстит вас никто никак: ибо День тот не придет, доколе н е п р и д е т п р е ж д е о т с т у п л е н и е и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божьем сядет он, как Бог, выдавая себя за Бога. Не помните ли, что я, еще находясь у вас, говорил вам это?" (2:1-5). В данном случае апостол имел в виду как ветхозав. предсказания (ср.Дан 11:36-37), так и слова Иисусовы (см. ст. Малый Апокалипсис). В них говорилось о временном торжестве врагов Божьих, к-рые будут попирать удел Его. Иначе говоря, эти пророчества указывали на рост демонич. полюса истории по мере приближения Суда (см. ст. Даниила книга). Напоминая это учение о лжемессии, антихристе, ап.Павел сдерживал нетерпение тех, кому казалось, будто плод уже созрел.

С наступлением *мессианской эры "тайна беззакония", восстающего против Божественного Домостроительства, "уже в действии". Зло концентрируется и набирает силу, чтобы в последний раз обрушиться на верных. Но осталась некая преграда, к-рая пока "удерживает" разгул антихристовой стихии (2:7). Начиная с *Гроция немало комментаторов видели здесь намек на положение Рим. империи в сер. 1 в. В те дни, когда писал Павел, мировая держава действительно была охвачена вакханалией зла. Недавно был свергнут безумный Калигула, свирепствовал подозрительный Клавдий, придворный заговор вел к престолу Нерона. Однако сомнительно, чтобы пророчество апостола имело столь конкретный характер. Не случайно Господь Иисус, а за Ним и св.Иоанн говорят о мн. *лжемессиях, антихристах. В каждую эпоху противники Духа Христова идут к своим целям, преодолевая какие-то препятствия, к-рые до времени "удерживают" их. В любом случае ап.Павел дает ясно понять, что время последнего Антихриста еще впереди.

Отвергая бесплодность гаданий фессалоникийцев, он настоятельно просит не отходить от того, что им было проповедано, Он даже не побоялся употребить ради этого термин п р е д а н и е, распространенный в среде его бывших учителей фарисеев. Но речь шла не о том "предании человеческом", к-рое осуждал Христос (Мк 7:8). Когда апостол говорит: "Стойте и держите предания, которым вы научены или словом, или посланием нашим" (2:15), - он призывает к верности изначальному благовестию. Оно должно служить для христиан твердым ориентиром и лекарством от иллюзий.

Особенно подчеркивает Павел оздоровляющую роль трудовой жизни, поскольку хорошо знал презрительное отношение к труду в греко-римской среде: на труд смотрели как на унизительную повинность, недостойную свободных людей. Апостол категорически отверг попытки оправдать такой взгляд наступлением последних времен. Он сам работал не покладая рук и к этому же звал свою паству. В заключение, решив раз и навсегда отделить свои послания от тех, к-рые ему приписывают, Павел указывает на знак подлинности: "Приветствие моею рукою Павловою, что служит знаком во всяком послании, пишу я так: благодать Господа нашего Иисуса Христа со всеми вами. Аминь".

Б е л я е в А., Историч. способ изъяснения учения ап.Павла о человеке греха, ВиР, 1899, ( 12; *Б о г о с л о в с к и й М.И., Человек беззакония. История комментария 2 Сол II,1-12, ПС, 1885, т. 2-3; еп.*М и х а и л (Лузин), Библейская наука. Фессалоник. Церковь и послание к Фессалоникийцам, Тула, 1906, т.V, вып.2; свящ.С т р а х о в В.Н., Второе послание св. ап. Павла к Фессалоникийцам. Исагогико-экзегетич. исследование, Серг.Пос., 1911; е г о ж е, Вера в близость "парусии", или Второе пришествие Господа в первохристианстве и у св.апостола Павла, Серг.Пос., 1914; *Т и т о в Ф., Первое послание ап. Павла к Фессалоникийцам, К., 1893; Ф а д ю х и н С., Первое послание к Фессалоникийцам, БВс, 1967-68; Ф а м и н с к и й К.Н., Первое послание Ап.Павла к Фессалоникийцам, ТБ, т.11; е г о ж е, Второе послание к Фессалоникийцам св. Ап. Павла, там же; еп.*Ф е о ф а н (Говоров), Толкования Посланий св.Ап. Павла к Филиппийцам и Солунянам, М., 1895; G r a y s t o n K., The Letters of Paul to the Philippians and to the Thessalonians, L.-Camb., 1967; M o r r i s L., The Epistles of Paul to the Thessalonians, L., 1956; R e e s e J.M., 1 and 2 Thessalonians, Collegeville, 1980; S c h u r m a n n H., Der erste Brief an die Thessalonicher, Lpz., 1961 (англ. пер.: The First Epistle to the Thessalonians, N.Y., 1969); i d., Der zweite Brief an die Thessalonicher, Lpz., 1962 (англ. пер.: The Second Epistle to the Thessalonians, N.Y., 1969); проч. библиогр. см. в ст.: Исагогика; Комментарии библейские; Новый Завет, Толковые Библии и в RFIB, t.2; JBC, v.2; NCCS; PCB.

15. ПОСЛАНИЕ К ФИЛИМОНУ принадлежит к числу написанных "из уз". Состоит из 1 главы. Подлинность его почти никем не оспаривалась. Древнейший список Флм относится к 4 в.

Флм является одним из четырех (наряду с 1-2 Тим и Тит) посланий, обращенных к отдельному лицу, причем оно представляет собой единств. дошедшее до нас частное письмо апостола, написанное по частному случаю. Филимон был одним из руководителей колосской церкви, к-рую апостол хотел посетить после своего освобождения. Написано Флм в кон. 63. К этому времени ап.Павел уже считал себя старым человеком (1:9). Поводом к написанию Флм послужила встреча апостола в Риме с неким Онисимом, беглым рабом, к-рый бежал от Филимона, своего хозяина. Павел обратил его ко Христу и теперь посылал в Колоссы с сопроводительным письмом, ходатайствуя за беглеца. "Прими его, - писал он, - как мое сердце". Называя Онисима своим сыном, к-рого родил во Христе, и представляя его Филимону как его "брата", апостол тем самым отвергает распространенное в его время отношение к невольникам как к одушевленной вещи. Это был нравств. переворот, ниспровергающий сам принцип рабовладения.

*Б е р с ь е Е., Раб Онисим, в его кн.: Беседы, СПб., 18912, т.2; Т и щ е в Ф., Обстоятельства происхождения послания св. ап.Павла к Филимону, К., 1894; *Р о з а н о в Н.П., Послание к Филимону, ТБ, т.11; P e t e r s e n N.R., Rediscovering Paul, Fortress, 1985; T h o m p s o n G.H., The letters of Paul to the Ephesians, to the Colossians and tо Philemon, L., 1967; о Пастырских посланиях и Посл. к евреям см. статьи, посвященные этим посланиям.

"ПАВЛИНИЗМ", или "ПАУЛИНИЗМ", термин, введенный экзегетами *тюбингенской школы для обозначения языко-христианского течения в *первохристианстве. В представлениях *Баура и его последователей П. был подобен учению *Маркиона с его резким антииудейством. В наст. время П. называют богословие ап.Павла и христиан, близких к нему по духу.

ПАВСКИЙ Герасим Петрович, прот. (1787-1863), выдающийся рус. ученый, филолог, экзегет, переводчик Библии; основоположник *русской библейско-историч. школы. Род. в семье священника в Павском погосте, Петерб. губернии. Окончил Александро-Невскую ДС и СПб.ДА со званием магистра (1814), где был оставлен преподавателем. С 1818 - проф. евр. яз. Петерб. ун-та, а с 1819 - проф. богословия. В 1821 ему была присуждена степень доктора. Уже в студенч. годы проявились блестящие способности П. и его любовь к Свящ.Писанию. У П., пишет прот.Флоровский Г., "был филологический дар и чутье. Он полюбил еврейскую Библию всем жаром ученой страсти. Учился семитической филологии Павский до напечатания грамматики Гезениуса - его ученое мировоззрение сложилось под влиянием авторитетов XVIII века". В 1818 П. издал первую в России грамматику евр. языка, дополнив ее учебной антологией. Однако его евр.-русский словарь так и остался в рукописи. Первая его печатная работа - "Обозрение книги Псалмов. Опыт археологический, филологический и герменевтический" (СПб., 1814). П. деятельно участвовал в переводе Свящ.Писания, предпринятом *Российским библейским обществом. Он вступил в общество сразу по окончании академии, состоял его директором и ответств. редактором. Ему самому принадлежал перевод Мф. В те же годы он работал в комитете духовной цензуры и служил в Андреевском соборе. Перед самым закрытием библ. общества П. отредактировал перевод *Пятикнижия. Перевод был сожжен в 1825, когда библ. общество прекратило свое существование.

В 1826 П. назначен законоучителем наследника престола, будущего Александра II. Находясь в этой должности, он составил ряд учебных руководств, часть к-рых была опубликована (посмертно). В них ученый выразил свое христ. мировоззрение. В частн., он подчеркивал значение чувства в религии и в то же время не отрицал рационального элемента в богословии. "Благодарю Бога, - писал он, - что Церковь, в к-рой я рожден и воспитан, не принуждает меня верить чему-либо без доказательств. Она позволяет мне углубляться в чистое и святое слово Божье и, если что и предписывает, всегда указывает основание своему предписанию в слове Божьем и в общем голосе просвещенных учителей Церкви". Деятельность и взгляды П. получили неоднозначную оценку. Если поэт *Жуковский (также воспитатель наследника) говорил о нем восторженно, то митр.*Филарет (Дроздов), сотрудник П. по библ. обществу, считал, что он во многом сблизился с протестантизмом. Между ними возникла полемика, и митр.Филарет убедил Николая I отстранить П. от преподавания при дворе (1835). В связи с этим А.С.Пушкин писал: "Филарет сделал донос на Павского, будто он лютеранин. Павский отставлен от великого князя. Жаль умного и доброго священника". По свидетельству современников, наследник и его близкие прощались с П. "со слезами". Лишился П. и профессуры в ДА, сохранив только место протоиерея церкви Таврического дворца. В последние годы П. полностью посвятил себя науч. изысканиям, в частн., в области рус. филологии. За свои труды он удостоился премии Академии Наук, но в саму Академию его избрали лишь в 1858 после смерти Николая I. В.Г.Белинский писал, что П. "один стоит Академии", а совр. писатель и литературовед А.К.Югов называет его "классиком русской лингвистики". На работы П. опирался известный рус. ученый акад.В.В.Виноградов.

Уже после запрещения библ. общества, на лекциях в Петерб. ДА, П. читал студентам свои переводы из ВЗ, дополненные пояснениями. Историк *Чистович так писал о переводе П.: "Это - историч. памятник, к-рый для науки никогда не потеряет своей цены, как произведения русского ученого, приобретшего знаменитое имя, и как первый опыт перевода ветхо-заветных книг с еврейского языка на русский". При расположении текстов П. не следовал тому порядку, в к-ром они находятся в ВЗ, а руководствовался принципом *хронологии. Так, перевод Ис он начал с 6:1-11; затем перешел к 1:1-28; 5:1-30 и т.д. Против каждого отрывка он ставил предполагаемую дату. Главы 2-й части Ис он пометил датой "ок.540 до Р.Х.", тем самым молчаливо признавая теорию о *Второисайе.

Студенты записали текст переводов П., включавший Пророческие и Учительные книги, и сохранили его. Когда П. был уволен из академии, группа энтузиастов из воспитанников академии (в том числе *Хергозерский) решила напечатать их литографич. способом для внутреннего употребления. За 1838-41 студентам удалось выпустить три тиража перевода, общим числом ок. 500 экземпляров. Печатался он вместе с краткими исагогич. пояснениями П. Опасаясь недовольства церковных и светских властей, печатали перевод нелегально и распространяли его только в узких академич. кругах (каждый экз. стоил по тем временам очень дорого - ок. 15 рублей). Но потребность в Слове Божьем на русском языке была столь велика, что скоро подпольное издание стало проникать за пределы академии и ученых кругов. В 1841 митр.Киевский *Филарет (Амфитеатров), известный противник рус. перевода Библии, получил анонимный донос, в к-ром говорилось об опасности нового нелегального перевода. Автором доноса был, как позднее выяснилось, *Агафангел (Соловьев). Являясь сторонником самой идеи перевода, он, однако, расценил труд П. как источник соблазна, проникнутый "духом неверия и лжи". Агафангела возмутили простонародные выражения, употребленные П., и его отход от традиции изданий *церковно-славянской Библии, напр., там, где слово "Мессия" всегда передавалось как "Христос", он писал "Помазанник". Осуждал он и исагогич. заметки и комментарии переводчика. Дело в том, что П. толковал Песн буквально, относил 2-ю часть Зах к после *Плена периоду, называл Кн.Ионы "повестью", считал, что прор.Исайя в пророчестве об Эммануиле говорил о скором спасении и т.д. Иными словами, П. первым ввел в рус. библеистику элементы *новой исагогики, хотя делал это с большой осторожностью.

Агафангел предлагал не изымать перевода П., а возобновить работу над русской Библией, прерванную после закрытия библ. общества. Донос Агафангела имел для П. трагические последствия. В дело включился противник русского перевода обер-прокурор Синода граф Н.А.Протасов. Над П. было начато следствие, за к-рым внимательно следил Николай I. Сам ученый и лица, причастные к печатанию перевода, неоднократно подвергались допросам. Ок. 300 экз. перевода (не считая 100 рукописных копий) было изъято и уничтожено. Лишь немногие владельцы отказались выдать принадлежащие им экземпляры. Неск. копий было оставлено в Синоде и засекречено. П. вынужден был оправдываться, писал исповедание веры, выражал сожаление о нек-рых своих необдуманных словах. Дело вызвало большое волнение в обществе. Окончилось оно "келейным" увещанием ученому и приказом держать участников напечатания под строгим наблюдением. Ряд преподавателей был лишен мест. "Дело Павского, - писал в 1918 *Евсеев, - длившееся четыре года,... вызвало темные силы доносителей, и при чтении его, напр., в митрополичьем архиве, получается впечатление, будто находишься в душной атмосфере сыскного отделения, а не научного или духовно-просветительного расследования". После смерти Николая I и графа Протасова Н.А. обвинения против П. были фактически сняты. Его перевод 3-4 Цар извлекли из секретных архивов, и он увидел свет в 1861. Книга П. "Библейские древности для разумения Свящ. Писания" вышла уже посмертно (СПб., 1884).

Псалтирь, или книга хвалений на российском языке, СПб., 1822; Как совершалась вечеря у христиан при апостолах и после апостолов во II и III вв.?, ХЧ, 1830, ( 38; Изъяснение притчей, ХЧ, 1835-41; Еврейская хрестоматия, СПб., 1841; Притчи Соломона, СПб., 1862; Христ. учение в краткой системе, Чтения в обществе истории и древностей Российских, 1870, т.2.

*А с т а ф ь е в Н., Опыт истории Библии в России, СПб., 1889; Б а р с о в Н.И., Прот. Г.П.П. (Очерк его жизни по новым материалам) 1787-1863, "Русская Старина", 1880, т. 27-28 (там же помещена автобиография П.); *Е в с е е в И.Е., Столетняя годовщина рус. пер. Библии, Пг., 1916; О р л о в А.Ф., Прот. Г.П.П., СПб., 1863; свящ.П р о т о п о п о в С.В., Прот. Г.П.П. Биографич. очерк, СПб., 1876; Р и ж с к и й М.И., История переводов Библии в России, Новосибирск, 1978; Р о д о с с к и й, с.343 (там же приведена полная библиогр. до 1907); прот.С у л о ц к и й А., Г.П.П. и митр.Филарет, "Русская Старина", 1881, т. 31, ( 5-8; *Т р о и ц к и й И.Г., Ученая деятельность прот.Г.П.П., ХЧ, 1887, т. I; Ч и с т о в и ч И., История переводов Библии на русский язык, СПб., 18992.

ПАЛЕИ БИБЛЕЙСКИЕ, византийские и древнерус. книги, излагающие события ветхозав. истории. Название Палей происходит от греч. слова palaiЈ dia("kh (Ветхий Завет). Существуют Историческая и Толковая П. Первая охватывает период от сотворения мира до царя Давида; вторая доводит повествование до *Плена периода. Как полагают исследователи, Историческая Палея была написана в Византии ок.9 в. и переведена на слав. язык. На Руси она получила название "Книги Бытия небеси и земли". Толковая П. была составлена рус. автором домонгольского периода в 1-й пол. 13 в. Значение П. для науки о Свящ.Писании обусловлено тем, что мн. их разделы приводят текст Библии в древнем переводе свв. *Кирилла и Мефодия и поэтому могут служить источником для реконструкции этого перевода.

П о п о в А., Кн. Бытия небеси и земли (Палея Историческая), Чтения в Обществе истории и древностей Российских при Моск. ун-те, 1881, кн.7; *С п е р а н с к и й М.Н., Из истории русско-слав. лит. связей, сб. ст., М., 1960; Т у п и к о в Н., Палея, ЭСБЕ, т.22а; свящ.У с п е н с к и й В., Толковая Палея, Каз., 1876.

ПАЛЕОГРАФИЯ (от греч. palaiТj - древний и grЈfw - пишу) БИБЛЕЙСКАЯ, научная дисциплина, изучающая древние и ср.-век. *рукописи Библии (формы письма, географич. локализация, датировка и состояние манускриптов, их характеристика с т. зр. внешнего оформления, писчего материала). Библ. П. играет вспомогат. роль при исследовании истории библ. текста и рукописных традиций в период до изобретения книгопечатания. На выводы библ. П. во многом опирается *текстуальная критика библейская.

*Б о г о с л о в с к и й М., К истории новозав. текста, ЧОЛДП, 1876, ( 1-4, 7, 11, 1877, ( 2, 6, 10-12; свящ.*В о р о н ц о в Е., Домасоретская и масоретская Библия как манускрипт, - в связи с историей древнеевр. письменного дела, Серг.Пос., 1909; Г е л ь б И.Е., Опыт изучения письма, М., 1982; История внешнего вида ветхозав. текста, "Воронежские ЕВ", 1875, ( 18; Т у п и к о в Н., Палеография, ЭСБЕ, т.22а; *Х в о л ь с о н Д.А., История ветхозав. текста и очерк его древнейших переводов по их отношению к подлиннику и между собою, ХЧ, 1874, т. I-II; *Ю н г е р о в П.А., Общее историко-критич. введение в свящ. ветхозав. книги, Каз., 1902; *K e n y o n F., Our Bible and Ancient Manuscripts, L., 1958; M e t z g e r B.M., Manuscripts of the Greek Bible, N.Y., 1981; W u r t h w e i n E., Der Text des alten Testaments, Stuttg., 1966.

ПАЛЕОТИПНЫЕ БИБЛИИ (от греч. palaiТj - древний и tЪpoj - отпечаток), издания свящ. книг, вышедшие в 1-й пол. 16 в. К П.Б. относятся *Альдинская Библия, Библии *Этьена, *Скорины и др. Сохранившиеся П.Б. заносятся в спец. каталоги. В число П.Б. входят и библ. *инкунабулы.

К и с е л е в Н.П., Index Paleotyporum, М., 1926.

ПАЛЕСТИНА, Св. Земля, страна, где совершились важнейшие события библейской истории, где проповедовали *пророки и где прошла земная жизнь Богочеловека, Иисуса Христа.

Название П. (Palaist...nh) было дано ей греками и происходит от евр. слова Пелeшет, к-рое обозначало побережье страны, населенное в древности филистимлянами. У египтян весь этот район назывался Х а р у, а местные жители называли П. Х а н а а н о м, по имени хананеев, народа, обитавшего на территории совр. Израиля и Ливана (сев. хананеи именовались также финикийцами). В Библии П. обычно называется Эрец Исраэль, Земля израильская (греч. gБ' Isra"l, см.Мф 2:21).

П. была населена с глубокой древности, и на право владеть ею претендовали мн. народы и завоеватели. Это объясняется не природными богатствами страны, а ее стратегич. положением на перекрестке дорог, связывающих три континента: Африку, Азию и Европу (см. ст. География библейская).

Первые следы обитания человека в П. относятся к эпохе нижнего палеолита. В галилейских пещерах Схул и Табун найдены кости неандертальцев, наиб. близких к человеку совр. типа (см.Г е р а с и м о в М.М., Люди каменного века, М., 1964). В период неолита в П. возникают города; среди них - один из древнейших в мире, Иерихон (основан ок.8-го тыс. до н.э.). Семитские племена впервые поселяются в П. ок. 5-4-го тыс. до н.э.

Ок.2500-2000 П. владеют различные народы, объединившиеся в города-государства. Среди них, кроме хананеев, ВЗ называет семитское племя аморитов (амореев), индо-европейцев хеттов (хеттеев) и хурритов (хорреев; см. ст. Нузийские тексты), выходцев из М.Азии и сев.Двуречья и др. Ок.1700 в П. на время устанавливается власть гиксосов, воинств. племен азиатского происхождения. Центром их экспансии становится палестинский г.Хеврон, откуда они совершают покорение Египта.

Ок.1500 фараоны, свергнув власть гиксосов, подчиняют своему контролю П. (походы Тутмоса III), но ок.1400 их власть над страной ослабевает, расшатанная восстаниями *хапиру.

Ок.1200 в П. почти одновременно вторгаются израильтяне и филистимляне, пришедшие из Эгеиды. В борьбе между ними за господство последние получают перевес, и только в 11 в., в эпоху прор.Самуила и царя Саула израильтяне начинают обретать независимость.

Ок.1000 царь Давид окончательно оттесняет филистимлян к побережью и создает Израильскую империю, включившую *Ефрем, Иудею, Моав, Аммон, Едом и Сирию. Границы ее простираются от Кадеша на Оронте до залива Красного моря. В 931 эта империя распадается и само евр. царство образует два независимых гос-ва: Северное и Южное, Израиль и Иудею (см. ст. Разделение царств). В 8 в. оба они подпадают под власть Ассирии, а в 722 Северное царство окончательно уничтожается ассирийцами.

В 628 иерусалимский царь Иосия возвращает Иудее автономию и объединяет всю П. Но после его гибели (609) страна сначала подчиняется фараону Нехо II, а затем (в 604) нововавилонскому царю Навуходоносору II. Попытки Иудеи восстать против Вавилона приводят к разрушению Иерусалима и ликвидации евр. гос-ва (осн. ч. населения депортируется в Вавилон).

После взятия Вавилона иранским царем Киром (538) значит. часть иудеев возвращается в П., к-рая становится областью Егуд и входит в Заречную сатрапию державы Ахеменидов.

В 332 П. оказывается под властью Ал. Македонского, а затем его преемников (диадохов). Сначала она отходит к Лагидскому Египту, а ок. 198 к царству Селевкидов. В 70-60-е гг. 2 в. Селевкидский царь Антиох IV Епифан пытается уничтожить иудейскую религию, что вызывает вооруженное восстание (см. ст. Маккавейские книги). В итоге Иудея получает независимость. Над всей П. устанавливается власть династии Хасмонеев.

В 63 до н.э. Помпей, вмешавшись в династич. споры Хасмонеев, подчиняет страну Римской империи.

При иудейском царе Ироде I Великом (37-4 до н.э.) П. вновь получает формальную автономию, хотя и сохраняет внешнеполитич. зависимость от Рима. После смерти Ирода, в евангельскую эпоху, П. оказывается разделенной на 4 части (тетрархии). Галилеей и Переей управляет Ирод Антипа, сев.-вост. областью - Ирод Филипп, Иудеей и Самарией - римский прокуратор, а заиорданская область Декаполис образует союз грекоязыч. городов.

Два восстания евреев против римского ига (66-70 и 133-35) приводят к вторичному уничтожению остатков иудейского гос-ва и депортации большинства населения. Иерусалим переименовывается в Элию Капитолину.

В 395 П. входит в состав Вост. Римской, или Визант. империи. Многие иудеи к этому времени возвращаются на родину.

В 640 "византийский период" истории П. кончается. Ее захватывают и заселяют арабы.

В 1099 в страну вторгаются крестоносцы, оттесняют мусульман и создают собств. Иерусалимское королевство.

В 1187 после успешной кампании султана Саладина П. включается в состав исламского егип. султаната.

В 1517 начинается "турецкий период" истории П., к-рый длится до конца 1-й мировой войны.

С 1922 по 1947 страна находится под мандатным управлением Великобритании. В 1948 по решению ООН в П. запланировано создать два гос-ва: израильское и арабское. Но в результате арабо-израильской войны, начавшейся сразу после провозглашения гос-ва Израиль, значит. часть планируемого араб. гос-ва оказалась аннексированной израильтянами. Затем следуют еще три крупных арабо-израильских военных конфликта, к-рые еще более усугубляют сложность положения во всем регионе.

Однако, несмотря на войны, ареной к-рых была П., она всегда оставалась местом *паломничества и археологич. раскопок, связанных со свящ. историей. Там протекала деятельность мн. экзегетов святоотеч. периода (*Оригена, *Памфила, *Евсевия Кесарийского, блж.*Иеронима и др.). Трудами правосл. палестин. монашества было создано немало церк. песнопений, молитв, богослужебных уставов. На территории П. существуют библ. *институты и *музеи, основанные представителями разных религий и конфессий (в частн., *Иерусалимская библейская школа, Экуменический ин-т, Американская школа восточных исследований, хранилище для *Кумранских текстов, музей под открытым небом, представляющий собой макет Иерусалима евангельских времен и т.д.). В 19 в. для нужд рус. паломников была образована *Русская духовная миссия, а для изучения прошлого и настоящего П. - Российское *Палестинское общество.

Г е л ь ц е р М.Л. (в соавт.), П. (до 7 в. н.э.), СИЭ, т.10; З а б о р о в М.А., История крестовых походов в документах и материалах, М., 1977; е г о ж е, Крестоносцы на Востоке, М., 1980; К а м е н е ц к и й А.С., П. (история), ЕЭ, т.12; Л е б е д е в В.П., П. Св. земля в ее прошлом и настоящем, Пг., 1916; Л е м а н - Г а у п т Х.Ф., Положение П. среди стран Древнего Востока, ОПЕК; М е д н и к о в Н.А., П. от завоевания ее арабами до крестовых походов, т. 1-4, СПб., 1897-1903; М и ш о Ж., История крестовых походов, СПб., 1884; П., ЭСБЕ, т.22а; С о д е н Г. фон (*Зоден), П. и ее история. Шесть популярных лекций, М., 1909; С о л о в е й ч и к М.А., Историко-географич. атлас П., СПб., 1913; *A b e l F.M., Histoire de la Palestine depuis la conqute d'Alexandre jusqu'... l'invasion arabe, P., 1952; *B i c M., Palestina od prav"ku ke kr"st'anstvi, t.1-3, Praha, 1948-50; K r o l l G., Auf den Spuren Jesu, Lpz., 1964; M i l l e r J.M., Introducing the Holy Land, Macon (Ga.), 1982; P a x V.E., In the Footsteps of Jesus, L., 1970; P e a r l m a n M., In the Footsteps of the Prophets, N.Y., 1975; см. также ст.: Археология библейская; География библейская; История библейская.

ПАЛЕСТИНСКОЕ ОБЩЕСТВО, рус. общество, первоначально ориентированное на нужды правосл. *паломничества, а затем преобразованное в научное общество по изучению Бл. Востока, в частн., Палестины. Предшественником П.о. был Палестинский комитет, основанный в 1858 по инициативе рус. правительства. Комитет приобрел в Св.Земле территории для церквей и домов для богомольцев. В 1882 было основано Императорское Православное П.о. Кроме попечения о правосл. паломниках, оно занималось археологич. изысканиями, историч. исследованиями, способствовало укреплению позиций рус. науки на Востоке. В С.-Петербурге еще до открытия П.о. стал выходить научный временник "Православный Палестинский сборник". За период с 1881 по 1916 выпущено 62 номера. Кроме того, за период с 1886 по 1916 вышло 27 номеров "Сообщений Императорского Православного П. о." (28-й номер вышел в 1917 без слова "Императорского", а 29-й номер под названием "Сообщения Российского П.о." вышел в 1926). В этих изданиях помещались труды по библ. и церк. археологии, истории Востока, византологии и т.д. С марта 1917 общество было переименовано в "Российское П.о.". Это название сохраняется и поныне. С 1954 было возобновлено издание "Палестинского сборника". К 1986 выпущено 28 номеров. В них напечатаны труды по *Кумрану, библеистике, востоковедению. Активное участие в П.о. принимали мн. отечеств. востоковеды (*Коковцов, *Струве, А.А.Губер, Н.В.Пигулевская и др.). В дореволюционное время П.о. занималось просветит. и благотворит. деятельностью среди арабского населения Палестины.

Б а р т о л ь д В., История изучения Востока в Европе и России, Л., 19252; Д м и т р и е в с к и й А.А., Императорское Правосл. П. о. и его деятельность за истекшую четверть века (1882-1907), СПб., 1907; История историч. науки в СССР. Дооктябрьский период, М., 1965; Л е б е д е в В.П., Палестина, Св. земля в ее прошлом и настоящем, Пг., 1916; М а л и н о в с к и й И., Императорское Правосл. П. о., СПб., 1896; М е щ е р с к а я Е.Н., Ю з б а ш я н К.Н., Столетие Российского П. о., ПСб., 1986, ( 28 (91); Палестинское общество, СИЭ, т.12; Р ы б и н с к и й Е.Ф., Св.Земля в праздниках православной Церкви. Вознесение Господне, СПб., 1907; Систематич. каталог б-ки Императорского Правосл. П. о., т.1-2, СПб., 1907; С о л о в ь е в М., Св. земля и Императорское правосл. П.о., СПб., 1895; Т и х в и н с к и й С.Л., 90-летие Российского П. о., ПСб., 1974, ( 25 (88).

ПАЛИМПСЕСТЫ (греч. palin - снова и yЈw - стираю) БИБЛЕЙСКИЕ, древние тексты Библии, написанные на папирусе или пергаменте и сохранившиеся под позднейшей записью. Такие записи были вызваны дороговизной писчего материала, к-рая приводила к его неоднократному использованию. Одним из древнейших П. является *"Ефремов кодекс" 5 в. Существует ок.50 новозав. П. В наст. время ученые осуществляют восстановление первонач. текста на библ. П. с помощью новейших технич. средств (фотографирования в ультрафиолетовых лучах и др.). Работа над библ. П. проводится для нахождения ранних списков Библии, скрытых под ср.-век. записями.

Д о й е л ь Л., Завещанное временем, М., 1980; Э р а с т о в Д.П., Основные методы фотографич. выявления угасших текстов, М.-Л., 1958; *D o l d A., Palimpsest - Handschriften, "Gutenberg Jahrbuch", 1950, Jg. 25.

ПАЛЛАДИЙ (Павел Егорович Пьянков), еп. (1816-82), рус. правосл. экзегет. Род. в семье прот.Пермской губ. Окончил МДА (1840) и был назначен в Пермскую ДС. Рукоположен во иереи в 1844. Овдовев, принял монашество (1846) и был назначен инспектором Саратовской, а затем Казанской ДС. С 1854 - архимандрит. Последовательно занимал должность ректора Пермской, Кишиневской (1860) и Орловской (1864) ДС. В 1869 хиротонисан во еп. Кинешемского, викария Костромской епархии. Позднее был викарным епископом в Вятской епархии. В 1877 назначен на Олонецкую кафедру. П. занимался вопросами расколоведения, но его гл. две работы носят экзегетич. характер. В 1872 он опубликовал свое "Толкование на псалмы", составленное по евр., греч. и лат. текстам (Вятка, 18742). Комментарий П. основан преимущ. на творениях св.отцов. В духе *катен написано П. и его "Толкование на св. пророков. Составлено по текстам: евр., греч. (LXX) и лат. по учению отцев и учителей св. Церкви" (вып. 1-6, Вятка, 1872-76).

"Московские Ведомости", 1882, ( 5; "Олонецкие Городские Ведомости", 1882, ( 3; С м и р н о в С.К., История МДА до ее преобразования (1814-1870), М., 1879.

ПАЛОМНИЧЕСТВА В БИБЛЕЙСКИЕ СТРАНЫ, путешествия по местам, связанным со свящ. историей, для поклонения древним святыням. Обычно паломники посещали Св.Землю, а также Синай, Сирию, Грецию, Рим.

В ветхозав. времена гл. местом паломничества был Иерусалим, особенно после реформ царя Иосии (7 в.). Туда стекались тысячи жителей *Палестины и людей из *диаспоры. П. посвящены нек-рые библ. псалмы (см. ст. Песни восхождения). О первых христ. паломниках свидетельствуют надписи 2-3 вв. в Капернауме. Но массовые П. начались после легализации Церкви, при Константине Великом (4 в.). Тогда же появился и первый путеводитель по Св.Земле: "Бордосский путник 333 г." (ПСб., т.I, вып. 2, 1882) и первые описания паломнич. путешествий, напр., "Паломничество по Св. местам" Этерии (лат. текст и рус.пер. Помяловского И.В., ПСб., вып. 20, 1889). Эти описания представляют немалую ценность для исследования истории Св.Земли и литургии, для библ. *географии и *археологии.

Богомольцы знакомились с природой "библейских стран", что способствовало лучшему пониманию свящ. текста. События, описанные в Библии, легче было представить в местах, где они некогда совершались. Даже ученые библеисты (напр., *Иеремиас) подчеркивали, какую роль сыграло для них знание обстановки, в к-рой протекала история ВЗ и НЗ. Нескончаемые войны, в течение веков потрясавшие Палестину и соседние страны, привели к гибели мн. памятников. Поэтому экзегеты и библ. археологи нередко пользовались записями древних и ср.-век. паломников, в к-рых сохранились сведения об исчезнувших монументах. Предания и обычаи народов, обитавших в Палестине, нередко восходили к библ. временам и проливали свет на текст Свящ.Писания.

Русские богомольцы стали появляться на Востоке уже в эпоху крещения Руси. Есть сведения о рус. паломниках 11 в. В нач. 12 в. игумен Даниил составил первое рус. описание своего путешествия ("Житие и хождение Даниила, Русския земли игумена. 1106-1108 гг.", ПСб., т.1, вып.3, 1883). Даже в период упадка и крушения Византии, через земли к-рой проходили богомольцы из России, поездки благочестивых людей ко Гробу Господню продолжались. К 14 в. относятся паломнич. записки архим.Агрефения (ПСб., т.16, вып.48, 1896). В 15 в. такие записи составили иеродиакон Зосима ("Хождение инока Зосимы", ПСб., т.8, вып. 3, 1889) и иером.Варсанофий ("Хожение свящ. инока Варсанофия ко св. граду Иерусалиму в 1456, 1461 и 1462 гг.", ПСб., т.15, вып.45, 1896). С установлением турецкого господства на Ближнем Востоке рус. и др. паломники начинают сталкиваться с серьезными трудностями. О них пишут все авторы-паломники. В 19 в. правительство России принимает ряд мер для содействия П. С этой целью создаются *Русская духовная миссия в Иерусалиме и *Палестинское общество. В конце 1-й мировой войны миссия прекратила свое существование (уцелевшие ее земли и здания были присвоены "карловчанами"), но в 1948 она была восстановлена. В наст. время Рус. духовная миссия служит центром для паломников Московского Патриархата.

Развивается библ. паломничество и на Западе. В частн., франц. общество "Библия и Св.Земля" систематически организует поездки богомольцев и туристов по местам священных воспоминаний.

Свящ.А н и с и м о в А., Путевые записки рус. пастыря о свящ. Востоке, СПб., 1898, вып.1-2; [архим.*А н т о н и н (Капустин)], Из записок синайского богомольца, ТКДА, 1871, ( 2,4,8, 1872, ( 5, 1873, ( 3,9; еп.А р с е н и й (Минин), Св. град Иерусалим и другие св.места Палестины с указанием на важнейшие местности ее, Новгород, 1896; еп.А р с е н и й (Стадницкий), В стране свящ. воспоминаний, Серг.Пос., 1902; Виды Иерусалима, СПб., 1898; *Г е й к и К., Св. земля и Библия, СПб., 1894; Д и к с о н В., Святая земля, пер. с англ., СПб., 1869; Д м и т р е в с к и й Д., Протестанты в Св. земле, М., 1908; Д о б и а ш - Р о ж д е с т в е н с к а я О.А., Западные паломничества в средние века, Пб., 1924; архим.Л е о н и д (Кавелин), История и описание св.земли и св.града Иерусалима, Соч.Блаженнейшего Хрисанфа Нотара, патр. Иерусалимского, 1728, СПб., 1887; е г о ж е, Иерусалим, Палестина и Афон по рус. паломникам XIV-XVI веков, М., 1871; е г о ж е, Паломники-писатели петровского и предпетровского времени, или путники во св.град Иерусалим, М., 1874; М а н с у р о в Б.П., Правосл. поклонники в Палестине, СПб., 1858; е г о ж е, Храм св.Гроба Господня в его древнем виде, Рига, 1887; М а р к о в Е.Л., Путешествие на Восток, т.1-2, т.2: Путешествие по Св.Земле, СПб., 1891; архим.М е ф о д и й [Холмский М.П.], Дневник Палестинского Паломника, СПб., 1893; прот.*М и х а й л о в с к и й В., Св.град Иерусалим, СПб., 1882; е г о ж е, Спутник правосл. поклонника в Св.Землю, вып.1-2, СПб., 1886-87; М о н а с т ы р е в М.Я., О св.земле, Екатеринослав, 1897; М о р д о в ц е в Д.Л., Поездка в Иерусалим, СПб., 18952; еп.*Н и к а н о р (Каменский), Воспоминание о св. местах Востока, СПб., 19062; П а л е о л о г Ф. (псевдоним, наст. фамилия Греков Ф.К.), Русские люди в обетованной земле, СПб., 1895; иером.П а р ф е н и й (Агеев П.), Сказание о странствии о путешествии по России, Молдавии, Турции и Св.Земле, ч.1-4, М., 18562; еп.*П о р ф и р и й (Успенский), Книга бытия моего, ч.1-3, СПб., 1894-96; П ы п и н А.Н., Древне-русское паломничество, т.1-2, 1896-97; е г о ж е, Паломничество и путешествия в старой письменности, "Вестник Европы", 1896, ( 8; *Р ы б и н с к и й В.П., О паломничестве в Иерусалим в библ. время, ТКДА, 1909, ( 11; С в е ц к и й П., Поездка в Иерусалим и Св. места, СПб., 18986; Св. Земля, Париж, 1961; Св. места Палестины, СПб., 1896; С о л о в ь е в М., Св.Земля и Россия, М., 1894; У м а н е ц А.А., Поездка на Синай, с приобщением отрывков о Египте и Св. Земле, СПб., 1850, ч.1-2; У с п е н с к и й Н.Д., Св. места в Иерусалиме на сегодня, ЖМП, 1961, ( 5-7; прот.Ф о м е н к о К.И., Города и села в Св.Земле, К., 1884; е г о ж е, Иерусалим и его окрестности, К., 1883; Х и т р о в о В.Н., Палестина и Синай, ч.1, вып.1-3, СПб., 1876-94; Ш т р а у с Ф.А., Синай и Голгофа. Путешествие на Восток, пер. с нем., [вып.1-6], Серг.Пос., 1896-98; иностр. библиогр. см. в СИЭ, т.10, с.760-61; NCE, v.11, p.362-74; см. также ст. Святые места библейские.


Пат

Пам

ПАМФИЛ (PЈmfiloj) КЕСАРИЙСКИЙ, сщмч. (ум.310), древнехрист. писатель и ученый. Род. в Египте (ныне Бейрут), где и получил начальное образование. В Александрийской катехизич. школе изучал Писание и богословие. Величайшим авторитетом для П. стал с тех пор *Ориген. Поселившись в палестинском г.Кесарии, П. принял сан священника и целиком посвятил себя делу христ. просвещения. Он собрал огромную библиотеку (несколько десятков тыс. *свитков и *кодексов), к-рую завещал местной церк. общине. Одним из преданнейших учеников П. был *Евсевий Кесарийский. Он не покинул учителя и в тюрьме, куда П. был брошен во время гонения имп. Максимина в 307. Уже будучи узником, П. вместе с Евсевием написал книгу "Апология Оригена". Умер он мучеником вместе с 12 своими учениками. Биография П., составленная Евсевием, не сохранилась.

Важнейшим библ. трудом П. была *рецензия *Септуагинты, построенная на основе Оригеновых *Экзапл. Эта рецензия получила распространение и за пределами Палестины. Труд П. содержал не только текст Библии, но также оглавление и примечания. Через Евсевия, отбиравшего, по поручению Констатина Великого, лучшие экземпляры Писания, рецензия П. оказала влияние на всю последующую рукописную библ. традицию.

Е в с е в и й, Соч., т.1-2, СПб., 1850-582; блж.*И е р о н и м, Против Руфина, кн.1; Письма, 33.

Архиеп.*Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, СПб., 18823, т.1; Q u a s t e n. Patr., v.2, р.144-47 (там же указана иностр. библиогр.).

ПАНВАВИЛОНИЗМ В БИБЛЕИСТИКЕ. П. называется историч. концепция, согласно к-рой все древние культуры, в т.ч. и древнеизраильская, имели общий источник в Месопотамии. П. сложился на рубеже 19-20 вв. под впечатлением археологич. открытий, сделанных в Вавилонском регионе. Один из основоположников П., *Винклер, истолковал всю ветхозав. историю как вариант вавилонского астрального *мифа. Аналогичный комментарий НЗ дал Иензен П. (см. ст. Мифологич. теория). Лекции Фридриха *Делича сделали эти проблемы достоянием широкой публики и вызвали острую полемику. Ведущие специалисты по *Древнему Востоку, такие как *Брэстед, *Майер Э., *Тураев, показали полную научную несостоятельность П. Признавая, что ветхозав. мир испытывал влияние культуры Двуречья, критики П. подчеркивали, что это влияние не было определяющим и им нельзя объяснить происхождение и характер библ. веры. Тураев писал, что сторонники П. "в самой истории Древнего Востока распоряжаются произвольно, не стесняясь самыми смелыми гипотезами и самыми рискованными построениями". Окончательный удар П. был нанесен работами иезуита *Куглера (1910).

Б у з е с к у л В.Л., Открытия XIX и нач. ХХ вв. в области истории древнего мира, ч.1, Восток, Пб., 1923, с.177 сл.; *В в е д е н с к и й Д., Блуждающая гипотеза, Серг.Пос., 1911; Г р и г о р ь е в И., Библ. псалмы и древне-вавилонские гимны, ПС, 1911, ( 3; Д е л и ч Фридрих, Колыбель христианства, СПб., 1909; Е г о р о в Д.Н., Спор о "Babel und Bibel", "Научное слово", 1903-05, ( 6; *К о н д а м е н А., Вавилон и Библия, Серг.Пос., 1912; *Н и к о л ь с к и й Н.М., Вавилон и Библия, "Критическое обозрение", 1909, ( 8; е г о ж е, Израиль и Вавилон, "Вестник Европы", 1910, ( 5-6; *Р ы б и н с к и й В.П., Вавилон и Библия, (по поводу речи Делича "Babel und Bibel"), ТКДА, 1903, ( 5; е г о ж е, К вопросу об отношении Библии к Вавилону, К., 1904; СИЭ, т.10; Т у р а е в Б.А., История Древнего Востока, Л., 1936; см. также работы *Гункеля, Р.*Киттеля и ст. Древний Восток.

ПАННЕНБЕРГ (Pannenberg) Вольфхарт (р.1928), нем. протестантский богослов. Род. в Штеттине; высшее образование получил в Гейдельбергском ун-те. С 1968 состоит проф. догматич. богословия в Мюнхене. Примыкает к тому направлению протестантской мысли, к-рое принято называть "теологией надежды". Согласно воззрениям этой школы, христианство не является "потусторонней" доктриной, а призвано активно и творчески участвовать в жизни мира, переживая вместе с ним его кризисы и указывая пути выхода из них. Во мн. работах П. трактует библ. темы, гл. обр. связанные с новозав. *христологией. Он радикально противостоит комментарию Евангелия в духе протестантской неоортодоксии (*Барт) и экзистенциализма (*Бультман) и опирается в своих работах на исконный библ. *историзм Свящ. Писания. П. считает, что *керигма не должна заслонять реальных событий евангельской истории, в к-рых Бог открылся людям. "Христианская вера, - говорит он, - основана на историч. личности Иисуса - не на Его учении или на чем-то, что можно отделить от Его личности, а именно на этом Человеке, на Его индивидуальности". В то же время П. не приемлет старой концепции *либерально-протестантской школы, по к-рой почитание Христа выросло из "впечатления от Его личности". Решающим фактором было Его Воскресение. То, что Сам Христос ставит Себя и Свое пророчество о пасхальной тайне в контекст ветхозав. представлений и чаяний *междузаветного периода, указывает, по мнению П., на значение конкретной истории как области, где дается *Откровение. Хотя события истории познаются рациональным путем, смысл ее постигается через созерцание эсхатологич. цели всего процесса Домостроительства. Взгляды П. нашли широкий отклик среди зап. богословов и экзегетов. Критики отмечают, что в его христологии превалирует вера в событие (в Воскресение), а вера как благодатное "прозрение тайны" оказывается в тени.

Offenbarung als Geschichte (hrsg.), Gott., 1961; Grundzuge der Christologie, Gutersloh, 1964; Grundfragen systematischer Theologie, Bd.1-3, Gott., 1967- 80; Theology and the Kingdom of God, Phil., 1969; Christentum und Mythos, Gutersloh, 1972.

С е с б у э Б., Новое в христологии, "Символ", 1983, ( 10; B e r t e n I., Histoire, revelation et foi, Bruxelles-P., 1969; G a l l o w a y A.D., Pannenberg, L., 1973; T u p p e r E.F., The Theology of W.Pannenberg, Phil., 1973.

ПАПИЙ (PЈpiaj) ИЕРАПОЛЬСКИЙ, еп. (ок. 60 - ок. 135), раннехрист. писатель. О жизни его сохранилось мало сведений (гл.обр. у *Евсевия Кесарийского). П. был епископом малоазиатского г.Иераполя и лично знал представителей первого христ. поколения, в частн., *Иоанна Пресвитера и дочерей Филиппа (ср.Деян 21:8-9). В период, когда создание новозав. письменности уже завершалось, П. собирал свидетельства живого устного предания о Христе. Собранное им вошло в его книгу "Истолкование Господних изречений", фрагменты к-рой приводятся Евсевием. Гл. источником П. были рассказы "старцев", очевидцев земной жизни Спасителя. Он настойчиво расспрашивал: "Что говорил Андрей, что Петр, что Филипп, что Фома и Иаков, что Иоанн и Матфей или кто другой из учеников Господних". К числу этих учеников П. относит также Аристиона и пресвитера Иоанна. "Я понимал, - пишет он, - что книги не принесут мне столько пользы, сколько живой, остающийся в душе голос" (Евсевий. Церк.Ист.III,39). П. принадлежат наиб. ранние свидетельства о Мф и Мк (см. ст. Евангелия). Кроме того, он цитирует 1 Петр и 1 Ин. Примечательно, что эпизод Ин 8:3-11 П. читал в Ев. евреев (см. ст. Апокрифы; Интерполяции). По свидетельству свт.*Иринея Лионского, П., ссылаясь на *аграфы, представлял себе Царство Божье в виде земного процветания верных (Против ересей, V,33,3-4). Этот *хилиазм, ведущий свое происхождение из среды *иудео-христиан, вызвал критич. замечание Евсевия: "Я думаю, что он (Папий - А.М.) плохо истолковал апостольские слова и не понял их прообразовательного и таинственного смысла, ибо был ума малого". Тем не менее Евсевий признает, что П. пользовался в Церкви большим уважением, в частн., со стороны свт.Иринея Лионского.

Б ё з е Г., Достоверность наших Евангелий, М., 1899; *Р е н а н Э., Христ. Церковь, СПб., [1907], с.72-80; иностр. библиогр. см. в кн.: Q u a s t e n. Patr., v.1, p.82-85.

ПАПИРОЛОГИЯ БИБЛЕЙСКАЯ, отрасль библ. *палеографии, изучающая тексты, написанные на папирусе. Папирус как писчий материал есть род бумаги, к-рая делалась из тростникового растения - папируса. При изготовлении папирусной бумаги стебли тростника разрезали на полосы; полосы переплетали, налагая друг на друга, подвергали сильному давлению и высушивали. Полученные листы склеивались и оформлялись в виде *свитков или *кодексов. Впервые папирусную бумагу стали употреблять египтяне (с 4-го тыс. до н.э.), а затем мн. др. народы Средиземноморья. Климатич. условия долины Нила способствовали тому, что значит. число папирусных текстов сохранилось именно там. Первые находки их сделаны в 18 в., а в нач. 19 в. Шамполион Ф. расшифровал егип. *иероглифы, и тексты папирусов смогли быть прочтены (см. ст. Археология библейская). В кон. 19 в. находки оксиринхских нелитературных папирусов оказали огромное влияние на новозав. науку (см. ст. Оксиринхские тексты). Кроме того, было найдено немало папирусов с библ. текстами; среди них *Нэша папирус (с текстом *Декалога), датируемый 2 в. до н.э., фрагмент Ев. от Иоанна (ок.125) и др. фрагменты книг НЗ (3-4 вв.). В каталогах папирусы обозначаются лат. буквой Р с араб. нумерацией. Список древнейших папирусных рукописей НЗ дан в приложении к брюссельскому изданию *синодальной Библии (см. ст. Толковые Библии).

Д о й е л ь Л., Завещанное временем, М., 1980; *З а р и н С.М., Совр. открытия в области папирусов и надписей в их отношении к НЗ, Пг., 1914; еп.*М и х а и л (Чуб), Памятники древнехрист. письменности, ЖМП, 1955, ( 12; П и к у с Н.Н., Папирология, СИЭ, т.10 (там же приведена иностр. библиогр.); NCE, v.10, p.983.

ПАПСКАЯ БИБЛЕЙСКАЯ КОМИССИЯ (Pontificia Commissio de Re Biblica), католич. церк. учреждение, призванное контролировать и направлять исследования в области Свящ.Писания. П.б.к. основана папой *Львом XIII в 1902. В нее входят кардиналы и консультанты-богословы. Первыми двумя консультантами были *Вигуру и Д.Флеминг. Возникшая в эпоху кризиса, связанного с идеями *модернизма католического в библеистике, комиссия в начале века занимала консерват. позицию. Свои решения она излагала в форме кратких категорических ответов на поставленные вопросы. Так, на вопросы о допустимости выводов *новой исагогики относительно происхождения *Пятикнижия, авторов Кн.Исайи и Псалтири были даны безоговорочно отрицат. ответы (декреты 1906, 1908, 1909, 1910). Однако в декрете об историч. характере Кн.Бытия (1905) проблема была освещена с учетом новых исследований. "При написании первой главы Кн.Бытия, - говорилось в декрете, - священный автор не имел намерения преподать научным способом окончательное устройство видимых вещей и полный порядок творения, но скорее хотел дать своему народу общедоступное знание, насколько допускал обычный язык того времени" (вопр.VII). Декрет, в частн., допускал комментарий слова "день" в Быт 1 как "нек-рый промежуток времени". Призывая опираться на святоотеч. комментарии, П.б.к. разрешала в тех случаях, когда у св. отцов нет единого мнения, следовать гипотезе, "к-рая кажется разумно доказуемой", однако делать это, "не нарушая постановлений Церкви и сохраняя веру в неприкосновенности" (вопр.VI). Присутствие в П.б.к. таких библеистов как *Лагранж, постепенно смягчило ее консерватизм и привело к переоценке отношения к новой исагогике (см.*Пий XII). Так, постановление об историчности Евангелий (1964), хотя и отвергает крайности *"истории форм" школы, допускает исследование литературных *жанров и *"жизненного контекста" НЗ, а также изучение *досиноптич. традиции.

Апостольское письмо "Sedula cura" в форме "Моту проприо", устанавливающее новые правила для П.б.к., "Логос", 1971, ( 4; Определение П.б.к. о "парусии" в посланиях ап. Павла, ЦВ, 1915, ( 35; L e v i e J., La Bible, parole humaine et message de Dieu, P.-Louvain, 1958 (англ. пер.: The Bible, Word of God in words of men, L., 1961); NCE, v.11, p.551-54, v.16, p.357.

ПАПСКИЙ БИБЛЕЙСКИЙ ИНСТИТУТ (Pontificio Instituto Biblico), или БИБЛИКУМ, учебное и научно-богосл. учреждение, занимающееся исследованием Библии, *Древнего Востока, библ. *археологии и истории религии. Мысль о создании такой школы была впервые высказана *Львом XIII, но открыт был ин-т при его преемнике Пие Х в разгар кризиса, вызванного *модернизмом католич. в библеистике. С самого начала руководящее положение в ин-те занимали члены Общества Иисусова. Центр П.б.и. находится в Риме, а в 1927 был основан его филиал в Иерусалиме.

Институт начал функционировать в 1909. В него принимались тогда лишь духовные лица, имеющие докторскую степень. В первые годы существования ин-та работы его сотрудников и учащихся были сосредоточены на проблемах, не вызывающих богосл. споров (филология, история и *география Св.Земли). С 30-х гг. интенсивное развитие получили секции по культурам Древнего Востока. В 1930-49 ректором ин-та был кард.*Беа. Огромную роль для развития школы сыграла энциклика *Пия XII "Divino afflante Spiritu" (1943), к-рая позволила католикам применять в библ. исследованиях новейшие критич. методы. Выросла и численность студентов. Уже в 1960 их насчитывалось ок.200. С 1965 в П.б.и. стали принимать женщин. Сейчас школа носит международный характер. В ней обучаются студенты мн. стран, включая Польшу, Нигерию, Уганду, Филиппины, Индию, Шри Ланку и др. В связи с этим в П.б.и. с 1970 отменен лат. язык, бывший до тех пор официал. яз. института.

П.б.и. выпускает временник "Biblica" (с 1920), библиографич. обозрение "Verbum Domini" (с 1921), серии монографий по библеистике ("Analecta Biblica", "Scripta Pontificii Instituti"). Древневост. тематике посвящен временник "Orientalia". Труды профессоров и выпускников П.б.и. охватывают самые разнообразные области библеистики и востоковедения. Среди них - "Социология библейского юбилея" *Норта (1954), "Воскресение Христово в сотериологии ап.Павла" *Стэнли (1963), "История ветхозаветного священства" Коди А. (1969), "Новый Завет и Палестинский Таргум Пятикнижия" Макнамары М. (1978) и др. Всего вышло ок. 200 монографий.

S w e t n a m J., Pontifical Biblical Institute, BTD, 1981, ( 4; NCE, v.11, p.554-55.

ПАРАДИГМА (греч. parЈdeigma - пример, образец), термин, принятый у экзегетов *"истории форм" школы и означающий описание события, к-рое призвано иллюстрировать мысль проповедника. Так, *Дибелиус считал, что рассказы Мк об исцелении расслабленного, благословении детей, динарии кесаря и др. являются парадигмами, сложившимися в рамках первохрист. *керигмы. Возможность такого понимания текста допустима, т.к. керигматич. характер Евангелия определял избирательный характер их повествований. Однако это не значит, что сам рассказ является измышлением общины. Понятие П. близко к термину *апофтегма.

D i b e l i u s M., Die Formgeschichte Evangeliums, Tub., 1933 (англ. пер.: From Tradition to Gospel, L., 1934).

ПАРАЛИПОМЕНОН, 1-2 КНИГИ, канонич. писания ВЗ, входящие во 2-й цикл *Исторических книг (см. ст. Хронист). Евр. название книг, Диврей хаямим, можно перевести как "дела (минувших) дней". Греч. название ParaleipТmenon означает "Пропущенное". По-видимому, переводчики, давшие 1-2 Пар это название, рассматривали их как дополнение к 1-4 Цар, включающие то, что там было пропущено. В *Вульгате это название заменено на "Книгу Летописи" (Libri Chronicorum). 1 Пар содержит 29 глав, а 2 Пар - 36 гл. По содержанию 1 Езд является продолжением 2 Пар. В евр. традиции 1-2 Пар относятся к разделу *Кетубим.

Содержание и композиция Пар. Обе книги представляют собой единое целое в двух частях. Повествование открывается генеалогией (см. ст. Жанры литературные), к-рая восходит к Адаму и завершается родословной потомков 12 сыновей Иакова. Далее автор излагает историю судей и царей и доводит ее до 538 до н.э., когда Кир освободил иудеев из Плена. Осн. внимание сосредоточено на царстве Иудеи (события истории *Ефрема отодвинуты на второй план), что указывает на происхождение писателя из Южного евр. царства. 1-2 Пар всюду подчеркивают роль духовенства, подробно описывают богослужение и праздники, часто перечисляют имена членов левитских родов. В сравнении с этими особенностями значительно меньше в 1-2 Пар уделено места фактам, к-рых нет в Цар. В сущности, книги являются *девтерографом 1-го цикла Историч. книг. По словам прот.*Князева, автор пишет не просто историю древних иудеев, а "историю ветхозаветной Церкви"; для него центральным событием этой истории является сооружение Иерусалимского храма. "Он, следовательно, пишет храмовую историю, при этом хочет писать идеальную историю израильской общины. Поэтому он стилизует некоторые образы и некоторые факты истории". В какой-то степени 1-2 Пар можно отнести к жанру *мидрашей.

1-2 Пар принято делить на 4 осн. части: 1) пролог, содержащий родословие лиц, упомянутых в Пятикнижии (1 Пар 1-9); 2) Давид как образец великого царя (1 Пар 10-29); 3) грехи Иудеи и возмездие за них в истории от Соломона до Плена (2 Пар 1-36:21); 4) заключение: эдикт Кира(2 Пар 36:22-23).

Авторство и датировка. Очевидная тесная связь между 1-2 Пар и 1 Езд, вероятно, и навела толкователей на мысль, что Ездра был их общим автором. Этот взгляд сложился в раввинистич. традиции *междузаветного периода и был воспринят мн. отцами Церкви. Блж.*Феодорит Киррский, впрочем, считал, что 1-2 Пар были составлены неск. писателями (Толк. на 3 Цар, вопрос 41). В 1670 *Спиноза впервые выдвинул предположение, что 1-2 Пар, 1 Езд, Неем были написаны после Ездры неизвестным иерусалимским священником. Постепенно эта т. зр. вытеснила прежнюю, и в наст. время ее разделяет большинство библеистов. Поскольку Кн. Ездры-Неемии завершаются описанием событий кон. 4 в., принято считать, что 1-2 Пар были составлены ок.300 до н.э. Автор их пользовался мн. источниками ("Книга царей Иуды и Израиля", "Записи прор.Самуила", "Записи прор.Нафана" и др.). нек-рые его сведения (напр., о царствовании Иосии) имеют большую историч. ценность.

Богословский смысл 1-2 Пар определяется взглядом свящ. автора на народ Божий не как на племенное объединение или нацию, а как на религиозную Общину, Церковь, к-рая не совпадает с эмпирическими Израилем и Иудеей. Все, кто оказывался неверен Закону, Завету, Храму и дому Давидову, тем самым вычеркиваются из свящ. истории, к-рая превращается в историю *остатка Господня. Эта история состоит из промыслит. событий, к-рые вразумляли и очищали верующих, проводя их через испытания.

Свящ.*Г л а г о л е в А., Вторая кн.Паралипоменон, ТБ, т.3; *О л е с н и ц к и й А.А., Государств. летопись царей Иудейских, или книги забытые (Паралипоменон), ТКДА, 1879, ( 8,12; е г о ж е, Государств. израильская летопись, или книга царей Херема, ТКДА, 1880, ( 5; П. Б., Историч. достоверность кн. Паралипоменон, ЧОЛДП, 1890, кн. 2; *П е т р о в с к и й А., Первая кн.Паралипоменон, ТБ, т.3; *Ц а р е в с к и й А.С., Происхождение и состав 1 и 2 кн. Паралипоменон, К., 1878; *Ю н г е р о в П.А., Происхождение и историчность книг Паралипоменон, ПС, 1905, №9; M е y e r s J.M., 1-2 Chronicles, Garden City (N.Y.), 1965; проч. иностр. библиогр. см. в JBC, v.1; NCCS; PCB; RFIB; см. также ст. 1 кн. Ездры; Исторические книги; Комментарии библейские; Толковые Библии; Хронист.

ПАРАЛЛЕЛИЗМЫ БИБЛЕЙСКИЕ - см.Поэтика Библии.

ПАРАЛЛЕЛЬНЫЕ МЕСТА В БИБЛИИ, темы и изречения той или иной книги Библии, к-рые дословно совпадают или перекликаются с др. местами Свящ.Писания. Большинство изданий ВЗ и НЗ печатаются с указанием П.м. Помещают их либо на полях, либо внизу страницы. П.м. в Библии указываются для того, чтобы помочь читающему и изучающему Слово Божье в более углубленном его понимании.

ПАРАФРАЗЫ БИБЛЕЙСКИЕ, форма свободных *переводов Писания, приближающихся к пересказу. В библ. П. гл. акцент делается на передаче самой сути свящ. текста. Хотя в любом переводе присутствует элемент комментария, в П. он выражен сильнее. Первые библ. П. появились уже в святоотеч. эпоху (свт.*Григорий Неокесарийский). Особенно много их сделано в 20 в. (напр., англ."Живая Библия"; см. ст. Переводы Библии на новые европ. яз.). Необходимость библ. П. объясняется различием между библ. типом мышления и ментальностью других культур (*античной, совр. европейской и др.). Особым родом библ. П. являются стихотворные П. (см. ст. Лит.-художеств. интерпретации Библии).

ПАРАШОТ, п а р а ш и о т (евр. Главы), древнейшие рубрики, на к-рые делилось *Пятикнижие. П. были созданы для нужд богослужебной практики *иудейства. Они являются аналогами *зачал и *перикоп. Наиболее ранние свидетельства о существовании П. содержатся в *Кумранских текстах.

ПАРЕМИИ (греч. paroim...a - притчи), чтения из Библии, приуроченные к богослуж. чинопоследованиям Вечерни, Всенощ. бдения и молебнов (напр., Богоявленское водоосвящение).

Обычай читать Писание в Церкви ведет свое происхождение от синагогального *богослужения. Первое свидетельство о таком чтении во время христ. богослужения принадлежит св.*Иустину Мученику (ок.150). Великопостные П., читаемые за Литургией Преждеосвящ. Даров (Быт, Притч, Исх, Иов), являются реликтом той эпохи, когда Великий Пост был периодом оглашения новообращенных. Епископ или пресвитер прочитывал для них важнейшие места Библии и давал к ним комментарии. П. читаются гл.обр. под большие праздники и соответственно избирается их тематика (ветхозав. *прообразы Рождества Христова, Богоматери и т.д.). Почти все П. состоят из ветхозав. текстов; исключение составляет Всенощное бдение под праздник св.ап.Петра и Павла, когда читаются отрывки из 1 Петр. Как правило, П. бывает 3, однако в навечерие Рождества читается 13, а в Великую Субботу 15 паремий. Указатель паремийных чтений приложен к рус. пер. Библии, издаваемому Московским Патриархатом. В рус. библ. лит-ре толкование на П. писал еп. *Виссарион (Нечаев).

*И л ь и н В.Н., Всенощное бдение, Париж, 1927; Настольная книга священнослужителя, М., 1982, т.4; *С к а б а л л а н о в и ч М.Н., Толковый Типикон, К., 1910-15, вып.1-3; У с п е н с к и й Н.Д., Чин всенощного бдения на правосл. Востоке и в Рус. Церкви, БТ, М., 1978, сб.18-19.

ПАРЕМИЙНИКИ, П а р и м е й н и к и, визант. и церк.-слав. сборники *паремий, предназначенные для богослужебного чтения (в древней Руси и для домашнего чтения). Являются аналогом *"Евангелия апракос". Древнейшие рус. П. относятся к 12-13 вв. Последнее издание вышло одновременно на греч. и церк.-слав. языках: "Паремийник, си есть Собрание паримий на все лето", кн.1-2; СПб., 1890.

Б р а н д т Р., Григоровичев Паримийник в сличении с другими Паримийниками, "Чтения в Обществе Истории и Древностей Российских", 1894, вып.1; М и х а й л о в А.В., Греческие и древние славянские Паремийники, Варшава, 1908.

ПАРРО (Parrot) Андре (1901-80), франц. археолог и востоковед. В 30-х гг. участвовал в раскопках древних городов Месопотамии (Ларса, Мари; см. ст. Археология библейская, Древний Восток). Был генеральным секретарем франц. правительств. комиссии по археологич. раскопкам (с 1959) и директором Лувра (1968-72). Под его редакцией в 50-60 гг. выходила серия "Cahiers d'archeologie biblique", состоявшая из общедоступных монографий ("Музей Лувра и Библия", "Египет и Библия", "Рас-Шамра и Ветхий Завет" и др.).

Л л о й д С., Археология Месопотамии, пер. с англ., М., 1984 (там же указаны осн. труды П.); СИЭ, т.10.

ПАРТИКУЛЯРИЗМ В БИБЛИИ - см.Универсализм и партикуляризм в Библии.

ПАРУСИЯ (греч. parous...a), термин, обозначающий в НЗ явление Господа Иисуса во Славе при конце времен. Знаменательно, что слово П. переводится и как "пришествие", и как "присутствие". Такая двойственность указывает на то, что П. понималась не только эсхатологически, но и мистически, как пребывание Господа в мире с момента Его первого явления (см. ст. "Осуществленная эсхатология"). В таком двойном смысле употреблено слово П. в одном из самых ранних посланий ап.Павла (1 Фес 2:19; 3:13). Тем не менее большинство первых христиан понимало П. преимущ. в эсхатологич. плане. Более того, хотя Сам Христос не дал указаний на "времена или сроки" (Деян 1:7) и вообще отнес тайну конца мира к области, ведомой лишь Его небесному Отцу (Мк 13:32), в раннем христианстве сложилось представление о скорой П. Однако пророчества, к-рые, казалось бы, подтверждают такой взгляд (напр., Откр 3:11), можно толковать, учитывая сокращения временной перспективы у пророков (см. ст. Пророческие книги). В 1-2 вв. идея П. нередко связывалась с *хилиазмом. Духовный смысл благовестия о П. заключается в том, что каждый человек с момента явления Христа на земле должен пребывать в постоянной готовности предстать перед Господом. К этой готовности призывают мн. евангельские притчи (о талантах, о десяти девах, о "тати в нощи").

СББ, с.764; свящ.С т р а х о в В.Н., Вера в близость "парусии", или Второе пришествие Господа, в первохристианстве и у св.апостола Павла, Серг.Пос., 1914; M o o r e A.L., The parousia in the New Testament, Leiden, 1966; *R o b i n s o n J.A.T., Jesus and His Coming, L., 1957; DBSpl, t.6; NCE, v.10; RGG, Bd.5, S.130-32; см. также ст.: Малый Апокалипсис; Откровения книга; Первохристианский период; Эсхатология.

ПАСКАЛЬ (Pascal) Блез (1623-62), франц. математик, физик и католич. мыслитель.

Следуя рациональным методам в сфере естествознания, П. отвергал *рационализм в области веры и богословия. Согласно П., человек познает истину всем своим существом, а не только рассудком, и на этом основании П. отрицал убедительность чисто логич. "доказательств бытия Божьего". Роль "сердца" и мистич. интуиции в религии подтверждалась для ученого пережитым им опытом Богоприсутствия, к-рый оказал решающее влияние на его жизнь и мировоззрение. П. был близок к последователям Янсения, группировавшимся вокруг Пор-Рояльского монастыря. В этом м-ре П. провел последние годы, ведя подлинно подвижническую жизнь. В Пор-Рояле у него созрел план кн. "Апология христианской религии", над к-рой он трудился полтора года, но завершить не успел. Остались лишь наброски и афоризмы, получившие позднее название "Мыслей", или "Мыслей о религии" (изданы посмертно в 1669; рус. пер.: "Мысли о религии", М., 1892). Эта всемирно известная теперь книга П. много внимания уделяет Библии.

В Свящ.Писании П. находит ответ на загадку человека - существа одновременно великого и ничтожного, к-рый стоит выше всей природы, но в то же время порабощ. страстями. Ответ Библии заключен в учении о грехопадении. То, что "природа человеческая повреждена и отпала от Бога", обусловлено этой "незаметной точкой". П. считает, что грехопадение "совершилось при условиях, совершенно отличных от наших, и к-рые мы постичь не в силах". Следуя нек-рым отцам Церкви, он толкует сказание Быт 3 - аллегорически ("Змий - это чувства и наша природа, Ева - чувственное вожделение, а Адам - разум"). Именно в понятии первородного греха есть, по П., ключ к пониманию немощи человека, и в нем же содержится зерно надежды на его спасение. Полное познание этой тайны недоступно разуму, что вполне естественно, если учесть его ограниченность. "Последним выводом разума, - пишет ученый, - должно быть признание, что существует бесчисленное множество вещей, его превосходящих". П. подчеркивает, что библ. учение не просто констатирует поврежденность человеческой природы, но и указывает на сотериологич. цель творения (см. ст. Сотериология библейская). Бог дает людям обетование о спасении. Сначала это обетование открывается израильтянам, народу со "странной и необыкновенной историей". Их религия, запечатленная в книгах ВЗ, имела "единственную конечную цель". Эта цель - "любовь к Богу", Который обещал израильтянам и всему миру Избавителя. О Нем говорили пророки, но говорили прообразовательно. Иудеи, к-рые понимали это, приняли Его, а кто толковал *прообразы буквально, отвергли. "Кто будет судить о еврейской религии по ее грубым представителям, - пишет П., - тот плохо узнает ее. Она ясно изображена в священных книгах и в передаче пророков, к-рые достаточно показали, что понимали Закон небуквально. Так и наша религия, божественная в Евангелиях, апостолах и предании, смешная в устах ее дурных истолкователей". П. дает классификацию прообразов и указывает, что во Христе Библия являет собой духовное единство. "Оба Завета взирают на Иисуса Христа: Ветхий - как на свою надежду, Новый - как на свой образец, оба - как на свое средоточие". Особенно подчеркивает П. земное уничижение Христа ("Историки, описывающие только важные государственные события, едва Его заметили"). Для подлинного познания Его нужны вера, любовь и подвиг. Без этого Библия остается закрытой книгой. "Завеса, закрывающая книги Писания от иудеев, закрывает их и для плохих христиан". Все ветхозав. обряды служат символами и средствами для ограждения общины. С внешней т. зр., в ВЗ главными были Закон, Храм, правила, но это лишь оболочка. "Я утверждаю, - пишет П., - что религия иудеев заключалась совсем не в этом: единственным выражением ее должна была быть любовь к Богу, и Бог осуждал все остальное". В Откровении ВЗ и в Ев. Иисуса Христа с человеком говорит не только "Бог геометрических истин и стихийного порядка". Он есть Бог живой, "Бог Авраама, Бог Исаака, Бог Иакова, Бог христиан, Он есть Бог любви и утешения; это Бог, наполняющий верные Ему души".

Oeuvres compl-tes, P., 1964; в рус. пер.: Письма к провинциалу, СПб., 1898 (полемика П. против злоупотреблений иезуитов); Мысли, М., 1902 (др. изд. и пер.: СПб., 1843, 1888, 1892, 1899, 1995; БВЛ, 1972).

А р с е н ь е в Н., П., в его кн.: О жизни преизбыточествующей, Брюссель, 1966; Б у т р у Э., П., СПб., 1901; Г у л я е в А.Д., Этич. учение в "Мыслях" П., Каз., 1906; К л я у с Е.М., П о г р е б ы с с к и й И.Б., Ф р а н к ф у р т У.И., П., М., 1971; Л е б е д е в А., Философия и христ. религия в их взаимоотношении по воззрениям Б.П., "Странник", 1914, ( 12; О р л о в А.И., Франц. ученый Влас П. Его жизнь и труды, М., 1889; С о к о л о в В.В., Европ. философия XV-XVII веков, М., 1984; С т р е л ь ц о в а Г.Я., П., М., 1979; Т а р а с о в Б.Н., П., М., 1979 (в этой и предыдущей работах указана осн. иностр. библиогр.); Ф и л и п п о в М.М., П., его жизнь и научно-филос. деятельность, СПб., 1891.

ПАСТЫРСКИЕ ПОСЛАНИЯ СВ. АПОСТОЛА ПАВЛА, три канонич. книги НЗ (1-2 Тим, Тит), объединенные по принципу общности их содержания (наставления служителям Церкви). Название П.п. было дано им в 18 в. Древнейшая *рукопись (Р 32) датируется кон. 2 в.

Включение П.п. в *канон НЗ. В каноне *Маркиона (ок. 140) П.п. отсутствуют, но они названы в *Мураториевом каноне (ок. 170). Есть основания считать, что сщмч. *Поликарп Смирнский знал эти послания как Павловы. К кон. 2 в., как свидетельствуют древние манускрипты, П.п. были повсеместно включены в НЗ.

Адресаты и цель П.п. Оба лица, к к-рым обращены послания, известны из др. книг НЗ. Тимофей был уроженцем малоазийского г. Листры, сыном грека и еврейки. Он обратился в юном возрасте и стал спутником ап. Павла во время его 2-го и 3-го путешествий. Он находился при нем в Кесарии и во время римских уз апостола. Из 1-2 Тим следует, что Павел оставил Тимофея в качестве руководителя Эфесской церкви, а затем просил его прибыть к нему в Рим. Тимофей был любимым учеником апостола, к-рый называл его своим "сыном". Он пользовался любовью и уважением во многих общинах и содействовал примирению Павла с коринфянами (см. Деян 16:1; Рим 16:21; 1 Кор 16:10-11; 2 Кор 1:1,19; Флп 2:19; Фес 3:2).

Тит был греком, обращенным еще до "собора" 49 г. Он сопровождал апостола в его путешествиях, выполнял его поручения. Согласно Посланию к Титу, в последние годы жизни ап. Павла Тит был руководителем церкви о. Крита (см. 2 Кор 2:13; 7:6, 13-14; 8:16,23; 12:18; Гал 2:1,3).

Содержание и композиция П.п. 1 Тим содержит 6 глав. В этом послании апостол предостерегает Тимофея против тех, кто считает заповеди Закона ненужными. Истинная вера проявляется именно в соблюдении заповедей (1:1-20). Далее следуют наставления о молитве, в частн., за гражданские власти, а также излагаются принципы руководства общиной. Среди руководителей названы "епископы", "пресвитеры" и "диаконы" (2-3). Апостол полемизирует с некими "обольстителями", в к-рых можно видеть предшественников гностицизма (их мифологию он называет "бабьими баснями"). Павел надеется, что вскоре посетит Эфес (4). В заключит. 5-6 главах апостол снова возвращается к теме общинной жизни.

2 Тим (содержит 4 гл.) отражает трудный момент жизни апостола. Он находится в заключении и ждет суда. Павел уверен, что станет "жертвою" и что приблизился конец его земного служения. Он сетует на учеников, большинство к-рых покинуло его ("один Лука со мною"). Когда апостол в первый раз стоял перед судьями, с ним никого не было, кто бы выступил в его защиту. Глубоко тревожат Павла христиане, отошедшие от здравых основ учения, забывшие, что эти основы строятся на боговдохновенном Писании (3:13-16). Заблуждение и грехи будут еще возрастать, и это есть признак "последних дней" (3:1-6).

Послание к Титу состоит из 3-х глав. В нем содержится наставление о епископском служении, почти тождественное с наставлением в 1 Тим. Там также апостол говорит о лжеучителях, упоминая, в частн., "иудейские басни" (вероятно, речь идет об *оккультных толкованиях Библии, предшествовавших *каббале). В Тит впервые употребляется слово "еретики" (3:10). Заблудшего апостол рекомендует вразумлять, а если это не достигнет цели, оставить, ибо он "самоосужден". Апостол пишет из греч. г.Никополя, где собирается провести зиму.

Особенности П.п., их авторство и датировка. Все три П.п. отличает сходство стиля, языка и содержания, что и позволило объединить их в отд. группу. Их особенности можно свести к след. пунктам: 1) П.п. подразумевают более сложную иерархич. организацию церк. общин, чем та, к-рая подразумевается в ранних посланиях; 2) они написаны в период возникновения гностич. учений; 3) в лит. отношении П.п. стоят особняком среди др. посл. ап.Павла. В частн., из общего числа 846 слов 306 отсутствуют в др. посланиях; 4) в них мало тем, к-рые составляли основное содержание Павловых посланий.

На основании этих особенностей *Айххорн И. (1812), *Баур (1845), *Хольцманн Г.Ю. (1890) отнесли П.п. к псевдонимным произведениям, написанным во 2 в. (см. ст. Псевдонимы). Нек-рые экзегеты (*Гитциг, *Ренан, *Гарнак) высказали предположение, что в П.п., особенно во 2 Тим, содержатся отрывки из подлинных писем апостола и отзвуки достоверных преданий о нем. *Папская библейская комиссия (1913) отстаивала подлинность П.п., однако в наст. время многие католич. библеисты считают их "вторичными", т.е. вышедшими, как и Евр, из круга учеников Павла. Рус. правосл. исследователи и нек-рые видные западные (*Иеремиас, *Жобер, *Серфо) полагают, что особенности П.п. не могут служить доказательством их неподлинности. Они допускают, что к кон. 60-х гг. 1 в. христианские общины могли иметь более сложную иерархич. структуру (тем более, что в др. кн. НЗ уже упоминаются епископы, пресвитеры и диаконы: Деян 14:23; 20:17; Флп 1:1). Впрочем, в 1 Тим еще нет того различия между степенями священства, к-рое установилось позднее, когда возник монархич. епископат (ср.3:1 и 3:12). Учения гностич. типа развились во 2-й пол. 2 в., но должны были иметь предшественников в 1 в. Специфика языка и словаря может объясняться новыми условиями жизни Церкви в период, когда писались П.п. Пастырская направленность П.п. определила отсутствие в них тем, свойственных др. посланиям. "Обращенные к близким ученикам ап.Павла, - пишет еп.*Кассиан (Безобразов), - они не являются столь личными, как, напр., Флм или послания к Македонским Церквам... Он (Павел) пишет с властью, но задача его - не догматическая, а чисто практическая, деловая. Он озабочен подготовкою себе преемников, к-рые возьмут на себя бремя его служения. Догматическое учение Пастырских посланий совпадает с догматическим учением посланий из уз".

Свящ.К и б а л ь ч и ч И., Опыт объяснения Посланий св.ап. Павла к Тимофею и Титу, К., 1888; прот.*К л и т и н А., Подлинность посланий св.Ап. Павла к Тимофею и Титу, К., 1887; Пастырские послания, пер. с франц., К., 1874; П о л я н с к и й П. (митр.*Петр), Первое послание св.Ап. Павла к Тимофею, Серг.Пос., 1897; *Р о з а н о в Н.П., Пастырские послания, Колледжвиль, 1960 (Ркп.МДА); *Т р о и ц к и й Н., Послания св.ап. Павла к Тимофею и Титу, Каз., 1894; еп.*Ф е о ф а н (Говоров), Толкование "пастырских" посланий св.ап. Павла, М., 1894; *D i b e l i u s M., Die Pastoralbriefe, Tub., 1931; H o u l d e n J.L., The Pastoral Epistles, Harmondsworth (Eng.), 1976; H o l t z T., Der Erste Brief an die Thessalonicher, Z., 1986; J e r e m i a s J., Die Briefe an Timotheus und Titus. Der Brief an die Hebraer, Gott., 1963; K a r r i s R.J., The Pastoral Epistles, Collegeville, 1981; Q u i n n J.D., The Pastoral Epistles, BTD, 1985, ( 4; R o b i n s o n T.A., Grayston and Herdan's "C"-quantity formula and the authorship of the Pastoral Epistles, "New Testament Studies", 1984, v.30, ( 2; проч. рус. и иностр. библиогр. см. в ст.: Павла ап.послания; Комментарии библейские; Новый Завет; Толковые Библии и в JBC, v.2; NCCS; NCE, v.10, p.1077; PCB; RFIB, t.2; RGG, Bd.5, S.195-99.

ПАТРИАРХИ, племенные вожди, стоявшие у истоков истории народа Божьего. Само греч. слово patriЈrcai появилось лишь в первые века н.э. и соответствует евр. слову ав(т, отцы. Иногда словом П. обозначались все праотцы человеч. рода, упомянутые в Быт 1-2; но в библ. науке это название прилагается лишь к лицам, жившим в 19-17 вв. до н.э. (Аврааму, Исааку, Иакову и его 12 сыновьям).Значение П., или отцов, определяется тем, что Бог *Откровения назван в Библии "Богом отцов" (Исх 3:13; Втор 4:37; 12:1; Суд 2:12; 4 Цар 21:22; 1 Пар 5:25 и др.). Именно им были впервые даны Откровение, *Завет и Обетование (ср.Рим 9:5). Поэтому Господь именуется в ВЗ "Богом Авраама, Исаака и Иакова", а Иисус Христос назван "Сыном Авраамовым" (Мф 1:1). Вера П. была ответом на призвание Божье. Она вменялась им в праведность, и через них было обещано благословение всем народам земли (Быт 12:3). Истинными сынами П., сынами Авраама, ап.Павел называет не тех, кто происходит от него по плоти, а всех живущих по вере (Рим 9:6-8).

Отсутствие внебибл. свидетельств о П. и недостаточность сведений об их эпохе привели экзегетов *религиозно-исторической школы 19 в. к отрицанию их реальности. Сказания о них были объявлены мифами, а сами они рассматривались как боги древних израильтян. Однако исследования памятников *Древнего Востока (напр., *Нузийских текстов) показали, что эта т. зр. страдает *гиперкритицизмом. Обычаи, описанные в главах Быт, посвященных П., отражают не эпоху монархии (когда, по мнению критиков, сложились эти сказания), а первые века 2-го тыс. до н.э. Выяснилось, что имена П. - типичные личные имена того времени, а не имена богов. "Авраам, Исаак и Иаков, - пишет *Олбрайт, - не кажутся теперь изолированными личностями, ни тем более какими-то измышлениями позднейшей израильской истории. Они предстают теперь перед нами как истинные сыны своего века и подлинные герои своей эпохи". Раскопки в Уре Халдейском (родина Авраама) позволили *Вулли утверждать, что первоначально П. были жителями городов Двуречья и стали кочевниками лишь в Палестине. По словам *Брайта, библ. предания о П., запечатленные в Быт, "содержат в себе всю сложность кланового движения; в них индивидуум сливается со всей группой... Но патриархов нельзя сводить к роли простых *эпонимов... Вряд ли можно отрицать, что руководители групп были реальными личностями, т.е. что Авраам, Исаак и Иаков были вождями кланов и действительно жили между девятнадцатым и семнадцатым веками". Эта общепринятая датировка П. оспаривается лишь в работах *Роули.

Религия П. отличалась простотой. Они исповедовали Бога неба и земли, Покровителя их племени, Который требовал от них "непорочности" и заключил с ними Завет. Их благочестие выражалось в жертвах, приносимых под открытым небом, и сооружении памятных святилищ. Завет, заключенный через Моисея на Синае, рассматривается в Библии как продолжение Завета, восходящего к эпохе П.

Свящ.А л е к с а н д р о в Н., История евр. П., Каз., 1901; *Б о г о р о д с к и й Я.А., Об Иосифе, библейском П., ПС, 1891, т.II; *В в е д е н с к и й Д., П. Иосиф и Египет, Серг.Пос., 1914; е г о ж е, Авраам и Сарра в стране фараонов, в кн.: В память 100-летия МДА (1814-1914), Серг.Пос., 1915, ч. 1; свящ.З ы к о в В.И., Библ. П. Авраам, Пг., 1917; свящ.*К н я з е в А., Иуда и Фамарь, ПМ, 1948, вып.VI; свящ.*Л е б е д е в А.С., Ветхозав. вероучение во времена П., вып.1, СПб., 1886; М и р о л ю б о в А., Быт евр. царей, Каз., 1898; *П е т р о в с к и й А., Патриархальный период в истории народа еврейского, "Странник", 1905, ( 1; [свящ.*П о б е д и н с к и й - П л а т о н о в И.], Принесение Исаака в жертву Богу, ДЧ, 1860, ч. 1, ( 1-4; *П р о т о п о п о в В.И., Еврейские П., ПС, 1903, ч.2; С. Р., Евреи в Палестине до Моисея (заметка), ЧОЛДП, 1893, кн. 1; С - в А., Сны фараона, ЧОЛДП, 1878, кн. 1; свящ.С ы с у е в П., Быт П. евр. народа, ПС, 1900-1901, т.1-2; Ф е й е Р., В а н о е А., Авраам, СББ; *Щ е г о л е в Н.И., Призвание Авраама и церк.-историч. значение этого события, К., 1873; Abraham unser Vater, Benz O. u. a. (hrsg.), Festschrift fur Otto Michel, Leiden-Koln, 1963; *A l t A., Der Gott der Vater, Stuttg., 1929; A m m a s s a r i A., La religione dei patriarchi, Roma, 1976; B r i g h t J., A History of Israel, Phil., 1981; *C a z e l l e s H., Les patriarches entre la Mesopotamie et l'Egypte, MB, 1980, ( 12; *D e V a u x R., Histoire ancienne d'Israёl, v.1-2, P., 1971-73, (англ. пер.: The Early History of Israel, L., 1979); M i c h a u d R., Les patriarches, P., 1975; *R i n g g r e n H., Israelitische Religion, Stuttg., 1963 (англ. пер.: Israelite Religion, L., 1966 (там же указана осн. иностр. библиогр.); см. также ст.: Допленный период; Монотеизм; Пятикнижие.

ПАТРИСТИЧЕСКАЯ ЭКЗЕГЕЗА - см. Святоотеческая экзегеза.

ПАУЛЮС, П а у л у с (Paulus) Генрих Эбергард Готтлоб (1761-1851), нем. протестантский экзегет рационалистич. направления. Окончив Тюбингенский ун-т, преподавал вост. языки, а затем богословие в Иенском ун-те (1789-1803). С 1811 до конца жизни был проф. экзегетики и церк. истории в Гейдельберге. Типичный представитель "немецкого просвещения", П. был многим обязан *Землеру, *Гердеру и Канту. Большое влияние на него оказали идеи *Спинозы. Напротив, "философия Откровения" *Шеллинга нашла в его лице непримиримого противника. П. отвергал все, что выходит за пределы рационального обоснования. Одним из ведущих мотивов творчества П. было отрицание чудесного. По его мнению, законы природы выражают волю Божью, и поэтому не могут быть нарушаемы. Эта мысль легла в основу его "Филолого-критического и исторического комментария к НЗ" ("Philologisch-kritisch-historischer Commentar uber das Neue Testament", Bd.1-4, Lubeck-Bonn, 1800-04). П. полагал, что евангелисты, говоря о чудесах, либо ошибались, либо имели в виду естеств. явления, к-рые их читателям казались сверхъестеств. (хождение Христа по водам было хождение вдоль берега; исцеления были врачеваниями; Христос на кресте не умер, а лишь потерял сознание и т.д.). В предисловии к своей след. кн. "Жизнь Иисуса" ("Das Leben Jesu", Heidelberg, 1828) П. писал: "Мое главное желание, чтобы мой взгляд на сказания о чудесах никоим образом не рассматривался как нечто принципиальное. Насколько пустым было бы религиозное чувство, если бы духовное благо человека зависело от того, верит ли он в чудеса или нет!". Композиция книги построена на основе Ев. от Иоанна. Миссия Христа сводилась для П., как и для Канта, к возвещению высокой этики, олицетворением к-рой Он был. Даже *Штраус, во многом разделявший взгляды П., упрекал его в недопустимом насилии над источниками. Думая изъять из Евангелий все "невероятное" и тем защитить его от критики, П. достиг обратного результата: создал сложную связь невероятных совпадений, случайностей и лжи. В фальшивом свете предстает и Сам Христос, Который очнулся после мнимой смерти и не объяснил ученикам, что же в действительности произошло. Между тем сам П. настаивал на "чистоте и безоблачной святости Его характера". Книга П. вызвала негативную реакцию как со стороны радикальных критиков типа Штрауса, так и со стороны ортодокс. протестантов. "В последние годы, - пишет *Швейцер А., - ветеран рационализма жил в изоляции, подобно ископаемому минувших эпох, случайно уцелевшему".

Philologischer Clavis uber die Psalmen, Jena, 1791; Exegetisches Handbuch uber die drei Ersten Evangelien, Bd.1-3, Heidelberg, 1842.

*М у р е т о в М.Д., Протестантское богословие до появления Страусовой "Жизни Иисуса", Серг.Пос., 1894; *П о с н о в М.Э., О личности основателя христ. Церкви, СПб., 1910; *Ш а ф ф Ф., Иисус Христос - чудо истории, пер. с нем., СПб., 19064, с.124-28; Ш т р а у с Д., Жизнь Иисуса, пер. с нем., т.1-2, М., 1907; G e n t h e, S.76-78; S c h w e i t z e r, GLJF, S.49-58; ODCC, p.1055.

ПЕВНИЦКИЙ Василий Федорович (1832-1911), видный рус. правосл. специалист по истории и теории проповедничества (гомилетике) и пасторологии. Род. в семье свящ. Владимирской губ. В 1855 окончил КДА, где был оставлен бакалавром при каф. общей словесности. Позднее стал проф. по каф. гомилетики. Кроме трудов по проповедничеству (в частн., о свт.*Ипполите Римском), П. принадлежит ряд статей о новозав. истории. В работе "Св.Иоанн Креститель как проповедник покаяния" (ТКДА, 1868, ( 1) П. исследовал вопрос о связи Крестителя с *ессеями. Он допускал, что пророку были известны обычаи ессеев и что "он еще юношею познакомился со всеми толками, на какие тогда распадалось иудейское религиозное сознание, и секта ессеев могла понравиться ему более, чем другие". Однако П. не допускал, чтобы Предтеча "принадлежал к числу посвященных ессеев". В Трудах КДА (1871, ( 3) был помещен перевод П. гомилий свт.*Григория Великого на прор.Иезекииля.

Проповедь в первенствующей Церкви христианской, ТКДА, 1875, ( 6; Юность Богочеловека, ВЧ, 1881, ( 40; Кому прежде всех явился Господь Иисус Христос по воскресении, ВЧ, 1883, ( 20; О воскресении мертвых, К., 1904.

В.Ф.П. (Портрет), РП, 1911, №47; Проф. В.Ф.П. (Некролог), РП, 1911, ( 32.

ПЕДЕРСЕН (Pedersen) Иоханнес (1883-1976), влиятельный датский библеист, один из основоположников совр. *скандинавской школы экзегетики. Род. в Иллебёле. Был доцентом ветхозав. экзегетики, а затем проф. семитич. филологии в Копенгагенском ун-те (1922-50). В своей работе "Израиль: его жизнь и культура" (англ. пер. 1959) П. подверг критике *документарную теорию *Велльхаузена. Используя концепцию "*жизненного контекста", разработанную *Гункелем, П. указал на ведущую роль культовой традиции в сохранении библ. преданий. По его мнению, предания, вошедшие в *Пятикнижие, передавались в *допленный период преимущ. устно. Для уяснения истории ВЗ П. широко применял метод *сравнительно-религиозного изучения Библии. Критики П. указывали, что он, как и мн. представители *ритуально-исторической школы, подчеркивая роль *богослужения в *передаче Предания, недооценил историч. основы Предания, к-рые и нашли свое отражение в культе.

Der Eid bei den Semiten, "Studien zur Geschichte und Kultur der islamischen Orients", 1914, Heft 3; Die Auffassung vom Alten Testament, ZAW, 1951, Heft 49.

См. ст. Скандинавская школа.

ПЕЙРЕР (Peyr-re) Исаак де ла (1594-1676), франц. кальвинистский (гугенотский) богослов. Род. в Бордо. Был активным поборником протестантизма во Франции. В 1655 анонимно выпустил в Амстердаме книгу "Преадамиты" ("Systema theologicum, ex Prae-Adamitarum hypothesi", Amsterdam; англ. пер.: "A Theological Systeme upon the Presupposition, that men were before Adam", L., 1655), в к-рой сформулировал ряд своеобразных теорий о Библии. Когда авторство П. было установлено, он был арестован и посажен в тюрьму. Свободу П. получил лишь отрекшись от своих взглядов. Суть их сводилась к следующему: в *Пятикнижии есть немало мест, к-рые указывают на его происхождение после Моисея. Сам пророк был автором лишь части Торы. Но гл. обвинение вызвала гипотеза *"преадамитов". П. считал, что между Адамом и Авраамом прошло слишком мало времени, чтобы могло образоваться множество народов. Поэтому он предположил, что библ. Адам - лишь праотец евр. народа; родоначальники же других ("преадамиты") были созданы отдельно. Этот взгляд, подрывающий идею библ. *моногенизма, был отвергнут христианами всех конфессий.

Du Rappel des Juifs, [s.p.] 1643.

ПБ, с.19-20; Т ы ч и н и н И.В., К учению о единстве рода человеческого, "Странник", 1915, ( 11; *K r a u s, S.53-55.

ПЕЛАГИЙ (Pelagius) Морган (ок.354 - ок. 420), древнехрист. богослов и экзегет. Род. в Шотландии или Бретани в семье бедных родителей. Ок. 380 прибыл в Рим, где был поражен низким моральным уровнем христианского общества. Сам П. вел аскетич. образ жизни (хотя монашества, по-видимому, не принял). Во время поездки в Константинополь он познакомился со свт.*Иоанном Златоустом и изучал экзегетику по трудам *Оригена. В Риме П. написал толкование на Рим, к-рое сохранилось лишь в переработанном виде у *Кассиодора. Этот комментарий весьма своеобразно интерпретировал учение ап.Павла о первородном грехе. Согласно П., этот грех не распространился на всю человеч. природу, а был только личным грехом Адама. Каждый его потомок свободен избрать путь греха или возвысить себя путем самосовершенствования. Не отрицая помощи Божьей в деле спасения, П. утрировал учение о свободе человеческой воли. Христос для него был в первую очередь примером абсолютной святости, к-рая реально достижима (ибо Бог не может ставить перед людьми невыполнимых целей). Известно, что П. критиковал перевод Библии, сделанный блж.*Иеронимом. Последние годы П. провел в Африке и в Палестине. Наиболее резким противником его был блж.*Августин, учивший о неспособности человека собств. силами побороть грех. Среднюю позицию в споре занял прп.*Иоанн Кассиан, утверждавший, что спасение есть богочеловеческая тайна, в к-рой участвуют и воля Божья, и воля человеческая. "Пелагианский спор, - замечает *Фаррар, - вероятно, вовсе никогда бы не возник, если бы воззрения Пелагия не были доведены до крайности его другом и последователем Целестием". В этой форме пелагианство было осуждено Церковью как ересь. По мнению патрологов, на пелагианство оказали воздействие идеи античной философии (в частн., стоицизм).

M i g n e. PL, t.30; в рус пер.: Письмо к Димитриаде, в кн.: К р е м л е в с к и й А., История пелагианства и пелагианская доктрина, Каз., 1898.

Л е б е д е в П., Пелагианство [М.], 1866; С о л о в ь е в Вл., П., Соч., СПб., 1911-142, т.10, с.449-53; ФЭ, т.4; P e i n v a l G., d e, Pelage: ses ecrits, sa vie et sa reforme, Lausanne, 1943; F e r g u s o n J., Pelagius, Camb. (Eng.), 1956; см. также библиогр. к ст. о блж.Августине.

ПЕННА (Penna) Анджело (р.1917), итал. католич. библеист. Преподавал экзегетику в Бари. Кроме толкований на Ис (1958) и Иер (1970), написал обобщающий труд "Религия Израиля" (1948), работы об ап.Павле (1951) и ап.Петре (1954). Ему также принадлежит исследование (докт. дисс.) "Принципы и характер экзегетики св.Иеронима" ("Principi e carattere dell' esegese di San Geroianno", 1950).

ПЕНТАТЕУХ (греч. пять свитков), название, к-рое дали *Тертуллиан и *Ориген первым пяти книгам ВЗ, к-рые в евр. традиции именовались Торой, а в НЗ - *Законом. См. ст. Пятикнижие.

ПЕРВОЕВАНГЕЛИЕ, усл. обозначение пророчества Быт 3:15 о вражде между потомством ("семенем") змея и потомством Евы. Букв. смысл пророчества сводится к тому, что эта вражда будет постоянной. Однако, как показал Франц *Делич, поражение сынов змея в голову содержит прикровенное указание на конечную победу над силами зла. *Полнота смысла Писания позволила Церкви истолковать П. как пророчество о Деве Марии и победе Христа над сатаной, т.е. как первое в ВЗ мессианское пророчество.

Свящ. *К н я з е в А., Откровение о Матери Мессии, ПМ, 1953, вып. 9; [*К у д р я в ц е в - П л а т о н о в В.Д.], Письмо о грехопадении прародителей, ПТО, 1846, т. 4; Л а в р о в А., Обетование и пророчества о Христе в Пятокнижии Моисеевом, ПТО, 1856, ч. 15; проч. рус. и иностр. библиогр. см. в ст.Пятикнижие.

ПЕРВОЕВАНГЕЛИЯ ТЕОРИЯ - см.Протоевангелия теория.

ПЕРВООБЩИНА ХРИСТИАНСКАЯ, название, применяемое в библеистике и церк. истории для обозначения Церкви первых лет ее существования. Хронологич. рамки П. определяются по-разному: 1) от Пятидесятницы до убийства первомуч.Стефана; 2) от Пятидесятницы до "апостольского собора" 49 г.; 3) от Пятидесятницы до начала восстания Иудеи против Римской империи (66 г.). Лит-ру см. в ст. Первохрист. период.

ПЕРВОПЕЧАТНЫЕ БИБЛИИ, книги Свящ.Писания, напечатанные на оригинальных языках и в переводах на протяжении первого века после изобретения книгопечатания (1452-1600). См. ст.: Альдинская греческая Библия; Гутенберг; Женевская Библия; Издания церк.-слав. Библии; Инкунабулы; Кавердейл; Мстиславец; Осиандер; Острожская Библия; Полиглотты; Роджерс; Скорина; Тиндейл; Федоров; Хименес; Эльзевиры; Этьенн.

*K e n y o n F., The Story of the Bible, L., 1936.

ПЕРВОХРИСТИАНСКИЙ ПЕРИОД, период в истории Церкви от Пятидесятницы до рубежа 1-2 вв. Нек-рые исследователи распространяют П.п. до сер. 2 в., когда окончательно сформировался монархич. епископат. П.п. включает в себя апостольскую эпоху, отраженную в Деяниях и посланиях, а также время *Мужей Апостольских. В этот период были написаны книги НЗ, сложились основы христ. вероучения, иерархич. устройства Церкви и ее *богослужения. В П.п. закрепляется церк. *Предание, в его устной и письменной форме. В писаниях Мужей Апостольских мы находим уже первые внебиблейские комментарии к отд. местам ВЗ и толкование на новозав. тексты (см. ст. Святоотеческая экзегеза). Хронологически близкий к евангельским событиям, П.п. всегда рассматривался как эталон и образец для последующих поколений христиан. Однако нек-рые чаяния и специфич. черты этого времени были отклонены церковным сознанием (напр., вера в скорую *Парусию, харизматич. дары типа "говорения языками", *хилиазм). П.п. характеризовался активной миссионерской деятельностью, в результате к-рой Евангелие распространилось почти во всех странах Средиземноморского региона (преимущ. в рамках Римской империи). Гонения на христиан в П.п. были в основном спорадическими: при императорах Нероне, Домициане, Траяне и Адриане.

*Е в с е в и й, Церковная История, в кн.: Соч. Евсевия Памфила, СПб., 18582, т.1 (то же в БТ, 1982-84, сб.23-26); Писания Мужей Апостольских, СПб., 18952; Р а н о в и ч А., Первоисточники по истории раннего христианства, М., 1933; A y e r J.C., Source Book for Ancient Church History, N.Y., 1970; B a i n t o n R.H., Early Christianity, Princeton, 1960; K i d d B.J. (ed.), Documents Illustrative of the History of the Church, v.1-3, N.Y., 1920, v.2; см. ст. Нехрист. свидетельства о Христе.

А л л а р П., Христианство и Римская империя от Нерона до Феодосия, пер. с франц., СПб., 1898; прот.*А ф а н а с ь е в Н., Церковь Духа Святого, Париж, 1971; *Б о л о т о в В.В., Лекции по истории древней Церкви, СПб., 1910, т.2; *Б у л г а к о в С., О первохристианстве, в его кн.: Два града, М., 1911, т.1; В а л ь т е р В., Возникновение христианства и распространение его на Востоке, в кн.: История человечества, под ред.Г.Гельмольта, СПб., 1903, т.4; *Г а р н а к А., Религ.-нравств. основы христианства в историч. их выражении, Харьков, 1907; Г е ф ф к е н И., Из истории первых веков христианства, пер. с нем., СПб., 1908; *Д ю ш е н Л., История древней Церкви, пер. с франц., М., 1912-14, т.1-2; *З о м Р., Церк. строй в первые века христианства, пер. с нем., М., 1906; еп.*К а с с и а н (Безобразов), Христос и первое христ. поколение, Париж, 1950; свящ. М а н с у р о в С., Очерки из истории Церкви, БТ, 1971, сб.6-7; *М е л и о р а н с к и й Б., Из лекций по истории и вероучению древней христ. Церкви, СПб., 1910-13, вып.1-3; Н. И., Толкование ветхозав. книг в период Мужей Апостольских, ЧОЛДП, 1893, кн. 9; Н и к о л а е в Ю., В поисках за Божеством, СПб., 1913; П е т р о п а в л о в с к и й И.Д., Историч. очерк благотворительности и учения о ней в языческом мире, в Ветхом Завете и в древней Церкви христианской, М., 1895; *П о с н о в М.Э., История христ. Церкви, Брюссель, 1964; *П ф л е й д е р е р О., Возникновение христианства, СПб., 1910; Раннее христианство, Общая история европ. культуры, СПб., [1908], т.5 (статьи *Гарнака, *Юлихера и др.); *Р е н а н Э., История первых веков христианства, СПб., 1907, т.2-6; *С в е н ц и ц к а я И.С., От общины к церкви, М., 1985; С о к о л о в П., Агапы, или вечери любви в древнехрист. мире, Серг.Пос., 1906; Ф у н к К., История христ. Церкви, М., 1911; прот.Ш м е м а н А., Историч. путь Православия, Париж, 1985; *A l a n d K., Kirchensgeschichte in Lebenbildern, B., 1953; B r i a n d J., L'Eglise judeo-chretienne de Nazareth, Jerusalem, 1976; *B u l t m a n n R., Primitive Christianity, N.Y., 1956; C h a d w i c k H., Priscillian of Avila: the Occult and the Charismatic in The Early Church, Oxf. (Eng.), 1976; *D a n i e l o u J., M a r r o u H., The Christian Centuries, v.1-5, N.Y., 1978, v.1; *D a n i e l - R o p s H., L'Eglise des Apњtres et des Martyrs, P., 1948 (англ. пер.: The Church of Apostles and Martyrs, L.-N.Y., 1960); D e l u m e a u J. (ed.), Histoire vecue de peuple chretien, Toulouse, 1979, v.1; *J a u b e r t A., Les premiers chretiens, P., 1967; *L i e t z m a n n H., Geschichte der alten Kirche, Bd.1-4, B., 1936-53; *N o c k A.D., Early Gentile Christianity and Its Hellenistic Background, N.Y., 1964; см. также библиогр. к ст. о книгах НЗ, особенно к Деяниям.

ПЕРЕВОД СЕМИДЕСЯТИ (LXX) - см.Септуагинта.

ПЕРЕВОДЫ БИБЛЕЙСКИЕ, переводы книг Свящ.Писания с оригинальных языков (евр., греч. и арам.) на языки народов мира.

Библия была одной из первых в мировой истории книг, к-рую перевели на иностранный язык, в то время как свящ. писания внебибл. религий (Веды, Авеста, *Коран) очень долго оставались непереведенными. Еще в 3 в. до н.э. был начат перевод ВЗ на греч. язык в *диаспоре (см. ст. Септуагинта). В *Палестине в последние века до н.э. появились арамейские переводы (см. ст. Таргумы). По свидетельству *Папия (2 в.), Ев. от Матфея, написанное на евр. языке, вскоре было переведено на греческий. На протяжении 1-5 вв. н.э. создавались сирийские, латинские, коптские, армянские, готский и др.переводы (см. ст. Переводы Библии на древние языки). В этот период П.б. делались преимущ. для народов Римской империи и соседних с ней стран. Хотя греч. язык (см. ст. Койнэ), на к-ром к 100 г. оба Завета существовали уже полностью, стал интернациональным, Церковь заботилась о том, чтобы Слово Божье доходило до людей и на их родном наречии. По мере распространения христианства увеличивалось и число П.б. В наст. время Библия частично или целиком издана на 1659 языках.

В истории Церкви не раз возникали тенденции признать тот или иной перевод боговдохновенным и единственно допустимым. Эта тенденция проявилась особенно в отношении Септуагинты и Вульгаты (см. ст. Трехъязычная доктрина). Но постепенно руководство церквей пришло к мысли о необходимости известного плюрализма, хотя и сохранилась категория церковно-апробированных, общепринятых, как бы канонич. переводов. Для Рус. Правосл. Церкви в наст. время таким является *синодальный перевод Библии.

П.б. ставили и ставят перед переводчиками ряд сложных богословских, лингвистич., критич. и лит. проблем. Укажем важнейшие из них.

1) Уже блж.*Иероним подчеркивал, что переводить следует не "от слова к слову", а "от смысла к смыслу". Рабский буквализм, хотя и продиктованный благоговением к Слову Божьему, способен затемнить содержание Библии и ослабить силу священной *поэтики.

2) Всякий перевод является одновременно и интерпретацией. Поэтому он должен учитывать как дух Писания в целом, так и общее учение Церкви. Особенно важна ориентация на святоотеч. понимание текста. Перевод не есть лишь труд самого переводчика (или переводчиков), а т р у д Ц е р к в и, в к-ром личные взгляды должны корректироваться в соответствии с церковным духом. Говоря о предполагаемом новом рус. переводе Библии, проф. *Евсеев писал, что православные читатели будут искать в нем "не книгу частного представителя нашей церковной или богословской мысли, а тот основной, важнейший памятник нашей национальной христианственности, каким является авторизованный перевод русской Библии".

3) Переводчик неизбежно сталкивается с культурной и языковой дистанцией, к-рая отделяет оригинал от перевода. Перед ним стоит задача дать не "кальку", а творческое перевоплощение Слова Божьего на новом языке, с учетом его законов и органической структуры. Н.М.Любимов, признанный мастер художеств. перевода, писал: "Язык писателя-переводчика, как и язык писателя оригинального, складывается из наблюдений над языком родного народа и из наблюдений над родным литературным языком в его историческом развитии". Особенно важно это для поэтических разделов Писания (напр., Псалмов, пророч. речений), где немалую роль играет даже такая деталь, как расположение строк, подчеркивающее *параллелизм библейский.

4) Нередко лаконичность выражений у свящ. авторов с трудом может быть передана на др. языке (особенно современном), что требует тщательных поисков смысловых эквивалентов.

5) Совр. переводчики Библии широко используют достижения археологии, истории, др.-вост. и антич. лингвистики и отыскивают с помощью *критических изданий наиболее точный смысл текста.

6) В П.б. еще не достигнута унификация в передаче имен и географич. названий. Часть переводов ориентируется на масоретскую традицию (сегодня таковых большинство), а часть - на *транскрипцию Септуагинты и Вульгаты (см. ст. Имена библейские).

7) В Писании существует множество ключевых слов и богословских понятий, к-рым нет точных аналогий в др. языках. Кроме того, эти слова и понятия употребляются в Библии с различной смысловой нагрузкой (напр., "слава", "оправдание", "святость", "дух").

8) Дискуссионным является вопрос о передаче архаических или др.-вост. способов выражения. Напр., в нек-рых зап. переводах выражение "сыны Ефиоплян" (Ам 9:7) переводятся как "эфиопы", а слова "Авраам родил Исаака" (Мф 1:2) переведены как "Авраам был отцом Исаака" и т.п.

9) Поскольку установлено, что древние манускрипты Библии восходят к неск. рукописным традициям, переводчики ее часто оказываются перед проблемой выбора того или иного варианта, особенно когда очевидна недостаточная сохранность текста.

10) При переводе ВЗ одни переводчики брали за основу Септуагинту или Вульгату, другие - *масоретский текст, а третьи пытались комбинировать евр. и греч. или евр., греч. и лат. тексты. В частн., син. перевод является примером соединения евр. и греч. традиций, хотя, по мнению Евсеева, и не всегда обоснованного.

Общепринятым переводом в Рус. Правосл. Церкви признан перевод синодальный. *Переводы Библии на церк.-слав. язык, напротив, неоднократно подвергались редактуре, и процесс восстановления их первонач. текста (восходящего к пер. *Кирилла и Мефодия) еще не закончен. В католич. мире наибольшим авторитетом пользуется Вульгата и нек-рые новые переводы (*Иерусалимская Библия, Новая Американская Библия, переводы *Нокса Р., *Ости и др.). Исключительно велико число переводов у протестантов, хотя и у них имеются переводы наиболее авторитетные (пер. *Лютера, *Авторизованный пер. короля Иакова и др.). Сотрудничество библеистов различных конфессий привело к созданию франц. *Экуменического перевода Библии (ТОВ).

В Рус. Правосл. Церкви для работы над П.б. были основаны спец. учреждения (см. ст. Группа библейская; Комиссия библейская русская). На Западе большой вклад в дело П.б. вносит "Объединение библейских обществ" (см. ст. Общества библейские). Оно издает в двух вариантах журнал "Переводчик Библии" (см. ст. Периодические издания библейские) и серию трудов "В помощь переводчикам" ("Helps for Translators"), в к-рую входят руководства по переводу отд. библ. книг и работы по общим принципам П.б.

[*А н д р е е в И.Д.], Библейские переводы, НЭС, т.6; Б у а т е л ь Ф., Библия в совр. мире, "Логос", 1973, ( 3-4; *В и г у р у Ф., Руководство..., М., 19162, т.1; Г о т х е й л ь Р., Библии переводы, ЕЭ, т.4; *И в а н о в А.И., Текстуальные памятники свящ. новозав. писаний, БТ, 1960, сб.1; И в а н о в М., Особенности библ. терминологии, ЖМП, 1975, ( 10; Л о г а ч е в К.И., К вопросу об улучшении рус. перевода НЗ (Лексико-фразеологич. проблемы рус. пер.), БТ, 1975, сб.14; Л ю б и м о в Н.М., Перевод - искусство, в его кн.: Несгораемые слова, М., 1983; прот.С о р о к и н В., Л о г а ч е в К.И., Актуальные проблемы рус. пер. Свящ. Писания, БТ, 1975, сб.14; *Х в о л ь с о н Д.А., История ветхозав. текста и очерк его древнейших переводов, ХЧ, 1874, т.I-II; *Ю н г е р о в П.А., Общее историко-критич. введение в свящ. ветхозав. книги, Каз., 19102; G r a n t F.C., Translating the Bible, Edinbourg-N.Y., 1961; G r e e n s l a d e S.L. (ed.), The Cambridge History of the Bible, Camb. (Eng.), 1963; H u l s t A.R., Old Testament Translation Problems, Leiden, 1960; N i d a E.A., Bible Translating, L., 1961; i d., Toward a Science of Translating, Leiden, 1964; W o n d e r l y W.L., Bible Translations for Popular Use, L., 1971; LTK, Bd.2; NCE, v.2; RGG, Bd.1, S.1157-66; см. ст.: Белорусские переводы Библии; Древнеевр. переводы НЗ; Латышские пер. Библии; Литовские пер. Библии; Переводы Библии на вост. языки; Переводы Библии на древние языки; Переводы Библии на рус. язык; Переводы Библии на церк.-слав. язык; Переводы Библии на новые европ. языки; Татарские переводы Библии; Переводы Библии на языки народов Севера; Украинские переводы Библии; Эстонские переводы Библии.

ПЕРЕВОДЫ БИБЛИИ НА ВОСТОЧНЫЕ ЯЗЫКИ. Трудами библеистов и миссионеров Свящ.Писание было переведено почти на все языки народов Востока: от Арабско-Иранского до Индо-Китайского регионов. Укажем основные из них.

Арабские переводы. Христианская проповедь среди араб. народов доисламского периода не отличалась интенсивностью. Не получила она широкого распространения и в исламский период. В наст. время численность арабов-христиан достигает ок.3-5% от всего араб. населения мира. Древнейшие фрагменты араб. перевода Библии позднего 8 в. обнаружены в Дамаске и опубликованы в 1902. К тому же времени относится перевод ВЗ, сделанный с *масоретского текста иудаистским философом из Египта Саадией бен Иосифом (892-942). Перевод был включен в ранние *полиглотты (Парижскую и Лондонскую). Существовало и неск. др. ср.-век. переводов, принадлежавших евр. богословам. Дата первого пер. НЗ не установлена. Древнейшая рукопись его (10 в.) найдена в синайском м-ре св.Екатерины. В 1591 в Риме было впервые напечатано араб. Евангелие, в том же году - арабо-латинская *билингва. В 1876-80 в Бейруте вышел перевод Библии, сделанный с оригинальных языков франц. иезуитами. Это издание, ставшее наиболее распространенным среди араб. христиан, было снабжено таблицами, примечаниями и иллюстрациями.

Индийские переводы. Согласно древнему преданию, христианство было впервые проповедано в Индии ап.Фомой. Во 2 в. там вел миссионерскую работу Пантен, учитель *Климента Александрийского. На I *Вселенском соборе уже присутствовали представители инд. христиан. В 4 в. сирийцы, бежавшие от преследования иранских царей Сасанидов, основали на Малабарском побережье христ. общину. В наст. время на всем инд. субконтиненте насчитывается ок. 3% христиан, причем большинство их живет на юге Индии (ок.38% южноиндийского населения). Первый индийский пер. Библии напечатан в 1715. На тамильском яз. Библия вышла в 1890, на сингальском - в 1896, на языке урду - в 1924. Сегодня писание переведено на 118 языков инд. народов, включая древний санскрит, и т.о., оно доступно для 98% населения страны. В Индии существует библейское общество с центром в Бангалоре, входящее в Объединенные библейские общества.

Китайские переводы. Христианство было принесено в Китай несторианами ок.8 в. От этого времени дошел памятник, найденный в 1626. Он содержит изложение христ. веры и Библии. По сообщению Марко Поло (13 в.), при дворе кит. имп. Кублая имелись кн. Библии. Но, по-видимому, это были рукописи перс. или сир. перевода. С 13 в. в Китае христианство начали проповедовать католики (францисканцы, доминиканцы, а затем иезуиты). В 17 в. к ним присоединились протестантские миссионеры. В наст. время в стране насчитывается ок. 5 млн. христиан. О первых кит. переводах Писания данных не сохранилось. Известны католич. пер. 17 в. (И.Вассе и Л. де Пуаро). На них ориентировался протестантский переводчик М. фон Лоссар, издавший НЗ в 1816, а ВЗ в 1822. В 50-х гг. 19 в. с англ. пер. Библии было сделано несколько переводов. Тогда же рус. синолог и богослов *Гурий (Карпов) перевел на кит. яз. НЗ и Псалтирь. Общепринятым протестантским пер. стал перевод, изданный в 1914. Католики сначала переводили Писание с *Вульгаты (1892, 1897, 1919-21), но в 1948 Ма Чанг-Пе осуществил пер. Евангелия, а Ву Чинг-Сонг - пер. всего НЗ (1949) с греч. языка. В 1946-57 францисканские переводчики перевели с оригинал. яз. часть ВЗ и Евангелие.

Корейские переводы. Проповедь христианства стала возможной в Корее лишь в 16 в. В наст. время там насчитывается ок. 4 млн. христиан, причем б. ч. их - протестанты. В Сеуле существует "Корейское библейское общество", к-рое занимается переводом, изданием и распространением книг Свящ.Писания.

Монгольский перевод НЗ был осуществлен *Российским библейским обществом и издан в 1820 для бурятских христиан. Полный пер. Библии на монгольский яз. принадлежит сотруднику Российского библейского общества *Шмидту Я.И.

Персидские переводы. Хотя христианство проникло в Иран уже в первые века, ничего не известно о древних пер. Библии на перс. язык. Вероятно, христиане, жившие в Сасанидской империи, пользовались сир. переводом. Наиболее ранняя рукопись перс. перевода Евангелий относится к 14 в. Первопечатное издание вышло в Лондоне в 1657.

Турецкие переводы. Первый турецкий пер. был сделан уроженцем г.Львова Войцехом Бобовским (ум.1675), попавшим в турецкий плен и жившим в Стамбуле под именем Али Бей. Первый печатный пер. НЗ на турецкий язык Симена У. вышел в Оксфорде в 1666. В 1819 был напечатан (армянским шрифтом) пер. НЗ, сделанный для Российского библейского общества коллежским советником Годженцовым. Это же общество выпустило НЗ на татаро-турецком диалекте. Полностью Библия на турецком яз. была переведена и издана Кайффером И.Д. в Лондоне.

Японские переводы. Христ. миссионеры появились в Японии в 16 в. и добились у властей разрешения на проповедь (вскоре она была прервана гонениями). Ок.1560 был сделан первый опыт пер. Евангелия для богослужения. 1-й пер. Библии на японский яз. был сделан в 1591 иезуитом Баррето. Есть свидетельства о публикации всего НЗ на японском яз. в 1613. В сер.19 в. японские власти открыли в страну доступ иностранцам, в т.ч. миссионерам. Протестантские миссионеры издали Библию для японцев в 1879-87, а католики - НЗ в 1910. В 1869 была создана рус. правосл. миссия в Японии, подготовившая перевод свящ. книг (см. архиеп. *Николай Касаткин). В дальнейшем было осуществлено много пер., сделанных католиками и протестантами (1953, 1959, 1964 и др.). Японский Францисканский библейский ин-т работает над переводами, изданием и распространением книг Свящ.Писания. Аналогичную работу проводит протестантское "Японское библейское общество". Если учесть, что христиан в Японии меньше 1 млн., то сотни тысяч выпущенных там Библий вполне обеспечивают ее христ. население.

Перевод ВЗ на татарский язык был сделан Российским библейским обществом с помощью Британского библ. общества и напечатан в Астрахани в 1822.

Иером.*А л е к с и й (Виноградов), История Библии на Востоке, т.1-2, СПб., 1889-95; *В и г у р у Ф., Руководство..., М., 19162, т.1; Издание Библии на санскритском языке в Англии, ЧОЛДП, 1872, ( 3; архиеп.Г у р и й (Карпов), Письмо к И.И. Палимпсестову о переводе НЗ на кит. язык, "Русский архив", 1893, ( 11; е г о ж е, Письмо к И.Г.Терсинскому о переводе Библии на кит. язык, 1894, ( 1; Л е о н т ь е в с к и й А., Проповедь о Христе Спасителе в Китайском царстве, СПб., 1784; Щ е р б а ц к а я Ю.Н., Библия в Китае, "Радость христианина", 1891-92, кн. 12; D a r l o w T., M o u l e H.T., Historical Catalogue of the Printed Editions of Holy Scripture in the Library of the British and Foreign Bible Society, v.1-2, L., 1903-1911; H u d s p e t h W.H., The Bible and China, L., 1952, *K a h l e P., Die arabischen Bibelubersetzungen, Lpz., 1904; R h o d e J.F., The Arabic Versions of the Pentateuch in the Church of Egypt, Lpz., 1921; R o b e r t s o n E.H., The New Translations of the Bible, L., 1959; S a y d o n P.P., The Origin of the "Polyglot" Arabic Psalms, "Biblica", 1950, v. 31; S c h e i d e r B., Catholic Japonese Bible Translations, "Japan Christian Quaterly", 1965, ( 31-32; *S t u h l m u e l l e r C., The Franciscan Biblical Institute in Japan, BTD, 1982, ( 1; S w e t n a m J., Pakistani Catholics and the Bible, BTD, 1981, ( 2; i d., South Korean Catholics and the Bible, BTD, 1985, ( 4; проч. иностр. библиогр. см. DBSpl, t.6; Enc. Kat., t.2; NCE, v.2 и в журн. "Bulletin of the United Bible Societies", "The Bible Translator".

ПЕРЕВОДЫ БИБЛИИ НА ДРЕВНИЕ ЯЗЫКИ. К этой категории относятся пер., сделанные в эллинистич., римский и ранневизант. периоды.

Арамейские переводы, см. ст. Таргумы.

Армянские переводы. Арм. письменность существовала еще до н.э., но ок.300 н.э., когда началась христианизация страны, эта письменность фактически исчезла. Новый арм. алфавит создал ок.405 *Месроп Маштоц. По инициативе католикоса *Исаака Армянского он осуществил пер. Библии. В основу перевода ВЗ была принята *Септуагинта, хотя в нек-рых местах видно влияние сир. версии, а Кн. прор. Даниила переведена с ориентацией на *Феодотиона. Вероятно (между 7 и 8 вв.), перевод подвергся редактуре. В целом его отличают высокие лит. достоинства; арм. версию называют "королевой переводов". Армянская Библия впервые была напечатана в 1669 в Амстердаме. Редакцию и восполнение пропусков издатели сделали по *Вульгате. Это издание было эталонным вплоть до 1789, когда в Венеции Зохарбом был опубликован НЗ на арм. языке (ВЗ был издан им в 1805). "Текст этой Библии, - отмечает *Иванов А.И., - показывает, что у армян библейская критика стояла довольно высоко. Для Нового Завета Зохарб использовал 20 рукописей". Издание Зохарба дважды выходило в России (СПб., 1814; М., 1860), а в 1895 в Константинополе вышло издание, построенное в осн. на Зохарбовской Библии.

Готский перевод. Христианство стало распространяться среди восточногерманского племени готов в 4 в. Тогда же их арианский епископ сделал перевод Свящ.Писания (см. ст. Ульфила).

Греческие переводы. Греч. язык был первым, на к-рый переведены книги ВЗ. Древние греч. пер. относятся ко времени между 3 в. до н.э. и 3 в. н.э. Кроме общеизвестных версий (см. ст.: Септуагинта; Акила; Феодотион; Симмах), *Ориген отыскал еще три анонимных, к-рые поместил в дополнение к своим *Экзаплам. О переводах Писания на новогреч. язык см. ст. Переводы Библии на новые европ. языки.

Грузинские переводы. Христианизация Грузии началась в 4 в. Нек-рые исследователи полагают, что тогда же на груз. язык были переведены книги Свящ.Писания (прежде всего Евангелие). Однако сохранившиеся рукописи относятся к более позднему времени (7-9 вв.). Из них можно сделать вывод, что переводчики имели в своем распоряжении арм. версию. Насчитывают 5 различных грузинских пер. Евангелия этого периода. В 10 в. появился новый пер., сделанный афонским монахом Евфимием; в 11 в. он был переработан Георгием Агиоритом и послужил основой для всех последующих рукописных и печатных изд. НЗ. В печати грузинский пер. Библии появился в Москве (1723, 1843) и в Петербурге (в изд. Росс. библ. общества, 1816, 1818). В наст. время Патриархат Грузинской Правосл. Церкви работает над подготовкой пер. Библии на совр. грузинский язык.

Коптские переводы. Коптами называют потомков древних египтян, избежавших эллинизации и арабизации. Коптские версии Писания принадлежат к числу древнейших (2-3 вв. н.э.). Существуют три группы переводов, к-рые соответствуют трем разновидностям коптских диалектов: а) нижнеегипетский (александрийский), б) среднеегипетский (фаюмский) и в) верхнеегипетский (фивский). Коптские переводы ВЗ сделаны в осн. с Септуагинты, но в них использованы и др. древние переводы. Наиболее ранние манускрипты коптской Библии относятся к 3-4 вв. Коптские версии имеют большое значение для *текстуальной критики, т.к. содержат древние варианты чтения.

Латинские переводы. Как полагают ученые, первые лат. пер. Библии были сделаны уже во 2 в. н.э., вероятно в Риме, в Римской Африке или в Галлии. По этим переводам Писание цитируется у христ. авторов 2-4 вв. (*Тертуллиан, сщмч.Киприан, *Викторин, Лактанций и др.). На существование многих лат. пер. указывает блж.*Августин. Согласно классификации *Уэсткотта и *Хорта, в этих переводах различаются три осн. *рукописные традиции: а) африканская (используемая Тертуллианом и Киприаном), б) италийская, или И т а л а, по к-рой Библию цитировал блж.Августин, в) галльская. Первопечатное издание старолат. версии вышло в Риме в 1588. В сотнях сохранившихся манускриптов содержится столь много расхождений, что представляется невозможным полностью реконструировать исходные тексты. Недостатки старолат. переводов стали очевидными уже в 4 в., что побудило папу Дамаса I провести их тщательный пересмотр. Труд был поручен блж.*Иерониму, к-рый, начав редакторскую работу, сделал затем и собственный пер. Библии, завершенный им в 405 (см. ст. Вульгата).

Сирийские переводы. Христианство распространилось в Сирии еще в апостольские времена. В сир. культурном регионе возникли и две древние школы экзегетики: *антиохийская школа и *эдесская школа. Поэтому Библия должна была быть переведена там очень рано. Во 2 в. *Гегезипп уже знал сир. Евангелие. В 4 в., как можно заключить из писаний *Афраата и прп.*Ефрема Сирина, сир. версия была общеупотребит. на Востоке. По мнению текстологов, она имела не менее 3-х рукописных традиций. Первая отражена в рукописи Каретона У., найденной в 1842 в Египте, вторая - в *палимпсесте, обнаруженном на Синае в 1892, а третья - в большом количестве манускриптов, объединяемых общностью происхождения. Поскольку сир. переводом пользовался уже *Татиан, он не мог быть сделан позже 2 в. Это определяет его важную роль в текстуальной критике (см. ст. Пешитта). Основные варианты сир. версии издавались в 19 в. В кон. 4 в. палестинские христиане-мельхиты сделали пер. Библии на диалекте, близком к арам. языку. От этой версии дошли только фрагменты. В основе ее лежала Септуагинта и, может быть, нек-рые Таргумы.

Эфиопский перевод. Апостолом эфиоп. народа был св.Фрументий, проповедовавший в 1-й пол. 4 в. Когда был сделан эфиоп. пер. Библии, неизвестно. Рукописи его (числом ок.100) относятся к Средним векам. По общему мнению ученых, Свящ. Писание в Эфиопии было переведено в 6-7 вв., после того, как христиане этой страны образовали независимую монофизитскую церковь. Лишь нек-рые библеисты (напр., *Дилльманн) полагают, что пер. был сделан в 4 в., т.е. до Халкидонского разделения. 1-е изд. эфиоп. версии вышло в 2-х томах в Риме в 1548-49.

Согдийский перевод был сделан ок.6 в. для христиан Средней Азии. От него сохранились лишь фрагменты в *лекционариях, показывающие, что переводчики основывались гл. обр. на Пешитте.

В и г у р у Ф., Руководство..., М., 19162, т.1; Д о й е л ь Л., Завещанное временем, М., 1980; *И в а н о в А.И., Текстуальные памятники свящ. новозав. писаний, БТ, 1960, сб.1; *И о с и ф (Баженов), Древнейший сир. пер. Свящ. Писания, ДБ, 1860, N 28; *К о з а р ж е в с к и й А.Ч., Источниковедческие проблемы раннехрист. лит-ры, М., 1985; Краткие сведения о переводах ветхозав. Библии, ЧОЛДП, 1878, ( 1; *Л а д и н с к и й А., Древнейшие переводы и перефразы Свящ.Писания, ДБ, 1872, ( 21, 22, 28, 30, 40; [*Р о ж д е с т в е н с к и й В.Г.], Италийский перевод, Versio Italica, ХЧ, 1875, т.II; е г о ж е, Фрейзингенские фрагменты италийского перевода посланий ап. Павла, ХЧ, 1876, т. I; е г о ж е, Историч. обозрение книг НЗ, СПб., 1878; *Ю н г е р о в П.А., Древние переводы Свящ. Писания ВЗ, ПС, 1902, т.I; *K e n y o n F.G., Our Bible and the Ancient Manuscripts, N.Y., 1958; R o b e r t s B.J., The Old Testament Text and Versions, Cardiff, 1951; *R o b i n s o n H.W., The Bible in Its Ancient and English Versions, Oxf., 1954; V o o b u s A., Early Versions of New Testament, Stockholm, 1954; Enc. Kat., t.2, s. 397-99; NCE, v.3; см. также ст. Древнеевр. переводы НЗ.

ПЕРЕВОДЫ БИБЛИИ НА НОВЫЕ ЕВРОПЕЙСКИЕ ЯЗЫКИ. Основные переводы Библии на новые европ. языки были созданы после 11 в. На главные европ. языки Библия переводилась десятки и даже сотни раз.

Албанские переводы. В 1827 вышел перевод на южно-албанский диалект, а в 1869 - на северо-албанский. В 1913 был издан перевод НЗ и части ВЗ, следовавший общепринятой албанской орфографии.

Английские переводы. Отдельные части Свящ. Писания переводились в Англии еще в Средние века, начиная с 7 в. Первый полный пер. был осуществлен с *Вульгаты *Уиклифом (14 в.). Целиком он был напечатан лишь в 1850. С оригинальных языков Писание переводил *Тиндейл. Работа над ВЗ не была им закончена, а НЗ вышел в печати в Германии (1525-26). Тиндейл использовал перевод Уиклифа, *Эразма Роттердамского и *Лютера. Этот перевод, в свою очередь, оказал влияние на полную первопечатную англ. Библию *Кавердейла (1535), к-рая по своей структуре следовала Лютеровской Библии. Переводы Тиндейла и Кавердейла легли в основу "Мэтьюсовой Библии" *Роджерса, изданной в 1537.

"Мэтьюсова Библия" была переработана Кавердейлом с учетом всех предыдущих переводов. Эта переработанная Библия ("Большая Библия") вышла в 1539; она получила широкую популярность и за 2 года выдержала 7 изданий.

В 1560 протестанты, бежавшие на континент, издали т.н. "Женевскую Библию", в подготовке к-рой участвовали *Кальвин и *Беза. Перевод отразил все достижения библ. филологов со времен Тиндейла. Фактически повторением "Женевской Библии" явилась "Епископская Библия" (1568), изданная архиеп. Мэтью Паркером (1504-75). Католич. англ. пер. вышел в 1582 и в 1609-10.

Огромное значение для истории англ.Библии имел т. н. А в т о р и з о в а н н ы й пер., или "Библия короля Иакова". Он увидел свет в 1611 при короле Джеймсе (Иакове Шотландском), официально одобрившем его (отсюда и название перевода). Создатели этого перевода исходили из "Епископской Библии", но использовали весь опыт европ. переводов. Язык Авторизованной Библии был признан классическим; она сразу стала одной из самых популярных англ. версий. Вплоть до 1870 Авторизованная Библия оставалась общепринятой в Английской церкви.

При всех своих достоинствах этот перевод имел и значит. изъяны. Текстуальная критика при работе над ним использовалась мало, терминология часто носила неустойчивый характер, в печатном тексте было много ошибок.

За два с лишним века со времени появления Библии короля Иакова были предприняты неоднократные попытки новых переводов среди англ. протестантов, католиков и иудаистов. Однако частные исправления текста, сделанные отд. переводчиками, не внесли значит. улучшений. Кроме того, в распоряжение текстологов стали поступать многочисл. древние рукописи Библии. Это стало побудительной причиной для создания нового, "Пересмотренного перевода" ("Revised Version", сокр.RV). Он готовился с 1870 англ. и амер. библеистами и вышел в свет в 1885; причем американцы издали свой вариант American Revised Version (1901).

В течение 20 в. предпринимались многочисл. попытки нового англ. перевода. Из них наибольшую известность получили Вестминстерский Новый Завет ("The Westminster Version of the Holy Scriptures", 1913), переводы Э.Гудспита (1923), *Моффата (1924), *Нокса Р. (1955), Дж.Филипса (1958) и др. Параллельно с этими переводами группа англо-американских протестантских ученых подготовила "Пересмотренный общепринятый перевод" ("Revised Standard Version", сокр. RSV). В этом переводе, вышедшем в 1952, были учтены все совр. достижения текстологии и лингвистики, а также особенности совр. англ. языка. При работе над RSV перевод неоднократно редактировался и изменялся. В наст. время это один из самых популярных переводов в англоязычных странах. В Америке он называется "American Revised Standard Version" (ARSV).

Однако полностью он не смог удовлетворить ни библеистов, ни широкого читателя, что вызвало к жизни ряд новых попыток, предпринятых в 60-70-х гг. Основной их целью было сделать перевод более научным и одновременно еще более приблизить к совр. живому языку. Перечислим лишь нек-рые из этих переводов.

а) Англ. вариант *Иерусалимской Библии (JB), выпущенный в одном томе под ред. Джонса А. (1966 и последующие изд.).

б) Новая Английская Библия (NEB), изданная под ред. *Додда при участии представителей мн. протестантских церквей. НЗ вышел в 1961, а полностью - в 1970. Над переводом работали богословы, библеисты и писатели. Текст отличается высоким лит. уровнем и соответствует совр. англ. языку. Переводчики стремились избегать буквализма, причем в ряде случаев приводили возможные варианты чтения и перевода.

в) Новая Американская Библия (NAB) завершена в 1970. Работа над ней велась под руководством Братства христианского исповедания и Католической библейской ассоциации Америки. Кроме католиков (*Вотер, *Мэрфи, *Лилли, *Фицмайер и др.), в число переводчиков входили и протестанты (*Кросс, Сандерс и др.). При работе над NAB особое внимание уделялось достижениям *критики библейской и учитывалось совр. состояние англ. языка в Америке.

г) Современная Английская Библия ("Today's English Version" или "Good News Bible") издана Протестантским библейским обществом (1966-76). Целью перевода явилось использование всех возможностей англ. языка и очищение перевода от архаизмов. В целом переводу присуща известная субъективность.

д) Большим консерватизмом отличается Новая международная Библия (NIV), выпущенная протестантами (НЗ издан в 1973-78).

е) "Живая Библия" ("The Living Bible"), завершенная в 1971, является сегодня одной из самых популярных в Америке. Она представляет собой не столько перевод, сколько свободное переложение текста на совр. разговорный язык, причем часто отступающее от прямого смысла. Издания "Живой Библии", снабженные многочисл. штриховыми иллюстрациями, расходятся во мн. млн. экземпляров.

ж) Кроме того, существует неск. переводов ВЗ на англ. яз., сделанных иудаистскими общинами (1845, 1853, 1912, 1917, 1962).

Болгарские переводы. Впервые болг. народ познакомился с Библией по переводам свв. *Кирилла и Мефодия. Этот перевод был сделан на церк.-слав. языке, одном из вариантов старославянского, или староболгарского, языка. При болг. царе Симеоне (893-927) были предприняты новые переводы, основанные на *рецензии *Исихия, с учетом особенностей болг. языка. На совр. болг. язык Ев. от Матфея было переведено архим.Феодосием и издано Российским библейским обществом в 1828. Первая полная Библия была переведена на болг. яз. с церк.-слав. архим.Неофитом Рыльским и вышла в 1840 в Смирне. В 1860-64 в Константинополе вышел полный болг. перевод Библии, сделанный П.Славейковым. В наст. время общепринятым в Болгарской Правосл. Церкви является ее син. пер., опубликованный в 1925 (последнее переизд., София, 1982).

Венгерские переводы. Первые рукописи венгерских переводов Библии относятся к 15 в. В 1533 вышло первопечатное изд. посланий ап.Павла на венгерском яз. (пер. Комиати Б.), а в 1541 весь НЗ (пер. Сильвестера Я.). ВЗ был переведен и издан в 1551-65. Эти издания осуществлялись католиками. Первый протестантский пер. Библии (с Вульгаты) был сделан Кароли Г. (1590). В 1626 иезуит Калди Г. издал в Вене полную католич. Библию. Этот перевод лег в основу пересмотр. издания 1927-34, выпущенного Обществом св.Иштвана. С греч. оригинала НЗ (с примечаниями) был переведен католиками Бекешем Г. и Далосом П. (Рим, 1951; 4-е изд.1964). Протестантский перевод на основе *критических изданий *Киттеля Р. и *Нестле выходит по частям, начиная с 1951.

Голландские и фламандские переводы. Первые известные науке фрагменты переводов на голл. язык относятся к нач.10 в. Они сделаны с Вульгаты. В 1477 группа монахов-кармелитов выпустила ВЗ без Пс на голл. языке. Первопечатный протестантский перевод НЗ был выпущен в Антверпене (1523), почти одновременно с изданием греч. текста *Эразмом (1524). Наибольшим авторитетом среди реформаторов Голландии пользовалась "Лейденская Библия" 1637. Из католич. переводов 20 в. отметим пер. Янсена Р., Альфринка Б. и др., опубликованный в Амстердаме (1929, 1936-39, полное изд. - 1948). В 1912 протестантские библеисты Лейденского ун-та завершили полный перевод Писания. Кроме того, в Голландии вышел перевод, подготовленный Нидерландским библ. обществом (1951).

Испанские переводы. Первыми переводчиками ВЗ на исп. яз. были раввины, труды к-рых относятся к эпохе Средних веков (начиная с 13 в.). Первопечатное иудаистское издание ВЗ, сделанное на основе евр. текста, появилось в 1533. Первый католич. перевод НЗ на исп. язык был сделан в 1512, но издан в 1586, а в 1543 был опубликован протестантский перевод НЗ, сделанный с греч. языка. В 1569 Кассиодор де Рейн издал в Базеле полную Библию в переводе с Вульгаты. С Вульгаты же сделал свой первый перевод Фелипе Сан-Мигель, позднее еп.Сеговийский. Этот перевод, снабженный комментариями, вышел в Валенсии в 1790-93 (во 2-м изд. он составил 10 томов).

Поскольку исп. язык получил широкое распространение за пределами страны, был создан спец. католич. комитет, к-рый подготовил перевод Библии для испаноязычных народов, живущих вне Испании. В 1916 вышел в свет НЗ в этой "испано-американской" версии. В 1944 католич. ученые Саламанкского ун-та выпустили полный перевод Писания с оригинальных языков, сделанный по критич. изданиям. Другой перевод с древних языков увидел свет в 1947. Ряд переводов издан и в Лат. Америке.

Итальянские переводы. Древнейшие рукописи Библии на диалектах итал. языка относятся к 13-15 вв. В 1471 в Венеции была выпущена первопечатная итал.Библия, переведенная бенедиктинцем Никколо де Малерби. Антонио Бручиолли сделал новый полный перевод (НЗ - 1530, ВЗ - 1532). Первая протестантская Библия на итал. языке, переведенная с оригинальных языков, была подготовлена Джованни Диодати и вышла в Женеве (1607). Антонио Мартини, впоследствии архиеп.Флорентийский, перевел Библию с Вульгаты (НЗ - 1769-71, ВЗ - 1776-81).

В течение 19 в. Библия появилась на 10 итал. диалектах. В 20 в. также было сделано много переводов на итал. язык.

В наст. время выходит "Новейший перевод Библии с языков оригинала" в 45 томах. Над ними работает 36 католич. библеистов. Каждая книга снабжена библиографией, вступлением и примечаниями. Протестантские переводы вышли в 1921 и 1930. В 1974 опубликован итал. вариант Иерусалимской Библии.

Немецкие переводы. Фрагмент самой ранней рукописи перевода Библии на герм. яз. датируется 738. К 9 в. ученые относят рукопись перевода, сделанного с *Диатессарона. Всего насчитывается ок. 200 нем. библ. манускриптов, появившихся до *Гутенберга. Перевод Иоганна Менделя (1466) был первым переводом на совр. нем. язык. До выхода Библии *Лютера увидело свет 18 печатных переводов на различные нем. диалекты. Лютеровский перевод, законченный в 1534, стал определяющим как для дальнейшей работы переводчиков, так и для всего развития нем. языка и культуры. Перевод *Пискатора (1602-04), изобилующий латинизмами и архаизмами, во многом уступал ему. До 19 в. ортодоксальные нем. протестанты в основном лишь редактировали Библию Лютера. Радикальные изменения были внесены в издания, вышедшие в Галле (1892) и Страсбурге (1964).

В 18 в. вышло неск. переводов, сделанных неортодоксальными протестантскими теологами: *Цинцендорфом (1727), *Бенгелем (1737) и др. В духе *рационализма был выдержан парафраз 1735 ("Вертгеймская Библия"). О характере этого труда можно судить по переводу начальных строк Кн.Бытия: "Все тела Вселенной и наша Земля созданы в начале Богом. Что касается Земли, то она была окружена густым туманом и омывалась водами, над к-рыми носился сильный ветер. Но скоро на ней стало светлее, как того требовал Божественный промысл..."

В 19 в. Библия (целиком или частично) переводилась видными протестантскими экзегетами: *Де Ветте (ВЗ, 1809-12; НЗ, 1814), *Вайцзекером (НЗ, 1875), *Каучем (ВЗ, 1894) и др. Католич. переводы этого времени делались преимущественно с Вульгаты (1803, 1830, 1857). В 20 в. в германоязычных странах появилось огромное число новых переводов. Отметим католич. переводы Каттера П. (1915), Тильманна И. (1927), монахов-капуцинов Роша К. и Хенне Э. (1936), Рисслера П. и Сторра Р. (1949), протестантов *Вайсса И. (1925), *Хольцманна О., *Шлаттера. Одним из лучших католич. переводов считается перевод Парча П. (1952), а протестантских - "Библия Менге", опубликованная Германом Менге в Штутгарте (1926). Менге постоянно совершенствовал свой перевод и на 97-м году жизни подготовил 11-е изд. (1939). Высоким авторитетом у протестантов пользуется перевод 1931, созданный к 400-летию смерти *Цвингли, а у католиков - нем. вариант *Иерусалимской Библии (2-е изд. 1969). Ряд переводов ВЗ на нем. язык был сделан иудаистскими переводчиками: *Мендельсоном, Цунцом Л. (1838), Бернфельдом С. (1902), *Бубером и др.

Новогреческие переводы. Хотя к 11 в. новогреч. язык уже сложился, правосл. греки долгое время предпочитали пользоваться Библией на древнегреч. языке. Только в Константинопольской полиглотте 1547 впервые был опубликован новогреч. перевод Пятикнижия, причем текст был записан буквами евр. алфавита. Первая публикация с использованием греч. алфавита была подготовлена греч. монахом Максимом Каллиполитом и вышла в Женеве (1638). Этот перевод был отредактирован и издан в Германии (1710).

Константинопольский патр. Кирилл VI одобрил перевод Писания на новогреч. яз. (текст его грамоты см. в "Отчетах" Росс. библ. общества за 1814). В 1828 настоятель Синайского м-ря в Константинополе архим. Иларион сделал перевод НЗ. Перевод всей Библии на греч. яз. издан в 1840 (НЗ) и 1848 (ВЗ). Однако это начинание вызвало резкую критику *Экономоса, к-рый считал, что для Церкви вполне достаточно Септуагинты и НЗ в форме Текстус рецептус.

После войны с турками, в 1897 греч. королева Ольга основала общество для духовного просвещения и предложила митр.Прокопию начать работу над переводом Писания на новогреч. язык. Дело было поручено журналисту Александру Паллису, жившему в Лондоне. В 1901 афинская газета "Акрополис" начала печатание перевода Паллиса. Однако церк. и университетские круги встретили его крайне враждебно, видя в нем профанацию священного текста. Константинопольский патриарх Иоаким поддержал противников Паллиса. Проблема перевода приняла характер затяжного кризиса, в к-ром немалую роль сыграли национально-политич. страсти, и в конце концов Паллис вынужден был напечатать свой труд в Лондоне (1902). Только полвека спустя было издано два новогреч. перевода (Афины, 1955), причем один из них является *билингвой, содержащей новогреч. пер. и Текстус рецептус.

Польские переводы. Древнейший польск. перевод (Псалтирь) датируется 13 в. В 1516 было издано Евангелие от Иоанна. Первопечатный НЗ вышел в 1556. Он был сделан с греч. рукописей другом Лютера, пастором Яном Склюцким. Полная Библия появилась в Польше в 1561 в Кракове. Конфессиональная принадлежность переводчиков "Краковской Библии" остается невыясненной. В 1563 по инициативе кн. Николая Радзивилла в Бресте была выпущена вторая польская Библия, над к-рой работала большая группа ученых, переводивших с оригин. языков. Классич. католич. считается перевод свящ. Якуба Вуйка, сделанный с Вульгаты в 1599 (пересмотр. изд.Варшава, 1936, 1938).

В 1928 католич. архиеп. Михаил Ковальский опубликовал в Полоцке свой перевод НЗ. Наибольшим авторитетом среди польских протестантов пользуется "Данцигская Библия" (1932). К тысячелетию крещения Польши большая группа католич. библеистов страны выпустила "Священное Писание Ветхого и Нового Завета в переводе с оригинальных языков" (1965, 19712). Во главе редакции стояли видные польские библеисты А.Янковски, Л.Стаховяк и К.Романюк. Издание оформлено по образцу Иерусалимской Библии: оно снабжено вступительными статьями, примечаниями, словарем, хронологич. таблицами и картами.

Португальские переводы. Древнейшие рукописи португальских переводов относятся к 13-14 вв. Первопечатным библ. изданием в Португалии была "Жизнь Христа", евангельский парафраз Лудольфа Саксонского (Лиссабон, 1495). Первый полный перевод Писания сделал кальвинистский миссионер Альмейда Х.Ф. (НЗ вышел в Амстердаме в 1681, а ВЗ - посмертно в Батавии в 1748-53). Португальская католич. "Лига исследования Библии" выпустила перевод (1955), сделанный по образцу Иерусалимской Библии.

Румынские переводы. Первоначально румынские христиане пользовались слав. переводами Библии. Древнейшая рукопись такого перевода в Румынии "Апостол" относится к 12 в. Первопечатное Евангелие на румынском яз. было издано в типографии диакона Кореси ("Евангелие с поучениями", 1561). К 16 в. относятся переводы Псалтири и *Палеи. В 1673 митр.Дософтей (1624-93) выпустил румынский стихотв. *парафраз Псалтири. Вся Библия была издана в Бухаресте в 1688, а в 1795 этот перевод вышел в пересмотренном виде. В 19 в. группа ученых предприняла новый перевод, завершенный в 1865. После его редактуры последовало издание 1873. В наст. время в Румынской Правосл. Церкви наибольшим авторитетом пользуется перевод Библии 1936.

Русские переводы - см. Переводы Библии на русский язык.

Сербо-хорватские переводы. Впервые НЗ был переведен на сербо-хорватский язык с лат. перевода Эразма Роттердамского и Лютеровской Библии Далматой А. и Консулом С. Он вышел в 1562-63 в Германии. Полная Библия была опубликована францисканцем Каланчичем М. (Будапешт, 1831), причем в качестве алфавита им была использована кириллица. Известный лингвист и реформатор сербского языка Караджич В.С. опубликовал свой перевод НЗ в Вене (1847). Латинскими буквами напечатана одна из самых популярных сербо-хорватских Библий, подготовленная Бокотичем Л. (Белград, 1933). В 1953 вышел перевод Библии с оригин. языков, сделанный Иваном Саричем, архиеп.Сараевским.

Скандинавские переводы. Первый полный скандинавский перевод НЗ был закончен в 1524 при короле Христиане II, сочувствовавшем Реформации и позднее бежавшем из страны. Перевод был выполнен Микельсоном Х. и Винтером К. на основании Вульгаты и Лютеровской Библии. Язык его является смешанным (датско-шведским). Первый собственно датский перевод НЗ принадлежит одному из основоположников дат. лит-ры Педерсену К. (Антверпен, 1529-31). В 1550 был издан полный перевод Библии, основанный на лат. и нем. версиях. По требованию короля Христиана III он был переведен в соответствии со структурой Библии Лютера. Первый датский перевод Писания с оригин. языков появился в 1607 и сорок лет спустя отредактирован. Эта версия осталась самой употребительной вплоть до сер.19 в. В 1931 датская Королевская Академия выпустила новый перевод ВЗ, а в 1948 - НЗ. В 1938 увидел свет перевод Библии на "новый норвежский язык" пастора Индребо Р. Он был издан Норвежским библейским обществом.

Первопечатный перевод НЗ на швед. языке вышел в Стокгольме в 1526. Он был сделан с ориентацией на Библию Лютера и с учетом Вульгаты и греч. издания Эразма Роттердамского. Полная Библия на швед. яз. была подготовлена Петри Л., архиеп.Упсальским, совместно с его братом Петри О. (1541). Позднее вышло неск. новых редакций этой версии ("Библия Густава Адольфа", 1618; "Библия Карла XII", 1712). В 1865 проф. Мелин Х. подготовил и издал перевод, сделанный с оригин. языков. Один из последних швед. переводов вышел в 1917.

Словацкие переводы. В 1832 католич. каноник Полкович Ю. выпустил свой перевод Библии на словацкий язык, сделанный с Вульгаты. В 1926 Доновал Я. совместно с группой католич. ученых издал в Трнаве новый перевод. Протестантский перевод принадлежит пастору Рохачеку И. (Прага, 1936). Один из последних католич. переводов сделан С.Златошем и А.Суржанским (Трнава, 1946).

Словенские переводы. На словенский язык НЗ впервые перевел реформатский пастор Трубар П. (1577). Первая словенская Библия в переводе Далматина Ю. вышла в Виттенберге в 1584. Перевод был сделан с оригин. яз. и с учетом Библии Лютера. Словенские католики издали первый перевод, напечанный в Лейбахе. В 1914 "Британское и иностранное библейское общество" напечатало словенский перевод Писания, сделанный Крашки А. В 1925-29 Джеллич А., еп.Люблянский, издал свой перевод НЗ.

Французские переводы. Есть свидетельства, указывающие на то, что уже в 12 в. "вальденсы", последователи Вальдо П., основателя одного из предреформац. движений, перевели отд. части Библии на франц. язык. В том же столетии один нормандский монах перевел Псалтирь с лат. языка. В 13 в. группа ученых Парижского ун-та издала первую полную Библию во франц. переводе, а каноник Гюйар Мулен сделал парафраз из библ. истории. Это последнее издание неоднократно дополнялось. В завершенном виде оно получило название "Большой Библии" и выдержало с 1487 по 1545 12 изданий. В 1523 в Париже вышел анонимный перевод НЗ, автором к-рого, как полагают, был Жак Лефевр, известный деятель Возрождения. Полностью этот перевод был издан в Антверпене в 1530. В 1535 в Швейцарии вышел протестантский пер.*Оливетана, двоюродного брата *Кальвина. Труд этот неоднократно переиздавался (под ред. *Безы и др.). Последняя редакция 1744 на долгое время стала общепризнанной у франц. протестантов.

В 17 в. было сделано неск. католич. пер.: Девилля Ш. (1613), Корбена Ж. (1643), аббата М. де Мароля (1649), Амело Д. (1670), "Пор-Рояльская Библия" (НЗ, 1667) и др. В 18 в. вышли переводы *Симона Р. (1702), *Кальме (1724), и др. В 19 в. во Франции было издано много католич. и протестантских пер.: перевод каноников Ж.Бурассэ и П.Жанвье (1866), *Ройсса (1881), Л.Сегона (1880) и др.

Все переводы 20 в. сделаны с оригинал. яз. с учетом совр. лит. языка и новейших достижений критики и филологии. Наиболее известные из них: Иерусалимская Библия, *Экуменический перевод Библии, "Библия Плеяды", под ред.*Дорма, Библия в переводе каноника *Ости (1973), Библия, выпущенная "Библейским обществом" (1978) и др.

Чешские переводы. Еще *Гус предпринял исправление слав. перевода, а его последователи выпустили в 1475 НЗ на чеш. (богемском) языке. Первая полная Библия была напечатана в Праге в 1488. Ею пользовался в своей переводческой работе *Скорина. В 1593 в моравском Кралицком замке была издана "Кралицкая Библия", переведенная с оригинальных языков. На основе этого издания была подготовлена католич. чеш. Библия (1715). Она получила название "Библия Венцеслава" по названию общества, к-рое субсидировало издание. Из переводов 20 в. отметим перевод НЗ протестанта Жилки Ф. (1983) и "Малую Библию" *Коваржа. В связи с 400-летием "Кралицкой Библии" начал осуществляться экуменич. чеш. перевод Писания. Его готовит комиссия во главе с проф. факультета им. Яна Коменского *Бичем и И.Соучеком. В работе участвуют представители различных конфессий. Он готовится с 1961 и в наст. время уже выпущено 11 томов. Весь корпус составит 16 томов (не считая дополнит. тома с *неканонич. книгами). В основу положена "Библиа Гебраика" Киттеля Р. и др. критич. издания. Тома, содержащие текст ВЗ, включают комментарии и примечания. Параллельно выходит и общедоступный вариант этого издания.

Иером.*А л е к с и й (Виноградов), История Английско-Американской Библии, т.1-3, СПб., 1889-91; [*А н д р е е в И.Д.], Библ. переводы, НЭС, т.6; Б а л ц а т е с к у А., Бессарабское отделение Рос. Библ. Общества, "Кишиневские ЕВ", 1872, ( 7-8, 11; В и г у р у Ф., Руководство..., М., 19162, т.1; Г о т х а й л ь Р., Библии переводы, ЕЭ, т.4; "Евангельский вопрос в Афинах", "Странник", 1902, ( 1; История христ. Церкви в 19 в., т.1-2, СПб., 1900-01; Л о г а ч е в К.И., Библ. комиссия и изучение истории Библии у славян, ЖМП, 1974, ( 7; е г о ж е, О книге архиеп. Дональда Коггана "Слово и мир", ЖМП, 1975, ( 4; Споры по вопросам о переводе Библии в протестантской франц. Церкви, ПО, 1864, т. XV, ( 10; *Ю н г е р о в П.А., Общее историко-критич. введение в свящ. ветхозав. книги, Каз., 1902; прот.Я к о в л е в и ч Р., Новый перевод Библии на чешский язык, ЖМП, 1979, ( 12; иностр. библиогр. см. в NCE, v.2; Enc. Kat., t.2, s.398-415; а также ст. Переводы библейские.

ПЕРЕВОДЫ БИБЛИИ НА РУССКИЙ ЯЗЫК. Большинство П.Б. на р. я. было сделано в 19-20 вв., поскольку именно в это время потребность в таких переводах возросла в связи с увеличением дистанции между церк.-слав. и рус. языками.

1. От древних переводов 15-16 вв. до переводов Росс. библ. общества. Первой попыткой дать полный пер. Писания, независимый от церк.-слав., был труд *Скорины - "Библия Русска" (Прага, 1517-19). Язык этого перевода отражал особенности зап. языкового региона и был близок к белорусскому. В 1680 *Симеон Полоцкий выпустил в Москве свою "Псалтырь рифмотворную". Форма перевода была, по его собств. словам, подсказана евр. оригиналом, тоже написанным стихами. В 1683 толмач польского приказа Авраам Фирсов сделал перевод псалмов, опираясь на Библию *Лютера и евр. текст, и снабдил его экзегетич. и историч. комментариями. Фирсов считал, что пришло время передать Слово Божье на "нашем, простом, обычном языке", но труд его встретил сопротивление. Патриарх Иоаким осудил его, и лишь немногие экземпляры были сохранены в казне с пометкой: "Без указу не велено смотреть никому". Гл. аргумент противников Фирсова заключался в том, что он ориентировался на протестантское издание. На рубеже 17 и 18 вв. лифляндский пастор *Глюк Э. перевел почти всю Библию "на общеупотребительный русский язык", но рукопись была затеряна, так и не увидев свет. В 1792 проф. московской Славяно-греко-латинской академии *Мефодий (Смирнов), впоследствии архиеп.Лифляндский, публично зачитал свой перевод Послания к Римлянам, к-рый был издан в Москве в 1794 и стал первой рус. книгой НЗ, вышедшей в свет.

2. Перевод Российского библейского общества. *Росс. библ. общество сделало первые решающие шаги в деле создания рус. Библии. Работа была начата в СПб.ДА в 1816 (с разрешения Синода от 1813), и в 1818 впервые было издано Четвероевангелие. Перевод Мф осуществил прот.*Павский, Мк - архим. Поликарп Гайтанников (ум.1837), Лк - архим.Моисей (Антипов-Платонов), а Ин - архим. *Филарет (Дроздов), впоследствии митрополит. Целиком НЗ вышел в 1821. За три дня было распродано ок. 350 экземпляров. Затем в 1822 в Петербурге вышла Псалтирь в рус. переводе при ближайшем участии Филарета Дроздова. В 1825, накануне закрытия библ. общества, было напечатано 8 первых книг ВЗ, гл. обр. трудами прот.Павского. Хотя сам перевод не был ни осужден, ни запрещен Синодом, гонители библ. общества добились сожжения всего тиража. Даже противник перевода митр.Филарет (Амфитеатров) вспоминал об этом варварском акте с глубоким возмущением. (См. подробнее ст. "Российское библейское общество".).

3. "Николаевская эпоха". Официальный указ о закрытии библ. общества был подписан Николаем I в апреле 1826. К тому времени работа над рус. Библией была приостановлена и общество фактически ликвидировано. Протасов Н.А. и др.противники перевода извлекли на свет "грамоты" греч. патриархов к Свят. Синоду Русской Церкви (18 в.), в к-рых осуждалось чтение мирянами Библии "без руководства". Таким путем думали поставить окончат. преграду делу рус. перевода. Однако и в николаевскую эпоху частные лица не оставили попыток переводить Писание. Поэт *Жуковский перевел НЗ с церк.-слав. яз. ("Новый Завет", Берлин, 1895), но в России он был опубликован только в 1902, и то не полностью. Нелегально напечатанный студентами СПб.ДА перевод *Исторических, *Учительных и *Пророческих книг ВЗ, сделанный прот.Павским (1838-41) привел к следствию над переводчиками и издателями. Почти весь тираж был отобран и уничтожен. Алтайский миссионер архим.*Макарий (Глухарев) за перевод с евр. яз. книг ВЗ (30-40-е гг.) подвергся церк. прещениям (перевод его вышел посмертно). Идея рус. Библии приобрела оттенок политич. оппозиции. Сподвижник Герцена А.И. *Кельсиев в антиправительств. целях перевел Пятикнижие и издал его в Лондоне под псевдонимом "Вадим" (1860). По замечанию проф.МДА П.С.Казанского, это был "перевод нелепый, чуждый знания русского языка и еврейского". За границей же был опубликован перевод Гал и Еф *Хомякова (в России его издали посмертно в 60-х гг.).

4. Синодальный перевод 1860-76 гг. Сразу же после смерти Николая I (1855) Свят. Синод, при участии митр.Филарета (Дроздова), архиеп. *Иннокентия (Борисова) и протопр.*Бажанова, возобновил обсуждение вопроса о переводе. В составленном митр.Филаретом проекте постановления указывалось, что Слово Божье изначала проповедовалось на "природном общедоступном языке", что слав. язык стал непонятен рядовому читателю, что дело перевода было санкционировано Синодом еще в 1813. Митр.Филарет подчеркивал, что работа над рус. Библией была приостановлена "по причинам официально не объясненным".

Однако враги перевода отступили не сразу. Митр.Филарет (Амфитеатров), обер-прокурор Свят. Синода А.П.Толстой и ряд лиц, писавших анонимно, составили серию докладов, направленных против рус. Библии. Митр.Филарет (Амфитеатров) писал, что "русское наречие не может передать священного писания со всею той силою и верностью, каким отличается перевод славянский". Он опасался, что народ, получив рус. Библию, охладеет к храмам, подчеркивал иностр. происхождение идеи перевода и видел здесь опасную политич. подоплеку. Трудности при чтении слав. Библии, по его мнению, могут быть преодолены усердием читающих и отдельными исправлениями текста. Толстой А.П. со своей стороны утверждал, что новая рус. Библия угрожает общеславянскому единству, и требовал, чтобы была проведена консультация с Элладской Правосл. Церковью. Все эти доводы были полностью разбиты митр.Филаретом (Дроздовым) в его докладе от 21 июля 1857. В частн., он отметил, что "восстание против министра духовных дел (Голицына - А.М.) и против Библейского общества и перевода священных книг образовали люди, водимые личными выгодами, к-рые, чтобы увлечь за собою других благонамеренных, употребляли не только изысканные и преувеличенные подозрения, но и выдумки и клеветы".

В 1858 Александр II санкционировал положительное решение вопроса, принятое Свят. Синодом. В решении указывалось, что перевод будет делаться профессорами духовных академий под контролем Свят. Синода. В основу ветхозав. перевода должен быть положен масоретский текст, но с учетом греч. и слав. переводов. В процессе работы над переводом было разрешено напечатать прежде запрещенные рус. версии (Павского Г. и Макария Глухарева). Одновременно Британское библ. общество поручило *Левисону сделать перевод канонич. книг ВЗ с евр. языка. После его смерти работа была завершена *Хвольсоном (этот перевод издан в Лондоне в 1866-75, а затем в 1882 в России).

Но это были лишь подготовительные труды. Сам син. перевод был начат с книг НЗ. Попытка привлечь к работе над одним Евангелием сразу две академии оказалась неудачной; поэтому в 1859 труд разделили след. образом: Мф был отдан СПб.ДА, Мк - МДА, Лк - Каз.ДА, а Ин - КДА. В основу было положено издание греч. текста, осуществленное *Маттеи, а также др. издания. В 1860 увидело свет Четвероевангелие, в 1862 - Апостол, а в 1863 - весь НЗ.

Над переводом ВЗ работал комитет, состав к-рого вскоре изменился. Гл. членами его остались *Голубев, *Ловягин, *Савваитов и Хвольсон. Опыты переводов ВЗ (в том числе *Олесницкого А. и прот.*Максимовича) публиковались в духовных журналах. Активное участие в редактуре принимал архиеп. Тульский *Никандр (Покровский). Окончательная редакция принадлежала митр.*Исидору (Никольскому) и прот. Бажанову. В 1868 в С.-Петербурге вышло Пятикнижие, в 1869 - Историч. книги, в 1871 - Псалтирь, а в 1876 - вся Библия. В издании указывалось, что оно печатается "по благословению Святейшего Синода", и поэтому перевод получил название с и н о д а л ь н о г о.

По мнению проф.*Евсеева, этот перевод, при всех своих достоинствах, был весьма неровен. Главной причиной его недостатков явился произвольный метод сочетания евр. и греч. текстов ВЗ. Кроме того, Евсеев отмечал, что язык син. перевода уже к 1876 отстал от рус. лит. языка. Тем не менее, десятки лет синодальный перевод продолжал переиздаваться без к.-л. изменений.

В 1926 община евангельских христиан напечатала его с учетом новой рус. орфографии. В 1956 Московский Патриархат выпустил син. пер. Библии, проведя корректуру текста для хотя бы частичного соответствия с совр. языком. Были сделаны и нек-рые добавления (напр., включено древнее предисловие к Сир, имеющееся в слав. пер.). Эта редакция (полная Библия и отдельно НЗ) выходила неск. раз. К новым изданиям были приложены карты и справоч. таблицы. В 1968 в ЖМП (( 10) был напечатан перевод Шестопсалмия, сделанный со слав. текста. Син. перевод остается общепринятым и для русскоязычных баптистов в Советском Союзе и за рубежом. Они неоднократно переиздавали син. Библию (полностью и отдельно НЗ, 1980).

5. Другие переводы 19 в. Дискуссии вокруг рус. Библии продолжались и после опубликования син. перевода. Против него печатно выступил еп.*Феофан (Говоров), к-рому отвечал проф.МДА *Горский-Платонов, защищавший рус. Библию. Сам Горский-Платонов издал свой опыт перевода Кн.Исход и псалмов. Работа над рус. Библией не прекращалась в течение всей 2-й пол. 19 в. В Трудах КДА был помещен перевод с греч. яз. (Быт, Пс, Песн, Притч, Есф, Макк), сделанный еп.*Порфирием (Успенским). В "Православном обозрении" был опубликован перевод псалмов *Никольского М.В., а в "Воскресном чтении" - перевод Малых пророков еп.Христофора (Эммаусского). Многие рус. экзегеты в своих толкованиях помещали и собств. переводы отдельных свящ. книг, напр., пер. Кн.прор.Софонии Тюрнина И.А. (Серг.Пос., 1897), Кн. прор. Михея и Кн. прор. Амоса *Юнгерова. В нач. 80-х гг. Толстой Л. написал работу "Соединение и перевод четырех Евангелий". Она представляла собой довольно свободное и спорное переложение евангельского текста, построенное в виде *гармонии. И перевод, и комментарии Толстого были сделаны в духе его религиоз. учения. По цензурным условиям книга не могла тогда быть напечатана в России и вышла в сокращ. варианте в Лондоне (1901). 1-е изд. "толстовского Евангелия" было опубликовано в России в 1906 (посл. изд. в ПСС Л. Толстого, М., 1957, т.24). С 1892 обер-прокурор Синода *Победоносцев готовил перевод НЗ с церк.-слав. языка. Полностью он вышел посмертно (СПб., 1906).

В 19 в. появилось и неск. переводов, сделанных иудаистскими переводчиками. Сотрудник Министерства нар. просвещения Леон Мандельштам (1819-89) издал в Берлине на рус. яз. Тору (1862) и Псалтирь (1871). В 1871 в С.-Петербурге и в 1872 в Варшаве вышли переводы "Псалмов Давида" литовского раввина Пумпянского А.Л. (1835-93), а в 1891 - его же перевод Притч ("Притчи Соломона с русским переводом и древнеевр. комментариями", СПб.). В 1875 гебраист Герштейн И.Г. и писатель Гордон Л. опубликовали параллельно с евр. текстом совместный перевод Пятикнижия. Лучшим из иудаистских переводов ВЗ считается перевод белостокского раввина и филолога *Штейнберга (Пятикнижие, 1899; Ис Нав, Суд, 1906, Ис, 1875). Перевод был снабжен комментариями и напечатан в г.Вильна с параллельным евр. текстом.

6. Переводы 20 в. В 1902 архим. (впоследствии еп.) *Антонин (Грановский) издал свою реконструкцию и перевод Кн.Варуха. Проф. Каз.ДА Юнгеров выпустил в Казани свои переводы с греч. яз. Притч (1908), Ис (1909), Иер и Плач (1910). В переводах с древнеевр. литератора Эфроса А. были изданы "Песнь Песней Соломона" (СПб., 1909) и Кн.Руфи (М., 1925). Проф. КДА прот.Рождественский А. перевел Сир с найденного в 19 в. евр. текста и снабдил его обширными комментариями (СПб., 1911). В 1912 представители либерального иудаизма Сев Л.А. и Соловейчик М.А. перевели ряд важнейших отрывков из ВЗ для "Очерков по еврейской истории и культуре". Поэт Ярошевский Л. перевел стихами Песнь Песней (Пг., 1916), а Бродовский Г.А. - Кн.Есфири (Одесса, 1918). Фрагменты из Пророч. книг были включены в кн. Лабковского С.Д. "Поэзия пророков" (Берлин-Петроград-Москва, 1923). В "Библиотеку Всемирной Литературы" (М., 1973, т.1) вошел ряд ветхозав. книг. Фрагменты из Кн.Бытия и Кн. Ионы для этого издания были переведены Аптом С. (БВЛ, М., 1973, т.1), перевод Кн.Иова принадлежит *Аверинцеву, а Песн и Еккл - *Дьяконову. С 1975 израильское министерство религий начало издавать новый рус. пер. ВЗ. Он отличается буквализмом и низким лит.уровнем. Для "Хрестоматии по Древнему Востоку" (М., 1980, т.1) *Амусиным, Винниковым И.Н. и Глускиной Г.М. были переведены фрагменты из ветхозав. книг.

В 20 в. появилось лишь два рус. пер. НЗ. Первый был предпринят в 1953 под эгидой Британского и иностранного библейского общества (см. ст. Общества библейские). Редакцию, в к-рую входили Васильев А.П. и Куломзин Н., возглавлял еп.*Кассиан (Безобразов). Переводчики основывались на *критическом издании *Нестле. Однако их желание приблизить перевод к совр. рус. языку осталось неосуществленным, т.к., будучи эмигрантами, они утратили связь с живым языком соотечественников. Второй перевод был издан в США амер. баптистами (напечатан параллельно с англ. версией, 1977). Следует также отметить римское издание син. перевода НЗ, в к-ром сделан ряд исправлений по слав. тексту (1944-46). Опыт нового перевода отд. мест НЗ опубликован Логачевым К.И. (р.1937), входившим в 70-е гг. в *Группу библейскую при ЛДА (ЖМП, 1975, ( 1).

А л е к с е е в А.А., Пятикнижие Моисея в переводе г. Мандельштама, ДБ, 1876, ( 8, 9, 46, 47; иером. А л е к с и й (Макринов), Вклад С.-Петерб.-Ленингр. ДА в развитие библеистики (Переводы Свящ. Писания на рус. язык и библ. текстология), БТ, сб., посвящ. 175-летию ЛДА, Л., 1986; [*А н д р е е в И.Д.], Библ. переводы, НЭС, т.6; А с т а ф ь е в Н., Опыт истории Библии в России, СПб., 1889; Британский перевод Свящ. Писания ВЗ на рус. язык, ПО, 1877, т.I, ( 2; Б ы ч к о в А.М., Ф а д ю х и н С.П., История перевода Библии на рус. язык, БВс, 1976, ( 3; В е р ш и н Н., Сличение переводов Моисеева Пятикнижия на рус. язык с евр. текста, ПС, 1900, т.I (приложение); Г о р с к и й - П л а т о н о в П.И., О недоумениях, вызываемых рус. переводом свящ. книг ВЗ, ПО, 1877, т.I, ( 1-2, 4; е г о ж е, Несколько слов о ст. преосвящ.Феофана: "По поводу издания свящ. книг ВЗ в рус. переводе, ПО, 1875, т.III, ( 11; *Е в с е е в И.Е., Столетняя годовщина рус. перевода Библии, Пг., 1916; е г о ж е, Собор и Библия, Пг., 1917; *И в а н о в А.И., Новый перевод на рус. язык Ев. от Матфея, ЖМП, 1954, ( 4-5; *К о р с у н с к и й И.Н., Труды МДА по переводу Свящ. Писания и творений св. Отцев на рус. язык за 75 лет ее существования, ПТО, 1889, т.44, 1890, т.45, 1891, т.47; е г о ж е, О подвигах Филарета, митр. Московского, в деле перевода Библии на рус. язык, в кн.: Сб. по случаю столетнего юбилея со дня рождения (1782-1882) Филарета, митр. Московского, М., 1883, т.2; е г о ж е, Филарет митр. Московский в его отношениях и деятельности по вопросу о пер. Библии на рус. язык, М., 1886; К р а с н ы й Г., Библии переводы и издания в России, ЕЭ, т.4; Л о г а ч е в К.И., Издания рус. переводов Библии, ЖМП, 1975, ( 7,11; архим.М а к а р и й (Глухарев), О потребности для Росс. Церкви переложений всей Библии с оригин. языков на совр. рус. язык, ПТО, 1861, т.20; *Н е к р а с о в А.А., Всегда ли русский перевод с евр. текста точно передает содержание ветхозав. книг? ПС, 1898, т.I; *Н и к о л ь с к и й М.В., Рус. пер. Библии и значение евр. филологии, ПО, 1876, т.I, ( 4; Объяснение неудобопонятных слов и выражений в рус. пер. кн. Свящ. Писания ВЗ, СПб., 1881; Объяснение нек-рых разностей между русским и славянским переводами ветхозав. Библии, ЧОЛДП, 1877, ( 3; [П о п о в К.], Рус. пер. Библии для евреев, изданный в Берлине, ПО, 1862, т.VII, ( 4; [е г о ж е], Известие о переводе с евр. 9 ветхозав. книг М.С.Гуляевым, ПО, 1866, т.XX, ( 6; е г о ж е, О переводе ветхозав. книг на рус. язык в духовных журналах, ПО, 1868, т.XXV, ( 4; е г о ж е, По поводу издания свящ. книг ВЗ в рус. переводе, М., 1876; П о с п е л о в И., О рус. переводе кн. Екклезиаст, ПТО, 1864, ( 22; Предполагаемое издание ветхозав. книг Библии в рус. пер. с примечаниями, ЧОЛДП, 1877, ( 3; Р и ж с к и й М.И., История переводов Библии в России, Новосибирск, 1978; Р у с с к и й (псевдоним), Об издании в Лондоне рус. перевода Библии, ПО, 1860, т.III, ( 11; *С м и р н о в - П л а т о н о в П.С., О рус. переводе кн. Иисуса, сына Сирахова, ПО, 1860, т.III, ( 12; е г о ж е, О рус. пер. Библии, ПО, 1860, т.I, ( 1; С о р о к и н В., Л о г а ч е в К.И., Актуальные проблемы рус. перевода Свящ. Писания, БТ, 1975, сб.14; *Т и х о м и р о в П.В., К переводу и истолкованию Пс XIV, 4, БВ, 1904, ( 10; еп.Ф е о ф а н (Говоров), По поводу издания Свящ. книг ВЗ в рус. переводе, ДЧ, 1875, ( 9-12; е г о ж е, О нашем долге держаться перевода 70-ти толковников, М., 1876; е г о ж е, О мере православного употребления евр. нынешнего текста по указанию церк. практики, ЦВ, 1876, ( 23; Ф и л а р е т, архиеп. Черниговский, Право мирян на учение и изучение Писания, ВЧ, 1862-63, ( 7-12; прот.Ф л о р о в с к и й Г., Пути рус. богословия, Париж, 19812; Ход дела по составлению примечаний к рус. переводу ветхозав. Библии, ЧОЛДП, 1878, ( 4; Ч и с т о в и ч И., История переводов Библии на рус. язык, СПб., 18992; е г о ж е, Руководящие деятели духовного просвещения в России в первой половине текущего столетия, СПб., 1894; Я к и м о в И.С., По поводу мнения одного епископа о значении рус. пер. ветхозав. книг, изданных по благословению св.Синода, ЦВ, 1876, ( 3; см. также ЖМП, 1955, ( 11, 1956, ( 7.

ПЕРЕВОДЫ БИБЛИИ НА ЦЕРКОВНО-СЛАВЯНСКИЙ ЯЗЫК. Церк.-слав. языком принято называть один из диалектов старослав. яз., именуемого также староболгарским. Именно этот язык стал первым среди слав. языков, на к-рый была переведена Библия, и поэтому он получил общеславянское распространение.

Период рукописных изданий. Первыми переводчиками Библии на церк.-слав. яз. были свв. *Кирилл и Мефодий (9 в.), создатели слав. азбуки. Они переложили на слав. язык *"Евангелие апракос", "Апостол", Псалтирь и *Паремийник. Оригиналом для них служила *Септуагинта в *Лукиановой рецензии. Оставшиеся непереведенными части Библии перевели преемники просветителей. На Русь Кирилло-Мефодиевский перевод проник из Византии, вероятно, еще при равноап. кн. Владимире. В 11 в. в Киеве уже была собрана большая б-ка, в к-рой несомненно имелись экз. Свящ.Писания. Одной из древнейших библ. рукописей на церк.-слав. языке является *Остромирово Евангелие (1056-57).

Господство Золотой Орды нанесло огромный урон развитию духовного просвещения на Руси. Однако и в это время работа над Свящ.Писанием не прекращалась. В 14 в. свт.*Алексий Московский собственноручно переписал *извод (или перевод?) НЗ. К 15 в. относится редактура слав. перевода Пятикнижия, принадлежащая неизвестному лицу. Поправки в нем "сделаны были человеком, знающим еврейский текст" (*Астафьев Н.). В допечатный период при переписывании в текст, естественно, проникали многочисл. ошибки и неточности. Постепенно церк.-слав. Библия все больше отдалялась от первоначальной, Кирилло-Мефодиевской. Так, нек-рые книги *Геннадиевской Библии (1499) были переведены с *Вульгаты.

Для исправления рукописей в 1518 в Москву по приглашению Великого кн. Василия III прибыл прп. *Максим Грек. Он не только произвел редактуру свящ. книг, но и сделал новый перевод Псалтири. Однако, вовлеченный в церк.-политич. борьбу своего времени, св.Максим подвергся суду и умер в заточении. Само же дело "справы" книг не было оставлено. В 1551 его санкционировал Стоглавый собор.

Печатные издания Библии на церк.-слав. языке. Первой в России книгой, вышедшей из-под типографского станка, было Евангелие 1553-54. Затем появился *"Апостол" диакона *Федорова и ряд изданий в западно-русском крае: Заблудовские Евангелия и Псалтирь (1569-70), Львовский "Апостол" (1574), Виленские Евангелие и Псалтирь (1575-76). Трудами кн.*Острожского и Федорова была издана церк.-слав. первопечатная Библия (см. ст. Острожская Библия). На этом издании основывалась "Московская Библия" 1663. Она готовилась по поручению царя Алексея Михайловича группой зап.-рус. ученых во главе с Епифанием Славинецким. Дело "было исполнено по-ученически плохо, представляя во всем точную перепечатку острожского издания" (*Евсеев). Переводчики сознавали все изъяны своего труда: не хватало хороших греч. рукописей и специалистов. Поэтому работа над переводом продолжалась. В 1685 из Италии были вызваны греч. монахи Иоанникий и Софроний Лихуды, основавшие московскую Славяно-греко-латинскую академию (предшественницу МДА). Софроний Лихуд предпринял новую редактуру перевода, а в 1712 Петр I опубликовал указ о подготовке и издании церк.-слав. Библии. Кроме Софрония к работе была привлечена группа ученых: архим.*Феофилакт (Лопатинский), иером. Иаков (Блонницкий), монахи Феолог и Иосиф, Федор Поликарпов и Николай Семенов. Труд потребовал мн. лет работы. Было переписано 10 томов исправленного текста. Эта Библия вышла в Москве в 1751 при царице Елизавете Петровне. Все изменения текста были оговорены, чтобы не смущать ревнителей древнего благочестия. Примечания составили целый том, почти равный самой Библии. 2-е издание этой "Петровско-Елизаветинской", или "Елизаветинской" Библии вышло в 1754 с дополнит. примечаниями на полях и гравюрами. Фактически все последующие изд. церк.-слав. Библии (в т. ч. изд. *Росс. библ. общества 1816) повторяли этот перевод. Между тем он страдал рядом существ. недостатков, т.к. переводчики не придерживались определ. системы. Одни части Писания переводились с евр. текста, другие - с греч. или лат. версий. Стремление точно передать структуру языка греч. Библии привело к невразумительности мн. мест Писания. Поэтому в 20 в. была создана спец. комиссия с целью реконструировать древнейший слав. перевод (см. ст. Комиссия библейская русская). Были изучены сотни рукописей, составлены списки разночтений и сличены древнейшие манускрипты. Но после смерти Евсеева (1921) работа комиссии остановилась на подготовительной стадии. В какой-то мере ее дело продолжила группа специалистов при Ленинградской духовной академии (см. ст. Группа библейская).

Архим.*А м ф и л о х и й (Сергиевский), Четверо-евангелие Галичское 1144 г., М., 1885 (см. др. его работы в статье о нем); А с т а ф ь е в Н., Опыт истории Библии в России, СПб., 1889; Библия, СКДР, вып. 1; В а с ю т и н с к и й М., Краткий очерк истории текста слав. Библии в России до издания ее при Императрице Елизавете, "Прибавления к Черниговским ЕВ", 1870, ( 1,6; е г о ж е, О печатных изданиях Библии в России до Имп.Елизаветы, там же, 1870, ( 23; *В о с к р е с е н с к и й Г.А., К вопросу о научном издании слав. пер. Библии, Сб. ст. в память 100-летия МДА (1814-1914), Серг.Пос., 1915, ч.1; е г о ж е, Древнеслав. "Апостол", Серг.Пос., (вып. 1, Рим, 1902; вып. 2, 1 Кор, 1906; вып. 3-5, 2 Кор, Гал, Еф, 1908); е г о ж е, Характеристич. черты четырех редакций слав. пер. Ев. от Марка по ста двенадцати рукописям Евангелия 11-16 вв., Серг. Пос., 1895; е г о ж е, К вопросу о новом пересмотре слав. перевода Библии, БВ, 1903, т.1; е г о ж е, Кирилло-Мефодиевский слав. перевод Библии, ЧОЛДП, 1885, №5; прот.*Г о р с к и й А.В., *Н е в о с т р у е в К.И., Описание слав. рукописей Моск. син. б-ки, кн.1-5, М., 1865-69; *Е в с е е в И.Е., Очерки по истории слав. пер. Библии, Пг., 1916 (см.др. его труды в ст.Евсеев); *Е л е о н с к и й Ф.Г., По поводу 150-летия Елизаветинской Библии, СПб., 1902; еп.*И о а н н (Митропольский), Любителям слова Божия на слав. наречии. Опыт объяснения непонятных слов и выражений слав. Библии, Новочеркасск, 1890; Л е б е д е в В.К., Слав. перевод кн. Иисуса Навина, СПб., 1890; Л о г а ч е в К.И., Труд проф. И.Е.Евсеева по истории слав. Библии, ЖМП, 1972, ( 8; е г о ж е, Основные проблемы греч. и слав. библ. текстологии, ЖМП, 1974, ( 1; М и х а й л о в А.В., Опыт изучения текста кн. прор.Моисея в древнеслав. переводе, Варшава, 1912, ч.1. Паремийный текст; П р о з о р о в с к и й Д., Происхождение слав. пер. свящ. книг, СПб., 1869; Р и ж с к и й М.И., История переводов Библии в России, Новосибирск, 1978; С м е н ц е в с к и й М., Братья Лихуды. Опыт исследования из истории церк. просвещения и церк. жизни кон. 18 в., М., 1899; С о л о в ь е в С.М., Письма о Библии в России, ВЧ, 1872, ( 12,16, 18; С р е з н е в с к и й И.И., Саввина книга Евангельских чтений 11 в., в его кн.: Древние слав. памятники юсового письма, СПб., 1868; свящ.С т р о г а н о в В., Библейская наука в МДА, Юбил. сб., посвящ. 100-летию МДА, Загорск, 1985 (ркп); митр.*Ф и л а р е т (Дроздов), О догматич. достоинстве и охранительном употреблении греческого 70-ти толковников и славянского переводов Свящ. Писания, ПТО, 1858, ( 17; *Ч и с т о в и ч И., Исправление текста слав. Библии перед изданием 1751, ПО, 1860, т. 1, ( 4, т. 2, ( 5; е г о ж е, История переводов Библии на рус. язык, вып. 1-2, СПб., 18992; Я к и м о в И.С., Критич. исследования текста слав. перевода ВЗ в его зависимости от текста перевода 70-ти толковников, ХЧ, 1878, т.I-II; см. также ст.: Алексий Московский; Геннадиевская Библия; Кирилл и Мефодий; Максим Грек; Мстиславец; Острожская Библия; Остромирово Евангелие; Федоров; Российское библейское общество.

ПЕРЕВОДЫ БИБЛИИ НА ЯЗЫКИ НАРОДОВ СИБИРИ И СЕВЕРА. Эти переводы связаны гл. обр. с деятельностью рус. правосл. миссионеров (*Стефан Пермский) и *Российского библейского общества. В 19 в. переводы были сделаны по заказу библ. общества. В 1821 вышло Ев. от Матфея на карельском языке, переведенное священниками Тверской епархии Матфеем Золотинским и Григорием Введенским (пер. Мк опубликован не был). Год спустя появилось в печати Ев. от Матфея на языке народа коми. Он принадлежал преподавателю Сольвычегодского духовного училища Александру Шергину. Перевод Мк, Лк, Ин и Деян, выполненный диаконом Устьсысольска Михаилом Лежневым, напечатан не был. В те же годы были предприняты и др. переводы: на язык вотяков (священниками Вятской епархии), вогулов (прот.Фелицыным), ненцев (архим.*Вениамином Смирновым). После запрещения библейского общества переводы книг Библии для северных и сибирских народов продолжались. В 40-х гг. архиеп.*Нил (Исакович) переводил Евангелие на бурятский язык (пер. издан не полностью). Особенно много потрудились в этом деле свт. *Иннокентий (Вениаминов), впоследствии митр. Московский, и его сподвижники. Они издали перевод НЗ на якутский язык (1859), сделали переводы НЗ на языки эвенков, кадьяков, колошей (не изданы).

"Отчеты" и "Известия" библ. общества, а также: *Ч и с т о в и ч И., История переводов Библии на русский язык, вып. 1-2, СПб., 18992.

ПЕРЕВОПЛОЩЕНИЕ - см.Метемпсихоз.

ПЕРЕДАЧА СЛОВА БОЖЬЕГО, историко-богосл. термин, к-рый относится 1) к формам и путям передачи божественного *Откровения людям и 2) к способам устной и письменной передачи библ. традиции от поколения к поколению.

1. Согласно Библии, Откровение возвещается избранным людям через *Теофании, видения, сны и через непосредств. воздействие Духа Божьего на свящ. писателей. По учению отцов Церкви, Слово Божье преломлялось в мысли, воле и представлениях боговдохнов. мужей в соответствии с определенным уровнем человеч. сознания. Т.о., библ. авторы активно и творчески соучаствовали в создании свящ. книг (см. ст.: Боговдохновенность; Богочеловеч. природа Свящ. Писания; Святоотеч. экзегеза; Синергизм).

2. Передача Откровения на протяжении истории осуществлялась через *Предание - как устно, так и письменно. Сама Библия является фиксацией Предания. С т. зр. *рационализма и *исторического эволюционизма, эта П.С.Б. была подчинена общим законам историч. развития, в к-ром немалую роль играют случайные факторы и личный произвол тех или иных писателей. Между тем новейшие исследования показали, что *устная традиция имела устойчивый характер, сохраняя в течение веков основы богооткров. истин. Эта устойчивость обеспечивалась *пророческими школами, культовыми и вероисповедными формулами (такими как, напр., Втор 6:4-9; 1 Кор 15:3-7), общепринятыми преданиями Общины (ветхозав. и новозав.). Работы *Гункеля, *Альта, *Льва (Жилле), *Рада, а также библеистов *скандинавской школы выявили значение прочной устной традиции, к-рая предваряла написание библ. книг (см. ст.: Досиноптич. традиция; "Истории форм" школа; "Истории предания" метод). Изучение памятников *Древнего Востока свидетельствует о том, что лит-ра той поры воспроизводилась в рамках канонич. традиции и веками сохранялась неповрежденной. Что касается Библии, то она была записана в форме *рукописных традиций, расхождения между к-рыми не имеют принципиального характера (см. ст.: Разночтения; Семейства текстов).

*Б у й е Л.О., О Библии и Евангелии, пер. с франц., Брюссель, 1965; [Г р у з и н ц е в К.], Подлинность и неповрежденность свящ. ветхозав. книг, "Пермские ЕВ", 1871, ( 11-13, 15; З в е р и н с к и й С., Передача религиозных текстов в древнем Восточном мире, "Странник", 1913, ( 5; прот.К о н с т а н т и н о в К., Свящ. Писание НЗ об апостольском Предании, ЖМП, 1957, ( 9; иером.*Л е в (Жилле), В поисках первоначал. евангел. предания, "Путь", 1930, ( 36; *C e r f a u x L., Jesus aux origines de la tradition, P., 1968; K n i g h t D.A., Rediscovering the Tradition of Israel, Missoula (Mont.), 1973.

ПЕРЕЙРА (Pereyra) Бенто (Бенедикт), иером. (1535-1610), католич. экзегет. Род. в Испании. В 1552 вступил в Общество Иисусово и с этого времени постоянно жил в Риме. Преподавал Свящ.Писание, философию и богословие. Большое влияние на П. оказали библ.-критич. труды *Мазиуса. П. принадлежат комментарии к Дан (1587), Быт (1589-98), Исх (1601), Рим (1603), Откр (1606) и Ин (1608-10). Основной чертой творчества П. было усвоение методов *исторической и *историко-литературной критики в сочетании с католич. подходом к Писанию. Как и Мазиус, он допускал, что книги Библии в древности проходили через "редактуру". Последователем П. был франц. католич. библеист *Симон Р.

*K r a u s, S.36; NCE, v.11.

ПЕРИКОПА (греч. perikop" - отрезок, отрывок), термин, означающий целостный по смыслу отрывок Писания. В эллинистич. риторике П. назывался краткий раздел публичной речи или книги. В библеистику термин П. был введен блж.*Иеронимом, к-рый разделил Писание на ряд отрывков. В рус. правосл. традиции понятию П. соответствует термин *"зачало". *Историко-литературное исследование Библии использует принцип деления на перикопы для установления форм *досиноптической традиции (см. ст. "Истории форм" школа) и др. лит. единиц, предшествовавших окончат. редакции свящ. книг.

ПЕРИОДИЧЕСКИЕ ИЗДАНИЯ БИБЛЕЙСКИЕ, журналы, газеты, альманахи и др. повременные издания, посвященные Библии. Существуют самые различные по характеру П.и. - от предназначенных для специалистов-экзегетов до детских. История библ. периодики еще не написана, хотя она занимает немаловажное место в исследованиях и популяризации Писания.

Западные издания 18-19 в. Родоначальником П.и.б. считается "Указатель по библейской и восточной литературе" ("Repertorium fur biblische und morgenlandische Literatur"), издававшийся под ред. *Айххорна И. (Lpz., 1777-86, ( 1-10). Он же редактировал "Всеобщую библиотеку библейской литературы" ("Allgemeine Bibliothek der biblisch en Literatur", Lpz., 1787-1800, ( 1-10). Эти издания носили рационалистич. характер. В 1825-71 в Принстоне (США) под ред. *Робинсона Э. выходил консервативно-пресвитерианский "Библейский указатель" ("The Biblical Repertory") (с 1872 он изменил название на "Presbyterian quarterly and Princeton review", с 1878 - "Princeton review" и с 1886 по 1888 - "New Princeton review"). Затем появились научные издания: "Библейское собрание" ("The Biblical Repository") в Нью-Йорке (1831-50) и "Библейский журнал" в Бостоне (1842-43). В 1848 в Лондоне был основан межконфессион. "Журнал священной литературы" ("Journal of Sacred Literature"), просуществовавший до 1855. С 1855 по 1868 с №3-4 он выходил под названием "Journal of Sacred Literature and Biblical Record". Аналогич. характер имел выходивший в Лондоне в 9-ти сериях "Толкователь" ("Expositor", 1875-1925). В 1881 было основано два научных журнала: нем. протестантский "Временник ветхозаветной науки" ("Zeitschrift fur die alttestamentliche Wissenschaft") и амер. межконфессион. "Журнал библейской литературы" ("Journal of Biblical Literature"). В расчете на пасторов и на широкого читателя был создан основанный в 1889 журн. "Толковое обозрение" ("Expository Times"). В 1892 о.*Лагранжем при доминиканской *Иерусалимской школе стало издаваться "Библейское обозрение" ("Revue Biblique"), к-рое выходит и поныне. Центральное место в нем занимают вопросы *географии и *археологии библейской. Издаются также книжные обзоры. С 1892 по 1920 в США существовал журн. "Библейский мир" ("Biblical World").

Русские издания. Самым ранним по времени рус. П.и. были годичные "Отчеты" (1814-22, вып.1-10), к-рые сообщали сведения о заседаниях и действиях *Росс. библ. общества. В 1824 в связи с возникшей потребностью в более широком освещении деятельности библ. общества стал выходить ежемесячный журнал "Известия о действиях и успехах библ. обществ в России и других государствах". Однако из-за ситуации вокруг Росс. библ. общества вышло только 10 номеров. В 1875-76 издавались "Воскресные рассказы". Это был орган "Общества Распространения полезных книг", выходивший под ред. председательницы "Общества" Стрекаловой А.Н. Он предназначался для "народа и детей". Каждый номер открывался гравюрой на библ. тему (*Шнорра и др. художников); далее следовало библ. повествование, назидательные очерки и рассказы. В 90-х гг. 19 в. прот.*Полотебнов начал издавать библ. журнал "Радость христианина при чтении Библии как Слова Божия". Журнал включал толкования на Библию, статьи на темы Свящ.Писания, очерки о переводах и распространении Библии в мире, отчеты по библ. археологии. Сборники бесед на тексты Свящ.Писания издавались как приложение к журн. "Руководство для сельских пастырей". Библейские разделы содержались в периодич. изданиях 4-х духовных академий: "Христианском чтении" (СПб.ДА), "Прибавлениях к творениям св.Отцов" и "Богословском вестнике" (МДА), "Трудах Киевской духовной академии", "Православном собеседнике" (Каз.ДА). Такие же разделы были в журн.: "Вера и разум", "Душеполезное чтение", "Христианин", "Православное обозрение", "Странник", "Чтения в Обществе любителей духовного просвещения", "Русский паломник" и др. В 1934-39 "карловацкая" *Русская духовная миссия в Иерусалиме выпускала журнал "Святая Земля". В наст. время материалы по библеистике на рус. яз. публикуются гл. обр. в "Журнале Московской Патриархии", "Богословских трудах", "Вестнике древней истории" и "Палестинском сборнике" (см. ст. Палестинское общество).

Зарубежные издания 20 в. Таких изданий существует мн. десятки. Перечень основных из них приводится в хронологич. последовательности.

1. 1900. "Временник новозаветной науки" ("Zeitschrift fur die neutestamentliche Wissenschaft") - нем. протестантское издание. Публикует экзегетич. работы и обширные библиографич. обзоры. Вначале выходил ежеквартально; в наст. время - ежегодник. Активное участие в издании принимали *Иеремиас, *Борнкамм, *Кеземанн.

2. 1903-39 (возрожден в 1957). "Библейский Временник" ("Biblische Zeitschrift") - нем. католич. издание. Печатает научные и богосл. исследования и обзоры лит-ры.

3. 1920. Журн. "Biblica" - орган *Папского библейского ин-та. Печатает статьи на мн. европ. языках. Руководят журналом члены Общества Иисусова.

4. 1921. Тот же ин-т издает на лат. языке журн. "Слово Божие" ("Verbum Domini"), предназначенный для клириков. Публикует рецензии на диссертации выпускников ин-та.

5. 1929-36. Исп. католич. журн. "Библейские исследования" ("Estudios Biblicos"). После перерыва возрожден в 1941. Выходит в Мадриде как орган "Испанской библейской ассоциации". Значит. место в этом издании занимают вопросы текстуальной критики и *палеографии.

6. 1933. "Журнал Библии и религии" ("Journal of Bible and Religion") издается в Филадельфии Амер. академией религий (до 1964 называвшейся Национальной ассоциацией библ. преподавателей). Орган ориентирован на широкие читательские круги.

7. 1936. "Шведский журнал экзегетики" ("Svensk Exegetil Arsbok") выпускается Упсальским университетом. Является гл. органом *скандинавской школы библеистики.

8. 1939. "Католический библейский ежеквартальный журнал" ("Catholic Biblical Quaterly") - орган Католич. библейской ассоциации Америки. Публикует статьи по библеистике, обзоры лит-ры, хронику.

9. 1946. Нем. католич. журнал "Библия и Церковь" ("Bibel und Kirche"). Издание носит популярный характер.

10. 1947. "Толкование" ("Interpretation") - орган протестантской Объединенной богословской семинарии (Ричмонд, США). Содержит материалы по экзегетике, *герменевтике библейской и библ. гомилетике. Рассчитан на пасторов и широкий круг читателей.

11. 1948. "Библейское и литургическое движение" ("Ruch Biblijny i Liturgiczny") - польск. католич. популярный журнал. Выходит в Кракове.

12. 1950. "Переводчик Библии" ("The Bible Translator") - журнал, выходящий под эгидой "Объединения библейских обществ" (см. ст. Общества библейские). Содержит две серии: одна посвящена общим вопросам *переводов библейских и экзегетики, а другая - технике перевода. Включает хронику и библиографич. обзоры.

13. 1950. Журн. "Библейское богословие" ("Biblical Theology"). Выходит в Белфасте (Сев.Ирландия). Содержит экзегетич. статьи и книжные обзоры.

14. 1950. "Ежегодник библейских исследований" ("Studium Biblicum Franciscanum Liber Annuus") - орган Иерусалимской библейской школы. Включает статьи на мн. европ. языках, преимущ. по библ. археологии.

15. 1951. "Ветхий Завет" ("Vetus Testamentum") - узкоспециальный историко-критич. и богосл. журнал. Издается в Лейдене (Голландия) при участии англ., франц. и нем. ученых под эгидой Международной организации по изучению ВЗ. Кроме исследовательских работ, содержит краткие заметки и библиографич. обзоры.

16. 1951. "Австралийское библейское обозрение" ("Australian Biblical Review"). Направление журнала межконфессиональное.

17. 1951. "Евангелие. Библейский журнал" ("Evangile". Cahiers Bibliques). Издается Католической евангельской лигой Франции. Рассчитан на массового читателя. Каждый номер посвящен определ. теме (напр., "Пророчества о Христе", "Библия и природа", "Сын человеческий", "Ночь Пасхи" и т.д.), содержит библиографию и хронику.

18. 1953. "Библейское обозрение" ("Rivista Biblica") - орган Итальянской библейской ассоциации. Научный католич. ежеквартальник.

19. 1953. "Библия и христианская жизнь" ("Bible et vie chretienne") - популярный журн., издаваемый в Париже бельг. католич. монахами.

20. 1954. "Новозаветные исследования" ("New Testament Studies"), муждународный журнал, выходящий в Лондоне при содействии Общества новозав. исследований и в сотрудничестве с учеными мн. европ. стран. Включает экзегетич. и исагогич. исследования, краткие статьи, библиографич. обзоры, хронику Общества.

21. 1957. "Библия и Святая Земля" ("Bible et Terre Sainte") - франц. католич. научно-популярный журнал по библ. археологии. Богато иллюстрирован. Каждый номер посвящен определ. теме, содержит планы для библ. кружков, библиографич. обзоры и хронику. Последний номер вышел в 1977. С этого времени журнал издается по той же программе, но в типографски улучшенном виде под названием "Библейский мир" ("Monde de la Bible").

22. 1959. "Библия и Восток" ("Bibbia e Oriente") - итал. католич. научно-популярный журнал; выходит в Милане, посвящен библ. географии, археологии и истории.

23. 1960. "Библия и жизнь" ("Bibel und Leben") - нем. популярный католич. журнал. Выходит в Дюссельдорфе.

24. 1962. "Библия сегодня" ("The Bible Today") - амер. католич. популярный журнал. Выходит в Колледжвилле (США) под ред. *Штульмюллера. Деятельное участие в издании принимал *Мейли. Журнал содержит очерки по экзегезе, исагогике, духовным проблемам, ответы на вопросы читателей и аннотированные обзоры лит-ры.

25. 1967. "Библия и ее провозвестие" ("La Bible et son message") - иллюстрир. католич. франц. издание, представляющее собой серии популярных статей по библ. истории (в хронологич. последовательности).

26. 1971. "Бюллетень библейских исследований" - греч. правосл. журнал. Выходит в Афинах под ред. *Агуридиса.

27. 1979. "Иисус" ("Jesus") - итал. католич. иллюстрир. журнал. На протяжении мн. номеров печатает (с отд. пагинацией) статьи по библ. истории, иллюстрирован цветными репродукциями с картин и памятников.

Кроме указанного, отметим многочисл. статьи по библеистике, выходящие в Болгарии, Польше, Румынии, Чехословакии (см. отд. ст. о библ. науке в этих странах).

"Греческое правосл. богосл. обозрение" ("The Greek Orhodox Theological Review"), обзор журнала, ЖМП, 1975, ( 2, с.78; Л о г а ч е в К., "Переводчик Библии" ("The Bible Translator"), обзор журнала, там же; F a h e y M.A., Biblical Periodicals, NCE, v.2; G r y g l e w i c z F., Biblijna czasopisma, Enc. Kat., t.2.

ПЕРРИН (Perrin) Норман (1921-75), амер. протестантский исследователь НЗ. Высшее образование получил в Германии и Англии (ученик *Иеремиаса). В 1959-64 проф. НЗ в богосл. школе в ун-те Эмори, а с 1964 в ун-те Чикаго. П. являлся представителем *"истории редакций" школы в амер. библеистике. Он посвятил методам и истории этой школы ряд исследований, подчеркивая важность богословия евангелистов, к-рые каждый по-своему интерпретировали предание. Однако, если он и признавал, что между словом Христовым и читателем Евангелий были две промежуточные стадии (предание и сами авторы Евангелий), это не мешало П. верить в возможность дойти до первоистока. По его мнению, подлинные слова Иисусовы могут быть восстановлены, если методика поисков будет достаточно разработана. К несомненно аутентичным он относил те места Евангелий, где не отражались богосл. тенденции иудейства или ранней Церкви. Другим критерием подлинности П. считал сходство аналогич. мест в Евангелии. Иными словами, работа по "выявлению слов Христа" заключается в устранении "наносных пластов". Этот подход вызвал критику у ряда экзегетов, к-рые отметили субъективность критериев, предложенных П.

Kingdom of God in the Teaching of Jesus, Phil., 1963; Rediscovering the Teaching of Jesus, N.Y., 1967; What is Redaction Criticism?, Phil., 1969; Jesus and the Language of the Kingdom, Phil., 1976; The Resurrection According to Matthew, Mark and Luke, Phil., 1977.

ПЕРСИДСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на восточные языки.

ПЕРСОНИФИКАЦИЯ - см.Поэтика Библии.

"ПЕСНИ ВОСХОЖДЕНИЯ", собрание гимнов, включенное в Псалтирь (Пс 119-133). "П.в." пелись во время *паломничества в Иерусалимский храм (слово "восхождение" в евр. и греч. языках означает путь в Иерусалим). По мнению прот. *Глаголева А., "большинство из этих псалмов написано или во время плена вавилонского или вскоре после него".

*Р ы б и н с к и й В.П., О паломничестве в Иерусалим в библ. время, ТКДА, 1909, ( 11; [архим.*Ф и л а р е т (Филаретов)], Песни степеней, ВЧ, 1856-57, ( 41, 52; проч. лит-ру см. в ст. Псалтирь.

ПЕСНИ ПЕСНЕЙ СОЛОМОНА КНИГА, каноническая книга ВЗ, входящая в сборник *Учительных книг. Ее евр. название шир ха-ширим означает "лучшая из песен". Песн состоит из 8 глав.

Композиция, содержание, литературный *жанр. Песн представляет собой поэтич. произведение, включающее 7 разделов с прологом и эпилогом: 1) 1:2-4; 2) 1:5-2:7; 3) 2:8-3:11; 4) 4:1-5:1; 5) 5:2-6:3; 6) 6:4-12; 7) 7:1-14; 8) 8:1-7; 9) 8:8-14. Это цикл монологов, вложенных в уста невесты, жениха и хора. В Песн нет связного сюжета, но каждая ее строка воспевает союз любящих, к-рые стремятся друг к другу, преодолевая препятствия. Они, по словам прот.*Павского, "выражают друг другу нежную и сильную любовь свою и между тем превозносят друг друга до небес, сравнивая со всем, что могло представляться им прекраснейшего и великолепного. Поелику же они провождают пастушескую жизнь, то и сравнения и картины большею частию снимаются ими из пастушеской жизни и сельских видов самой роскошной природы Палестинской и Ливанской". Хотя традиция приписывает Песн Соломону, в книге о нем говорится мало и в третьем лице. Толкователи даже отмечают в Песн противопоставление чистой любви пастуха и его невесты холодной пышности Соломонова гарема. Есть основания полагать, что первоначально Песн исполнялась во время брачного обряда. В любом случае оно имеет прямое отношение к таинству брака, единственному, как отмечал рус. богослов Троицкий С., таинству Церкви, имеющему ветхозав. происхождение. Книга раскрывает глубину библ. слов о союзе двух, ставших "одной плотью" (Быт 2:24). "Сильна, как смерть, любовь", - провозглашает Песн.

*Ориген определял жанр книги как "эпиталаму", свадебную песнь, и считал, что она была сложена в честь бракосочетания Соломона с египетской царевной (примечательно сходство Песн с произведениями егип. лирики). Ту же мысль выдвигал и *Феодор Мопсуестский. В 18 в. *Гердер впервые высказал предположение, что книга является лишь сборником песен ("нить отдельных жемчужин"), а не цельным произведением. В ту же эпоху Гете указал на драматический элемент в Песн. Эта догадка была развита *Эвальдом, а затем *Ренаном (1860), к-рый усмотрел в книге драму с единым сюжетом (простая израильская девушка предпочитает любовь пастуха участи гаремной жены царя). В наст. время большинство экзегетов рассматривает жанр Песн как нечто среднее между народной драмой и циклом песен.

Датировка книги и ее автор. Единственной косвенной ссылкой на Песн считают слова в Иер 16:9. Наличие в книге арамеизмов, перс. и даже греч. слов указывает на ее позднее происхождение (или редактуру). Почти все совр. библеисты относят Песн в ее нынешнем виде к 4-3 вв. до н.э. Это подтверждается и поздней ее канонизацией (см. ниже). Однако аргументы защитников древности книги (напр., *Гитцига, *Киттеля Р. и др.) сохраняют силу и поныне. В частн., они указывают на упоминание Тирцы, бывшей столицы *Ефрема до основания Самарии в 9 в. до н.э. Возможно, основа книги была создана еще при Соломоне, а позднее она неоднократно дополнялась и приняла окончат. вид во *Второго Храма период.

Канонизация и типы толкований. Включение Песн в канон встречало серьезные препятствия из-за ее "светского" содержания (в ней даже не упомянуто имя Божье). В *междузаветный период нек-рые раввины (напр., Шаммай) решительно отрицали ее *боговдохновенность. Конец спорам был положен в Ямнии, в 90-х гг. 1 в., когда Песн была признана частью Свящ.Писания. Раввин Акиба назвал ее самой великой книгой из *Кетубим. Но и после канонизации Песн споры вокруг нее время от времени возобновлялись. Феодор Мопсуестский считал ее произведением чисто человеческой поэзии (позднее его мнение было осуждено на V *Вселенском соборе). В 16 в. мнение Феодора Мопсуестского отстаивал соперник *Кальвина протестант Кастеллио С., а *Михаэлис исключил ее из своего перевода ВЗ. Спор шел гл. обр. вокруг истолкования смысла Песн. До наст. времени существует три типа толкования.

Буквальное, нецерковное толкование рассматривает Песн лишь как произведение любовной лирики, стоящее в одном ряду с аналогич. произведениями мировой литературы.

Мистическое толкование, восходящее к раввинистич. письменности и отцам Церкви, видит в Песн символическое изображение взаимной любви Бога и Общины верных (в христианстве - любви Христа и Церкви). Этот тип толкования отражен у свт.*Григория Нисского, у зап. мистиков (Бернара Клервоского, Терезы Авильской, Хуана де ла Круса и др.) и у правосл. церк. писателей.

В 19 в. рус. библеист *Олесницкий А. указал, что невеста в Песн символизирует Св.Землю, чем и объясняется своеобразие *метафор книги. Подобный взгляд поддерживают сегодня мн. толкователи.

Теория синтеза. Согласно этой теории, Песн есть гимн, прославляющий земную любовь; но в к о н т е к с т е в с е й б и б л е й с к о й т р а д и ц и и эта любовь не только является даром Божьим, но и символом отношений между Богом и людьми, между Богом и Его общиной. Духовный союз Господа и Церкви описывается Библией в терминах брачного союза (ср.Ос и Еф 5:22-33). Теория синтеза сохраняет и буквальный смысл Песн, и ее духовное, иносказательное значение. По этой теории включение в канон песни о любви д в у х, любви, познавшей уникальность любимого (6:9), освящает сильнейшее из человеческих чувств и одновременно делает его образом вечной любви между Творцом и человеком. П е р е в о д ы: Э ф р о с А., Песнь Песней Соломона, СПб., 1910; Я р о ш е в с к и й Д., Песнь Песней. В стихотворном переложении с библ. текста, Одесса, 1918; *Д ь я к о н о в И., Песнь Песней, М., 1971 С в я т о о т е ч. к о м м е н т а р и и: *Ориген (сохранился в пер. блж.*Иеронима; рус. пер.: Творения, К., 1880, т.6), свт.Григорий Нисский (рус.пер.: Творения, М., 1862, т.3).

А л е к с е е в А.А., "Песнь песней" по рус. списку 16 в. в переводе с древнеевр. оригинала, ПСб.., 1981, ( 27 (90); А л е к с е е в А., Толкование раввинистов на книгу: "Песнь Песней", ДБ, 1873, ( 39-40; Б е р н ф е л ь д С., Песнь Песней, ЕЭ, т.13; *Б у х а р е в А.М. (архим.Феодор), Печаль и радость по слову Божию, М., 1885; Б. Д., Рец. на кн.: [Глаголев А., Коммент. на кн. Песни Песней Соломона, СПб., 1909], ТКДА, 1909, ( 9; *Г л а г о л е в А., Комментарий на книгу Песнь Песней Соломона, СПб., 1909; З а н д М.И., "Песнь Песней", КЛЭ, т.5; Литература древнего Востока, под ред. акад.Н.И.Конрада, М., 1971; *М у р е т о в М.Д., Новозав. песнь любви в сравнении с "Пиром" Платона и Песнью Песней, Серг. Пос., 1903; Нек-рые новости нем. экзегетич. лит-ры (О книге Песнь Песней, соч. Кемпфа, 1879), ЧОЛДП, 1880, ч. 3; О л е с н и ц к и й А.А., Книга Песнь Песней (Ширга-Ширим) и ее новейшие критики, К., 1884; П а р х о м о в и ч А.М., О книге "Песнь Песней", "Кишиневские ЕВ", 1870, ( 16-18, 22, 24; *Р о з а н о в В.В., Библ.поэзия, СПб., 1912; С а б и н и н С.К., В каком смысле должно разуметь книгу Песнь Песней и что она в себе содержит, ХЧ, 1821, т.III; Т е р е з а А в и л ь с к а я, Размышления о "Песне Песней", "Символ", 1985, ( 14; Толкование на кн. Песнь Песней, там же; Учительный характер книги "Песнь Песней", ЧОЛДП, 1878, ( 4; архиеп.*Ф е о ф а н Прокопович, Рассуждение о кн. Соломоновой, нарицаемой Песнь Песней, М., 17842; *Я к и м о в И.С., О происхождении кн. Песнь Песней, ХЧ, 1887, ( 1; C o l l w i t z e r H., Song of Love, Phil., 1979; C r a g h a n J.F., The Song of Songs, Collegeville, 1979; N e e W., The Song of Songs, Fort Washington (Maryland), 1965; P o p e M.H., Song of Songs, Garden City (N.Y.), 1977 (в этой же работе приведена осн. иностр. библиогр.); см. также ст. Учительные книги ВЗ. О поэтич. *парафразах Песн см. ст. Лит.-художеств. интерпретации Библии.

ПЕСНЬ БОГОРОДИЦЫ, славословие, произнесенное Девой Марией в ответ на приветствие Елисаветы (Лк 1:46-55). Поскольку П.Б. принадлежит к немногим словам Богородицы, приведенным в Евангелиях, она издавна привлекала пристальное внимание проповедников и толкователей.

В нек-рых древних *рукописях библейских слово "Мария" в ст.46 отсутствует, и славословие т.о. вкладывается в уста Елисаветы. Однако большинство библеистов считает этот пропуск ошибкой переписчиков и отдает предпочтение церк. *Преданию, согласно к-рому молитву произнесла именно Дева Мария. В П.Б. есть много отголосков ветхозав. гимнов и псалмов, в частн., молитвы Анны, матери прор.Самуила (1 Цар 2:1 сл.). П.Б. носит мессианский характер; она выражает радость о наступающем дне спасения. Главная тема ее - торжество Божьей правды, возносящей смиренных и низлагающей сильных мира сего. *Желен указывал на тесную связь между П.Б. и воззрениями "бедняков Израилевых" (см. ст. Социальные интерпретации Библии). Возможно, славословие было сложено Самой Девой Марией на основе ветхозав. молитв. *Бенуа видит в нем "дохристианский псалом, вышедший из среды бедняков и воспринятый иерусалимской первообщиной до того, как он был использован Лукой". Иначе говоря, Богоматерь молилась словами гимна, хорошо ей известного. Много дискуссий вызвало слово tape...nwsij, переведенное в *синодальной Библии как "смирение". Ставился вопрос: могла ли смиренная Дева говорить о Своем "смирении"? Ряд толкователей считает, что это слово следует передать как незаметность, уничиженность. В переводе Кассиана (*Безобразова) в данном случае принято слово "малость".

П.Б. входит в состав христ. богослужения. В Правосл. Церкви она поется за Всенощным бдением. В России и на Западе ее многократно перелагали на музыку (см. ст. Музыка и Библия).

*Б о г о с л о в с к и й М.И., Детство Господа нашего Иисуса Христа и Его Предтечи по Евангелиям св. апостолов Матфея и Луки, Каз., 1893; *Г е й к и К., Жизнь и учение Христа, М., 1893, вып.1; архиеп. *И н н о к е н т и й (Борисов), Чтение евангел. сказаний об обстоятельствах земной жизни Иисуса Христа до выступления Его в открытое служение спасению рода человеческого, Соч., СПб.-М., 1877, т.11; *Р о з а н о в Н.П., Ев. от Луки, ТБ, т.9; проч. рус. библиогр. см. в кн.: Б а р с о в М., Сборник статей по истолковательному и назидательному чтению Четвероевангелия, Симбирск, 1890, т.1, с.133; *G a l o J., Marie dans l'Evangile, P., 1958; G e l i n A., Les pauvres de Yahve, P., 1956 (англ. пер.: "The poor of Jahweh", Collegeville, 1964); *K o v ( ( F., Poc(tek Evangelia Luk(sova, P., 1945.

ПЕСНЬ ЗАХАРИИ, благодарственный гимн, сложенный свящ. Захарией, отцом Иоанна Крестителя после рождения сына (Лк 1:67-80). Гимн является вкраплением в евангельское повествование и, по-видимому, существовал независимо в *досиноптической традиции. *Бультман даже считал П.З. дохристианской молитвой. Открытия в *Кумране обнаружили много точек соприкосновения между гимном и ессейскими псалмами. Это косвенно подтверждает мнение библеистов, к-рые связывали Крестителя с общиной Мертвого моря. Первая часть П.З. "во многом построена на молитвах, произносимых при обряде обрезания" (*Штулмюллер). Есть гипотеза, что первые христиане заимствовали П.З. из среды учеников Иоанна Крестителя, где она была общепринятой молитвой (о существовании особых молитв в иоанновой общине свидетельствует Лк 11:1).

Еп. *М и х а и л (Чуб), Иоанн Креститель и община Кумрана, ЖМП, 1958, ( 8; проч. библиогр. см.: JBC, v.1, p.121 и в ст. Песнь Богородицы.

ПЕСНЬ МАРИАМ, один из древнейших библ. гимнов. В краткой форме содержит всего 2 строки (Исх 15:21) и вложен в уста Мариам, сестры Моисея. В пространной форме (Исх 15:1-8) гимн поют "Моисей и сыны Израилевы", и поэтому он иногда называется "Песнью Моисея" (ср. Откр 15:3; не смешивать с *Песнью Моисея во Втор 32). Сравнение П.М. с ханаанской поэзией (см. ст. Угарит) привело мн. библеистов к выводу, что пространный вариант был сложен не в период Исхода, а в годы переселения израильтян в Палестину. Возможно, тогда гимн стал частью пасхального ритуала. П.М. прославляет Господа как Спасителя и Владыку, определяющего ход свящ. истории. В правосл. богослужении П.М. легла в основу ирмосов 1-й песни канона.

*C r o s s F.M., F r e e d m a n D.N., The Song of Miriam, "Journal of Near Eastern Studies", 1955, ( 14; свящ. *К н я з е в А., Господь, муж брани, ПМ, 1949, вып. 7.

ПЕСНЬ МОИСЕЯ, поэма, входящая в состав Второзакония (32:1-43). По содержанию и стилю приближается к псалмам и обличительным речам пророков (ср. Втор 32:1; Пс 49; Ис 1:2), при этом несет на себе нек-рые архаич. черты. П.М. говорит о верности Бога Своему Завету в "дни древние" и неверности Израиля, к-рая влечет за собой возмездие. Хотя, по *Септуагинте, песнь был записана самим Моисеем (32:44), ее ретроспективный характер указывает скорее на послемоисеево время. Ее сходство с произведениями ханаанской поэзии позволило *Олбрайту и *Айссфельдту датировать ее запись 12-11 вв. до н.э. Другие экзегеты относят П.М. к эпохе классич. *профетизма или даже к *Плена периоду. Большинство библеистов считает, однако, что песнь может датироваться концом времени судей. Важнейшей богосл. темой П.М. является непреложность Божественного Обетования: замысел Господа осуществляется вопреки неверности людей.

*В е л т и с т о в В., Песнь Моисея, ПТО, 1881, кн, 1, ч.27; И в а н о в А.В., Обличительная песнь Моисея, ВЧ, 1872, ( 11; Песнь Моисея, ЕЭ, т.13; E i s s f e l d t O., Das Lied Moses und das Lehrgedicht Asaphs, B., 1958; L e v y A.J., The Song of Moses, Baltimore, 1931; проч. библиогр. см. в JBC, v.1, p.20 и в ст. Пятикнижие.


П

Пет

ПЕТР (Феодор Екатериновский), еп. (1815-89), рус. правосл. духовный писатель. Род. в Саратовской губ. в семье священника. Окончил МДА (1844). Во время учебы в академии принял монашество (1841; с 1844 - иеромонах). Преподавал Свящ. Писание в Иркутской ДС (1845-57; с 1855 ректор). В 1857-59 был ректором Новоархангельской ДС. В 1859 хиротонисан во еп. Новоархангельского, викария Камчатской епархии. Последовательно занимал кафедры Якутскую, Уфимскую, Томскую. С 1883 жил на покое в Оптиной пустыне. Славился как проповедник и смиренный добрый пастырь. Экзегетич. труд П., содержащий толкование на Ис 1-23, вышел в Уфе (1873) без цензурного разрешения, что было поставлено на вид цензурному комитету. Полностью "Объяснение книги св. пророка Исайи" вышло в Москве в 2-х томах (1887). Это толкование является одним из наиболее полных на рус. яз. сводов святоотеч. комментариев на Ис.

С м и р н о в С., История МДА (1814-1870), М., 1879; И о а н н. РПИ, т.5.

ПЕТР ЛОМБАРДСКИЙ (Petrus Lombardus), архиеп. (ок.1095-1160), франц. католич. богослов. Высшее образование получил в Болонском и Парижском ун-тах. В Париже слушал лекции *Абеляра. В 1159 был возведен на Парижскую архиепископскую кафедру. В богословских воззрениях П. опирался гл. обр. на блж. *Августина. Он считался одним из предшественников *схоластической ср.-век. экзегезы. Кроме сочинения "Четыре книги сентенций" ("Sententiarum libri quatuor") (изложение догматики) ему принадлежат *глоссы и комментарии к Псалтири (ок. 1138), Евангелиям и посл. ап. Павла (1139-41). В этих толкованиях П. следовал методу составителей *катен, систематизируя положения *святоотеческой экзегезы.

M i g n e. PL, t.191-92.

ФЭ, т.4 (там же указана иностр. библиогр.); NCE, v.11.

ПЕТР (Петр Федорович Полянский), митр. (1862-1937), рус. правосл. церк. деятель. Род. в семье сел. священника Воронежской губернии. Окончил МДА в 1892, где затем нек-рое время исполнял обязанности помощника инспектора; с 1906 - член Учебного комитета при Свят. Синоде. В 1920 рукоположен патр. Тихоном во иеромонахи, затем хиротонисан во еп. Подольского, а затем назначен митр. Крутицким. После смерти патр. Тихона был Патриаршим Местоблюстителем. Магистерская дисс. П. "Первое послание св. апостола Павла к Тимофею. Опыт историко-экзегетич. исследования" (Серг. Пос., 1897) посвящена одной из труднейших проблем новозав. науки. Автор собрал в ней аргументы в пользу подлинности 1 Тим и предложил свою попытку датировать послание. Кроме того, в работе содержится подробный комментарий к 1 Тим.

М а н у и л, РПИ, т.5, с.388-98.

ПЕТРА СВ. АПОСТОЛА ПЕРВОЕ ПОСЛАНИЕ, каноническая книга НЗ, входящая в число *Соборных посланий. Содержит 5 глав. Древнейшая рукопись относится к 3 в.

Сведения о жизни св. ап. Петра. Родиной первоверховного апостола был галилейский г. Вифсаида на берегу Тивериадского озера. Имя, данное ему при рождении отцом (Ионой или Иоанном), было Симон (Симеон, евр. Шимон). Второе имя Кифа (арам. - скала; греч. Pљtroj - Петр, камень) он получил позднее от Господа (Ин 1:42). Из Вифсаиды Симон с братом Андреем переселился в Капернаум, где вступил в брак и жил в доме тещи (Мк 1:29-31; ср. 1 Кор 9:5). Там же он сблизился с семьей Зеведея, сыновья к-рого Иаков и Иоанн, как и Симон, были рыбаками. Вместе с ними он пришел на Иордан принять крещение от Иоанна Предтечи (Ин 1:28 сл.). К этому времени относится его первая встреча с Иисусом Христом; но учеником Его Петр стал в Галилее, когда Господь начал там Свою проповедь и призвал рыбака следовать за Собой (Мк 1:16 сл.; Лк 5:1-11). В евангельских перечнях апостолов Петр всегда стоит первым. Его дом стал временным пристанищем для Господа, куда Он возвращался после странствий по берегам Тивериады. На лодке Петра Христос и апостолы плавали по озеру, с нее проповедовал Господь народу, собравшемуся на берегу. Евангелия изображают Симона-Петра человеком непосредственным, экспансивным, горячо преданным Учителю. Обычно именно Петр говорил от лица апостолов; именно он засвидетельствовал их веру в Иисуса как Мессию (Мф 16:16-18; Ин 6:68-69), а в ответ Господь разъяснил ему смысл его нового имени (как камня Церкви). Петр же первый не пожелал смириться с тем, что Учителя ждут страдания и смерть, за что получил от Него суровый упрек (Мф 16:22-23). Симон вместе с сыновьями Зеведея принадлежал к самым близким ко Христу ученикам. Только они были свидетелями Преображения Господня, воскрешения дочери Иаира, Гефсиманской молитвы Спасителя. На Тайной Вечери Петр первым узнал, кто предатель. Он заверял Учителя, что останется с Ним до конца, и хотя был утешен повелением в будущем "утвердить братьев своих" (Лк 22:31-34), услышал горькое пророчество о своем отречении. Симон был единственным, кто пытался защитить Господа в Гефсимании. Проникнув вместе с Иоанном во двор дома первосвященника, он, узнанный слугами, в страхе отрекся от Учителя, но тут же со слезами раскаялся. Согласно 1 Кор 15:5, Петр был первым из Двенадцати, кому явился Воскресший. Во время одного из явлений Господь повелел Петру пасти Его стадо и предрек апостолу мученическую кончину (Ин 21).

По Вознесении Господа ап. Петр предложил избрать апостола на место Иуды (Деян 1:15 сл.). В день Пятидесятницы он говорил к народу от лица апостолов (Деян 2:14); он совершал исцеления именем Иисусовым (Деян 3:1 сл.), одним из первых подвергся гонениям за веру (Деян 4:1 сл., 5:17 сл.), обличал недостойных членов общины (Деян 5:1 сл.; 8:20 сл.). Когда был убит св. Стефан, ап. Петр начал проповедь по городам Палестины: благовествовал у самарян (Деян 8:14 сл.), крестил первого иноплеменника (Деян 10:1 сл.). В 44 г. ап. Петр был арестован в Иерусалиме по приказу царя Агриппы I, но спасся чудесным образом (Деян 12). После этого он окончательно покинул Иудею, оставив Иакова Праведного руководителем еврейской христ. церкви. Он посетил Иерусалим лишь в 49, когда прибыл на "апостольский собор" (Деян 15). Во время дискуссии Петр поддержал ап. Павла, с к-рым познакомился еще раньше. С этого времени за ап. Петром была закреплена миссия проповедовать среди евреев. В Антиохии у него произошло столкновение с ап. Павлом по вопросу о совместной трапезе христиан-евреев и эллинов (Гал 2:11 сл.). В каких землях проповедовал ап. Петр в 50-е гг., неизвестно. Из 1 Петр можно заключить, что он обходил северные провинции М. Азии, а 1 Кор 1:12 дает основание думать, что он посещал и Грецию. По древнему общепринятому преданию (свт. *Климент Римский, *Папий, *Евсевий Кесарийский), ап. Петр в нач. 60-х гг. прибыл в Рим и был там распят на кресте. По-видимому, это произошло в 64, когда имп. Нерон обвинил христиан в поджоге Рима (см. ст. Нехрист. свидетельства). Согласно традиции, апостол был погребен близ места своей казни на Ватиканском холме. Над его гробницей была построена базилика. С кон. 30-х гг. 20 в. под алтарем базилики велись раскопки. Было обнаружено римское кладбище и части надгробного сооружения 2 в. над могилой ап. Петра.

Авторство и датировка 1 Петр. Послание написано от имени "Петра, Апостола Иисуса Христа". В древности никто не сомневался, что послание принадлежит именно ему (см. Евсевий, Церк. история, IV, 14). На это указывают свт. *Ириней Лионский, *Тертуллиан, *Климент Александрийский, *Ориген и др. древние писатели. Очень рано (возможно, во 2 в.) 1 Петр было переведено на сир. язык (см. ст. Пешитта).

Однако в нач. 19 в. был выдвинут ряд возражений против подлинности послания. В свою очередь, эти возражения были подвергнуты критике как недостаточно убедительные.

1. Ап. Петр был простым галилейским рыбаком и едва ли мог хорошо владеть греч. языком. Папий даже указывает, что он нуждался в переводчике (см. Евсевий. Церк. История, III, 39). Между тем 1 Петр написано на хорошем греч. языке. Это возражение снимается тем, что послание написано не рукой апостола, а "чрез Силуана" (5:12), т.е. Силуан (Сильван, Сила) изложил для читателей наставление апостола.

2. В 1 Петр есть много выражений и идей, свойственных посланиям ап. Павла, а ап. Петр не принадлежал к направлению *"павлинизма". Но, во-первых, ап. Петр мог испытать на себе влияние ап. Павла, к-рый превосходил его как мыслитель и богослов, а во-вторых, участие Силуана, бывшего прежде спутником ап. Павла, в составлении 1 Петр вполне объясняет "павлинизм" послания.

3. Послание не содержит ссылок на события земной жизни Христа, что было бы естественным в устах очевидца евангельских событий. Однако эти ссылки совсем не обязательны в жанре послания, тем более что ап. Петр уже неоднократно рассказывал о жизни Христа (эти повествования, видимо, легли в основу Мк; см. ст. Евангелия).

4. Послание говорит о недоброжелательстве по отношению к христианам и даже об открытых преследованиях. "Такого всеобщего и широкого гонения на христиан при жизни Петра не было" (*Вреде). Это возражение опровергается многочисл. свидетельствами Деян и др. древних источников. Конфликты Церкви с окружавшей ее средой, иудейской и языческой, начались в первые же годы после Пятидесятницы. Обвинив христиан в поджоге Рима, Нерон использовал уже существовавшую ненависть "черни" к христианам (см. Тацит. Анналы, XV, 44).

В наст. время все правосл., многие католич. и нек-рые протестантские экзегеты считают, что нет достаточных оснований отрицать подлинность 1 Петр. Если идентификация "Вавилона" с Римом правильна (см. ниже), то послание написано ок. 63.

Обстоятельства написания 1 Петр и его особенности. Апостол пишет из "Вавилона" ;5:13). О пребывании там Петра нет никаких свидетельств. Более вероятно, что в данном случае имеется в виду Рим (ср. Откр 14:8; 3 Езд 3:1 сл.; Апокалипсис Варуха II,67,7; Сивиллины пророчества; см. ст. Апокрифы). Апостол обращается к *"диаспоре" Понта, Галатии, Каппадокии, Асии и Вифинии (1:1). Слово diasporЈ, свойств. иудейской традиции, дало повод мн. экзегетам, начиная с Оригена, считать, что послание адресовано христианам-евреям. Обилие ветхозав. реминисценций в послании, казалось бы, подтверждает эту гипотезу (из 105 стихов 23 являются цитатами из ВЗ). Однако далеко не все экзегеты согласны с этой гипотезой. Против нее свидетельствуют выражения, указывающие на языческий образ жизни христиан в прошлом (напр., 1:14,18). Следовательно, общины, к к-рым писал апостол, были этнически смешанные. Географически они совпадают с теми местами, где проповедовал ап.Павел. Возникает вопрос: почему ап.Петр писал тем, кто считался паствой Павла? Но такая постановка вопроса является анахронизмом, ибо в то время не существовало строго очерченных церк. юрисдикций. Так, в Коринфе во дни проповеди Павла среди прочих была группа христиан, признававших только авторитет ап.Петра (1 Кор 1:12). Являясь по всем признакам посланием (см. ст. Жанры литературные), 1 Петр в то же время приближается к жанру проповеди: оно состоит из ряда наставлений, следующих друг за другом без строгой логической последовательности. Поводом для написания 1 Петр могли послужить сообщения о трудностях, к-рые испытывали малоазийские верные, живя во враждебном окружении.

Структура послания. 1 Петр можно разделить на 5 частей. 1) Вступительные слова (1:1-2); 2) благодарение Богу за дарованное спасение, за приобщение верных к избранному Народу Господню (1:3-2:10); 3) долг христиан в отношении к обществу и друг другу перед лицом враждебности иноверцев (2:11-4:11); 4) призыв к твердости среди гонений (4:12-5:11); 5) заключительные слова и приветствия (5:12-14).

Учение ап.Петра о христианской жизни. Как отмечали мн. экзегеты, тема Исхода является одной из важнейших в послании. Подобно древним израильтянам, готовившимся покинуть "дом рабства", члены Церкви должны сознавать себя "пришельцами и странниками" (2:11). Они - новый Израиль, "род избранный, царственное священство, народ святый, люди, взятые в удел" Богом. Они должны всей своей жизнью возвещать Того, Кто призвал их "из тьмы в чудный Свой свет" (2:9). На ненависть они призваны отвечать добром; язычники не должны видеть в них мятежников, жаждущих крови врагов. Христиане принимают существующие гражданские порядки как данность; им нет нужды посягать на общественный строй. Их единственное оружие - добро как свидетельство веры. "Имейте добрую совесть, дабы тем, за что злословят вас, как злодеев, были постыжены порицающие ваше доброе житие во Христе" (3:16). Если же кто и страдает за правду, то он блажен (3:14; ср.Мф 5:10-11). Растленный мир обречен: он даст ответ за свои деяния. Но это будет суд Божий. Христиане же, проходя через горнило испытаний, должны радоваться, ибо они тем самым "участвуют в Христовых страданиях" (4:13). Апостол дает наставления и "пастырям", руководителям общин. Они должны трудиться, "не господствуя над наследием Божиим, но подавая пример стаду" (5:3).

См. в ст.Петра св. апостола второе послание.

ПЕТРА СВ. АПОСТОЛА ВТОРОЕ ПОСЛАНИЕ, каноническая книга НЗ, входящая в состав *Соборных посланий. Включает 3 главы.

Особенности, авторство, датировка. 2 Петр отличается от 1 Петр по стилю, языку и учению. Если в 1 Петр еще говорится о скорой *Парусии, то во 2 Петр - только о ее внезапности. Автор знает о сомнениях тех, кто ожидал близкого конца мира и разочаровался в своих ожиданиях (3:4). Он говорит об "Апостолах ваших" как о людях, живших прежде него (3:2). Когда писалось послание, уже существовало собрание посланий ап.Павла и они были причислены к свящ. книгам (3:15-16). Поэтому уже в первые века христианства раздавались голоса против принадлежности 2 Петр апостолу. Об этих сомнениях пишет *Ориген; *Евсевий и блж.*Иероним относили 2 Петр к книгам спорным. Каноничность послания была признана поздно - ок. 4 в. Большинство экзегетов, начиная со времен *Эразма Роттердамского, *Кальвина, *Гроция, рассматривало 2 Петр как изложение проповедей ап.Петра, написанных в кон. 1 или нач. 2 вв. с использованием текста послания Иуды. Во всяком случае, оно не могло появиться позже, т.к. *Климент Александрийский во 2 в. написал к нему комментарий (см.Е в с е в и й, Церк.История, VI,14).

Композиция и учение 2 Петр. Послание состоит из 4-х частей: 1) вступительные слова (1:1-2); 2) истинность Откровения Христова (1:3-21); 3) ответ лжеучителям (2:1-22); 4) о Втором Пришествии Христовом (3:1-18).

Послание возвещает непреложность Слова Божьего, к-рое запечатлелось в пророчествах и явлено во Христе Иисусе. Этой вечной непреложной истине противостоят "пагубные ереси", о характере к-рых послание говорит лишь в общих чертах. Возможно, что имелись в виду раннегностич. учения. Примечательно, что, как и в Откр, лжеучители сравниваются с языч. жрецом Валаамом, вводившим Израиль в соблазн. Что касается скорой Парусии, то свящ. писатель напоминает древнюю истину ВЗ: "У Господа один день, как тысяча лет" (3:8; ср. Пс 89:5). Поэтому люди не должны измерять сроки своими мерками, а быть всегда готовыми встретить Господа.

С в я т о о т е ч. к о м м е н т а р и и: архиеп.*Ф е о ф и л а к т (Болгарский), Толкование на Новый Завет, СПб., 1911. Б о г д а ш е в с к и й Д.И. (еп.*Василий), Второе соборное послание св.Ап. Петра, ТКДА, 1908, ( 7; Б р я н ц е в В.П., Был ли св. ап.Петр в Риме, Каз., 1899; прот.*Б у л г а к о в С., Святые Петр и Иоанн, Париж, 1926; *Г е о р г и й (Ярошевский), Изъяснение труднейших мест 2 послания ап.Петра, Симферополь, 1901; е г о ж е, Изъяснение труднейших мест 1 послания ап.Петра, Симферополь, 1902; свящ.*Г л а г о л е в А., Послания ап.Петра, ТБ, т.10; еп.Л е о н и д (Краснопевков), Жизнь св. ап. Петра, М., 1860; свящ.М е н ь А., Светочи первохристианства, ЖМП, 1961, ( 7; М и ц к е в и ч В.А., Второе послание ап.Петра, БВс., 1973, ( 1-3; е г о ж е, Первое послание ап.Петра, БВс., 1971, ( 4-6, 1972, ( 1-5; *М и щ е н к о Ф., Речи св. ап. Петра в кн.Деяний Апостольских, К., 1907; Н е с т е р о в а О.Е., Петр, МНМ, т,2; архим.*Н и к а н о р (Каменский), Общедоступное объяснение второго соборного послания св.Ап. Петра, Каз., 1889, вып. 3; *Р е н а н Э., Антихрист, СПб., [1907]; С у х а н о в В.В., Первое соборное послание ап.Петра, ПС, 1914, ( 3, 1915, ( 3-5, 9, 1916, ( 2-6; свящ.Т р у х м а н о в М., Симон-Петр, ап. Господа, Харьков, 1883; *Ф а р р а р Ф., Первые дни христианства, пер. с англ., СПб., 18922; B e a r e F.W. (ed.), The First Epistle of Peter, Oxf., 19703; B e s t E., I Peter, L., 1971; F u c h s E., R a y m o n d P., La deuxi-me ep€tre de Pierre, Gen-ve, 1980; G a l l o u №d e c - G №n u y s F., La premi-re ep€tre de Pierre, P., 1982; G r e e n E.M., The Second Epistle General of Peter, and the General Epistle of Jude, Grand Rapids (Mich.), 1968; P e r r o t Ch., Etudes sur la premi-re lettre de Pierre, P., 1980; R o l s t o n H., The Apostle Peter speaks to us today, Atlanta, 1977; проч. библиогр. см. в ст.: Деяния Апостолов; Новый Завет; Комментарии библейские; Соборные послания; Толковые Библии и в МВ, 1983, ( 27; JBC, v.2; NCE, v.11; NCCS; PCB; RGG, Bd.5, S.257-60.

"ПЕТРИНИЗМ", термин, введенный в новозав. экзегетику *тюбингенской школой для обозначения т. н. "партии ап.Петра", или иудействующих. Однако воззрения "П", как они изображены в трудах тюбингенской школы, соответствуют не столько учению ап.Петра, сколько взглядам *иудео-христиан 2 в.

ПЕТРОВСКИЙ Александр Васильевич, прот. (ок.1880-1920-е гг.), рус. правосл. библеист, представитель *русской библ.-историч. школы. Окончил СПб.ДА; магистр богословия. Рукоположен в 1906. Служил в Успенской Спасо-Сенновской церкви в Петербурге. Принимал участие в составлении Толковой Библии (ТБ) и Православной богословской энциклопедии (ПБЭ). Для ПБЭ им написан ряд статей по библ. истории ("Иудея", т.7 и др.), а для ТБ - комментарии к 1 Пар и к Кн.Иова. Вопрос о дате 1 Пар П. считал открытым, а Кн.Иова датировал эпохой Соломона (однако, по его мнению, речи Елиуя были добавлены к книге позднее). П. одним из первых в рус. библеистике исследовал точки соприкосновения между Кн.Иова и вавилонской поэзией ("Книга Иова и вавилонская песнь страждущего праведника", Пг., 1916).

Прежнее (ришонот) и новое (хадашот) во второй части кн. прор.Исайи, ХЧ, 1917, ( 7.

ПЕШАРИМ (евр. толкования; ед. ч. пешер), древнейшие из известных *комментариев библейских на кн.Свящ.Писания. Составлялись членами общины *Кумрана. П. комментируют книги пророков: Исайи, Михея, Софонии, Наума, Аввакума. П. состоят из толкуемого текста и объяснений к каждому стиху. П. нельзя полностью отождествлять с простыми комментариями. Они претендуют на раскрытие промыслительных тайн истории, зашифрованных, по мнению толкователей, в Библии. Авторы Кумранских П. пытались отыскать в ней указания на судьбы своей секты. П е р е в о д ы: Тексты Кумрана, пер.*Амусина И.Д., М., 1971, вып.1.

А м у с и н И.Д., Кумранская община, М., 1983, с.74 сл. (там же указана библиогр.); H o r g a n P., Pescharim, Qumran Interpretation of Biblical Books, Washington, D.C., 1979.

ПЕШИТТА, П е ш и т т о (арам. - простой, точный), общепринятый в сир. дохалкидонских церквах перевод Библии. Древнейшие его рукописи относятся к 5 в. По мнению *Беркита и *Лагранжа, перевод новозав. части принадлежит *Раббуле, еп.Эдесскому, к-рый хотел заменить *Диатессарон более точным переводом Писания. В П. отсутствуют 2 Петр, Иуд, 2-3 Ин и Откр. Существует мнение, что в основе ветхозав. части П. лежит древний сир. перевод, сделанный иудейскими толкователями в 1-2 вв. В целом П. совпадает с *масоретским текстом. Первое печатное издание новозав. части П. было выпущено Альбрехтом Видманштадтом (Вена, 1555), к-рый впервые выдвинул предположение, что арам. язык был основным языком евангельской эпохи (см. ст. Арамейский язык). Основанный в 1961 институт по изучению П. выпускает ее полное *критическое издание. Кроме общего введения (1972) вышло 7 тт. (Быт, Исх, Суд, Цар, Пс, Притч, Еккл, Песн, Тов, Ездр).

*В и г у р у Ф., Руководство..., 19162, т.1, с.167-69; *И в а н о в А.И., Текстуальные памятники свящ. новозав. писаний, БТ, 1960, сб.1; архим.*И о с и ф [Баженов], Древнейший сир. пер. Свящ.Писания, ДБ, 1860, ( 28; *Л а д и н с к и й А., Древнейшие переводы и перефразы Свящ.Писания ВЗ, ДБ, 1872, ( 30; ЕЭ, т.12; List of Old Testament Peshitta Manuscripts, 1961; иностр. библиогр. см. в JBC, v.2; ODCC, p.1067.

ПИЙ XII (Эудженио Пачелли), папа Римский (1876-1958). Род. в семье адвоката. С 1904 епископ; с 1929 кардинал. При Пие XI был государств. секретарем Ватикана (с 1930). Избран папой в 1939. Понтификат П. проходил в сложный период 2-й мировой войны и послевоенных лет. В какой-то степени это определило жесткие, авторитарные принципы правления папы, получившие название "интегрализма". П. неоднократно высказывался по вопросам политики, философии, науки и культуры. Его речи и писания составили 20 томов. Несколько его энциклик имели важное значение для католич. библ. науки. Послание "О мистическом Теле Христовом" ("Mystici Corporis Christi", 1943) преследовало цель согласовать католич. *экклезиологию с учением ап.Павла. П. отверг понимание Церкви только как организации или только как духовного единства ("невидимая Церковь"), подчеркнув ее богочеловеческий характер. Вышедшая в том же году энциклика "Божественное вдохновение Духа" ("Divino afflante Spiritu") обозначила собой эпохальный рубеж в католич. экзегетике. Своим авторитетом П. санкционировал направление, представленное *Лагранжем. Отметив успехи *критики библейской, папа подчеркнул влияние на нее *рационализма. Он призвал церк. исследователей повысить уровень работы и привести ее в соответствие с новейшими достижениями лингвистики, *археологии, истории, но при этом указал, что толкователь обязан не покидать почвы христ. учения. "Чтобы вполне удовлетворить современным требованиям изучения Библии, - говорится в энциклике, - католический экзегет должен объяснять Свящ.Писание, доказывая и защищая его абсолютную непогрешимость... Он должен исследовать, каким образом способ выражения или литературный жанр, которым пользуется священный писатель, может привести к правильному и точному пониманию". Толкователю необходимо "мысленно вернуться к отдаленным векам Востока", ибо библ. авторы прибегали к *гиперболам, идиомам, парадоксам, смысл к-рых может объяснить лишь проникновение в мир *Древнего Востока. В частн., по словам П., литературные *жанры Кн.Бытия "не соответствуют ни одной из наших классических категорий, и их нельзя рассматривать в свете греко-латинских или новейших литературных жанров". Впрочем, хотя сказания Кн. Бытия "не содержат истории в современном смысле слова", они историчны в том смысле, что "рассказывают простым и образным языком, приспособленным к пониманию мало развитых людей, основные истины, необходимые для спасения и одновременно дают общедоступное описание начала рода человеческого и избранного народа".

В изданной в 1950 энциклике "О роде человеческом" ("Humani generis") П. обратился к вопросу об антропогенезе. По словам католич. богослова Р.Обера, эта энциклика - "первый официальный документ, в котором Св.Престол признал, что теория эволюции видов может быть совместима с учением католической Церкви". В энциклике было сказано: "Церковная власть не запрещает, чтобы в соответствии с современным состоянием науки и богословия учение эволюционизма стало предметом изучения и обсуждения компетентных лиц, поскольку оно исследует вопрос о происхождении человеческого тела, якобы происходящего из предшествующей органической материи (души же, по учению католической веры, создаются непосредственно Богом)". Однако П. предостерегал против излишнего доверия к гипотезам эволюционистов, косвенно намекая на воззрения *Тейяра де Шардена и его последователей. В речи, произнесенной П. в Папской Академии Наук (1951) им были затронуты вопросы соотношения *науки и Библии. "Что бы ни утверждали опрометчиво в прошлом, - говорил папа, - но чем дальше идет истинная наука, тем больше она открывает Бога, словно Он ожидает ее за каждой дверью, открываемой наукой". В этой речи П. признал религиозное значение теории эволюции Вселенной.

Actes de S.S. Pie XII, documents pontificaux et dicast-res romaines, v.1-20, P., 1949-58, v.1-20; в рус. пер.: О Мистическом Теле Христовом, Буэнос-Айрес, 1954.

Б р е з а Т., Бронзовые врата, М., 1964; Г р и г у л е в и ч И.Р., Папство. Век ХХ, М., 19812; Д о н д е й н А., Христ. вера и совр. мысль: О филос. проблемах, затронутых в энциклике Humani generis, Брюссель, 1974; Л а б е р е н н П., Пий XII и наука, в его кн.: Происхождение миров, М., 1957; Ш е й н м а н М.М., От Пия IX до Павла VI, М., 1979; иностр. библиогр. см. L e i b e r R., Pius XII, NCE, v.11.

ПИК (Peake) Артур Сэмюэль (1865-1929), англ. методистский библеист. Род. в семье пастора. Учился в Оксфорде. В 1904 занял кафедру *критики библейской и экзегетики в Манчестерском ун-те. В 1919 под его редакцией вышел однотомный "Комментарий к Библии" ("A Commentary on the Bible", L.), первый такого рода труд на англ. языке. Комментарий носил преимущ. научно-историч. характер. В работе участвовали мн. видные специалисты (*Моултон, *Моффат, *Робинсон Г.У. и др.). В 1962 комментарий был полностью переработан под редакцией *Блэка и *Роули и с тех пор выдержал 10 изданий.

Problem of Suffering in the Old Testament, L., 1904; The Bible, Its Origin, Its Significance, and Abiding Worth, L.-N.Y., 1913.

ODCC, p.1055.

ПИКО ДЕЛЛА МИРАНДОЛА (Pico della Mirandola) Джованни (1463-94), итал. мыслитель. Учился в ун-тах Флоренции и Падуи. Обладая разносторонними дарованиями, Пико в очень раннем возрасте предпринял попытку создать цельное мировоззрение, построенное на синтезе *науки и Библии. Для этого он широко использовал античные источники, *каббалу, результаты ренессансного естествознания и *аллегорический метод экзегезы. Пико постоянно подчеркивал библ. *антропоцентризм и свободу человека как образа и подобия Божьего. В 1486 решил публично изложить свою систему на диспуте, но его тезисы были осуждены папой Иннокентием VIII, и диспут не состоялся. Незадолго до смерти Пико написал толкование на *Шестоднев ("Heptaplus", 1489), в к-рой интерпретировал Быт 1 в духе своей синтетической философии. Он оказал большое влияние на многих своих современников (в т.ч. на *Савонаролу). От него получил развитие как христ. гуманизм, так и гуманизм, ориентированный на языч. античность.

De hominis dignitate. Heрtaplus, Firenze, 1942; в рус. пер.: Речь о достоинстве человека, в кн.: История эстетики. Памятники мировой эстетич. мысли, М., 1962, т.1.

Б р а г и н а Л.М., Этические взгляды Джовани Пико делла Мирандела, в сб.: Средние века, М., 1965, вып.28; Г о р ф у н к е л ь А.Х., Философия эпохи Возрождения, М., 1980; иностр. библиогр. см. в NCE, v.11.

ПИПЕРОВ Боян (1906-82), болгарский правосл. библеист. Род. в г.Русе. Окончил Софийскую ДС (1928) и богословский фак-т в Софии (1932). С 1941 был доцентом, а с 1954 проф. по каф. Свящ.Писания ВЗ в Софийской ДС. Основные работы П. посвящены *Историческим книгам ВЗ, в частн., вопросу о *двоеверии в *допленный период ("Ваал и Астарта", ГДА, т.7 (33), 1958) и культовым обычаям ("Урим и Тумим", ГДА, т.9 (35), 1960). Специальный очерк П. посвятил символике змея у библ. писателей ("Символиката на змията у библейските писатели", ГДА, т.6 (32) 1957) и уставу общины *Кумрана ("Правилникът на Новия съюз", ГДА, т.5 (31), 1956).

Един древен рукопис на книгата на прор.Исаия, ГДА, т.3 (29), 1954, т.4 (30), 1955; Живот и дейност на прор. Самуила, ГДА, т.10 (36), 1961; Книга Съдии Израилеви, ГДА, т.13 (39), 1964.

ГДА, т.24 (50), 1978.

ПИРКЕ-АВОТ, или АБОТ (евр., речения отцов), одно из древнейших собраний раввинистич. афоризмов, вошедшее в *Талмуд. В устной форме многие из этих афоризмов восходят к *междузаветному периоду и ко *Второго Храма периоду в целом. П.-А. содержит учение о непрерывном *Предании ВЗ. Как полагают нек-рые экзегеты, жанр П.-А. послужил образцом для первых новозав. *логий. П е р е в о д ы: Пиркэ-Абот, СПб., 1866; Талмуд в рус. пер., СПб., 1901, т.4.

[Т а м а р к и н а Д.], "Абот", ЕЭ, т.1; проч. библиогр. см. в ст.Талмуд.

ПИСАНИЯ (евр. Кетуб(м, греч. `Agiografa‹), одно из названий *Учительных книг ВЗ. До того, как они были объединены в сборник, слово П. иногда прилагалось ко всему ВЗ. Такое же употребление термина П. свойственно и НЗ (см., напр., Мк 14:49). Во 2 Петр 3:16 в понятие П. включаются уже и новозав. книги.

ПИСАРЕВ Сергей Дмитриевич (1817-91), рус. правосл. библеист. Род. в Москве в семье священника. Окончил МДА (1840). Преподавал в МДС *герменевтику, библ. историю и др. дисциплины. В 1875 вышел в отставку. Находясь на покое, он не оставлял занятий библеистикой, к-рая была гл. предметом его интересов. Ученики П., мн. иерархи и клирики Рус. Правосл. Церкви, сохранили о нем добрую память. Митр.*Филарет (Дроздов) высоко ценил его экзегетич. и исагогич. работы.

О книге Иова, ПО, 1864, т. XV, ( 11-12; О происхождении книги Иова, ПО, 1865, т. XVII, ( 5; Видение прор. Иезекииля о Новом Храме и Новом Иерусалиме, ПО, 1868, т. XXV, ( 3; К вопросу об исправлении слав. текста Библии, ПО, 1876, т.I, ( 1; О кн. Н.*Вишнякова "Книга Псалмов", ПО, 1878, т.III, ( 12; О кн. Н.*Каменского "Изображение Мессии в Псалтире", ПО, 1880, ( 6-7.

К е д р о в Н., С. Д. П. (Некролог), "Московские ЦВед", 1891, ( 40-42.

ПИСКАТОР (Piscator) Иоганн (1546-1625), нем. протестантский переводчик Библии. Его перевод вышел в 1602-03. В сравнении с переводом Лютера это был шаг назад: в нем множество архаизмов и неточностей. В кон. 17 в. в Амстердаме была издана иллюстрир. Библия П. Немалое число ее экземпляров попало в Россию и оказало влияние на развитие библ. тематики в рус. искусстве (см. ст. Корень).

Т а р а б р и н И.М., Библия П. в истории рус. письменности и искусства, "Известия 15-го археологич. съезда в Новгороде", М., 1911; иностр. библиогр. см. в ст. Переводы Библии на новые европ. языки.

ПИТРИ ФЛИНДЕРС, П е т р и Ф л и н д е р с (Petrie Flinders) Уильям Мэтью (1853-1942), видный англ. археолог, исследователь памятников *Древнего Востока. Род. в Лондоне. В начале П.Ф. не собирался посвящать себя археологии, а занимался как дилетант математикой и естественными науками. В 1880 он приехал в Египет, увлеченный идеей разгадать числовую символику пирамид. Там он был свидетелем варварских методов раскопок, губивших памятники, и сам занялся археологич. исследованиями. Он был убежден, что наст. результаты могут принести лишь скрупулезные и осторожные методы ("просеивание через сито"). Вскоре П.Ф. прославился как самый удачливый "охотник за древностями". Мн. десятилетия он прожил на Востоке, совершая экспедиции в исключительно трудных условиях с риском для жизни. В одиночку он проник внутрь пирамиды Хуфу, позднее открыл греч. поселения Египта, в т. ч. Дафну, где окончил дни прор.Иеремия. Огромное число предметов утвари П.Ф. обнаружил в развалинах Таниса, столицы гиксосов и Рамсеса II. В 1888 он начал раскопки в Фаюмском оазисе, где нашел знаменитые греко-египетские портреты и целые пласты папирусов. Эта находка стимулировала быстрое развитие *папирологии.

Став признанным знатоком древностей, П.Ф. работал либо самостоятельно с группой помощников, либо под эгидой того или иного археологич. общества. Он нашел ряд великолепных памятников *Амарнского периода, гимн в честь Санусерта III - образец древневосточной поэзии, близкой к библейской. Зимой 1896 в Фивах им была обнаружена стела фараона Мернептаха (конец 8 в. до н.э.), к-рая по его поручению была опубликована проф.Страсбургского ун-та Шпигельбергом В. Эта стела с упоминанием Израиля является древнейшим егип. памятником, непосредственно связанным в ветхозав. историей (см. Вопрос о хронологии Исхода в ст. Пятикнижие). В те же годы по поручению Английского палестинского общества П.Ф. провел раскопки близ Газы и обнаружил развалины г.Лахиша, игравшего большую роль в истории *Разделенных царств. В нач. 20 в. П.Ф. первым открыл памятники *синайского письма. Уже в преклонные годы ученый нашел в *Оксиринхе большую коллекцию папирусов, среди к-рых были иудейские гимны 2-3 вв. н.э. П.Ф. был создателем одного из первых научно обоснованных методов датировки памятников. Им издан корпус егип. надписей и атлас орудий труда. Собрание его трудов насчитывает 90 томов.

A History of Egypt, v.1-6, N.Y., 1895-1905; Prehistoric Egypt, L., 1920; Ancient Gaza, v.1-4, L., 1931-34; Seventy Years in Archaeology, L., 1931.

Б у з е с к у л В., Открытия 19 и нач. 20 века в области истории Древнего мира, ч. I. Восток, Пб., 1923; Д о й е л ь Л., Завещанное временем, М., 1980; *Е л е о н с к и й Ф., Новое открытие имени евр. народа в егип. памятниках, ХЧ, 1897, ( 1; К е р а м К., Боги, гробницы, ученые, М., 1960; Питри Флиндерс, СИЭ, т.11; Ш п и г е л ь б е р г В., Пребывание Израиля в Египте в свете егип. источников, СПб., 1908; *A l b r i g h t W.F., Аrchaeology of Palestine, Harmodsworth (Eng.), 1949, revis. ed. L., 1954.

ПЛАТОН (Петр Лёвшин), митр. (1737-1812), рус. правосл. церк. деятель, проповедник и богослов. Род. под Москвой в семье бедного псаломщика. Окончил московскую Славяно-греко-латинскую академию и был оставлен при ней преподавателем греч. языка и риторики. Академии и самостоят. занятиям П. был обязан своей широкой образованностью, к-рая сделала его видным представителем "русского просвещения". В 1758 П. принял монашество и через три года был назначен ректором Троицкой ДС, где расцвел его удивительный проповеднический дар. Даже Вольтер считал П. непревзойденным оратором. В 1763 по желанию Екатерины II архим. П. был назначен законоучителем наследника (будущего Павла I). В 1770 он был поставлен архиеп.Тверским. С 1775 до конца дней П. был митр. Московским.

Во время ректорства в Троицкой ДС П. сделал очень много для приближения богословия к жизни и преодоления схоластики.П. ввел в семинарии чтения и толкования Библии по воскресным дням для учащихся и преподавателей. По словам прот.Г.Флоровского, "Платон был больше катехизатором, чем богословом. Однако его "катехизисы" ... обозначали перелом и в истории самого богословия". Оставленная им "Инструкция" для толкователей Библии стала на долгие годы определяющим документом рус. библейской *герменевтики. Инструкция включала 9 пунктов.

"1) Открыть буквальный смысл, и где темно, или от перевода, или по свойству языка, объяснить так, чтоб не осталось места, к-рого бы студенты не разумели, включая нек-рые весьма редкие места, кои неудобь понятны. 2) Истолковать смыслы духовный и таинственный, особливо в Ветхом Завете, в тех местах, где оный прямо скрывается. При сем надобно остерегаться, чтобы сего не делать с принуждением, то есть, о том искании таинственного смысла, где оного нет, разве по нек-рому натягиванию, как у многих толковников сие примечается; но где оный прямо и из слов, и из связи, и из параллельных мест следует, держась при этом наилучших толкователей. 3) Для большего вразумления темных мест надобно сводить места параллельные, ибо сие весьма облегчает понятие: поелику очень нередко, что в одном месте сказано темно и кратко, в другом то же, но уже ясно и пространно. 4) Не забывать при толковании, чтобы выводить и нравоучения, прямо оттуда следующие. 5) Пророков толкуя, надобно показывать, когда их пророчества исполнились и при каковых обстоятельствах. 6) Где места Св.Писания найдутся, из коих одно кажется противоречит другому, то объяснять и соглашать с помощью на то изданных гармоний (т.е. словарей и симфоний - А.М.). 7) Где найдутся места, из коих нек-рые выводили превратные толкования, и что подавало случай к расколам и ересям, надобно тех мест прямый и истинный смысл показать и опровергнуть мнения и доводы еретиков и раскольников. 8) Где найдутся также места, на к-рые мудрование человеческое может дать нек-рые возражения, таковые возражения не скрывать, но их решать ясным и удовлетворительным образом. 9) Для помощи и всего того надобно учителю прилежно читать лучших церковных учителей и толковников, хорошо знать церковную Историю, а паче всего молить часто и усердно Отца светов, да откроет очи его к уразумению чудес от закона Его".

ПСС Платона (Лёвшина), митр. Московского, т.1-2, СПб., 1913.

Б а р с о в А., П. высокопреосвящ. митр. Киевский и Галицкий, К., 1882; В и н о г р а д о в В., П. и Филарет, Митрополиты Московские. Сравнительная характеристика их нравств. облика, БВ, 1913, ( 1-2; Г о р с к и й М., Русский Златоуст (Памяти митр. П.), РП, 1912, ( 46-47; Н а д е ж д и н А., Митр.Московский П. Лёвшин как проповедник, Каз., 1883; *Р о з а н о в Н.П., Митр.Московский П. (1737-1812), СПб., 1913; свящ.С а л т ы к о в А., Академия при Митрополите П., в Юбил. сб., посвящ. 300-летию МДА, М., 1986, гл.3; С к у р а т К.Е., Митр. Московский П. как проповедник, ЖМП, 1958, ( 10; С н е г и р е в И.М., Жизнь митр.Московского П., М., 1856.

ПЛАТОН (Порфирий Федорович Рождественский), архиеп. (1866-1934), рус. правосл. церк. деятель и богослов. Род. в Курской губ. в семье священника. Окончил Курскую ДС (1886) и в 1887 принял сан священника. В 1891 поступил в КДА, где на последнем курсе постригся в монахи. Был доцентом по кафедре нравств. богословия, а затем инспектором академии. За работу "Древний Восток при свете Божественного Откровения" (К., 1898) П. удостоился звания магистра богословия. В 1902 хиротонисан во еп. Чигиринского, викария Киевской митрополии. "Административная деятельность преосвященного Платона, - пишет современник, - высоко ценилась в Киеве, и личность его была весьма популярна во всех кругах киевского общества". В 1907 П. назначен на кафедру Северо-Американскую и Алеутскую. В 1933 возглавил в Америке церк. автономию, после чего был под запрещением Московской Патриархии (запрещение снято посмертно). Диссертация П. была одной из первых попыток обозрения истории и культуры *Древнего Востока с библейской и церковной точек зрения. Книга содержит ряд ценных мыслей, хотя является чисто компилятивной и в наст. время устарела.

М а н у и л. РПИ, т.5, с.469-73.

ПЛАТОНОВ Вениамин Васильевич, прот. (1883-1948), рус. правосл. экзегет. Род. в Белгороде в семье священника. Окончил Харьковскую ДС (1903). После рукоположения во иереи служил в приходских храмах. В 1910 окончил МДА и был назначен законоучителем Елизаветинского ин-та. В 1917 за работу "Повествование Евангелия Иоанна о прощении Господом Иисусом Христом жены-грешницы" (Серг. Пос., 1916) он получил звание магистра богословия. С 1945 до конца дней П. был настоятелем моск. церкви Всех Святых (близ к-рой он и погребен).

Магистерская работа П. - блестящий образец научно-богосл. экзегезы. В ней изучена история и проведена *текстуальная критика *перикопы, к-рая отсутствует в ряде древних рукописей (Ин 8:1-11). Автор рассмотрел споры вокруг этого места Евангелия, начиная со времени *Эразма Роттердамского до нач.20 в. Согласно гипотезе П., перикопа была внесена в текст самим евангелистом при окончательной редакции им 4-го Евангелия.

В е д е р н и к о в А., Проф. протоиерей В.В.П. (Некролог), ЖМП, 1949, ( 1.

ПЛАЧА КНИГА, или ПЛАЧА ИЕРЕМИИ КНИГА, каноническая книга ВЗ. В евр.Библии входит в состав *Кетубим и называется по первому слову 1-го стиха Эйх. В *Септуагинте эта книга именуется "QrБnoi", Плачи, а в нек-рых рукописях - "Плачи Иеремии" и помещена в разделе Пророческих писаний, после Кн. прор.Иеремии. Такое же место занимает она в *Пешитте, *Вульгате и в рус. Библии. Плач состоит из 5 глав. Первые 4 гл. содержат по 22 строфы и представляют собой алфавитные *акростихи.

Литературный жанр, структура, содержание. Книга принадлежит к широко распространенному в древней и ср.-век. лит-ре жанру "плачей" (ламентаций). Она целиком посвящена скорби о гибели Иерусалима и, видимо, читалась в дни траурного богослужения. Каждая глава представляет собой отд. элегию из трехчленных строф. 1) Разоренный Иерусалим; грех народа - причина бедствия; 2) изгнание - суд Божий; посулы лжепророков и ужасы блокады Иерусалима; 3) плач певца над разрушенным городом; воспоминание о небесных милостях; призыв к покаянию и мольба к Богу об избавлении; 4) картина последних дней Иерусалима; 5) молитва о помощи.

Датировка и автор. Очевидно, что события 589-86 до н.э., когда Навуходоносор II в последний раз осадил и затем предал огню Иерусалим, были еще свежи в памяти свящ. писателя. Поэтому книга должна быть датирована первыми годами Плена. Сложная, искусная композиция Плача указывает на то, что книга писалась, когда сама катастрофа была уже позади. Имя автора к 3 в. до н.э. было забыто, и книгу приписали прор.Иеремии. Кроме заглавия, данного ей в Септуагинте, древнейшим свидетельством об этой *атрибуции является талмудич. трактат Бава Батра (15 а). В древнехрист. Церкви также не сомневались, что автором книги был прор.Иеремия.

В 2 Пар действительно сказано, что пророк слагал "плачевные песни" (35:25). Но есть серьезные основания считать, что Плач принадлежит не ему, а другому автору. Книга отличается от писаний Иеремии по языку, словарю и стилю. В ней выражено сожаление о том, что Иудея не получила помощи от Египта; между тем именно Иеремия был противником союза с фараонами (37:5-10). О царе Седекии в Плаче сказано:

Дыхание жизни нашей, помазанник Господень пойман в ямы их, тот, о котором мы говорили: "под тенью его будем жить среди народов". (4:20)

Это резко противоречит отношению пророка к Седекии, к-рого он считал слабым и недостойным монархом и предрекал ему гибель. Следовательно, более верна древнейшая традиция, не ставившая в заголовке Плач имени прор.Иеремии.

Духовное значение книги. Плач тесно примыкает к богословию *Исторических книг. Автор указывает на причинную связь между бедствием народа и его грехами. Иерусалим изображен в виде скорбящей вдовы (1:1), что напоминает о брачной символике союза между Богом и общиной. Несмотря на кажущуюся непоправимость случившегося, у боговдохнов. поэта не угасает надежда на прощение и исцеление. Т.о., книга является исповеданием греха, свидетельством веры и упования людей, не сломленных даже в дни катастрофы.

С в я т о о т е ч. к о м м е н т а р и и: прп.*Е ф р е м С и р и н, Творения, М., 1887, т.5. Б а г р е ц о в Л., Плач прор.Иеремии, ВиР, 1900, ( 22-24; Б л а г о в е щ е н с к и й М., Кн. Плача. Опыт исследования исагогико-экзегетич., К., 1899 (наиб. полный труд на рус. яз.; автор защищает авторство Иеремии); *Б у х а р е в М. (архим.Феодор), Печаль и радость по Слову Божию, М., 1885; К а м е н е ц к и й А.С., Плача книга, ЕЭ, т.12; *Р о з а н о в Н.П., Кн. Плач Иеремии, ТБ, т.6; *Ю н г е р о в П.А., Кн. прор.Иеремии и Плач Иеремии в рус. пер. с греч. текста LXX, с введением и примечаниями, Каз., 1910; прот.Я х о н т о в И., О Свящ. Писании. Книга "Плач Иеремии", ДБ, 1873, ( 33; A l b r e k i s c h B., Studies in the Text anf Theology of Lamentations, 1963; проч. иностр. библиогр. см. в JBC, v.1; RFIB, t.1; NCCS; PCB.

ПЛЕНА ПЕРИОД, период ветхозав. истории между первой депортацией иудеев в Вавилон (597) и эдиктом царя Кира, разрешившего изгнанникам вернуться на родину (538).

Ход событий в П.п. Между 604 и 603 иудейский царь Иоаким вынужден был подчиниться власти Навуходоносора II (605-562), однако вскоре перешел на сторону фараона Нехо (609-594). Сын Иоакима Иехония пытался продолжить политику отца, и поэтому в 597 войска Навуходоносора II вторглись в Иудею. Иехония предпочел сдаться, и его вместе с партией знатных горожан депортировали в Вавилон (среди высланных был и прор.Иезекииль). Политика переселения, к-рую Навуходоносор заимствовал у ассирийцев, преследовала две цели: ослабить очаги сопротивления и превратить разноплеменных подданных в "один народ". Поставленный Навуходоносором царь Седекия, вопреки советам прор.Иеремии, отказался от подчинения Вавилону и заключил тайное соглашение с Египтом. В 589-88 Навуходоносор начал новую карательную кампанию против Иудеи. Летом 586 Иерусалим был взят, Храм предан огню, Седекия ослеплен и отправлен в Вавилон. Иудея стала подчиненной территорией, управляемой наместником Годолией. Вскоре он был убит мятежными военачальниками, к-рые после этого, опасаясь мести Вавилона, бежали в Египет (вместе с ними вынужден был уйти и прор.Иеремия). Иудея как государство перестала существовать. Города ее опустели; большая часть населения была угнана в Вавилон. Однако там переселенцы жили свободно: им были отведены земли и кварталы для жилья, они могли заниматься хозяйством, ремеслами и торговлей. Возможно, вавилонские власти не исключали мысли о восстановлении Иерусалима. Во всяком случае, преемник Навуходоносора освободил пленного царя Иехонию из тюрьмы и поселил во дворце. Есть основания думать, что при царе Набониде (556-539) положение изгнанников несколько ухудшилось. В 555 воцарившийся в Иране Кир Ахеменид покорил ряд соседних стран и двинулся на Вавилон. Враждебная Набониду партия открыла ему ворота города, и в 539 Кир торжественно вступил в Вавилон. Он опубликовал эдикт, согласно к-рому все военнопленные и переселенцы могут вернуться в свои земли. Этот эдикт и положил конец П.п.

Духовное состояние иудеев в П.п. Изгнанники сохранили на чужбине свою сплоченность и верность религии. Они осознали правоту пророков, предсказавших бедствие как возмедие за измену Богу, и спешили принести покаяние. Переосмыслялась вся предшествовавшая история: на нее смотрели теперь как на путь духовного падения. Покаянный дух связывался с надеждами на возрождение, к-рое укрепляли в народе пророки, пришедшие с иудеями в Вавилон (Иезекииль, *Второисайя). Впрочем, состоятельные классы общества готовы были остаться в Вавилоне, этом богатом многонацион. городе, где они жили в безопасности и благополучии. Поэтому, когда вышел эдикт Кира, пророкам пришлось возвысить голос, призывая к новому Исходу. Следует отметить, что в П.п. ветхозав. Церковь была лишена Храма, вследствие чего сложился новый вид обществ. молитвы, к-рый получил законченную форму в богослужении *синагог.

Священная письменность в П.п. Как подчеркивал *Тураев, П.п. был одним из самых плодотворных в ветхозав. истории. Отступили старые соблазны, община вошла в новую фазу религ. самосознания. Это было время великих проявлений пророческого духа. В П.п. писали прор.Иеремия, Иезекииль и Второисайя, были завершены *Исторические книги 1-го цикла с их богословской переоценкой прошлого. Кн.Плач и часть Псалтири были написаны в эти годы (напр., Пс 136). Как полагает большинство библеистов, именно в Вавилоне получило свой окончательный вид *Пятикнижие.

Б е л я в с к и й В.А., Вавилон легендарный и Вавилон историч., М., 1971; Б л а г о н р а в о в Е., Плен Вавилонский и значение его в истории иудеев, М., 1908; *Б о л о т о в В.В., Валтасар и Дарий Мидянин, СПб., 1896; [К а ц е н е л ь с о н Л.], Вавилонское пленение, ЕЭ, т.5; Пир Валтасара, "Черниговские ЕВ", 1883, ( 8; *П о б е д и н с к и й - П л а т о н о в И.И., Вавилонский плен, ДЧ, 1874, ч.1, ( 1-4; *С а б и н и н С.К., О состоянии Иудеев в плену Вавилонском, ХЧ, 1839, т. 3; прот. *С о л о в ь е в И., На реках вавилонских, М., 1905; G r y L., Israelites en Assyrie, Juifs en Babylonie, P., 1923; J a n s s e n E., Juda in der Exilszeit, Gott., 1956; N e w s o m e J.D., By the Water of Babylon, Edinburg, 1979; R a i t t T.M., A Theology of Exile, Phil., 1977; W h i t l e y C.F., The Exilic Age, L., 1957; см. также BTS, ( 82, 96, 186 и библиогр. к ст.: Даниила прор. книга; Древний Восток; Исайи прор. книга; История библейская.

ПНЕВМАТОЛОГИЯ (от греч. pneuma - дух) БИБЛЕЙСКАЯ, свидетельства Писания о Святом Духе.

Пневматологич. терминология в Библии. Древнеевр. слово р(ах, "дух", как и греч. pneаma, имеют натуроморфное происхождение. В общих языках оно тождественно понятиям "ветер", "буря", "веяние", "дыхание". Следовательно, *семантика термина связана с представлением о жизненной энергии, мощи и свободном движении. В античной философии термин "пнеума" сохранил эту смысловую связь с царством стихий, а для обозначения нематериальной реальности греки стали употреблять такие понятия, как нус или эйдос. Свящ. писатели продолжали пользоваться словом "дух" в его первонач. смысле даже тогда, когда говорили о Боге. Но в этом словоупотреблении либо подчеркивалось величие *Теофании, либо термину придавалось метафорич. звучание. Так, прор. Илие Бог является в веянии ветра (3 Цар 19:12), а Христос Спаситель прямо сравнивает действие Духа Божьего с непредсказуемым порывом ветра (Ин 3:8).

Формально понятия Дух Божий и Дух Святой эквивалентны, поскольку "Святым" в Писании именуется Сам Бог; но нек-рые богословы (напр., прот.*Булгаков) предлагают различать их, принимая первое наименование для обозначения Духа как модуса Божества, а второе - для обозначения Троичной Ипостаси (см. ст. Тринитарное учение в Библии). Однако такая дифференциация применительно к тексту Писания не всегда может быть достаточно обоснована. Более надежен общепринятый метод, учитывающий, что пневматологической терминологии свящ. авторов свойственен *полисемантизм. Следует отметить, что в НЗ Сам Бог именуется Духом (Ин 4:24; 2 Кор 3:17).

Ветхозаветная П. В книгах ВЗ Дух Божий изображен как высшее Начало, активно воздействующее на мир. Дух животворит первозданную Вселенную (Быт 1:2), Он поддерживает бытие твари (Пс 103:30), говорит в *Откровении через *пророков и др. избранных людей (Зах 7:12), дарует силу вождям народа совершать предназначенное им на земле дело (Суд 3:10; 1 Цар 10:1; Иез 3:12). В ВЗ звучит упование, что настанет День, когда Бог изольет Свой Дух на весь Свой народ (Ис 32:15; Иез 39:29; Иоил 2:28-29).

Особая роль принадлежит Духу Божьему в ветхозав. *мессианизме. На Божественном Помазаннике почиет "Дух Господень, дух мудрости и разума, дух совета и крепости, дух ведения и благочестия" (Ис 11:2). Силою Духа Божьего будет, согласно пророчествам, осуществляться вселенское благовестие и служение Мессии (Ис 42:1; 61:1 сл.).

В *экзегезе не установилось единого взгляда на ветхозав. П. Одни толкователи (напр., митр.Макарий Булгаков) считают, что в дохрист. части Библии под Духом подразумевается Ипостась Св.Троицы. Другие (напр., *Феодор Мопсуестский) полагают, что в ВЗ Дух Божий открывался еще не как Лицо, а как одно из Божественных свойств. По мнению прот.Булгакова, хотя ВЗ "вовсе не знает ипостаси Св.Духа", однако ветхозав. Откровение "хорошо знает действие Духа Божия", в к-ром открывается Третья Ипостась.

Новозаветная П. В НЗ Ипостась Св.Духа являет Себя одновременно с Отцом и Сыном (повествование о Крещении Господнем). П. новозав. писаний имеет христологич., экклезиологич. и личный аспекты.

а) Св.Дух действует в тайне Боговоплощения (Мф 1:18; Лк 1:35); Он является на Иордане в момент посвящения Иисуса Христа на мессианское служение (Мф 3:16; Мк 1:10; Лк 3:22; Ин 1:33-34). По свидетельству Предтечи, Христос приходит в мир крестить людей Духом Святым (Мф 3:11; Мк 1:8; Лк 3:16; Ин 1:33-34). После Крещения Иисус исполнился Духа Святого (Лк 4:1). Вступление человека на путь Царства Божьего Он называет рождением от Духа (Ин 3:5). Проповедуя в назаретской *синагоге, Христос прилагает к Себе пророчество Ис 61:1 - "Дух Господень на Мне..." (Лк 4:16 сл.).

б) Экклезиологич. аспект новозав. П. раскрывается уже в обетовании Христовом о Духе Утешителе, К-рого Он пошлет от Отца верующим в Него (Ин 7:39; 16:7). Слово "Утешитель" (греч. parakl"thj) может быть передано и как Заступник или Ходатай. Поскольку же Ходатаем является Сын Божий, Дух назван в Ин 14:16 "д р у г и м Утешителем" (или Заступником). Он назван также Духом истины, ибо будет открывать истину ученикам Христовым и укреплять их в истине (Ин 16:12). Именно в силу этого "мир", царство зла, не сможет понять и принять Его (Ин 14:17). Обетование Христово исполнилось в день Пятидесятницы, когда Св.Дух осенил новозав. *Церковь (Деян 2). С этого момента она осознает себя Общиной, к-рой руководит Дух Святой (Деян 15:8,28).

в) Кроме промыслительного руководства Церковью в целом, Дух Святой руководит и отд. ее членами, в частн. апостолами (напр., Деян 8:29; 16:1 сл.) и новообращенными (Деян 10:44).

В НЗ содержится три образа пневматологич. Теофаний: голубь, ветер, огонь.

П. и боговдохновенность Библии. С ветхозав. времен утвердилась вера в то, что пророки и мудрецы говорят под воздействием Духа Господня. Эту истину подтвердил Христос Спаситель, указывая, напр., что псалмопевец пророчествовал "по вдохновению" (Мф 22:43), или "Духом Святым" (Мк 12:36). Являясь Откровением, Библия есть Слово Божье, переданное человеку силой Духа Святого (см. ст. Боговдохновенность Свящ.Писания).

Иером.А л е к с и й (Соловьев), Ветхозав. учение о таинстве Пресвятой Троицы, ПТО, 1849, ( 8; прот.*А ф а н а с ь е в Н., Церковь Духа Святого, Париж, 1971; прот.Б у л г а к о в С., Утешитель, Париж, 1936 (наиб. полное изложение правосл. П.); еп.*К а с с и а н (Безобразов), Водою и Кровию и Духом, ПМ, 1948, вып.6; Л о с с к и й В.Н., Догматич. богословие, БТ, 1972, сб.8; О б э н П., Бог: Отец, Сын, Дух Святой, "Символ", 1985, ( 13; свящ.Ф л о р е н с к и й П., Столп и утверждение истины, М., 1914; Mgr.C a s s i e n (Besobrasov), Pentecњte Johannique, Valence, 1939; проч. иностр. лит-ру см. в NCE, v.13, p.570.

ПОБЕДИНСКИЙ-ПЛАТОНОВ Иван Иванович, свящ. (1821-71), рус. правосл. библеист. Род. в Москве в семье псаломщика. Окончил Вифанскую ДС (близ Серг. Посада) и МДА (1846). Сначала был проф. логики, психологии и лат. языка в МДС, а с 1847 переведен в МДА на кафедру библ. истории. Лекции П.-П. читал не по учебнику, а по своим записям. Митр.*Филарет (Дроздов) затребовал их, а затем вернул без осуждения или одобрения. Целиком они не были напечатаны, но в церк. журналах посмертно вышли отд. главы (часть анонимно). В 1850 перемещен на преподавание патристики, а в 1852 оставил МДА и был назначен священником и законоучителем при Елизаветинском училище. В дальнейшем служил в церкви св.Василия на Пречистенке. Был секретарем Общества любителей духовного просвещения. П.-П. принадлежит единственная в рус. лит-ре работа о *Климентинах.

О пророческом служении Амоса и Книге его пророчеств, ПТО, 1852, ч. 11; О климентинах, ПО, 1860, т.I, ( 2,3, т.II, ( 7; О новооткрытом библ. кодексе, привезенном из Синайского монастыря Тишендорфом, ПО, 1860, т.III, ( 11; Принесение Исаака в жертву Богу, ДЧ, 1860, ч. 1, ( 1-4; Времена судей Израильских, ДЧ, 1872, ч. 2, ( 5-8; История израил. народа при Самуиле, ДЧ, 1872, ч. 2, ( 5-8; Царствование Саула и история Давида, ДЧ, 1872, ч. 2, ( 5-8, ч. 3, ( 9-12; Царствование Давида, ДЧ, 1872, ч.3, ( 9-12; Царствование Соломона и разделение Израильского царства, ДЧ, 1873, ч. 1, ( 1-4; История царств Израильского и Иудейского до вавилонского плена, ДЧ, 1873, ч. 3, ( 9-12; то же, ДЧ, 1874, ч. 1, ( 1-4; Вавилонский плен, ДЧ, 1874, ч. 1, ( 1-4; Состояние иудеев при персидских царях и потом под властью Александра Македонского, ДЧ, 1874, ч. 2, ( 5-8; Состояние иудеев под властью егип. и сир. царей, ДЧ, 1874, ч. 3, ( 9-12.

С м и р н о в С., История МДА до ее преобразования (1814-1870 гг.), М., 1879; У Троицы в Академии, М., 1914.

ПОБЕДОНОСЦЕВ Константин Петрович (1827-1907), рус. государств. и церк. деятель, переводчик НЗ. Окончил училище правоведения (1846). В 1860-65 был проф. Моск. ун-та по кафедре гражд. права. Будучи преподавателем у наследников престола (будущих Александра III и Николая II), имел большое влияние при дворе. До выхода в отставку (1880-1905) состоял обер-прокурором Свят. Синода. По большинству церк. и гражд. вопросов П. занимал консервативную позицию. Однако личность и деятельность его имели противоречивые черты. Сторонник нетерпимости в отношении к иноверцам, он переводил Фому Кемпийского; будучи искренним христианином, П. не верил в силу убеждения и следовал жестокому "охранительному" курсу. Поскольку П. считал, что *син. пер. Библии слишком далек от языка богослужебной традиции, он предпринял собственный перевод НЗ со слав. языка. Перевод этот опубликован в С.-Петербурге (1906).

СИЭ, т.11; ЭСБЕ, т.23а.

ПОКОРНЫЙ (Pokorny) Петр (р.1933), чеш. протестантский библеист. Высшее богословское и историч. образование получил в Праге и Оксфорде. Доктор теологии. Был викарием и пастором в Праге. В 1967 преподавал в Грейфсвальде (ГДР), затем стал проф. евангелич. фак-та в ун-те Коменского Я.А. в Праге (с 1972). Член Общества новозаветных исследований (см. ст. Общества библейские). С 1974 входит в Переводческую комиссию этого Общества и принимает активное участие в новом чеш. переводе Библии (см. ст. Переводы Библии на новые европ. языки). В 1978 посетил Египет как член *Нагхаммадийской экспедиции, после чего издал чешский комментир. перевод Ев. Фомы (1982). П. принадлежит ряд исследований по гностицизму и комментарий на Мк (нем. изд.1974; чеш. изд.1981). Одной из последних обобщающих работ П. является "Происхождение Христологии" ("Die Entstehung der Christologie", B., 1981). В книге рассмотрена история первоначальной *керигмы о Христе, начиная от импульса, исходившего от Него Самого, и кончая осмыслением тайны явления Бога в человечестве. П. подчеркивает, что подлинным источником христологич. керигмы было не столько впечатление от личности Христа (как утверждали либеральные теологи), сколько уникальный опыт пасхальных событий. Этот опыт, согласно П., вначале получил различные толкования. В текстах НЗ они были унифицированы в процессе, к-рый П. называет "экуменизацией".

Der Epheserbrief und die Gnosis, B., 1965; Pocаtky gnose, Praha, 1968 (нем. пер.: Anfange der Gnosis, B., 1969); Der Kern der Bergpredigt, Hamb., 1969; Der Gottessohn, Z., 1971; Die Hoffrung auf das ewige Leben im Spatjudentum und Urchristentum, B., 1978.

ПОКРОВСКИЙ Александр Иванович (1873-1940), рус. правосл. библеист и историк Церкви. Окончил МДА, где затем был помощником инспектора. В 1900 защитил магистерскую диссертацию. Был э.-орд. проф. МДА по кафедре библ. истории, редактировал "Богословский Вестник"; написал комментарии к 1-25 гл. Кн.Бытия (ТБ, т.1) и ко 2-й части Кн.Исход (ТБ, т.5). Участвовал в работе над Правосл. богосл. энциклопедией. В 1900 П. был вынужден покинуть академию и перешел в Московский ун-т, где стал приват-доцентом по каф. церк. истории. Преподавал также в Моск. коммерческом училище и на курсах Полторацкой. В 20-х гг. примкнул к "обновленчеству".

П. отстаивал значение востоковедения в библеистике, подчеркивая апологетич. значение исследований *Древнего Востока. В своих трудах, следуя *Вигуру и *Лопухину, он защищал метод *конкордизма, выступая против *исторического эволюционизма. Магистерская дисс. П. "Библейское учение о первобытной религии. Опыт библейско-апологетич. исследования" (Серг.Пос., 1901) содержит толкование первых глав Кн.Бытия. В ней П. развил аргументацию в пользу *прамонотеизма. В работе "Библейский профетизм и языческая мантика" (Серг.Пос., 1909) он провел сравнение пророков с языческими прорицателями. Согласно выводу П., "беспристрастная библейская наука говорит, что еврейский профетизм не м.б. сведен к естественным формам языческой мантики: по-прежнему он остается печатью откровенного сверхъестественного происхождения". П. считал, что "библейский профетизм - это самый дорогой и заветный пункт всей истории и религии Израиля, их сущность и душа".

Критич. разбор эволюционной теории первобытной религии, БВ, 1900, ( 3; Библия как осн. источник для изучения первобытной религии, БВ, 1900, ( 6; Осн. задачи и характер библ. науки, ВЦ, 1901, ( 2; Египтология и Библия, ПБЭ, т.5; Ветхозав. профетизм как основная типическая черта библ. истории Израиля, БВ, 1908, ( 4; всего вышло 37 печатных работ П., полный перечень к-рых приложен к его кн.: Соборы древней Церкви эпохи первых трех веков, Серг.Пос., 1916; Моя апология, К., 1917.

ПОКРОВСКИЙ Федор Яковлевич (1860-1920-е гг.), рус. правосл. библеист. Окончил КДА, где затем был проф. по каф. библ. истории. Магистерская дисс. П. посвящена началу истории *Разделенных царств. Кроме того, ему принадлежит ряд статей по *допленному периоду ветхозав. истории и статьи в Правосл. богосл. энциклопедии (Иевосфей, Иезавель, Иеровоам, Иессей, Ииуй, Иоав, Иосафат, Иосия, Иосиф и др.).

Разделение еврейского царства на царство иудейское и израильское, К., 1885; По поводу возражений совр. критики против существования Моисеева закона ранее древнейших пророков-прорицателей, ТКДА, 1890, ( 1; Военачальник Давидов - Иоав, ТКДА, 1903, ( 8.

ПОЛЕНОВ Василий Дмитриевич (1844-1927), рус. живописец. Род. в Петербурге в дворянской семье. В 1871 одновременно окончил юридич. ф-т С.-Петерб. ун-та и Академию художеств. Первая же большая работа П., за к-рую ему присудили золотую медаль, была на евангельскую тему ("Воскрешение дочери Иаира"). Получив стипендию для поездки за границу, П. посетил Италию, Германию, Францию. В этот период в его творчестве основное место занимал пейзаж. С нач. 80-х гг. художник приступил к серии картин из жизни Христа. С этой целью он объехал Палестину, Сирию и Египет, сделав там множество этюдов. Часть из них (гл. обр., пейзажи) послужила материалом для евангельских полотен. Художник был убежден, что на Востоке не только природа, но и "постройки и одежды простого люда были близки к теперешним". Первой в серии была большая картина "Христос и грешница" (1886-87) на тему Ин 8:1-11. Полотно сочетало строгую архитектонику академической живописи с жанровым реализмом "передвижничества". В толковании образа Христа П. решительно отошел от традиционных трактовок. Будучи человеком нецерковным, он стремился найти собственное решение темы. "Христос, - писал он, - есть настоящий живой человек, или сын человеческий, как Он постоянно Сам Себя называл, а по величию духа Сын Божий, как Его называли другие, поэтому дело в том, чтобы в искусстве дать этот живой образ, каким Он был в действительности". П. представил Христа мужественным, загорелым, погруженным в раздумья Странником. Евангельский динамизм, отразившийся в картинах Александра *Иванова и *Ге, сменился у П. тихой созерцательностью. Огромную роль играет окружающий Христа пейзаж. Устранены все театральные эффекты, к-рые были свойственны картинам мн. др. художников, писавших на библ. темы. События протекают в обстановке обыденности. Только величественная восточная природа подчеркивает духовный смысл совершающегося. За "Христом и грешницей" последовали полотна "На Геннисаретском озере" (1888), "Среди учителей" (1896), "На горе" и цикл небольших картин-эскизов, иллюстрирующих Евангелие (свыше 70 полотен). Этот цикл выставлялся дважды в Петербурге и Москве (1909, 1915), и по нему было издано два альбома (с черно-белыми илл. и цветными). Большинство критиков признавало, что главной удачей П. явилось историч. воссоздание евангельской среды и пейзажа, в то время как образ Христа остался маловыразительным. П. работал над циклом до последних лет жизни, к-рые он провел на Оке в своем имении Борки (ныне Поленово). В 1926 П. было присвоено звание народного художника.

Л я с к о в с к а я О.А., В.Д.П., М., 1946; П о л е н о в В.Д., П о л е н о в а Е.Д., Хроника семьи художников, М., 1964; Р е м е з о в А., Жизнь Христа в трактации совр. рус. художника, Серг.Пос., 1915; С а х а р о в а Е., В.Д.П., Письма, дневники, воспоминания, М.,Л., 19502; Ю р о в а Т., П. Василий Дмитриевич (Альбом репродукций), М., 1965.

ПОЛИГАМИЯ (от греч. polЪ - много, gЈmoj - брак) В БИБЛИИ. В ветхозав. истории имеется много примеров П., т.е. многоженства. У *патриархов было по несколько жен или наряду с женой допускались наложницы (см., напр., Быт 16:3; 21:10). Двух жен имел Моисей (Исх 2:21; Числ 12:1). У евр. царей, в соответствии с обычаями вост. монархов, существовали большие гаремы. Тем не менее идеалом брака в Библии остается моногамное супружество (см. ст. Моногамия), как это видно из Быт 2:23-24 и Пс 127:3. В НЗ допускается лишь моногамный брак (см. напр., 1 Тим 3:2).

ЕЭ, т.12; П а в л о в с к и й Н., Многоженство у древних евреев, "Могилевские ЕВ", 1884, №3-4. Проч. лит-ру см. в ст. Моногамия.

ПОЛИГЕНИЗМ - см. Моногенизм; Пейрер.

ПОЛИГЛОТТЫ (от греч. polЪ - много, glоtta - язык) БИБЛЕЙСКИЕ, издания Библии, содержащие кроме текстов на яз. оригинала собрание их переводов. Прототипом библ. П. были *Экзаплы *Оригена.

Первая библ. П. была издана в 1514-17 по инициативе кард. *Хименеса тиражом в 600 экз., но стала распространяться лишь с 1522. Она носит название Комплютенской, поскольку была напечатана в г. Алкала (лат. название "Complutum"). Первые 4 тома включают ВЗ на евр., греч. и лат. языках и арам. *Таргум Онкелоса с лат. переводом; 5-й т. - греч. НЗ параллельно с *Вульгатой, 6-й т. состоит из словарей и справочных таблиц. Над Комплютенской П. работали в течение 15 лет 8 католич. ученых, в том числе 3 еврея-христианина. Она явилась важным подспорьем для развития библ. науки, особенно *текстуальной критики.

По инициативе Хименеса было предпринято и издание второй библ. П., Антверпенской (1569-72). К текстам, входившим в Комплютенскую П., редакторы Антверпенской П. включили также и сир. перевод и новый лат. перевод с евр. языка. Расширен был и справочный раздел. Антверпенская П. именуется также Королевской, поскольку издавалась на средства исп. короля Филиппа II.

Парижская П. вышла в 1629-45 в виде 10 фолиантов. В нее вошли более полная сир. версия, араб. перевод и самарянский текст (по изданию *Моринуса).

Лучшей среди первых библ. П. считается Лондонская (1654-57, т.1-6). Кроме ряда дополнений (таргум Онкелоса и др.), она отличается тем, что все параллельные тексты помещались в ней на одном и том же листе. Лондонская П. издавалась англ. протестантами по инициативе Оливера Кромвеля.

Ряд библ. П. выходил в 19 и 20 вв. Среди них: двухтомная П. Семуэля Багстера (Лондон, 1831), включавшая и 5 переводов на новые европ. языки; четырехтомная П. нем. протестантов Рудольфа Стейра и Карла Тейле (1846-55), содержавшая евр. текст с греч., лат., и нем. переводами *Лютера. Эти протестантские П. печатались без *неканонических книг. Полностью П. (евр., греч., лат., франц.) вышла под ред. католика *Вигуру (1898-1909).

В и г у р у Ф., Руководство..., М., 19162, т.1, с.197-99; Библии издания, ЕЭ, т.4; иностр. библиогр. см. в NCE, v.11.

ПОЛИКАРП (Pol...karpoj) СМИРНСКИЙ, сщмч. (ок.85-157), один из *Мужей Апостольских, ученик ап.Иоанна (*Евсевий. Церк.Ист. V,50). В течение долгих лет был еп.Смирнским (М.Азия). За исповедание веры Христовой П. был сожжен на костре. Из его посланий сохранилось Послание к филиппийцам. Оно написано в первом десятилетии 2 в., и поэтому является важным документом для датировки книг НЗ и определения времени их канонизации, так как у П. есть ссылки на Мф, Деян, Рим, 1 Кор, Гал, Еф, 1 Тим, 1 Петр и 1 Ин. Память сщмч. Правосл. Церковь празднует 23 февраля.

Сщмч.*И г н а т и й Антиохийский, Послание к Поликарпу, 2-е изд., СПб., 1902; Окружное послание Смирнской Церкви о мученичестве св.Поликарпа, в кн.: архим.П о л и к а р п (Гайтанников), Переводы с греч. языка на русский, М., 1835.

M i g n e. PG, t.5; в рус. пер.: Послание к филиппийцам, в кн.: Писания Мужей Апостольских, СПб., 1895.

См. ст. Святоотеческая экзегеза.

ПОЛИСЕМАНТИЗМ БИБЛЕЙСКИЙ, наличие в Свящ.Писании неск. смысловых уровней: буквального, или исторического, иносказательного, мистического, или таинственного. Впервые мысль о библ. П. была высказана *Филоном Александрийским, а за ним св.отцами. См. ст.: Герменевтика библейская; Новая герменевтика; Святоотеч. экзегеза; Схоластич. ср.-век. экзегеза; Экзегетика.

ПОЛИТЕИЗМ (от греч. polЪ - много, (eТj - божество) В БИБЛИИ. В ВЗ не говорится о возникновении П. и о времени, когда возникло многобожие. Единственным косвенным указанием на это в ВЗ нек-рые толкователи считают рассказ Быт 6:1-4. Там сказано, что люди ("дочери человеческие") вступили в брак с "сынами Божиими", и от этого брака стали рождаться исполины, "издревле славные люди". Поскольку в ВЗ "сынами Божиими" иногда называются духовные существа (Пс 28:1; Иов 1:6), а брак был символом религии, религиозного союза (Ос 1-2), возникло предположение, что Бытописатель имел в виду религиозный союз людей с духами, т.е. П. Под "Исполинами" же подразумевались древние герои и цари язычества, к-рые возводили свое происхождение от богов.

Согласно ап.Павлу, древние люди познали Творца, но потом "осуетились в умствованиях своих" и "славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся" (Рим 1:21-23). В Библии существует два взгляда на природу языческих богов. По одному - они суть демоны (Втор 32:17; 1 Кор 10:20 сл.), а по другому - иллюзия, ничто (1 Пар 16:26). В *допленный период язычество соседних народов, превосходящих Израиль по культуре, было для него источником постоянного соблазна (см. ст. Двоеверие в Ветхом Завете). Полностью этот соблазн был преодолен лишь после национальной катастрофы (см. ст. Плена период).

Сторонники *исторического эволюционизма в библеистике рассматривают П. как изначальную форму религии. Считалось, что у истоков всех верований лежат фетишизм, тотемизм, анимизм. Этот тезис, вначале умозрительный, в 19 в. пытались подкрепить данными этнографии. Однако более углубленное изучение культов племен, находящихся на примитивной стадии цивилизации, показало, что и у них есть вера в Высшее Божество.

Прот.*Б о г о л ю б о в Н.М., Философия религии, К., 19182; прот.*Б у т к е в и ч Т., Религия, ее сущность и происхождение, Харьков, 1902-04, кн.1-2; В в е д е н с к и й А., Религ. сознание язычества, М., 1902; С в е т л о в Э. (прот.А.Мень), Магизм и Единобожие, Брюссель, 1971 (там же приведена библиогр.); E l i a d e M., Trait №de l'histoire des religions, P., 1959 (англ. пер.: Patterns in Comparative Religion, Cleveland, 1963); S c h m i d t W., Der Ursprung der Gottesidee, Munster, 1912 (англ. пер.: The Origin and Growth of Religion, L., 1931); см. также ст.: Моногенизм; Монотеизм.

ПОЛИХРОНИЙ (PolucrТnioj) АПАМЕЙСКИЙ, прп. (ум.ок.430), сир. грекоязычный экзегет, брат *Феодора Мопсуестского. Представитель *антиохийской школы толкователей. Был епископом сир. г.Апамеи. Его комментарии на ВЗ сохранились лишь в *катенах. Как ученик *Диодора Тарсийского П. резко выступал против *аллегорического метода изъяснения Библии. Память П. Правосл. Церковь празднует 23 февраля.

M i g n e. PG, t.43.

B r a n d e r h e w e r O., Polychronius' Bruder Theodors von Moptestia, und Bishop von Apamea, Freiburg-B., 1879.

ПОЛНОТА СМЫСЛА СВЯЩ. ПИСАНИЯ (лат. sensus plenior), термин, означающий, что *Откровение, запечатленное в Библии, не во всей полноте осознавалось самими свящ. авторами, и полнота его смысла могла раскрываться позднее. Термин П.с.С.П. был введен в католич. *герменевтику в 20-х гг. 20 в.; однако сама идея, выраженная в этом термине, зародилась еще в *святоотеческий период и вошла в правосл. библеистику. Постепенное раскрытие истин веры предполагает определ. ограниченность людей, воспринимавших их в отдельные эпохи. Только в полном контексте всего Писания и в *Предании Церкви становятся явными те предвосхищения истины, к-рые не были осознаны в древности.

*B r o w n R., The Sensus Plenior of Sacred Scripture, L., 1955.

ПОЛОТЕБНОВ Андрей Григорьевич, прот. (1843-1905), рус. правосл. экзегет и духовный писатель. Род. в Рязанской губ. в семье сел. священника. Окончил МДА (1868); ученик прот. *Горского и *Михаила (Лузина). По окончании академии преподавал Свящ.Писание в Псковской и Вифанской семинариях. Магистерская работа П. "Св.Евангелие от Луки. Православное критико-экзегетич. исследование, против Ф.Х.Баура" (М., 1873), включало комментарий к Лк и опровержение гипотез *тюбингенской школы. В 1875 П. принял сан священника. МДА и Каз. ДА приглашали его на каф. Свящ.Писания, но П. отказался, предпочтя занять место законоучителя в Константиновском Межевом ин-те (Москва). В 1891-1901 П. издавал и редактировал единственный рус. библ. журнал "Радость христианина при чтении Библии как Слова Божия". Журнал печатал общедоступные статьи по Свящ.Писанию, библейской *археологии, деятельности *обществ библейских. В нем принимали участие *Астафьев Н., *Никанор (Каменский), *Победоносцев и др. На страницах журнала П. публиковал свое популярное изъяснение Мф, к-рое посмертно вышло отд. книгой ("Руководство к последовательному толковательному чтению Евангелия. Кн.1. Евангелие Матфея", М., 1905). Издание было рассчитано на "учащихся средних учебных заведений и всех внимающих тексту Евангелия". П. принадлежит большое число книг и брошюр, преимущ. на темы Библии. Труды его сыграли заметную роль в распространении библ. знаний и духовного просвещения в России.

Мессианское значение типологич. псалмов, по Генгстенбергу, М., 1872; Соборные послания апостола любви, св.Иоанна Богослова, М., 1875, ч.1-3; П о л о т е б н о в А.Г., Историч. свидетельства об изучении Библии в хронологич. порядке, К., 1875; Деяния Святых Апостолов, М., 1875, вып.1; Библия и астрономия, М., 1892; Утешение в Слове Божием скорбящим, М., 1896; О тайне служения Иисуса Христа как Божественного Учителя. М., 1898; Конспект сравнит. чтения Четверо-евангелия, М., 1905.

Двадцатипятилетие священства и законоучительства в Константиновском Межевом ин-те магистра богословия прот. А.Г.П., М., 1900 (там же приведен список трудов и изданий П.).

ПОЛЬСКАЯ БИБЛЕИСТИКА. В Средние века и Новое время П.б. не имела самостоят. значения. Экзегеты Польши пользовались гл. обр. трудами лат. отцов Церкви и схоластич. толкованиями (см. ст. Схоластич. ср.-век. экзегеза). Картина не изменилась и после проникновения в Польшу Реформации и социнианства (см. Социнианская экзегеза). Фактически развитие П.б. началось лишь в 20 в.

Ведущей в Польше всегда была католич. библеистика. До 2-й мировой войны шел процесс интенсивного усвоения новейших методов и принципов, выработанных в зап. библеистике. Работа была сосредоточена в Краковском Ягеллонском ун-те, Виленском ун-те Яна Казимежа, в Люблинском и Варшавском ун-тах. Ряд библеистов получил образование в *Папском библейском институте.

После войны П.б. заняла полноправное место в совр. библеистике. С 1948 в Польше выходит журнал "Библейское и литургическое движение" ("Ruch Bibljny i Liturgiczny"), ряд *серий трудов по библеистике и сборников, посвященных экзегетике и вопросам библ. богословия, создана спец. Библ. школа. Все польские католич. *периодические издания помещают статьи по Свящ.Писанию. Из отдельных трудов последних десятилетий следует указать на работу по библ. *антропологии свящ.Мариана Филипяка (р.1939) "Библия о человеке" (Lublin, 1979; см. рец.: ЖМП, 1979, ( 12), на библейско-догматич. труды *Романюка, на книги по библ. *археологии и истории свящ. *Кудасевича, иером.Хуголина Лангкаммера (р.1930), автора толкований на Езд (1971), Мк (1977), толкование на Зах свящ. *Хомерского (1968) и на работы свящ.Феликса Григлевича (р.1909), бывшего в 1950-78 проф. Люблинского католич. ун-та ("Маккавейские книги", 1961; "Христос глазами современников", 1966; "Духовный характер Ев. св.Иоанна", 1969; "Ев. от Луки", 1974; "Хлеб, вино и Евхаристия в символике НЗ", 1968; а также исследования по *христологии, *Кумрану, *Соборным посланиям и истории П.б.). II *Ватиканский собор явился важным импульсом для развития П.б.

Первым специалистом по Библии, получившим в Риме степень доктора, был свящ. Евгений Домбровский (1901-70), проф. Люблинского католич. ун-та (1954-59). Он написал ряд исследований, посвященных вопросу об отношении ап.Павла к античной философии и религии, о *демифологизации, о происхождении человека в свете Библии и совр. данных. Им также был написан спец. труд о *Кумране ("Открытия в Кумране у Мертвого моря и НЗ", Любляна, 1966). Под его ред. вышла 2-томная "Библейская энциклопедия" (1960-61). Проблемами Кн.Бытия в свете *новой исагогики и библ. *богословия занимался иером. *Стысь, автор трудов: "Антитеза Ева - Мария в первоевангелии и у Отцов" (1953) и "Библейское учение о творении мира в связи с наукой" (1953). Анализу кумранских текстов в свете Библии посвящены исследования свящ. Людовика Стефаняка (ум.1972).

Первым польским консультантом *Папской библейской комиссии стал свящ. Станислав Лях (1906-83), основатель и директор Библейской школы, член Комитета востоковедения Польской АН. Ему принадлежат многочисл. труды по *Пятикнижию, написанные с учетом всех совр. достижений историко-критич. изучения ВЗ (Декалог, 1948; Кн. Бытия, 1962; Кн. Исход, 1964; Кн. Второзакония, 1966).

Большая работа была проделана польскими библеистами при подготовке "Библии тысячелетия" (1971), вышедшей под общей ред. иером. Августина Янковского (р.1926), свящ.*Стаховяка и Романюка. По образцу Иерусалимской Библии издание снабжено вводными статьями, подстрочными примечаниями, словарем и таблицами. Текст комментариев построен на основе новой исагогики. В частн., признается, что Пятикнижие приобрело окончател. форму после Моисея. Своего рода дополнением к этому изд. служит многотомная *Толковая Библия, к-рая выходит в Познани (изд.Паллотинум). Этот научно-богословский комментарий еще не завершен. Опубликовано 12 т. новозав. толкования и 16 т. ветхозаветного. В 1969 под ред. Стефаняка Л. и с предисловием *Олбрайта группа польских библеистов выпустила обширный сборник статей "Археология Палестины". Популярный труд по библ. археологии, *географии и текстологии принадлежит перу Зенона Жиолковского ("Встреча с Библией", 1971).

Единственным правосл. польским богословом, освещавшим библейские темы, был вице-ректор Христианской академии в Варшаве прот.*Клингер. Существует П.б. и внецерковная. Рационалистич. идеи *Ренана и *Луази развивал Игнаций Радлиньски (ум.1920), *мифологическую теорию - Анджей Немоевски (ум.1921). Научно-популярный характер носят книги З. Косидовского: "Библейские сказания" (1963, рус. пер.: М., 1966 и последующие изд.), "Сказания евангелистов" (1975, рус. пер.: М., 1977). Развернутую критику этих работ дали свящ. Кудасевич Ю. и др. представители католич. П.б.

На польский яз. переведены многие важнейшие европ. и амер. работы по библеистике.

К а р е е в Н.И., Очерк истории реформационного движения и католич. реакции в Польше, М., 1886; М а т у ш е в с к и й С., Изучение религии в Польше, ЕМИРА, 1964, сб.7; F i l i p i a k M., Biblistyka polska w Sobore Watykanskim II, "Euhemer", 1958, ( 4; F r a n k o w s k i J., Dzisiejsza biblistyka polska, "Wi((", 1973, t.9; G r z e b i e n L. (red.), Slownik polskich teologоw katolickich, 1918-1981, Warsz., 1983; L a c h S., Wspotczesna biblistyka polska, "Znak", 1972, t.10; *S t a c h o w i a k L., Katolocka biblistyka polska Starogo Testementu, "Collectanea Theologica", 1967, ( 37.

ПОЛЬСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европейские языки.

ПОЛЯНСКИЙ Евгений Яковлевич (ок.1870-1920), рус. правосл. библеист. Окончил Каз.ДА, где затем был проф. по каф. евр. языка и библейской *археологии. Гл. его труд - "Творения блж.Иеронима как источник для библейской археологии" (Каз., 1908). Ему также принадлежит исследование о ветхозав. *нумизматике ("Деньги древних евреев", ПС, 1912, ( 4-6).

ПОЛЯНСКИЙ Петр Федорович - см.Петр (Полянский), митр.

ПОМЕСТНЫЕ СОБОРЫ ПРАВОСЛАВНЫЕ О СВЯЩ. ПИСАНИИ. П.с. называются соборы, созываемые отдельными Поместными церквами для решения канонических, дисциплинарных, богослужебных и др. вопросов. Правило о периодич. созыве П.с. было принято еще на I *Вселенском соборе (325). Ряд П.с. обнародовал постановления, непосредственно касавшиеся *канона Свящ.Писания.

1. Лаодикийский собор происходил в М.Азии ок.360. На нем был утвержден список канонич. книг, в к-рый вошли все принятые в наст. время Церковью книги, кроме Откр (канон 60). В 59 каноне было запрещено читать *апокрифы в храмах.

2. Иппонский собор происходил в Сев.Африке в 393. Большую роль на соборе играли мнения блж.*Августина. Собор подтвердил решение Лаодикийского П.с., постановив: "Никаких писаний не следует читать в церкви под именем божественных (т.е. боговдохновенных - А.М.), кроме канонических" (канон 36). Далее следовал перечень канонических и *неканонических книг ВЗ.

3. Карфагенские соборы: 3-й (396) и 4-й (419), созывались в Сев.Африке. На них был утвержден тот же канон Библии, что и на Иппонском соборе. Отсутствие Макк историки объясняют ошибкой переписчика.

Т. о., эти П.с. древней Церкви подготовили общецерковное отвержение апокрифов и принятие в состав Свящ.Писания книг Александрийского канона.

D e n z i g e r H., Enchiridion Symbolorum, Freib., 1955; M a n s i J.D., Sacrorum concilliorum, 1758-98, v.1-53, Parisii (reedit.) 1900-27; в рус. пер.: Деяния девяти поместных соборов, Каз., 1901; проч. библиогр. см. в ст. Канон Свящ.Писания.

ПОРТУГАЛЬСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на новые европейские языки.

ПОРФИРИЙ (PorfЪrioj) М а л х (ок.232-ок.303), антич. философ-неоплатоник. Род. в Тире (Финикия). Учился в Афинах. В 262 приехал в Рим, где стал учеником основателя неоплатонизма Плотина. П. стремился оживить старое язычество, интерпретируя его в свете неоплатоновского *мистицизма. Одна из его 77 работ, состоявшая из 15 книг, была направлена против христианства ("Kat¦ Cristianоn"). Она сохранилась лишь в отрывках и цитатах. *Болотов подчеркивал, что П. пытался предложить христианам компромисс, к-рый Церковь принять не могла. П. соглашался с тем, что древние иудеи чтили истинного Бога, что Христос проповедовал возвышенное учение, но, по его мнению, позднее все это было погребено под грузом суеверий. В отличие от др. противников христианства, П. хорошо знал Библию и внимательно изучал ее. Он первым отнес Дан к эпохе Маккавеев (2 в. до н.э.). Предвосхищая гипотезы *тюбингенской школы, П. подчеркивал антогонизм между ап.Петром и ап.Павлом. Много внимания П. уделял отысканию в Библии *противоречий и ошибок. Есть основания считать, что П. датировал Пятикнижие эпохой Ездры. По мнению *Гарнака, многие исагогические выводы П. не утратили ценности и сегодня, однако философ не мог понять самой сущности христианства, поскольку ему была глубоко чужда идея Воплощения.

В рус. пер.: О воздержании, в кн.: М.Браш. Классики философии, СПб., 1907, т.1; Р а н о в и ч А., Античные критики христианства (фрагменты из Лукиана, Цельса, П. и др.), М., 1936; Жизнь Пифагора, Жизнь Плотина, в кн.: Диоген Лаэртский. О жизни, учениях и изречениях знаменитых философов, Приложение, М., 1979.

Г о л у б ц о в а Н.И., У истоков христ. церкви, М., 1967; ФЭ, т.4 (там же указана иностр. библиогр.); см. также ODCC, p.1110.

ПОРФИРИЙ (Константин Александрович Успенский), еп. (1804-85), рус. востоковед, византолог, путешественник, переводчик Библии. Род. в Костроме в семье псаломщика. Окончил СПб.ДА (1829). На последнем курсе принял монашество и был определен законоучителем во 2-й Кадетский корпус. В 1830 ему была присуждена степень магистра, а в 1831 П. стал преподавать в Ришельевском лицее (Одесса). В 1834 в сане архимандрита П. назначается настоятелем одесского Успенского монастыря. С 1838 по 1841 - проф. богословия в Ришельевском лицее, с 1839 - ректор Херсонской ДС в Одессе. Одновременно он работал в Одесском попечительском комитете по тюрьмам и по поручению архиеп.Гавриила инспектировал духовные училища, нек-рое время служил настоятелем посольской церкви в Вене.

В 1843 по решению Свят. Синода П. начинает длительные экспедиции по странам Востока. В его задачу входило изучение нужд Православия во владениях Турции и состояния церк. общин и памятников. П. посетил Константинополь, объехал Сирию, *Палестину, Синай, Египет, побывал на Афоне. В Синайском м-ре св.Екатерины ученый впервые обнаружил древний *Синайский кодекс Библии (1845), опубликованный позднее *Тишендорфом. Вернувшись в Россию в 1846, П. поднял вопрос о необходимости учредить *Русскую духовную миссию в Иерусалиме. Решение об основании миссии было принято в Петербурге в 1847, и П. был назначен ее первым начальником. Второе пребывание его на Востоке длилось с 1848 по 1854. По возвращении П. Русское географич. общество избрало его своим членом-корреспондентом.

Третья экспедиция П. (1858-61) носила чисто научный характер. Ученый побывал на Афоне и в м-рях Греции, в Константинополе, Египте, М.Азии, Сирии. Всего П. пробыл на Востоке 15 лет. Он сделал очень много для ознакомления рус. ученых и правительства с положением дел на Бл. Востоке. Однако его ревность о возрождении Православия в этом регионе не встретила поддержки в официальных кругах. Обер-прокурор Свят. Синода Протасов Н.А. отнесся к замыслам П. недоброжелательно. "В духовном ведомстве, - вспоминал П., - обдал меня холод". Впрочем, царская семья удостоила П. особого внимания, сделав духовником великой княгини.

В 1865 П. был хиротонисан во еп.Чигиринского, викария Киевской епархии. В 1878 его назначили настоятелем моск. Новоспасского монастыря.

По словам одного из современников П., он был "служителем религии и науки", причем "всегда стремился идти путем истины, не уклоняясь ни направо, ни налево". П. составил обширные записки о своих экспедициях, к-рые вышли посмертно под названием "Книга бытия моего" (т.1-8, СПб., 1894-1902). В них, в частн., дано описание многих древних памятников Св.Земли и др. "библейских стран". Кроме того, П. перевел с греч. яз. ряд ветхозав. книг. Эти переводы были напечатаны в Трудах КДА ("Кн.Бытия", 1869, ( 2; "Псалтирь", 1869, ( 4; "Притчи Соломоновы", 1869, ( 5; "Песнь Песней", 1869, ( 6; "1-2-я кн. Маккавейские", 1873, ( 3, 9). В основу переводов была положена *Лукианова рецензия по рукописям, открытым в афонских книгохранилищах. П. работал над подготовкой нового научного издания церковно-славянской Библии, для чего тщательно сличал древние переводы и манускрипты. В частн., он изучал рукописную Псалтирь 9 в. и сделал с нее переводы псалмов 25-118 и перевел Есф с рукописи 11 в. ("Псалтирь (26-75)", ТКДА, 1873, ( 12; "Псалтирь (76-118)", там же, 1875, ( 8-11; "Кн.Есфири", там же, 1874, ( 5). Мнение П. о дате открытого им Синайского кодекса отличалось от мнения Тишендорфа. П. считал его более поздним.

Первое путешествие в Синайский монастырь в 1845 г., СПб., 1856; Письмо к Константину Тишендорфу (против древности Синайского кодекса), ТКДА, 1865, ( 11; О Маккавеях слово 3-е и 4-е, ТКДА, 1873, ( 11; проч. труды П. указаны в кн.: Р о д о с с к и й, с.376-78.

Архим.А в г у с т и н (Никитин), Еп. П. (Успенский) и Древние Восточные Церкви, ЖМП, 1986, ( 2; архим. (ныне еп.) А г а ф а н г е л (Саввин), Еп. П. (Успенский), ЖМП, 1975, ( 5, 6 (там же указана библиогр.); архим. И н н о к е н т и й (Просвирнин), Памяти еп. П., БТ, 1985, сб.26; *Л е б е д е в А.П., Преосвящ. П. Успенский, БВ, 1904, т.II, №9; Я с т р е б о в М., Еп. П.Успенский, ЖМП, 1957, №8.

ПОРФИРЬЕВ Иван Яковлевич (1823-90), рус. правосл. историк и литературовед. Род. в Вятской губ. в семье священника. Окончил Каз. ДА (1848), где был оставлен преподавателем на каф. рус. словесности. В 1859 получил звание профессора истории рус. словесности. Редактировал академич. журнал "Православный собеседник". С 1855 в течение мн. лет исследовал и описывал рукописи Соловецкой библиотеки. В библейскую науку вошел как специалист по древнерус. *апокрифам, многие из к-рых были переведены с древнехрист. текстов.

Употребление книги "Псалтирь" в древнем быту рус. народа, ПС, 1857, т.IV; Апокрифич. сочинения в древней письменности, ПС, 1869, т.II; Апокрифич. сказания о ветхозав. лицах и событиях, Каз., 1872 (докторская дисс.); Апокрифич. сказания о новозав. лицах и событиях, СПб., 1890.

Е л и с е е в Г.З., Из далекого прошлого двух академий. По поводу смерти проф. КДА И.Я.П., "Вестник Европы", 1891, ( 1; З н а м е н с к и й П., История Каз. ДА, вып.1-3, Каз., 1891-92; ПС, 1890, ( 11; ЭСБЕ, т.24 (там же указаны проч. труды П.).

ПОСЛАНИЕ АРИСТЕЯ К ФИЛОКРАТУ, памятник иудейско-александрийской лит-ры, содержащий наиболее ранние сведения о переводе Семидесяти (см. ст. Септуагинта). Текст сохранился в *катенах *Прокопия Газского. Он представляет собой письмо некоего грека Аристея своему брату, повествующее о том, как царь Египта Птолемей II Филадельф (285-246 до н.э.) посылал его в Иерусалим. Цель поездки была подсказана царю библиотекарем Димитрием, к-рый посоветовал ему включить в александрийское книгохранилище греч. перевод иудейской Кн. Закона. Приехав в Иерусалим, Аристей встретился с первосвящ. Елеазаром, беседовал о вере с книжниками, к-рые объяснили ему, что многие места Закона следует толковать аллегорически. В результате этого посольства Елеазар отправил в Александрию 72 переводчика. Димитрий разместил их в удобной вилле на о.Фарос и в течение 72 дней они перевели все *Пятикнижие.

Подлинность П.А. к Ф. не вызывала сомнений вплоть до 17 в. На него опирались все писатели *святоотеч. периода. В 1685 англ. ученый Хамфри Ходи выявил ряд историч. *анахронизмов в послании. В частн., Димитрий не мог участвовать в деле перевода, т.к. подвергся изгнанию в самом начале правления Птолемея II. Скептицизм в отношении П.А. к Ф. господствовал на протяжении всего 19 в. Подлинность послания защищали лишь немногие ученые (напр., *Экономос). В 20 в. возобладала компромиссная точка зрения. В наст. время считается, что П.А. к Ф. написано ок.200 до н.э. и является повестью, основанной на достоверном историч. ядре. Поэтому послание можно рассматривать как важный источник по истории Септуагинты, а также как образец иудейской апологетич. лит-ры эллинистич. времени и как образец лит-ры на языке *койнэ.

Впервые П.А. к Ф. напечатано в 1561 (Базель). Первый рус. перевод памятника издан Алексеевым М. в 1786-87 в качестве приложения к его переводу "Иудейской войны" *Иосифа Флавия. П е р е в о д: Письмо Аристея к Филократу. Введение и пер. *Иваницкого В.Ф., ТКДА, 1916, т. II, ( 7-8, т.III, ( 9-10.

Прот.*Е л е о н с к и й Н., Свидетельства о происхождении перевода LXX и степень их достоверности, ЧОЛДП, 1875, ( 1; прот.*К н я з е в А., Историч. и богосл. значение "Письма Аристея к Филократу", ПМ, 1957, вып.11; *К о р с у н с к и й И., Перевод LXX, его значение в истории греч. яз. и словесности, Серг.Пос., 1898; иностр. библиогр. см. в ODCC, p.84 и в ст.Септуагинта.

ПОСЛАНИЕ ПРОРОКА ИЕРЕМИИ - см.Иеремии прор.послание.

ПОСЛАНИЯ - см.Жанры литературные в Библии.

ПОСЛАНИЯ АПОСТОЛЬСКИЕ, раздел новозав. *канона, включающий Иак, 1-2 Петр, 1-3 Ин, Иуд и послания св. ап.Павла (см. ст. Павла св. ап. Послания). К категории П.А. принадлежат и послания Иоанновы к семи малоазийским церквам (Откр 2-3). Кроме канонических существует и ряд апокрифических П.А. (см. ст. Апокрифы).

ПОСЛАНИЯ ИЗ УЗ, послания св. ап.Павла, написанные им, когда он находился под стражей (Еф, Флп, Кол, Флм и 2 Тим). То, что апостол писал их из заключения, явствует из текста самих посланий. Достоверно известно, что ап.Павел был в узах в Кесарии и в Риме. Есть предположение, что он пережил заточение и в Эфесе. Экзегеты до сих пор не пришли к единому мнению, к какому времени и месту приурочить Еф, Флп, Кол, Флм, но большинство считает, что они относятся к его пребыванию под домашним арестом в Риме (ок. 60-63), а 2 Тим, где апостол говорит о близкой смерти, более соответствует событиям кон. 60-х гг. - времени его предполагаемого второго ареста.

*B r u c e F.F., The Epistles to the Colossians, to Philemon and to the Ephesians, Grand Rapids (Mich.), 1984; *C a i r d G.B., Paul's Letters from Prison, Oxf., 1976; см. также Павла св. ап. Послания.

ПОСЛОВИЦЫ БИБЛЕЙСКИЕ, афоризмы, заимствованные из Свящ.Писания. Библ. П. широко распространены в лит-ре и устном народном творчестве тех народов, чья культура связана с Библией. П. вообще и библейские в частн. кратко выражают законч. мысль с помощью двух утверждений, либо сходных по смыслу, либо антитетических. Большинство библ. П. имеют ритмическую форму. Многие библ. изречения стали П. еще в ветхозав. и новозав. времена. В последующие эпохи они сохранялись либо в форме, близкой к первонач. тексту, либо в измененном виде, напр.: "Нет пророка в своем отечестве" (ср.Мф 13:57), "Кто не работает, тот не ест" (ср.2 Фес 3:10).

С и р о т И.М., Рус. пословицы библ. происхождения, Брюссель, 1985 (1-е изд.: "Параллели. Библ. тексты и отражение их в изречениях рус. народной мудрости", Одесса, 1897); Ш а п о в а л о в а Г.Г., Пословица, КЛЭ, т.5 (там же приведена осн. библиогр.); см. ст. Крылатые выражения библейские.

ПОСМЕРТНОЕ БЫТИЕ ПО УЧЕНИЮ БИБЛИИ, учение о посмертном состоянии человека, запечатленное в книгах Свящ.Писания.

Взгляды на П.б. во внебиблейских религиях. Убеждение, что после гибели тела продолжает существовать бессмертная часть человеческого существа, восходит к доисторич. временам и присуще всем религиям. Уже палеолитические погребения свидетельствуют о вере древних людей в жизнь по ту сторону смерти. В обществах *Древнего Востока эта вера приобрела три формы.

а) Учение о реинкарнации, или п е р е в о п л о щ е н и и (см. ст. Метемпсихоз и Библия). Эта доктрина носила локальный характер и была распространена лишь в Индо-Австралийском регионе.

б) П е с с и м и с т и ч е с к и й в з г л я д, согласно к-рому души умерших обитают в подземной области, Преисподней. Они влачат там жалкое, полусонное существование, и их может оживлять лишь кровавая жертва, приносимая живыми. Такой взгляд на П.б. был свойствен народам древнего Двуречья (шумерам, вавилонянам, ассирийцам), а также грекам в раннюю эпоху их истории (кон. 2-го тыс. до н.э.). Он фактически отрицал веру в посмертное воздаяние, т.к. уравнивал добрых и злых.

в) О п т и м и с т и ч е с к и й в з г л я д исходил из убеждения, что в посмертии человек сохраняет полноту сознания, что на пороге потустороннего бытия он проходит через суд, к-рый определяет его судьбу. Среди древневост. народов наиболее полно эти идеи П.б. представлены у египтян. Впрочем, их понятие о П.б. носило чувственный характер и жизнь за гробом представлялась им продолжением земной жизни. С сер. 1-го тыс. до н.э. оптимистич. модель учения стала развиваться у греков (культ Диониса, учение Пифагора). Платон и его школа разработали первое в истории филос. обоснование идеи бессмертия души, на к-рое опирались все последующие концепции П.б. В неоплатонизме (3 в. н.э.) учение Платона приняло черты крайнего спиритуализма, отрицающего ценность материи и плоти.

Первая фаза в истории библ. учения о П.б. По причинам, к-рые остаются неисповедимыми, ветхозав. *Откровение вначале не содержало ясно выраженного учения о П.б. Поэтому древние израильтяне заимствовали свои взгляды на посмертную судьбу человека у соседних народов. По-видимому, еще с эпохи *патриархов они усвоили пессимистич. вариант доктрины.

ШеТл (преисподняя) в ранней библ. *космографии представлялся подземным царством, подобным мрачному царству мертвых у вавилонян. В нем обитали рефаим, тени усопших; их удел - забвение, мрак, удаленность от Бога (Пс 87:5-13). В сущности, живым является только Бог: люди как целостные существа живы, пока в них действует дух, дарованный Богом. Когда он покидает человека, тот превращается в прах (Пс 103:29). Такой взгляд на П.б. сохранялся почти во всей традиции мудрецов (см. ст. Мудрецов Писания). Автор Кн.Иова еще не ведает посмертного воздаяния, Екклесиаст утверждает: "Участь сынов человеческих и участь животных - участь одна; как те умирают, так умирают и эти, и одно дыхание у всех, и нет у человека преимущества перед скотом" (3:19). В Ветхом Завете, от Кн.Бытия до Сираха, постоянно напоминается о возвращении человека в прах, из к-рого он был создан (Быт 1:24-25; Сир 16:31). Даже после того, как ветхозав. Церкви была открыта тайна воскресения, прежний взгляд продолжал находить своих сторонников. Его придерживались саддукеи, а в 17 в. он был возрожден португальским евреем Уриэлем д'Акостой (см. его кн. в рус. пер.: "О смертности души человеческой", М., 1958).

Вторая фаза не имеет строгой хронологич. границы. Так, автор Кн.Царств, придерживаясь старой концепции (2 Цар 14:14), одновременно приводит молитву Анны, матери прор. Самуила, в к-рой выражена надежда, что Господь может вывести человека из Шеола (1 Цар 2:6). Та же надежда звучит в Пс 48:16; 72:23-24. Сказания о Енохе и Илии, изъятых из общей участи смертных, укрепляли веру в то, что пребывание в Шеоле не есть неизбежная судьба человека. Однако еще более ясно выступает эта вера в т. н. "Апокалипсисе Исайи" (Ис 24-27), к-рый большинство библеистов относит к 4 в. К 60-м гг. 2 в. до н.э. вера в воскресение мертвых и посмертное воздаяние становится господствующей среди иудеев. Об этом свидетельствует Дан 12:2-3 и 2 Макк 7:9. Во время восстания Маккавея уже возносились молитвы за павших на поле брани (2 Макк 12:39-45). В Кн.Еноха (см. ст. Апокрифы) впервые говорится не только о воскресении, но и о воздаянии. Образ "геенны огненной" восходит к эсхатологич. учениям, сложившимся во 2 в. до н.э. В *диаспоре откровение о воскресении мертвых было дополнено Платоновским понятием о бессмертии души (Прем 3:1-8). В результате утвердилось понятие о личном бытии после смерти и конечном всеобщем воскресении. Но акцент делался именно на воскресении, а не бессмертии души.

НЗ целиком воспринял это ветхозав. учение. Не естественное, присущее природе человека сохранение его бессмертного ядра, а чудо возрождения к новой преображенной жизни по воле Творца в конце веков было чаянием Церкви в первохристианский период. И хотя позднее влияние греч. спиритуалистич. дуализма не раз ослабляло силу этого чаяния, оно осталось догматом Церкви, к-рая "чает воскресения мертвых и жизни будущего века".

[*А н д р е е в И.Д.], Воскресение мертвых, НЭС, т.11; [Б е р л и н И.], Загробная жизнь, ЕЭ, т.7; Б е р н ф е л ь д С., Воздаяние, ЕЭ, т.5; прот.*Б у л г а к о в С., Проблема "условного бессмертия", "Путь", 1936- 37, ( 52-53; *В о р о н ц о в Е.К., К вопросу о "первом воскресении" в Откровении Иоанна Богослова, ВиР, 1905, ( 18; *Г л у б о к о в с к и й Н.Н., Благовестие св. ап. Павла по его происхождению и существу, СПб., 1910, т.2; *Г р е л о П., Смерть, СББ; К н о п ф Р., Происхождение и развитие христ. верований в загробную жизнь, пер. с франц., СПб., 1908; *Л е о н - Д ю ф у р К., По ту сторону смерти, "Логос", 1973, ( 1-2; прот.М е н ь А., Истоки религии, Брюссель, 19812; Переселение душ. Проблема бессмертия в оккультизме и христианстве, сб. статей, Париж, 1935; С т р а х о в П., Воскресение. I. Идея воскресения в дохрист. религ. -филос. сознании, М., 1916; Т е м н о м е р о в А., Учение Свящ.Писания о смерти, загробной жизни и воскресении из мертвых, СПб., 1899; *Т р о и ц к и й И.Г., Талмудич. учение о посмертном состоянии и конечной участи людей, СПб., 1904; *Ч и с т о в и ч И., Древне-греческий мир и христианство в отношении к вопросу о бессмертии души и будущей жизни человека, СПб., 1871; иностр. библиогр. см. в кн.: B a i l e y L.R., Biblical Perspectives on Death, Phil., 1979; F r a z e r J.G., Man, God and Immortality, L., 1968; *K u n g H., Ewiges Leben?, Munch., 1982 (англ. пер. 1984); R i n g g r e n H., Israelite Religion, Phil., 1966 и в ст.: Второго Храма период; Антропология библейская; Древний Восток; Мессианизм; Эсхатология.

ПОСНОВ Михаил Эммануилович (1873-1931), рус. правосл. библеист и историк Церкви. Род. в Рязанской губернии. Окончил КДА, где затем был преподавателем библ. истории. С 1908 - приват-доцент Киевского ун-та по каф. истории Церкви. С 1910 вел курс Свящ.Писания НЗ в КДА, а с 1913 был там проф. по каф. истории древней Церкви. Удостоен степени доктора церковной истории. В последние годы жизни состоял проф. в Софийской Православной духовной академии.

Магистерская дисс. П. посвящена проблемам библ. *богословия ("Идея Завета Бога с израильским народом в ВЗ", Богуслав, 1902). Вслед за тем он опубликовал цикл статей о *Второго Храма периоде (ТКДА, 1904, ( 8, 10, 1905, ( 3, 7), к-рые составили книгу "Иудейство (к характеристике внутренней жизни еврейского народа в послепленное время)" (К., 1906). В работе рассмотрен *мессианизм *междузаветного периода, вопрос о *Мужах Великого Собора, возникновение *апокалиптической лит-ры и *течений и сект внутри иудейства. Главный вывод П. заключался в том, что века, прошедшие между прор.Малахией и Иоанном Крестителем, не были эпохой "окаменения", а отличались напряженной творческой религиозной жизнью, и факт этот не могут умалить отдельные элементы духовного упадка.

В специальной работе П. критически рассмотрел христологич. воззрения *Паулюса, *Штрауса, *Ренана и др. представителей *рационализма ("О личности Основателя Христианской Церкви", СПб., 1910). П. также много занимался проблемами гностицизма. В частн., он считал, что генезис гностич. идей тесно связан с течениями внутри самарянства. Неск. статей по библ. истории П. написал для "Правосл. богосл. энциклопедии" (Иеремия - т.6; Книжники - т.12 и др.).

Взаимодействие двух факторов в истории израил. народа - божественного и человеческого, К., 1903; О судьбах библ. Израиля, К., 1907; Первая христ. община и коммунизм, СПб., 1909; Самарийские маги - христ. ересиархи, К., 1917 (Ответ на критику проф. *Рыбинского); Гностицизм II в. и победа христ. церкви над ним, К., 1917; История христ. церкви (до разделения церквей - 1054 г.), Брюссель, 1964.

Р ы б и н с к и й Вл., Самарянство и гностицизм (по поводу критики проф. М.Э.П.), "Странник", 1914, ( 3, 1916, ( 1.

ПОСПЕХОВ Дмитрий Васильевич (1821-99), рус. правосл. церк. писатель. Выпускник КДА (1845), где с 1853 был проф. философии. Написал ряд исследований по вопросу о датировке и авторстве Кн.Премудрости Соломона в связи с иудейско-александрийской философией (ТКДА, 1862, ( 1,10-11; 1863, ( 5). Эти исследования легли в основу докторской работы П. "Кн. Премудрости Соломона, ее происхождение и отношение к иудейско-александрийской философии" (К., 1873).

О звезде Мессии, ВЧ, 1877, ( 27.

К у д р я в ц е в П., Д.В.П., ВЦ, 1899, ( 10.

ПОТАПОВ Василий Никифорович (1836-90), рус. правосл. церк. писатель. Окончил МДА (1858) и был оставлен в академии при каф. логики и истории философии. С 1864 проф. истории философии. Магистерская работа П. "О Книге св.пророка Даниила" (ПТО, 1871, т.24) комментирует Дан с т. зр. *старой исагогики.

С м и р н о в С.К., История МДА, М., 1879; "Московские ЦВед", 1890, ( 8.

ПОТОП БИБЛЕЙСКИЙ, грандиозная катастрофа, постигшая человечество в незапамятные времена, о к-рой повествует Быт 6-7. Само евр. слово маб(л, потоп, происходит от яв(л (струиться) и как показывает Пс 29:10, означает не просто наводнение, а связано с понятием "бездны" (Быт 1:2), водного массива, со всех сторон омывающего сушу (см. ст. Космография библейская). В момент катастрофы, согласно Быт 7:11, были сняты преграды между сушей и бездной.

Месопотамские предания о П. и библ. П. Открытый в 19 в. *Смитом Дж. эпос о Гильгамеше содержит описание П., во многих деталях напоминающее рассказ Кн.Бытия (впервые рус. пер. эпоса был сделан поэтом Гумилевым Н. с франц. пер. *Дорма и издан в С.-Петербурге в 1911, а в 1961 вышел пер. *Дьяконова с оригин. яз.). Австр. геолог Эдуард Зюсс (1831-1914), изучая эпос о Гильгамеше, пришел к выводу, что П. был вызван землетрясением в Персидском заливе и охватил все Двуречье, откуда легенды о нем пришли в Палестину (фрагмент эпоса найден в палестинском г.Мегиддо). В 1914 найден более древний, шумерский вариант сказания. Раскопки *Вулли и др. археологов подтвердили, что ок. 4-х тыс. лет до н.э. в Месопотамии действительно произошло наводнение огромной силы, прервавшее на время развитие цивилизации. Эту теорию "локального П." приняли мн. библеисты (напр., *Вигуру), ссылаясь на то, что выражение "покрыл всю землю" не обязательно означает весь земной шар (ср.Исх 9:25; 10:15; 3 Цар 10:24). При этом отмечали, что Ноев ковчег, имевший ок.150 м в длину, не мог вместить сотни тысяч видов сухопутных животных. Утверждение франц. путешественника Наварра, что он открыл на Арарате обломки ковчега, не подтвердились. Радиоуглеродный анализ обломков датировал их эпохой Средневековья.

Легенды народов о П. и проблема "всемирного П.". Воспоминания о страшном наводнении не ограничиваются ближневосточным регионом. Они есть у мн. народов - от Австралии до Америки. Существует гипотеза, что ок. 4-х тыс. лет до н.э. из-за таяния ледников произошло резкое повышение уровня мирового океана, что повлекло за собой ураганы, цунами и гибельные наводнения во мн. частях света. Месопотамский П. был лишь частью глобальной катастрофы.

Смысл библейского сказания о П. Языческие мифы о П. объясняют его случайными причинами, прихотью или завистью богов. Совершенно иной смысл имеет библ. повествование. Оно указывает на связь между миропорядком, природой и нравственным состоянием человека. Оно не ставит перед собой цель просто поведать о древнем стихийном бедствии. Боговдохновенный писатель использует легенды о нем для раскрытия вероучительной истины. Грехи нечестивых "исполинов" есть один из актов драмы богопротивления (Адам, Каин, "исполины", строители башни). Библ. П. означал, что мир из-за недостоинства человека, венца творения, как бы возвратился в состояние первичного Хаоса. Спасение Ноя символизирует одну из главных тем Писания - избрание праведников из среды нечестивых для созидания будущего.

Беспечность людей перед библ. П. описана в Евангелии как *прообраз состояния тех, кто не готов встретить праведный Суд Божий (Мф 24:37).

*А в е р и н ц е в С.С., Ной, МНМ, т.2; *Б о г о р о д с к и й Я.А., Всемирный П., ПС, 1906, т.I-II; *В в е д е н с к и й Д., Библ. повествование о П. в его отношении к данным геологии и преданиям народов, БВ, 1910, ( 4-5; *Г л а г о л е в С.С., Всемирный П., БВ, 1898, ( 5; Г л о р и а н т о в Н.И., Шестоднев и П., ХЧ, 1883, т.II; Г о р б о в с к и й А., Загадки древнейшей истории, М., 19712; К о н д р а т о в А., Великий П. Мифы и реальность, Л., 1982; Л л о й д С., Археология Месопотамии, М., 1984; *Л о в я г и н Е.И., Разбор суждений новейших естествоиспытателей о Ноевом П. сравнительно с учением Слова Божия об этом предмете, ХЧ, 1861, т.2, 1862, т.1-2; М а т в е е в К., С а з о н о в А., Земля Древнего Двуречья, М., 1986; Т о п о р о в В.И., П., МНМ, т.2; *Ф р э з е р Дж., Фольклор в Ветхом Завете, М., 1985; L e w i s N.J.P., A Study of the Interpretation of Noah and the Flood in Jewish and Christian Literature, 1978; N e v e u L., Entrelacs bibliques sur le Deluge, Р., 1981; MB, 1980, ( 15; ODCC, p.518; проч. библиогр. см. в ст.: Археология библейская; Древний Восток; Клинопись и Библия; Пятикнижие; Хаос.

ПОТРИ (Potterie) Иньяс де ла (р.1914), католич. специалист по НЗ. Учился в Лувене и в *Папском библейском ин-те, где затем был профессором. Член Общества Иисусова. Ему принадлежит работа "Исторический Иисус", напечатанная в ватиканском журн. "Чивильта католика" ("La civilta catholica", 1969), труд "Истина Иисуса" ("La verit... di Ges(", 1972) и раздел, посвященный Ев. от Иоанна, во "Введении в НЗ" ("Introduzione al NT", 1971).

"ПОХОД ЧЕТЫРЕХ ЦАРЕЙ", условное название рассказа Быт 14. По стилю он отличается от других частей книги и "прерывает естественную связь между 13 и 15 главами" (*Вотер). "Аврам Еврей" появляется в сказании как новое лицо, хотя в предыдущих двух главах о нем уже было сказано немало. Это дало основание экзегетам считать Быт 14 вставным эпизодом, независимым от *четырех источников Пятикнижия.

Глава имеет характер отрывка из летописи и многие совр. библеисты считают ее отражением подлинных воспоминаний о событиях начала 2-го тыс. до н.э. Однако до сих пор не удалось отождествить ни одного из союзных царей, отправивших карательную экспедицию в Ханаан, с лицами, известными из внебибл. источников.

Одно время в Амрафеле, царе Сеннаара, видели Аммурапи (*Хаммурапи), но в наст. время эта гипотеза оставлена. Имя Кедорлаомер типично эламское и означает "слуга бога Лагамара" (Кудур-Лагомер), однако такое имя неизвестно среди монархов Элама. Ариох Элласарский - вероятно, царь южно-месопотамского города. Имя Тидал созвучно с именами ряда хеттских царей Тудхалиасов, но все они правили на неск. веков позже эпохи *патриархов ("царь Гоимский" означает царь далеких "варварских" народов).

Кульминацией главы является встреча Авраама с царем-жрецом Мелхиседеком, правившим в Салиме. Он чтил верховного Бога хананеев Эля Элиона (син. пер. "Бог Всевышний", см. ст. Имена Божии) и от Его имени благословил Авраама. Для автора рассказа этот Бог тождествен с Богом патриархов. Имя Мелхиседека напоминает имя др. ханаанского царя Адониседека (Ис Нав 10:1-3). По-видимому, свящ. писатель отождествляет Салим с Иерусалимом (Иерусалим впервые появляется в егип. текстах 19 в. до н.э.). Следовательно, сам рассказ имеет целью связать Авраамову традицию с мессианским городом.

C o r n e l i u s F., Genesis XIV, ZAW, 1960, ( 72; V a w t e r B., On Genesis: a new Reading, Garden City (N.Y.)-L., 1977; см. также лит-ру в ст.: Патриархи; Пятикнижие; Хапиру.

ПОЭТИКА БИБЛИИ, лит.-художеств. структура свящ. книг, а также изучение их изобразительных средств, приемов и *жанров литературных.

Поскольку Писание является не только Словом Божьим, но и словом человеческим (см. ст. Богочеловеч. природа Свящ. Писания), изучение его П. играет немалую роль в экзегезе. Специфические особенности П. необходимо учитывать для того, чтобы мысль свящ. писателя была понятна более полно и точно. Лит. форма библ. книг является как бы "плотью" заключенного в них *Откровения; поэтому законы П. важны для понимания не только историч. и лит. плана Библии, но и ее богословия.

1. Общая характеристика П. Библии. Как отмечали мн. исследователи, лит. специфика Библии выявляется особенно четко при сравнении ее с античной литературой. Если последняя описывает людей, вещи и обстоятельства как предмет эстетического созерцания, то Библия никогда не преследует чисто эстетических целей. Изобразительные приемы играют в ней служебную роль. Основная мысль свящ. авторов направлена на деяния Божьи в жизни людей. Отсюда отсутствие лит. портрета, условность пейзажа. Нередко библ. книги начинаются без вступления, словно продолжая предшествующий рассказ, порой события излагаются без точной географич. и хронологич. локализации (призвание Авраама, Иеремии и т.д.). Многозначит. недосказанность оттеняет тайну, непостижимость Божьих деяний. Образы *патриархов и пророков как бы выступают из тумана и снова скрываются за таинственной завесой (прор.Илия). В отличие от П. греческой лит-ры, Библия не создает законченных, сформированных характеров. Люди даны в динамике их бытия перед лицом Божьим. "Душевные свойства описываются в Библии как динамическая энергия, а не как предметный атрибут" (*Аверинцев). Это относится и к природе. Пластика библ. описаний далека от завершенной статики: она вся в движении, в порыве. Мир всегда находится на грани чудесного. Невыразимость соотношения Бог - творение подчеркивается парадоксами *концептуальной символики. При этом П. Библии свойственна необыкновенная выразительность. Становление народа Божьего, переживания пророков и псалмопевцев, драма неверности и возмездия, свет евангельских событий, радостный дух Деяний Апостольских - все это обладает силой воздействия, к-рая побеждает дистанцию стран и веков.

Несмотря на разнородность библ. книг, их П. характеризуется сходными лит. приемами, проходящими через всю Библию от Кн.Бытия до Откровения. Одна из сложных диалектических черт П. Библии - ее двойственное описание как Бога, так и человека. Сущий есть Бог Живой, и поэтому Его отношение к миру передается с помощью *антропоморфизмов; в то же время утверждается, что Он Бог непостижимый, абсолютно превышающий все тварное. Человек представлен в Библии как любимое чадо Божье, как венец всего созданного, как объект промыслительной любви; но свящ. авторы далеки от его идеализации. Даже великие герои Писания не рисуются беспорочными. "Они - носители Божественной воли, однако они не непогрешимы, они подвержены несчастью и унижению, - и в несчастье, и в унижении открывается в делах и речах величие Бога" (Э.Ауэрбах). Величие человека заключено не просто в его природе, а является небесным даром. Все художеств. приемы П. библ. книг служат намерению показать, что только в Боге и через Бога человек обретает свою высшую ценность. Это показано через судьбу патриархов, пророков, судей и царей и через призму внутренней жизни личности: мудреца, пророка, псалмопевца, апостола. Литературоведы многократно пытались вычленить в Библии "светские" мотивы и темы. Их ошибка заключалась в том, что они игнорировали общий контекст и дух Писания. "Светские" элементы играют в свящ. книгах служебную, подчиненную роль. Они никогда не превращаются в нечто самодовлеющее. Прием недосказанности оставляет простор многоплановому пониманию и свидетельствует о библейском *полисемантизме.

2. П. Библии и литература *Древнего Востока. С начала открытий в Египте и Двуречье Библию как лит. памятник перестали рассматривать изолированно. Были обнаружены многочисл. параллели между библ. П. и П. древневост. литературы. Вавилонские молитвы, егип. лирика и ханаанская религ. поэзия несомненно влияли на свящ. писателей в лит.-художеств. отношении (см. ст. Древний Восток и Библия). Однако даже с т. зр. чисто литературоведческой Библия не является памятником, стоящим в одном ряду с произведениями древневост. поэзии и прозы. Последние в отличие от Библии принадлежат локальному, ушедшему миру и с гибелью этого мира во многом утратили силу своего воздействия. Они принадлежат истории. Сопоставление их с Библией может помочь лишь лучшему пониманию художеств. форм, в к-рые облекалось Слово Божье.

3. Библейская поэзия. Переводы Библии, выходившие до кон. 19 в., игнорировали особенности поэтич. разделов Свящ.Писания. Однако еще *Иосиф Флавий обратил внимание на стихотворную природу мн. частей ВЗ. Он пытался определить их в свете античного стихосложения. Подобные же попытки находим мы у *Оригена (Толк. на Пс 116), у *Евсевия Кесарийского (Приготовление к Евангелию, XI, 5), у блж.*Иеронима (Предисловие к Толк. на Иова). Но радикальное изменение взгляда на библ. поэзию произошло лишь в 18 в. Поэтическая структура Библии привлекла внимание *Лессинга и *Гердера, а англичанин Р.Лоус (Lowth) в 1778 охарактеризовал библ. параллелизмы (см. ниже) как основную отличительную черту свящ. поэзии. В дальнейшем исследования П. библ. книг привели к созданию новых принципов перевода, к-рые учитывали роль стихов, строф и ритма в поэтич. книгах Библии. Установлено, что поэтич. текст занимает в Свящ.Писании больше половины всего объема Библии. Отдельные места Пятикнижия, почти все *Учительные и *Пророческие книги написаны стихами (см.перечень стихотв. мест ВЗ в "Руководстве к чтению и изучению Библии" *Вигуру, т.2, с.237). В НЗ к поэтич. жанру в узком смысле слова относятся лишь отд. гимны (Лк 1:14-17; 32-33; 35; 46-55; 68-79; 2:29-32 и др.), в то же время большинство речений и притч Иисуса Христа несомненно носят поэтич. характер.

4. Частные формы и приемы П. устанавливаются не только при изучении самого текста Библии, но и при сравнении его с произведениями восточной и античной лит-ры.

а) Акростих (от греч. Ґkroj - крайний и sticoj - стих), поэтический прием, при к-ром первые буквы каждой строки, соединенные вместе, образуют самостоятельное целое (имя, алфавит и т.д.). Акростих служил мнемоническим целям (запоминание текста наизусть). Примерами акростиха являются Пс 11 и 118 и Плач, где употреблен алфавитный акростих.

б) Аллитерация (alliteratio), использование слоговых и буквенных созвучий. Библия исключительно богата аллитерациями, одной из форм к-рых является игра слов (см. примеры в "Руководстве" Вигуру, т.2, с.242). Переводы Евангелий на *древнеевр. и арам. языки позволяют выявить аллитерации в их предполагаемом семитич. подтексте (напр., баним и эбаним, сыны и камни, в Мф 3:9; Абба и уба, Отцы и недра, в Ин 1:18). Вполне понятно, что при переводах ВЗ на др. языки аллитерации исчезают.

в) Амплификация (от лат. amplificatio - расширение), повторение слов и конструкций с целью усилить мысль. Примером амплификации служит речь прор.Исайи в 2:12-16.

г) Архаизмы (от греч. ўrca‹oj - древний), употребление слов и выражений, свойственных минувшим векам. Архаизмы появляются в поздних книгах ВЗ, авторы к-рых стремились подражать стилю древних предшественников. Так, имя Божье Элоах (множ. ч. Элохим, Элогим), употребляющееся в Кн.Иова, в период написания книги стало уже архаичным и редко употреблялось в религ. обиходе.

д) Бродячие, или странствующие, сюжеты, сюжеты, переходящие из страны в страну, принимая повсюду местный колорит. Наличие в Библии бродячих сюжетов устанавливается путем сравнения ее с лит-рой др. народов. В частн., библ. сказание о *потопе могло иметь в качестве прототипа широко распространенный бродячий сюжет. См. образцы сказания о потопе в кн.*Фрезера "Фольклор в Ветхом Завете".

е) *Гиперболы.

ж) Звукоподражания употребляются для усиления образного впечатления. См., напр., Иов 39:25.

з) Идиомы (от греч. "d...wma - своеобразность), непереводимые или труднопереводимые слова и словосочетания, свойств. к.-л. одному языку. При буквальном переводе идиомы теряют свой первонач. смысл и поэтому требуют либо комментария, либо перефразировки. Так, выражение "ходить пред Богом" (Быт 5:24) означает благочестивую жизнь; "призывать имя Господне" (Иоиль 2:32) означает чтить Бога; "приложиться к роду своему" (Быт 25:8) означает умереть; слово "познать" чаще всего связано не с деятельностью разума, а с понятиями "любовь", "обладание", "умение".

и) Инвективы, полемич. речи, часто имеющие иронический или даже сатирический оттенок. Часто встречаются в речах пророков, особенно направленных против царей, неверных израильтян и идолопоклонства (см., напр., Иер 5:1 сл., Ам 4:4 сл.).

к) Иносказания, способ изображения одного явления под видом другого. Все Свящ.Писание пронизано иносказаниями. Многие из них переходят из одной книги в другую. Так, иносказательное изображение народа Божьего в виде виноградника (Ис 5) находит развитие в притчах Христовых о виноградарях (Мф 20:1 сл.). Нередко Иерусалим предстает в образе женщины (Ис 1:8).

л) Ирония чаще всего окрашивает инвективы (см. выше). Она присутствует у пророков (Ос 7:11), и в обличительных речах Иисуса Христа (напр., Мф 11:16-19).

м) Метафора (от греч. metaforЈ - перенос), одна из форм иносказания, когда на одно явление переносятся свойства другого. Метафоры особенно необходимы, когда речь идет о тайне Божества, ибо эта тайна может быть выражена только метафорич. образом. Фактически все библ. антропоморфизмы являются метафорами. Точно так же сравнения Бога со светом (1 Ин 1:5), огнем (Ам 5:6) и др. *натуроморфные образы Библии являются метафорами. Метафоры не претендуют на адекватное изображение действительности, их цель - описать Запредельное путем сравнения. На это, в частн., указывают слова прор.Иезекииля "как бы" (1:5 сл.) и выражение в Откр 4:3 "подобен камню яспису". Нередко библ. метафоры имеют форму концептуальной символики.

н) Метонимия (от греч. metonum...a - переименовывать), форма иносказания, близкая к метафорам. В метонимии один предмет обозначается другим, родственным ему по функции, месту и т.д. Напр., власть монарха обозначается словами "трон" или "корона". Метонимии встречаются в Библии довольно часто. Так, слово Сион (один из холмов Иерусалима) отождествляется с самим городом и со всем Израилем; имя Моисей обозначает Закон или все книги ВЗ (Лк 24:27).

о) Персонификация (от лат. persona - лицо и facio - делаю), изображение неодушевленных предметов в виде одушевленных существ. Этот прием употребляется в целях наибольшей эмоциональной выразительности. Так, псалмопевец обращается к морю, Иордану и горам, трепещущим перед Ковчегом Господним: "Что с тобою, море, что ты побежало, и (с тобою) Иордан, что ты обратился назад? Что вы прыгаете, горы, как овны, и вы, холмы, как агнцы?" (Пс 113). В Кн.Плач Иерусалим представлен вдовой, оплакивающей свое горе (1:1-2).

п) Поэтический параллелизм (от греч. parЈllhloj - идущий рядом), расположение смысловых стихов в виде параллельных двустиший или тристиший. Поэтический параллелизм до последнего времени рассматривался как гл. особенность П. Библии. Однако ряд совр. экзегетов предпочитает говорить о стилистич. симметрии (см. ниже) и ограничивает поэтический параллелизм параллельными стихами, к-рые по смыслу не связаны между собой. Между тем, стилистич. симметрия двустишия (дистиха) характерна именно смысловым единством обоих членов. Многие экзегеты продолжают использовать термин "поэтический параллелизм" ко всем видам стилистич. симметрии.

р) Поэтический ритм, структура стиха, в к-ром соблюдается соразмерность повторяющихся звуков и ударений. В Библии нет строгого ритма, как в антич. и новой европ. поэзии; но определенные элементы ритма имеются во мн. стихотворных частях Писания. Современные переводчики пытаются приблизить свои переводы к ритмическому характеру оригинала, к-рый не учитывался в старых переводах.

с) Рифма, повторение созвучных слов или звуковых окончаний. Характерна для новой европ. поэзии (начиная с 17 в.), но встречалась и в Средние века (ирано-таджикская, грузинская лит-ра). В Библии рифма - явление редкое. В ВЗ рифмы имеются в Пс 73 и Песн 5. Обратный перевод *Молитвы Господней на евр. и арам. языки эІвил в ней наличие рифм.

т) Риторические вопросы, восклицания и обращения, стилистич. фигуры, усиливающие эмоциональное звучание текста. Этот прием употребляется в Библии достаточно часто (см., напр., Втор 32:1; Ис 1:2,10; 48:1; Мф 11:7-9; Рим 6:1-3).

у) Сатирические элементы нередко встречаются в библ. инвективах (см.выше).

ф) Симметрия стилистическая (часто обозначалась термином "поэтический параллелизм"). Представляет собой художеств. прием, широко распространенный на Востоке. Симметрия стилистическая связывает члены двустишия в одно целое четырьмя способами:

1. Синонимически: вариация одной и той же мысли или одного и того же образа. Напр.:

Зачем мятутся народы, и племена замышляют тщетное? (Пс 2:1).

2. Антитетически: члены двустишия представляют собой антитезы. Напр.: "Если око твое будет чисто, то все тело твое будет светло; если же око твое будет худо, то все тело твое будет темно" (Мф 6:22-23).

3. Синтетически: второй член двустишия развивает мысль первого. Примерами синтетической симметрии могут служить Пс 57, 110, 111.

4. Способ восхождения, или степеней. Вид симметрии, близкий к синтетической. Второй член развивает мысль первого, используя из него нек-рые слова. Напр.:

Воспойте Господу песнь новую; воспойте Господу, вся земля! (Пс 95:1).

Изучение стилистич. симметрии помогает углубленному пониманию мысли свящ. авторов и тех лит. приемов, с помощью к-рых они ее выражали. Как отмечает проф. МДА Иванов М.С., "стилистическая симметрия - своего рода символ, к-рый требует активной познавательной позиции и даже сотворчества. Как всякий символ она является для познающего скорее заданностью, чем данностью. Для постижения главной мысли симметрического стиха недостаточно одних логических умозаключений. Оно требует укоренения в святоотеческом предании, хранящем в себе основополагающие принципы толкования священного текста".

х) Синекдоха (греч. sunekdoc"), один из видов метонимии (см. выше), риторическая фигура, в к-рой часть явления обозначает целое (напр., "обрезание" - вместо "иудейство") или, напротив, целое подразумевает часть (см.Ин 3:16, где под словом "мир" имеется в виду человечество), или множеств. число заменяется единств. (Рим 1:25; 2:10).

ц) Строфа, группа стихов, отделяемая от других смысловой паузой. Обычно в Библии строфа представляет собой дистих (двустишие), реже - трех- и четырехстишие. Первыми стали выделять строфы *масореты, приняв для их указания особые знаки внутри каждого двустишия (см. ст. Пунктуация в библ. текстах).

*А в е р и н ц е в С.С., Греческая лит-ра и ближневост. "словесность", в кн.: Типология и взаимосвязь лит-р древнего мира, М., 1971; е г о ж е, Древнеевр. лит-ра, ИВЛ, М., 1983, т.1; Истоки и развитие раннехрист. лит-ры, там же; А м ф и т е а т р о в Е.В., Общий характер свящ. поэзии евреев, ПТО, 1847, т.5; А у э р б а х Э., Мимесис. Изображение действительности в зап.-европ. лит-ре, М., 1976; Б о г о с л о в с к и й Н., Псалтирь как священно-художеств. произведение, "Странник", 1904, ( 11; *Б у д д е К., Поэзия: библейский период, ЕЭ, т.12; В е й н б е р г И.П., Космос и олам: о правомерности со - или противопоставления, "Вопросы древневост. культуры", Даугавпилс, 1982; *В и г у р у Ф., Руководство..., М., 1899, т.2, с.220-43; Г е р д е р И.Г., История евр. поэзии, Тифлис, 1875; *Д ь я к о н о в И.М., Древнеевр. лит-ра, БВЛ, 1973, т.1; [прот.*Е л е о н с к и й Н.], О древнеевр. священной поэзии, ЧОЛДП, 1872, ( 6-7; И в а н о в В., П., КЛЭ, т.5 (там же указана библиогр. по теории и истории поэтики); К а р п е л е с Г., История евр. лит-ры, СПб., 1890; свящ.*К н я з е в А., Учительные книги ВЗ, Париж, 1952; Л а б к о в с к и й С.Д., Поэзия пророков, Берлин-Пб. М., 1923; *О л е с н и ц к и й А., Ритм и метр ветхозав. поэзии, ТКДА, 1872, ( 10- 12; *Р о з а н о в В.В., Библ. поэзия, СПб., 1912; *Ф р а н к - К а м е н е ц к и й И.Г., Вода и огонь в библ. поэзии, "Яфетический сборник", Л., 1925, ( 3; е г о ж е, Пережитки анимизма в библ. поэзии, "Евр. мысль", 1926, ( 2; е г о ж е, Растительность и земледелие в поэтич. образах Библии и в гомеровских сравнениях, "Язык и литература", Л., 1929, ( 4; е г о ж е, Отголоски представлений о матери-земле в библ. поэзии, "Язык и литература", Л., 1932, ( 8; *Ш е в ы р е в С.П., О духе евр. поэзии, ЖМНП, 1834, ( 7-8, 11; *Я к и м о в И.С., Очерк истории древнеевр. лит-ры, в кн.: Всеобщая история лит-ры, под ред. Ф.В.Корша, СПб., 1880, т.1; *A l b r i g h t W.F., Jahweh and the Gods of Canaan, Garden City (N.Y.), 1968; B u r n e y C.F., The Poetry of Our Lord, Oxf., 1925; *C a i r d C.B., The Language and Imagery of the Bible, Phil., 1980; F r i e d m a n n R.E. (ed.), The Poet and the Historian, Chico (Calif.), 1983; H a s t i n g s J., Dictionary of the Bible, N.Y., 1963, p.778-80; G r a y G., The Forms of Hebrew Poetry, N.Y., 1972; M a i e r J., T o l l e r s V. (ed.), The Bible in Its Literature Milieu, Grand Rapids (Mich.), 1979; M o w i n c k e l S., Zum Problem der Hebraischen Metrik. (Festschrift Alfred Bertolet), Oslo, 1950; R o b i n s o n T.H., The Poetry and Poets of Old Testament, L., 1947; S k e h a n P.W., Studies in Israelite Poetry and Wisdom, Wash., 1971; S t u a r t D.K., Studies in the Early Hebrew Meter, Missoula (Mont.), 1976; W h e e l w r i g h t P.E., Metaphor and Reality, Bloomington (Indiana), 1962; PCB, p.412; проч. библиогр. см. в ст. Исагогика.

ПРАВЕДНОГО КНИГА (евр. сефер ха-яшар), утраченная древнеизраильская книга *допленного периода. Возможны другие переводы ее названия (Кн. Доблестного, Кн. Песен). В ВЗ сохранились две цитаты из П.к.: песнь Иисуса Навина (Ис Нав 10:12-13) и элегия Давида на смерть Саула и Ионафана (2 Цар 1:18 сл.). Эти цитаты позволяют предположить, что книга представляла собой сборник эпических песен. Другим аналогичным сборником являлась Кн. Браней Господних (ср.Числ 21:14). Из того, что П.к. приводится в *Исторических книгах 1-го цикла, следует заключить, что в *Плена период она еще существовала.

*Р е н а н Э., История израильского народа, СПб., 1908, т.1, с.294-300; *Щ е г о л е в Н.И., Что такое "Книга Праведного"?, ТКДА, 1882, ( 7.

ПРАВОСЛАВНАЯ БИБЛЕИСТИКА, изучение и толкование Библии в традиции правосл. Церкви. История П.б. распадается на три осн. периода: святоотеческий, средневековый и новый.

Святоотеческий период стал основополагающим для формирования принципов П.б. (см. ниже). В то же время труды св.отцов по Свящ.Писанию являются общим наследием для православных и для католиков (о характере святоотеч. экзегезы см. в соответств. статье). Хронологич. рамки периода определяются в богословии по-разному. Большинство считает концом его 5 в., но нек-рые историки (напр., *Филарет Гумилевский) расширили его границы до 15 в.

Средние века. В эпоху Средневековья П.б. развивалась преимущ. в визант. культурном регионе. Подавляющая часть трудов визант. экзегетов представляла собой *катены из св.отцов. Среди них: *Прокопий Газский (6 в.), *Экумений Триккский (10 в.), блж.*Феофилакт Болгарский (11 в.), *Евфимий Зигабен (12 в.). Ряд библ. материалов содержал лексикон *"Свида". Более оригинальными являлись мистич. толкования св.*Дионисия Ареопагита (5 в.), прп.*Максима Исповедника (6 в.). Значительный вклад в библ. филологию внес *Арефа Кесарийский (10 в.). *Андрей Кесарийский (ок.7 в.) составил одно из первых толкований Апокалипсиса.

В ср.-век. Руси труды по Свящ.Писанию ограничивались в осн. гомилетическими толкованиями, переводами и редактурой переводов, к-рые восходили к свв. *Кириллу и Мефодию (см. ст.: Алексий Московский; Геннадиевская Библия; Максим Грек; Переводы Библии на церк.-слав. яз.).

Новое время. В период с 18 по 20 вв. П.б. развивалась гл. обр. в России (см. ст. Русская библеистика). Она прошла долгий путь от ученичества и подражания до крупных самостоятельных работ (монографич. и обобщающих). В Греции, Болгарии, Румынии и Сербии библ. наука возродилась только в кон. 19 и нач. 20 вв. и в значит. степени зависела от русской (ряд рус. ученых работал в Софийских духовных школах). *Греческая библеистика широко пользовалась зап.-европ. источниками и после работ *Велласа приняла выводы *новой исагогики. Греч. Правосл. Церковь выпускает единств. на сегодняшний день *периодическое издание библейское (см. также ст.: Болгарская библеистика; Румынская библеистика).

Основные принципы современной П.б. П е р в ы м и важнейшим из этих принципов является ориентация на патристич. наследие. Вслед за св.отцами правосл. экзегеты рассматривают интерпретацию Библии как "труд веры", как познание Слова Божьего. Такая ориентация надежно предохраняет П.б. от подмены богословского подхода чисто историческим, критическим или литературоведческим. По словам прот. *Булгакова С., "Слово Божие, хотя и может изучаться как памятник, никогда не должно становиться т о л ь к о памятником, потому что в его исторически данной и временно обусловленной оболочке содержатся глаголы жизни вечной, оно есть в этом смысле с и м в о л, место встречи божеского и человеческого" (Православие, Париж, 1964, с.51). В то же время верность патристике трактовалась в П.б. двояко. Одни комментаторы не считали возможным выходить за рамки святоотеч. текстов; другие, напротив, видели в установках отцов Церкви в первую очередь принципиальную модель, указание путей для дальнейшего развития библ. науки с привлечением вспомогательных дисциплин (истории, *археологии, * палеографии и др.). Сторонники этого взгляда (среди них представители *русской библ.-историч. школы) подчеркивали, что они следуют не букве, а духу патристики. В частн., именно св.отцы положили начало *историко-литературной критике Библии и создали предпосылки для возникновения *новой исагогики.

С патристикой теснейшим образом связана и в т о р а я черта П.б. - признание богочеловеч. природы Писания. Почти все св.отцы, особенно жившие в "золотой век" патристики, подчеркивали индивидуальный стиль авторов и их активное участие в создании боговдохнов. книг. Сочетание божественного и человеческого в Библии толковалось в П.б. в свете правосл. учения о *синергизме. Рус. экзегеты усматривали здесь прямую аналогию с догматом IV *Вселенского собора (*Соловьев Вл., *Карташев, прот.*Князев и др.).

Т р е т ь е й особенностью П.б. является ее ц е р к о в н о с т ь. Церковь для правосл. сознания есть первичная реальность, предшествующая Библии. Именно Церковь сформировала и определила *канон, она включила в него то, что соответствовало ее вере, ее Свящ. *Преданию, и устранила несогласное с ним.

До кон. 19 в. большинство правосл. экзегетов считало непререкаемыми выводы *старой исагогики относительно *атрибуции и датировки свящ. книг. Но это мнение не получило общецерк. санкции и было отвергнуто рядом выдающихся библеистов. Они рассматривали историко-литературные аспекты Писания как подлежащие критич. проверке и в этом по-своему сохранили верность святоотеч. преданию. Из рус. богословов *Хомяков в сер. 19 в. первым сформулировал тезис, согласно к-рому священной книга является не в силу ее принадлежности тому или иному автору, а в силу признания ее канонич. достоинства Церковью. И, наконец, со времен патристики правосл. библ. наука исходила из полисемантич. характера Писания, требующего не одного, а мн. методов толкования.

История П.б. сопровождалась полемикой с зап. концепциями (особенно с представителями *отрицательной критики и *рационализма), а также внутренней дискуссией между подходом формально-патристическим (по существу близким к *фундаментализму) и тем, к-рый стремился не автоматически копировать св.отцов, а идти вперед, следуя по проложенному ими пути.

См. в ст.: Русская библ.-историч. школа; Исагогика; Экзегетика библейская.

ПРАЗДНИКИ БИБЛЕЙСКИЕ. К ним относятся П. ветхозав. Церкви, а также христ. П., связанные с событиями и лицами свящ. истории.

1. П., упоминаемые в Библии. Ветхозав. П. имеют долгую и сложную историю. Назначение их было двояким: с одной стороны, освятить различные сферы человеч. жизни и труда - сев, сбор урожая и пр., а с другой - поддерживать в народе память о спасительных деяниях Божьих. Кроме того, П. призваны были периодически освобождать человека от повседневного труда с тем, чтобы он мог уделять время молитве и отдыху. П. был как бы красочным просветом в обыденности. В дни П. совершались торжеств. богослужения, *паломничества, ритуальные трапезы.

а) Суббота (евр. шабб(т), седьмой день недели, "день покоя". П. имеет домоисеево происхождение, на что указывают слова "п о м н и день субботний" (Исх 20:8). Быт 2:3 связывает субботу с последним днем творения.

б) Новолуние впервые упоминается в Числ 10:10. Отмечалось жертвами и общинной трапезой (1 Цар 20:5,24).

в) Пасха (евр. П(сaх), один из самых больших ветхозав. П. Справлялся в 14-й день весеннего месяца нисана. Своими корнями Пасха уходит в домоисееву эпоху и была первоначально праздником скотоводов (см.Исх 5:1). После Моисея Пасха стала связываться с событиями исхода и к ней присоединился П. пресных хлебов, опресноков (ср.Лев 23:5-6). Пасха отмечалась культовой трапезой (евр. сeдер). Обряды этой трапезы рассматривались как предвосхищение *"мессианского пира" и стали *прообразом Евхаристии (см.БТ, сб.13).

г) Пятидесятница (евр. Шаву(т) праздновалась через 7 недель после Пасхи. По своему происхождению связана с началом жатвы пшеницы. Исторически осмыслена как память о даровании Закона Божьего. Пятидесятница считалась настолько важным П., что нередко ее называли просто хаг (праздник).

д) П. Кущей (евр. Сукк(т), осенний праздник, совпадающий с началом сбора винограда. Справлялся 7 дней, во время к-рых народ жил в специально сооруженных шатрах и шалашах.

е) День Очищения, или Судный День (евр. Иом ха-киппурим), восходит ко временам Моисея (Лев 16:29-34), но полное развитие получил во *Второго Храма период. П. сопровождался постом. Духовный смысл Дня Очищения связывали с покаянием и прощением, даруемым Богом.

ж) Пурим, или День Мардохея, возник в эпоху Плена. Связывается с событиями, описанными в Кн.Есфири.

з) Праздник Обновления Храма (евр. Ханук(), или П. Огней справлялся в память об очищении святилища от "мерзости запустения" (эпоха восстания Иуды Маккавея. 2 в. до н.э.; см. ст. Маккавейские книги).

Кроме перечисленных, существовали и другие, второстеп. ветхозав. праздники, а также праздники, возникшие в постхрист. *иудаизме.

2. Христианские П., связанные с библ. лицами и событиями. Раньше других христ. П. были установлены День Господень, или День Воскресный (Откр 1:10), и новозав. Пасха (Светлое Христово Воскресение). Большая часть гл. годичных П., т. н. Двунадесятых, посвящена событиям евангельской истории.

П. "непереходящие" справляются ежегодно в один и тот же день, а "переходящие" меняют свою дату в связи с движением пасхального богослужеб. цикла П. К "переходящим" П. относятся праздники Входа Господня в Иерусалим, Пасхи, Вознесения и Пятидесятницы. Они посвящены событиям новозав. истории от дней последнего пребывания Иисуса Христа в Иерусалиме до сошествия Св.Духа на апостолов. "Непереходящих" Двунадесятых П., относящихся к Евангелию, пять.

а) Рождество Христово (25 декабря) как отдельный П. был установлен в 4 в. Приурочено к зимнему солнцевороту.

б) Богоявление, или Крещение Господне (6 января) - один из ранних христ. П. До 4 в. был посвящен и Рождеству, и Крещению Господню.

в) Сретение Господне (2 февраля), П., установленный в воспоминание о принесении Младенца Христа в Иерусалимский храм (Лк 2:22-38). Был введен в 4 в. Иерусалимской Церковью, а с 5 в. стал общехристианским.

г) Благовещение (25 апреля), П., приуроченный к весеннему равноденствию (по старому календарю) в воспоминание о явлении Ангела Деве Марии (Лк 1:26-38). Установлен в 4 в.

д) Преображение Господне (6 августа), П., установленный в память о событии, описанном в Мф 17:1-13; Мк 9:2-13; Лк 9:28-36. Существуют правосл. П., посвященные ветхозав. праотцам, *патриархам, *пророкам и праведникам, а также событиям жизни Девы Марии и апостолам Христовым. Многие христ. П., подобно ветхозав., освящают различ. этапы в трудовой деятельности человека.

Г р ю н ф е л ь д И., Шаббат, Иерусалим, 1974; Д о б р о н р а в о в Н. (еп.*Николай), Ветхозав. П. Пятидесятницы, ЧОЛДП, 1894, кн. 5-6; Ж и г у л ь с к и й К., П. и культура, М., 1985; [К а м е н е ц к и й А.С.], П., ЕЭ, т.12; *К о б р и н М.П., День Очищения в ВЗ, Холм, 1902; прот.М е н ь А., Таинство, слово и образ, Брюссель, 1980 (там же приведена лит-ра по христ. П.); О с с и е в А., Древне-еврейский обряд П. Пасхи и его символическое и прообразовательное значение, Каз., 1900; П е р е ф е р к о в и ч Н.А., Пятидесятница в Библии и Талмуде, Пг., 1916; *Р ы б и н с к и й В.П., Древнееврейская cуббота, ТКДА, 1891, ( 11-12, 1892, ( 2,3,4,6,9; *С к а б а л л а н о в и ч М. (ред.), Христианские П., кн.1-6, К., 1916; *Т р о и ц к и й И.Г., Библ. археология, СПб., 1913; иностр. библиогр. см. в кн.: BTS, 1977, ( 187; A u e r b a c h E., Die Feste im Alten Israel, "Vetus testamentum", 1958, ( 8; D a v i e s J.G. (ed.), A Dictionary of Liturgy and Worship, N.Y., 1972; G u g e n h e i m E., Le Judaїsme dans la vie quotidienne, P., 1961; M i c h e l A. (ed.), La P"que dans la conscience juive, P., 1959; O n a s c h K., Liturgie und Kunst der Ostkirche in Stichworten, Halle, 1981; *D e V a u x R., Les institutions de l'Ancien Testament, v.1-2, P., 1958-60 (англ. пер.: Ancient Israel; Its Life and Institutions, N.Y., 1961).

ПРАМОНОТЕИЗМ - первоначальное единобожие - см. Монотеизм библейский.

ПРАТ (Prat), П р а Фердинан, иером. (1857-1938), франц. католич. библеист. Член Общества Иисусова. Рукоположен в 1886. Изучал экзегетику и вост. языки в Бейруте, Париже, Риме и Англии. Вел курс Свящ.Писания в различных учебных заведениях Франции, Бельгии и Ливана. П. один из первых консультантов *Папской библ. комиссии (1902-07) и организатор *Папского библ. института. Ему принадлежит более 100 печатных работ, многие из к-рых были помещены в журнале "Etudes". Они написаны с консервативно-католич. позиций. Однако в вопросе о происхождении *Пятикнижия П. придерживался принципов умеренного критицизма, допуская, что Моисеево законодательство дополнялось и после смерти пророка.

La theologie de Saint Paul, P., v.1-2, 1908-12; Saint Paul, P., 1922; Jesus-Christ, Sa Vie, Sa Doctrine, Son Oeuvre, P., 1933.

C a l - s J., Un Ma€tre de l'exeg-se contemporaine, P., 1942.

"ПРЕАДАМИТОВ" И "КОАДАМИТОВ" ТЕОРИИ, теории, согласно к-рым библ. Адам был праотцем лишь евр. народа, в то время как предки др. народов были созданы либо до него ("преадамиты"), либо параллельно с ним ("коадамиты"). Подобный взгляд разделял философ-пантеист Дж.Бруно (1548-1600), но подробно развил его франц. гугенот *Пейрер (1655). Позднее в пользу "П." и "К." т. высказывался Гете И.В., а в 19 в. они нашли защитника в лице А.Уинчела (1880). Одной из причин возникновения этих теорий была *хронология *Пролога Кн.Бытия, оставлявшая слишком мало времени для образования народов. Концепции "П." и "К." т. решительно противоречили библ. *моногенизму и поэтому были отвергнуты христианами всех конфессий. С точки зрения христ. эволюционизма термином "преадамиты" можно обозначить лишь те существа, к-рые предшествовали человеку в процессе развития его психофизич. природы (см. ст. Антропология библейская; Эволюционизм естественнонаучный).

Т ы ч и н и н В.К., К учению о единстве рода человеческого, "Странник", 1915, ( 11.

ПРЕДАНИЕ СВЯЩЕННОЕ И СВЯЩЕННОЕ ПИСАНИЕ. Существует множество попыток дать точное определение Свящ. П., но ни одна из них не признана исчерпывающей. Сложность задачи, по-видимому, обусловлена тем, что понятие о Свящ. П. как о Слове Божьем, открывающемся Церкви, не может быть полностью формализовано. Мнение, согласно к-рому П. отличается от Писания лишь тем, что передается устно, не соответствует фактам (основные догматы Церкви, принятые на *Вселенских соборах, были зафиксированы письменно). В то же время очевидно, что в истории ВЗ, НЗ и Церкви *Откровение нередко передавалось именно путем живого, неписаного провозвестия. "Священное Предание, - указывает прот.*Булгаков, - есть самая общая форма сохранения Церковью своего учения различными способами. Предание есть живая память Церкви, к-рая содержит истинное учение, как оно раскрывается в ее истории" ("Православие", Париж, 1964, с.47). В Свящ. П. заключен самый дух Откровения, его центральный вектор; в нем выражена в е р а Ц е р к в и; и кто принимает эту веру, тем самым принимает и Свящ. П. Однако в конкретном историч. процессе Свящ. П. неминуемо обрастает традициями, не имеющими богооткровенного характера. Эти традиции Иисус Христос называет "преданием человеческим" (Мк 7:8; ср.Мф 15:6; Мк 7:3).

Время от времени Церковь, сначала ветхозав., а потом и новозав., осуществляла *кодификацию свящ. документов П., чтобы отделить человеческое от богооткровенного. Т. о. родился и *канон Писания, а позже и догматич. формулы Вселенских соборов, отсекшие доктрины, к-рые противоречили Свящ. П. Нередко стремление очистить Свящ. П. от чуждых ему наслоений приводило к отказу от самого П.. Такова т. зр. протестантизма (см. ст. Протестантская экзегетика). Единств. выражением Слова Божьего протестанты признали Библию. Но их отказ от Свящ. П. оказывался либо иллюзорным и вел к созданию новой протестантской ортодоксии, к собств. варианту П., либо подрывал самые основы христианства (см. ст. Либерально-протестантская школа экзегезы). По словам рус. богослова Ведерникова А.В., правосл. Церковь "решительно расходится с протестантским взглядом на Предание как на человеческое установление и стоит на одной почве с католическим богословием, признающим богооткровенный характер апостольского Предания". В наст. время лютеране склоняются к более позитивной оценке Свящ. П.

Сложнее для правосл. богословия решение вопроса о границах Свящ. П., к-рые нередко представляются недостаточно четкими. Но проблема эта обсуждается не в рамках библеистики, а является предметом догматич. богословия.

П. в ВЗ. Наряду с "преданиями человеческими", легендами, фольклором, народными традициями, в ВЗ с глубокой древности существовало и Свящ. П. Первые Моисеевы писания возникли тогда, когда уже существовала длительная духовная традиция, восходящая к *патриархам. Утверждение *новой исагогики о том, что мн. книги ВЗ были созданы спустя века после описанных в них событий, лишь подчеркивает важность Свящ. П. в ветхозав. Церкви. Слово Божье открывалось людям и тогда, когда оно не записывалось, а только передавалось из уст в уста. "Если что и заслуживало с самого начала этого наименования (Слова Божьего - А.М.), то, конечно, это было то, что было доверено Израилю через Авраама, Моисея, Самуила или Илию, хотя это и приняло письменную форму лишь гораздо позже, и нередко весьма косвенным образом" (*Буйе). Труд боговдохнов. редакторов Писания, составителей книг и тех, кто их кодифицировал, был фиксацией Свящ. П. в его наиболее чистой форме. Исключение *апокрифов из канона можно уподобить соборному исключению еретич. доктрин. Носителями Свящ. П. в ВЗ были патриархи и пророки, мудрецы и священники, причем различные аспекты Предания сохранялись и выражались в лоне различных традиций (пророков, священников, мудрецов и др.). Идея непрерывного живого П. впервые была осознана и сформулирована в *междузаветный период. Она была провозглашена в фарисейской традиции, а позднее закрепилась в *Пирке-Авот, где прослеживается преемство П., начиная от Моисея. Т.о., уже в ВЗ Писание считалось неотделимым от Свящ. П.

П. в НЗ. Господь Иисус открылся Своим ученикам не через книгу, а в живом общении, к-рое и стало источником новозав. Свящ. П., включавшего и богооткровенное П. ВЗ. В Своей первосвященнич. молитве Христос говорит: "Слова, к-рые Ты дал Мне, Я п е р е д а л им, и они приняли и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня" (Ин 17:8).

Апостолам было заповедано идти и учить народы (Мф 28:19), и, укрепленные Духом Божьим, они пошли в мир, возвещая Благую Весть. Их учение и было Свящ. П. Церкви, к-рая неск. десятков лет просуществовала без книг НЗ, пользуясь лишь ветхозав. Библией. Предостерегая новообращенных от соблазна внести в Евангелие свои домыслы, ап.Павел заповедал: "Стойте и держите п р е д а н и я, к-рым вы научены или словом и посланием нашим" (2 Фес 2:15). Это первое, дошедшее до нас свидетельство о принципе Свящ. П. в христ. Церкви (ок.51-52). Несколько позднее апостол писал коринфянам: "Хвалю вас, братия, что вы все мое помните и держите п р е д а н и я так, как я передал вам" (1 Кор 11:2). И он же первым указал на возможность проникновения в Церковь "предания человеческого" (Кол 2:8). Борьба с этой опасностью была продолжена отцами Церкви, выступившими против псевдохрист. учений *гностических писаний. Свт.*Ириней Лионский считал критерием подлинного Свящ. П. согласие его с учением апостолов. А поскольку апостолы и Сам Христос Спаситель принимали ветхозав. Библию как Слово Божье, она стала таковой и для христ. Церкви.

Принимая значение Свящ. П., выходящего за формальные рамки Библии, правосл. и католич. экзегетика стремится рассматривать Писание в контексте П. Церкви - как ветхозаветной, так и новозаветной. Это в свою очередь требует тщательного и благоговейного богословского изучения религ. традиции, в к-рой сложились и из к-рой выросли священные книги.

Б у й е Л., О Библии и Евангелии, пер. с франц., Брюссель, 1965; В е д е р н и к о в А., Проблема П. в правосл. богословии, ЖМП, 1961, ( 9-10; В е й н б е р г И.П., К вопросу об устной и письменной традиции в ВЗ, "Переднеазиатский сборник". III. История и филология стран древнего Востока, М., 1979, с.60-70; В о р о н о в Л., Проблема П. в Церкви, ЖМП, 1964, ( 3-4; еп. *И л а р и о н (Троицкий), Свящ. Писание и Церковь, М., 1914; К р е ч м е р Г., П. древней Церкви в Церкви Евангелической, БТ, 1968, сб.4; Л о с с к и й В., П. и предания, ЖМП, 1970, ( 4; митр.М а к а р и й (Булгаков), Введение в догматич. богословие, СПб., 18845; П о н о м а р е в П.П., Свящ. Писание как источник христ. ведения, Каз., 1908; С а г а р д а А.И., Место устной традиции в истории развития древнецерк. мысли, ЖМП, 1949, ( 1-2; Т а л ы з и н В., Церковное П., ЖМП, 1960, ( 9; е г о ж е, Церковное П., БТ, 1968, сб.4; Ш л и н к Э., Тезисы к диалогу между правосл. и евангелич. богословами о проблеме П., БТ, 1968, сб.4; *B e n o i t P., La Tradition selon O.Cullmann, in: Benoit P., Exeg-se et theologie, P., 1961, v.2; *C u l l m a n n O., La Tradition, Neuch"tel, 1953; G e i s e l m a n n J.B., Tradition, HTG, Bd.4; J e n s e n J., Tradition in the Bible, NCE, v.14; M e y e n d o r f f J., Living Tradition, Crestwood (N.Y.), 1978.

ПРЕДАПОКАЛИПТИЧЕСКАЯ ЛИТЕРАТУРА, книги Свящ.Писания, в к-рых содержатся первые элементы жанра *апокалиптической литературы. Наиболее характерными образцами П.л. являются книги пророков Иезекииля и Иоиля.

ПРЕДИСЛОВИЯ И ПОСЛЕСЛОВИЯ К БИБЛИИ, тексты, приложенные к книгам Библии, составленные переводчиками, редакторами или издателями. Обычай снабжать свящ. книги такими текстами широко распространен и возник в древние времена. Первым образцом их является предисловие внука Иисуса, сына Сирахова, к-рым начинается его перевод Сир на греч. язык (192 до н.э.). В нем говорится об авторе книги и его трудах. Предисловие было включено в *церк.-слав. пер. Библии, а затем в современные издания рус. *син. перевода. Ок. 124 до н.э. александрийские иудеи снабдили предисловием компиляцию из историч. труда Иасона Киринейского, получившую название 2 Макк (1:1-6). Уже во 2-3 вв. появляется предисловие к новозав. книгам (см. ст.: Антимаркионитский пролог; Маркионитские прологи). Из отцов Церкви блж. *Иероним был первым составителем предисловий, к-рые он поместил в своем лат. переводе Библии (см. ст. Вульгата). В Средние века и Новое время П. и П. к Б., как правило, содержали либо исагогич. сведения о свящ. писателях, либо герменевтич. указания, либо данные о времени и обстоятельствах перевода и печатания. На Руси первые П. и П. к Б. появились уже в 11-12 вв. (Чудовская Псалтирь, Евангелие учительное). Нередко П. и П. к Б. включали оглавление или обзор содержания библ. книг (напр., толковый Апокалипсис 12-13 вв., Галичское Четвероевангелие 1144). Свои переводы и издания снабжали предисловиями белорус. просветители *Скорина и *Тяпинский. В *колофоне первопечатного "Апостола" диакона *Федорова и *Мстиславца (1564) даны указания для церковнослужителей. Там же кратко сказано об истории изд. книги. Кн. Острожский составил предисловие к *Острожской Библии, а *Симеон Полоцкий - к своему стихотв. переложению Псалтири. Евангелия и Апостолы, употребляющиеся в *богослужении Рус. Правосл. Церкви, всегда печатались с пояснительными предисловиями и издательскими колофонами.

1-е изд. рус. перевода Евангелий (1818), выпущенного трудами *Российского библ. общества, начиналось "Возглашением к христолюбивым читателям", в к-ром было сказано о необходимости читать Писание на родном языке и о решении Синода издать рус. перевод. Возглашение подписали митрополиты Петербургский, Московский и Тверской. Точно так же 1-е изд. всего НЗ на рус. языке (1821) имело предисловие, подписанное тремя митрополитами. Последующие дореволюционные издания син. пер. выходили без предисловий. Традиция была возрождена в изд. Московского Патриархата (начиная с 1968). В качестве предисловия к брюссельскому изд. син. пер. (1973-74; 1983) использована статья *Даниель-Ропса "Общее введение в Свящ. Писание". Современные изд.Библии на иностр. яз., как правило, имеют предисловия двух типов: они либо относятся к учению о Слове Божьем, либо излагают принципы данного конкретного перевода.

И с а е в и ч Я.Д., Послесловия моск. изданий Ив.Федорова как лит. памятники. Федоровские чтения. 1983, М., 1987; К о л о с о в а В.П., "Слово на еретики" Козмы Пресвитера и предисловия к Острожской Библии Ив. Федорова, там же; Р о з о в Н.Н., Послесловия Ив. Федорова как продолжение рус. рукописной книжной традиции, там же; Русская старопечатная лит-ра (XVI - 1-я четв. XVIII в.). Тематика и стилистика предисловий и послесловий, М., 1981.

ПРЕМУДРОСТИ СОЛОМОНА КНИГА, *неканоническая книга ВЗ, входящая в число *Учительных книг. Принадлежит к циклу *"Соломоновых писаний". Написана стихами на греч. языке. Содержит 19 глав.

Авторство, время и место написания. Хотя заглавие книги приписывает ее Соломону, очень рано была признана условность этой *атрибуции. Так, во 2 в. составитель *Мураториева канона считал, что Прем была написана "в честь Соломона", а блж.*Иероним отмечал в стиле книги черты, "свойственные греческому красноречию". *Климент Александрийский, *Тертуллиан и свт.Киприан Карфагенский принимали авторство Соломона; но против него свидетельствует не только язык Прем (она могла быть и переводом); автор, несомненно, знаком с греч. философией, в частн., с популярным эпикурейством (2:1-9). Он исповедует неизвестную во дни Соломона веру в блаженство праведников после смерти (см. ст. Посмертное бытие). Термин "познание" (см. ст. Знание) писатель употребляет не в библейском, а в античном его значении (7:17-21). Нек-рые экзегеты приписывали Прем *Филону Александрийскому, но очевидно, что книга менее пропитана эллинством, чем творчество александрийского богослова. По единодушному мнению совр. библеистов, Прем была написана в сер. 1 в. до н.э. одним из мудрецов александрийской *диаспоры. Имя Соломона поставлено им в заглавии, чтобы подчеркнуть свою связь с традицией *хокмических писаний, идущей от Соломоновых времен.

Содержание и композиция. Книга представляет собой большую поэму, распадающуюся на 3 части: апологетическую (1-5), посвященную Премудрости Божьей (6-9) и говорящую о смысле свящ. истории (10-19).

а) В 1-й части писатель выступает против "неправо умствующих", тех, кто отрицает Промысл и воздаяние. Они спешат насладиться благами жизни, ради чего готовы попрать справедливость и милосердие. "Случайно мы рождены и после будем как небывшие", - говорят они (2:2). Они смеются над праведником, к-рый страдает от их притеснений, ибо не верят в справедливость Божью. Возражая им, автор говорит о конечном торжестве тех, кто возлюбил Бога. Страдания были для них лишь горнилом испытания; "надежда их полна бессмертия" (3:4). Но почему существует в мире зло и смерть? Отвечая на этот вопрос, автор Прем пишет:

Бог создал человека для нетления и соделал его образом вечного бытия Своего; Но завистью диавола вошла в мир смерть, и испытывают ее принадлежащие к уделу его. (2:23-24)

Для праведного, для любящего Бога смерти нет. Он пройдет через ее врата к вечной радости и свету. Напротив, надежда нечестивого "исчезает, как прах, уносимый ветром".

б) 2-я часть есть гимн во славу Божественной Премудрости. Как отмечал *Тураев, в книге она почти ипостасируется. Она представлена высшим творческим Началом ("художницею", 7:21). Она исходит от Самого Создателя.

Она есть дыхание силы Божией и чистое излияние славы Вседержителя... Она есть отблеск вечного света и чистое зеркало действия Божия и образ благости Его. Она - одна, но может все, и, пребывая в самой себе, все обновляет, и, переходя из рода в род в святые души, приготовляет друзей Божиих и пророков. (7:25 сл.)

Иными словами, Божественная Премудрость воплощает замыслы Творца в мироздании и одновременно открывает Его волю в людях. Эта воля непостижима для смертного (9:17), но через Премудрость она становится ведомой человечеству. 2-я часть Прем показывает, как ветхозав. мысль приближалась к Тринитарной тайне.

в) 3-я часть обозревает историю спасительных деяний Господних. Вероятно, она написана в период преследования иудеев со стороны язычников. Автор утешает гонимых, напоминая о победоносной борьбе Моисея против фараона. Сам Господь охранял ветхозав. Церковь, проливая на нее свет в Египте, когда вся страна была залита мраком.

Как показали мн. экзегеты (в т.ч. *Глубоковский), влияние Прем ощущается у ап.Павла. Она служила как бы мостом между богословием Ветхого и Нового Завета. Несмотря на почти классич. греч. язык книги, в целом она сохраняет дух и учение библ. традиции.

Древнехрист. *богослужение не включало чтения Прем. Но в наст. время в Рус. Правосл. Церкви принято читать *паремии из этой книги за Всенощным бдением ряда праздников.

Г л у б о к о в с к и й Н.Н., Благовестие св. ап. Павла по его происхождению и существу, СПб., 1910, т.2; Книга Премудрости, "Символ", 1987, ( 17; П о в а р н и н С., Александрийская религиозная философия, ЕЭ, т.7; *П о с п е х о в Д., О книге Премудрости Соломоновой, ТКДА, 1862, ( 1, 10, 11, 1863, ( 5; е г о ж е, Кн. Премудрости Соломона, ее происхождение и отношение к иудейско- александрийской философии, К., 1873; Т ы ч и н и н П., Премудрости Соломона книга, ЕЭ, т.12; *Я к и м о в И., О происхождении кн. Премудрости Соломоновой, ХЧ, 1887, ( 2; B e a u c a m p E., La sagesse et le destin des elus, P., 1957 (англ. пер.: Man's Destiny in the Book of Wisdom, Staten Island (N.Y.), 1970); *R a d G, v o n, Wisdom in Israel, L., 1972; W i n s t o n D., The Wisdom of Solomon, Garden City (N.Y.), 1979; проч. библиогр. см. в JBC, v.1; NCE, v.14; RFIB, t.1 и в ст.: Второго Храма период; Диаспора; Мудрецов писания; Учительные книги.

ПРЕМУДРОСТЬ ИИСУСА, СЫНА СИРАХОВА - см. Иисуса, сына Сирахова книга.

ПРЕССАНСЕ (Pressense) Эдмон де (1824-91), франц. протестантский богослов и обществ. деятель. Род. в Париже, высшее образование получил в Лозанне, Галле и Берлине (ученик *Неандера и *Толука). С 1847 стал пастором в Париже, где прославился проповедническим даром. Активно участвовал в политич. жизни страны, примыкая к демократич. группировке. В 1875 был избран сенатором. В 1853 основал журнал "Христианское обозрение" ("Revue Chretienne"). После выхода в свет "Жизни Иисуса" *Ренана П. написал книгу "Иисус Христос, Его время, жизнь и дела" ("Jesus Christ, son temps, sa vie, son oeuvre", 1865; рус. пер. в ПО, 1866, т.ХХ, ( 6), к-рая была как бы ответом Ренану. П. объехал Палестину, тщательно изучил первоисточники. Указывая на причину успеха Ренана, он писал: "Человечество Иисуса Христа очень часто приносили в жертву Его Божеству, забывали, что последнее неотделимо в Нем от первого". Во вступлении к книге П. подверг критике отрицание *рационализмом всего, что выходит за пределы научно познаваемого. Описывая состояние язычества и иудейства *междузаветного периода, П. стремился оттенить принципиальную новизну Евангелия. В исагогической главе книги он отстаивал тезис, согласно к-рому НЗ является достоверным источником, принадлежащим к 1 в. При оценке этого труда П. даже католич. критики признали его лучшим произведением, созданным в те годы в противовес Ренану.

Redempteur, P., 1854; Divinit №de Jesus Christ, P., 1857; Histoire des trois premi-res si-cles de l'Eglise, v.1-6, P., 1858-77; L'ecole critique et Jesus-Christ, P., 1863; в рус. пер.: Иисус Христос и Его время, СПб., 1869; Задача скорби, СПб., 1870; Иоанн Креститель, СПб., 1871; прот.С о к о л о в Д., Искупление рода человеческого Господом Иисусом Христом. Историч. очерк из соч. П., СПб., 1896; Христианская семья, М., 1898.

ЭСБЕ, т.25; L a r o u s s e du XX-e si-cle.

ПРИРОДА И БИБЛИЯ. Эта тема включает в себя комплекс вопросов, связанных с библ. *креационизмом и библ. трактовкой взаимоотношений между человеком и природой. Проблема креационизма встала перед христ. мыслью, когда она впервые соприкоснулась с античным естествознанием. Отцы Церкви, а за ними представители *схоластической ср.-век. экзегезы, радикально отвергнув антич. представления об извечной природе, тем не менее использовали данные греко-римской науки в своих толкованиях *Шестоднева. Развитие новой физики, астрономии и биологии поставило перед комментаторами и богословами новые задачи, над к-рыми они работают и в наст. время (см. ст.: Космография; Креационизм; Моногенизм; Наука и Библия).

Второй аспект темы П.и Б. привлек внимание сравнительно недавно в связи с экологическим кризисом, вызванным разрушительными последствиями хозяйств. деятельности человека. Нек-рые историки, философы и социологи усмотрели причину кризиса в библ. взгляде на природу. В частн., *Тойнби в 1972 писал, что "монотеизм (в том виде, в каком он представлен в книге Бытия) снял древнее ограничение, когда-то налагавшееся на человеческую алчность благоговейным страхом: стремление людей эксплуатировать природу постоянно сдерживалось благочестивым преклонением перед ней". Мн. исследователи (как отечеств., так и зарубежные) возражали ему, указывая, что истоки экологич. кризиса коренятся не в библейском *антропоцентризме, а в общих причинах социально-экономич. и нравств. характера.

Языческое понимание природы строилось на основе мифопоэтич. пантеизма. В космогониях *Древнего Востока и античности первичная недифференцированная стихия (Океан, Бездна) по существу отождествлялась с Божеством. Из нее родились боги, образовавшие видимый мир и человека. Поэтому все творения считались единосущными единой Божественной Природе, а ее проявления - стихийные и биологические - рассматривались как божественные (культ животных, растений, светил). Человек представлялся неотъемлемой частью этого сложного целого, и, хотя в нек-рых мифах природа занимала по отношению к нему служебное положение, божественность ее была бесспорной (см. ст. Мифология и Библия).

Библ. учение о природе представляет собой антитезу язычеству. В Свящ.Писании впервые была открыта абсолютная иноприродность Божества по отношению ко всему созданному. Сам акт создания был явлен как акт воли Творца, к-рому не предшествует бытие извечной материи. Творческое "да будет" (Быт 1:3) есть мост, перекинутый через бездну, отделяющую Безусловное от тварного. "Когда в 18 Псалме мы читаем о том, что "небеса проповедуют славу Божию, и о делах рук Его возвещает твердь", нам слышится голос, насмехающийся над верованиями египтян и вавилонян. Небеса, к-рые для псалмиста были лишь свидетелями величия Божьего, для жителей Месопотамии были самим величием бога, верховного правителя Ану. Для египтян небеса означали тайну божественной материи, посредством к-рой возрождался человек. В Египте и Месопотамии божество понималось как имманентное: боги были в природе" (Г.Франкфорт). Библ. *Откровение противостояло и более изощренной, мистико-филос., космогонии индийцев и греков, к-рая рассматривала видимую природу как воплощение Невидимого.

По Библии, человек теснейшим образом связан с природой. Он создан в один день с животными (Быт 1:24-31); тело его образовано из "праха земного" (Быт 2:7). В то же время он по-своему иноприроден прочим творениям. Он - образ и подобие Самого Творца, К-рый "вдунул в лице его дыхание жизни". Поэтому человек занимает в природе царственное положение: он призван "владычествовать" над ней (Быт 1:26). Тем не менее, в идеале это владычество не есть насилие. Адам был поставлен Богом "возделывать и хранить" насаждение Господне (Быт 2:15). Пока человек сам не нарушил гармонии своих отношений с Богом, его отношения с природой были также гармоничными. Только восстание против Творца, Грехопадение, исказило взаимосвязь "человек-природа". "Земля", из к-рой был создан человек, стала оказывать ему сопротивление, и он вступил с ней в единоборство (Быт 3:17-19). Сказание о *Потопе символизирует мысль Библии о зависимости природы от нравств. состояния человека. Он - ее душа, ее смысл, и его болезненное состояние отзывается на состоянии природного "тела". Но это не означает, что Свящ.Писание рассматривает природу как реальность, не заслуживающую внимания. Она - тварь Божья. Господь простирает и на нее Свой Промысл (Пс 103:21-33). Хотя человек превосходит ее, она по-своему отображает красоту и совершенство замыслов Творца (Мф 6:28-30). Природа создана неисповедимой Премудростью и заслуживает благоговейного восхищения (Иов 38-41; Притч 8:22-31). Бог даже заключает с ней Завет, как заключил с человеком (Быт 9:10). Милосердный закон субботнего отдыха распространяется и на животных (Исх 23:12). Забота о скоте запечатлена в уставах Закона (Втор 25:4).

В падшем состоянии человеку, по снисхождению Божьему, разрешается поддерживать свою жизнь за счет животных (Быт 9:3). Соответственно плоть животных допущена и в жертвенной трапезе (см. ст. Жертвоприношения). Однако запрет употреблять в пищу кровь (символ жизни) призван напоминать о том, что жизнь принадлежит только Творцу (Быт 9:4; Деян 15:29).

То, что животные в Писании иногда олицетворяют демонические силы (апокалиптич. звери в Дан и Откр), связано не с негативным отношением Библии к природе, а с языческой зоолатрией (зверопоклонством).

Природа в эсхатологич. перспективе Библии. Эдем, где человек находился в гармонии с природой, является не только идеалом, оставшимся в прошлом. Вся тварь призвана участвовать в преображении, входящем в эсхатологич. замыслы Творца. Согласно ап. Павлу, тварь, к-рая "с надеждою ожидает откровения сынов Божиих... совокупно стенает и мучится доныне" и в конце времен она "освобождена будет от рабства тлению в свободу славы детей Божиих" (Рим 8:19-22). В пророческом видении мессианского царства природа не исчезает, а обновляется (Ис 11:6-8; Откр 21:1), приходит в согласие со своим идеалом.

Итак, Свящ.Писание, утверждая владычество человека над творением, не отрицает благоговейного отношения к природе как созданию Божьему. Более того, Библия учит, что состояние всей природы во многом зависит от духовного состояния человека.

В Слове Божьем не следует искать конкретных рекомендаций относительно экологич. проблем, но оно подтверждает многие совр. учения, к-рые указывают на нравств. ответственность человека за окружающий его мир (напр., концепцию "благоговения перед жизнью", выдвинутую *Швейцером А.).

Б е т е к с Ф., Песнь творения, Гальбштадт, 1912; *Б у л г а к о в С.Н., Философия хозяйства, М., 1912; В а с и л е н к о Л.И., Антропоцентризм и его экологич. критика, ВФ, 1983, ( 6; е г о ж е, О мифологич. чертах совр. философско-экологич. представлений, в кн.: Проблемы филос. методологии, М., 1989; е г о ж е, Экологич. ответственность, культурный традиционализм и "миф об Эдеме", в кн.: Проблема взаимодействия общества и природы. Философские аспекты, Рига, 1986; В е й н б е р г И.П., Человек в культуре древнего Бл. Востока, М., 1986; *Г р е л о П., Зверь и звери, СББ; Л а м а р ш П., Животные, СББ; [Л о п у х и н а Е.А.], Библия и природа в книгах Псалмов, "Странник", 1903, ( 2; М а л е в а н с к и й Г., Человек в ряду существ природы как образ Божий, ТКДА, 1867, ( 7,9; П о м е р а н ц е в а Н.А., Эстетич. основы искусства древнего Египта, М., 1985; С о к о л о в а З.П., Культ животных в религиях, М., 1972; свящ.С о к о л ь с к и й В., Библ. космогония, Астрахань, 1911; свящ.Ф л о р е н с к и й П., Столп и утверждение истины, М., 1914 (гл.10); Ф р а н к ф о р т Г. (и др.), В преддверии философии, М., 1984; J o b l i n g D., Domination over Creation, JDB, Spl. 1976; S c h i l l i n g O., Geist und Materie in biblischer Sicht, Stuttg., 1967; S p r i n g E. and D. (ed.), Ecology and Religion in History, N.Y., 1974; S c h l e t t e H.R., Welt, HTG, Bd.4, S.384-406; V o l k H., Schopfung, HTG, Bd.4, S.51-75.

ПРИТЧА - см.Жанры литературные в Библии.

ПРИТЧАРД (Pritchard) Джеймс Беннет (р.1909), амер. протестантский библеист, востоковед, археолог. Доктор философии (1942). Проф. библ. археологии в Массачуссетском, Филадельфийском и Пенсильванском ун-тах. В результате его раскопок в Иерихоне, Гибеоне, Сарепте значительно расширились сведения о Ханаане доизраильского и раннеизраильского периодов. Мировую известность П. принесла *антология "Тексты древнего Ближнего Востока, относящиеся к Ветхому Завету" ("Ancient Near Eastern Texts Relating to the Old Testament", Princeton, 1950, сокр. ANET). Она содержит англ. перевод полного корпуса древневосточных текстов, связанных с ветхозав. историей. Дополнением к антологии явился атлас П. "Древний Ближний Восток в отношении к Ветхому Завету, в иллюстрациях" ("The Ancient Near East in Pictures Relating to the OT", Princeton, 1954). Обе книги были изданы Принстонским ун-том и стали незаменимым пособием в англоязычных странах для экзегетов и всех интересующихся свящ. историей.

The Study of the Bible Today and Tomorrow, "The Jewish Quarterly Review", 1949, ( 39; Palestinian Figurines, New Haven, 1943; Archaeology and the Old Testament, Princeton, 1958; Gibeon's History in the Light of Exavation, in: Vetus Testamentum, 8, suppl., Leiden, 1960; Culture and History, in: The Bible and Modern Science, Cincinnati, 1962.

ПРИТЧЕЙ СОЛОМОНОВЫХ КНИГА, каноническая книга, входящая в состав *Учительных книг ВЗ. Ее евр. название: Мишл( Шлом(, Речения Соломона. Делится на 31 главу; включает 7 сборников изречений, написанных стихами (гл. обр. двустишиями), и одну поэму.

*Жанр, структура, происхождение. По своему лит. характеру Притч относится к жанру маш(л (афоризмов). Перевод термина мишле словом "притчи" в греч., лат. и рус. Библии неточен, т.к. притчами обычно называют краткие назидательные рассказы, а в данной книге их нет.

Афоризмы Притч расположены без строгой логич. последовательности. Кроме вступления (1-9), посвященного теме Премудрости Божьей, книга содержит след. части: а) 1-й сборник речений Соломона (375 афоризмов, 10:1-22:16); б) "Слова мудрых" (22:17-24:22); в) речения мудрецов (24:23-34); г) 2-й сборник речений Соломона (128 афоризмов, 25-27); д) "Слова Авгура, сына Иакеева" (30:1-14); е) т. н. "Числовые изречения", построенные на перечислении явлений и свойств природы и человека (30:15-33); ж) "Слова Лемуила царя" (31:1-9); з) Панегирик добродетельной жене (31:10-31).

Т. о., Притч является к о л л е к т и в н ы м произведением. Разделы (а) и (г) сборника приписываются Соломону. Нет оснований сомневаться, что они относятся к его времени. Из 3 Цар 4:29-34 известно, что этот израильский царь составлял (или собирал?) речения мудрости. Об Авгуре и Лемуиле ничего не известно. Возможно, Лемуил был царем-мудрецом к.-л. соседней с Израилем страны. Раздел "Слова мудрых" (б) содержит ряд параллелей с егип. сборником афоризмов: "Поучение Аменемопе". Точная дата "Поучений" не установлена: она колеблется между 12 и 3 вв. до н.э. Есть мнение, что евр. речения были написаны раньше египетских и послужили для них основой. 2-й сборник Соломоновых афоризмов (г) был собран *книжниками времен царя Езекии в 8 в. до н.э. (см.Притч 25:1). По-видимому, и прочие части книги, кроме Пролога, сформировались в *допленный период. Судя по языку и содержанию, лишь Пролог и редактура всей книги относятся ко *Второго Храма периоду, точнее - к начальному ее периоду (ок.5 в. до н.э.).

Окончательная канонизация Притч произошла довольно поздно. Еще в кон. 1 в. в Ямнии иудейские богословы спорили по вопросу о ее *боговдохновенности (см. ст. Ямнийская школа). Об авторитете книги в *первохристианский период свидетельствуют частые ссылки на нее в Послании Иакова. В 5 в. *Феодор Мопсуестский считал ее произведением одной лишь человеч. мудрости, однако это мнение не было принято Церковью.

Характер богословия Притч. Как и во многих Учительных книгах, в Притч нет прямых указаний на Завет, Свящ.Историю, *эсхатологию и *мессианизм. Авторы книги ориентированы на повседневный житейский опыт среднего человека. Их афоризмы есть как бы уроки мудрых старцев для подрастающих поколений. В этом смысле жанр Притч, сложившийся в традиции мудрецов народа Божьего, очень близок к жанру дидактич. лит-ры *Древнего Востока (см. ст. Мудрецов писания). Речь ведется не от лица Божьего, как в Пророч. книгах или в Законе, а от лица самих писателей. Однако, по словам прот. *Глаголева А., "хотя бесспорно, что "притчи" суть в нек-ром смысле продукт субъективного творчества мудрецов, продукт самодеятельного упражнения мудреца в законе... совершенно недопустима мысль нек-рых западных библеистов, будто мудрость книги Притчей не имеет связи с религией народа Божия, даже стоит в противоречии с нею". Дидактика Притч есть п р и л о ж е н и е основных этических заповедей Закона к конкретным обстоятельствам жизни. Она впитала в себя все лучшее, что было в народной мудрости Израиля и соседних с ним культур, а последний редактор (автор Пролога) связал это наследие с возвышенным учением о Премудрости Божьей. Эта книга учит нас, что мудрец - не тот, кто имеет много знаний, а тот, кто согласует свои поступки, слова и мысли с волей Творца. Корень мудрости в благоговении перед Ним ("Начало мудрости - страх Господень", 1:7).

Хотя тематически Притч перекликается с Кн.Иова (ср.Иов 28), в ней еще не ставится вопрос о страдании невинного и посмертном воздаянии.

Учение Притч о Премудрости Божьей содержится в Прологе, гл. обр., в 8-9 главах. Премудрость была "началом пути" Господня при творении, родилась прежде, чем возникла первозданная бездна; она определяет принципы праведной жизни, включая семейную и государств. сферы. Премудрость зовет человека на свой пир, на к-ром ему предложены богатства небесной пищи, питающей земную жизнь человека и его дух. Иными словами, она есть принцип творения и одновременно принцип *Откровения воли Божьей. "Премудрость, - пишет прот.*Князев, - получила в Притч 1-9 ипостасные черты. Она есть одна из сторон Божественного откровения в мире. Ветхий же Завет не раз прибегает к персонификации Откровения. В этом отношении Премудрость может быть соотнесена и сопоставлена с часто встречающимися в библейских книгах образами *Ангела Господня, Духа Божьего (Ис 63:7-14), Слова Божьего (Ис 55:10-16), Имени (Ис 30:27) и т.д. Все это символические изображения, часто в ипостасных чертах того или другого аспекта Божественного откровения, объясняемые отсутствием у древних семитов отвлеченных понятий и заменою их конкретными описаниями или живыми образами".

В *богослужении Рус. Правосл. Церкви *паремии из Притч читаются во время Великого Поста и на Всенощном бдении ряда праздников.

*А в е р и н ц е в С.С., К уяснению смысла надписи над конхой центр. апсиды Софии Киевской, в кн.: Древнерусское искусство, М., 1972; прот. *Б у л г а к о в С., Ветхозав. учение о Премудрости Божией, в его кн.: Купина неопалимая, Париж, 1927 (приложение); еп.*В и с с а р и о н (Нечаев), Толкование на паримии, СПб., 1894, т.2; свящ.Г л а г о л е в А., Кн. Притчей Соломона, ТБ, т.4; диак.Д е р ж а в и н Д., Доблестная жена по Соломону, М., 1868; К а м е н е ц к и й А.С., Притчи Соломоновы, ЕЭ, т.12; прот.К н я з е в А., Понятие и образ Божеств. Премудрости в ВЗ, ПМ, 1955, вып.10; Л ю с с ь е р Э., Кн. Притчей, Кн. Премудрости Иисуса, сына Сирахова, 1965 (Ркп.МДА); *О л е с н и ц к и й А.А., Кн. Притчей Соломоновых и ее новейшие критики, К., 1884; прот.Р о ж д е с т в е н с к и й И.В., Правила жизни из Притчей Соломоновых и Иисуса, сына Сирахова, СПб., 1860; *Ф а р р а р Ф., Соломон, его жизнь и время, СПб., 1900; архиеп. Ф и л о ф е й Константинопольский, Три речи к еп.Игнатию с объяснением изречений притчей "Премудрость созда себе дом", пер. еп.Арсения (Иващенко), Новгород, 1898; *Ю н г е р о в П., Кн. Притчей Соломоновых в рус. пер. с греческого текста LXX, со слав. переводом, введением и примечаниями, Каз., 1908; M c K a n e W., Proverbs: A New Approach, L., 1970; *R a d G. v o n, Weisheit in Israel, Neukirchen-Vluyn, 1970 (англ. пер.: Wisdom in Israel, L., 1972); S c o t t R.B., The Way of Wisdom in the Old Testament, N.Y., 1971; W h y b r a y R.N., Wisdom in Proverbs, Naperville (Ill.,), 1965; проч. иностр. библиогр. см. в JBC, v.1; NCCS; PCB; RFIB, t.1; RGG, Bd.5 и в ст.Учительные книги.

ПРИТЧИ ЕВАНГЕЛЬСКИЕ, краткие повествования, с помощью к-рых раскрывается смысл Благой Вести. Наличие в евангельских П. цельного нарративного сюжета отличает их от ветхозав. П. (евр. машал), представляющих собой афоризмы. *Жанр нарративных П. возник в ветхозав. время (см., напр., 2 Цар 12:1 сл.), но только Иисус Христос сделал их одной из основных форм проповеди.

Число П. в Евангелиях с трудом поддается учету, поскольку к ним можно отнести и речения, имеющие характер *метафор и т.п. (напр., "соль земли...", Мф 5:13). Классич. типом евангельских П. принято считать тот тип, к-рый содержит законченную новеллу. В *синоптич. Евангелиях такого рода П. содержится свыше 30. Из них 7 П. приведены у всех 3-х синоптиков, 3 являются общими для Мф и Лк, 2 есть только у Мк; большая часть П. (18) приведена только у Лк (см.таблицу в приложении к брюссельскому изд. *син. пер.Библии). В Ин П. встречаются реже всего и приближаются к развернутым метафорам (см. напр., сравнение Христа с добрым пастырем или виноградной лозой, 10:11 сл., 15:1 сл.).

Литературный характер П. В ряде евангельских П. использованы мотивы ВЗ (ср.Ис 5 и П. о виноградарях в Мф 21:33 сл.), в нек-рых можно усмотреть намек на историч. события (ср.Лк 19:12 и *Иосиф Флавий, Древн., 17, 9 сл.), а в одной из них (Лк 17:7) вероятно содержится отголосок бродячего сюжета (см. ст. Поэтика Библии). Ее сюжетный прототип содержится в иудейском "Сказании о бедном книжнике и о богатом мытаре Ладжане", к-рое, в свою очередь, восходит к древнеегип. П. (см.М.А.К о р о с т о в ц е в, Религия древнего Египта, М., 1976, с.230 сл.). Но в осн. реалии П. взяты не из истории или древних легенд, а из конкретных обстоятельств жизни людей. События П. разворачиваются, как правило, на фоне земледельческого или пастушеского быта. В них фигурируют пахари и рыбаки, купцы и наемные работники, реже - цари.

П. невольно захватывают слушателя и читателя, заставляют их включаться в переживания действующих лиц. Лаконичная и яркая образность П., их поэтич. структура и изобразит. средства (*гиперболы, метафоры, контрасты, неожиданные концовки) помогали их быстрому запоминанию наизусть. Разнообразна и эмоциональная окраска П. В них есть рассказы, отмеченные спокойной, эпической тональностью (П. о сеятеле, Мф 13:3 сл.) и гневное обличение (П. о талантах и об овцах и козлищах, Мф 25:14 сл.), горькая ирония (П. о детской игре, Мф 11:16 сл.) и своего рода "мягкая улыбка" (П. о настойчивом друге, о потерянной монете, о вдове и судье, Лк 11:5-8; 15:8-10; 18:2-8). Часто в П. употребляется прием *аллегорий. Большинство из них построено по принципу поэтич. симметрии (см. ст. Поэтика Библии).

*"Жизненный контекст" евангельских П. Хотя П. Христовы были собраны и записаны в городских эллинистич. общинах и в какой-то мере отражают интересы этих общин, они не утратили своего сельского, палестинского колорита и тесной связи с семитич. поэтикой. Они переносят слушателей и читателей в Иудею евангельских времен. На этом основании большинство экзегетов считают, что П. принадлежат к первонач. пласту *досиноптич. традиции. По содержанию и по форме они заключают в себе подлинные слова Самого Господа.

П. как форма проповеди. Приточный характер проповеди придавал ей живую непосредственную окраску. Напр., рассказ о милосердном самарянине (Лк 10:30 сл.) производил большее впечатление, чем могла бы произвести абстрактная формула: "Каждый человек - твой ближний". Кроме того, завуалированность смысла П. направлена на активное восприятие слова Христова. Нередко вывод из П. не подсказывается: его должны сделать сами слушатели. Христос словно ждет от людей самостоят. разгадки сути рассказанного. Только апостолам Он в нек-рых случаях дает пояснения, поскольку им открыта "тайна Царства" и им самим предстоит возвещать ее людям (см.Мф 13:10 сл.). Передача духовных истин Евангелия не через "сакральные" символы, а через обыденные предметы и примеры не случайна и не объясняется только уровнем аудитории. Эта "будничность" подчеркивает, что вечное скрывается в простом и на первый взгляд обыденном.

*Додд, *Иеремиас и др. комментаторы указывают на ошибочность интерпретации П. как формы проповеди чисто назидательной, ограниченной лишь религ.-этич. целями. Большинство П. имеет *э с х а т о л о г и ч е с к о е значение и говорит о приходе в мир Царства Божьего.

Классификация П. может быть только условной, т.к. почти все они по природе своей *полисемантичны. В них есть неск. уровней, что не позволяет разбить весь корпус П. на четкие категории. Ниже приводится одна из возможных классификаций.

а) П. контрастов характеризуют неожиданные концовки, показывающие, что Господь возвышает малое и униженное в глазах людей и, напротив, может отвергнуть то, что велико во мнении "мира". Оправдан не благочестивый фарисей, а смиренный грешник мытарь (Лк 18:10 сл.); из самого малого зерна вырастает целое дерево (Мф 13:31 сл.); малая толика закваски сквашивает большое количество теста (Мф 13:33); одно зерно, упавшее на добрую землю (Лк 8:4-8) дает урожай, к-рым "могли насытиться более ста человек" (Иеремиас). Все эти П. указывают не только на несоизмеримость Божеского и человеческого, но и на Царство Небесное, к-рое побеждает, приходя в мир неприметным образом.

б) П. о внезапности Суда Божьего. Слово Христово застает врасплох тех, кто не готов к его принятию. Оно есть не только Благая Весть, но и Суд, к-рый будет длиться до конца мира (см. ст. "Осуществленная эсхатология"). Жених, приходящий в полночь (Мф 25:1 сл.), вор, проникший в дом спящего хозяина (Мф 24:43), господин, возвращающийся внезапно и требующий отчета от своих слуг (Мф 25:14 сл.), смерть, неожиданно застигшая богача, к-рый успокоился, расширив свои закрома (Лк 12:16 сл.) - все это образы, напоминающие о необходимости бодрствовать, о бескомпромиссном требовании, к-рое предъявляет Евангелие человеку. Среди П. этой категории самой трудной считается П. о неверном управителе (Лк 16:1 сл.). В ней смущает то, что в пример ставится человек, едва ли заслуживающий уважения. Однако эта П. - не аллегория. В ней изображен человек, попавший в затруднение и быстро нашедший из него выход. Его энергия в житейском деле должна служить укором для тех, кто перед лицом Божьим пребывает в беспечности.

в) П. о долготерпении Божьем косвенным образом указывают на длительность историч. процесса и постепенное "прорастание" Царства Божьего среди людей. Эти П. охлаждают нетерпение тех, к-рые желали бы немедленно устранить зло из мира (П. о плевелах Мф 13:24). П. говорят о медленном созревании посевов Божьих (П. о всходах, Мк 4:26 сл.), о долгой отлучке господина (П. о талантах), о п р о ц е с с е роста зерна и сквашивании теста (П. о горчичном зерне и о закваске, о хозяине, к-рый откладывает решение срубить бесплодную смоковницу (Лк 13:6 сл.). Долготерпение Божье, проявившееся в свящ. истории, иллюстрирует П. о злых виноградарях (Мф 21:33 сл.).

г) П. об отношении между Богом и человеком указывают на бесконечную ценность в очах Божьих каждой души (П. о пропавшей овце, Лк 15:4 сл.; о блудном сыне, Лк 15:11 сл.; о потерянной монете, Лк 15:8 сл.). Они иллюстрируют слова *Молитвы Господней "остави нам долги наша..." (П. о двух должниках, Лк 7:41 сл.); указывают на соблюдение заветов Христовых как на твердое основание жизни (П. о фундаментах, Мф 7:24 сл.). К этой же категории относятся П. о званных на вечерю (Лк 14:16 сл.) и эсхатологич. П. об овцах и козлищах (Мф 25:31 сл.). Последняя П., по мнению Иеремиаса, имеет в виду язычников, не знавших Закона Божьего, но принятых в Царство, поскольку они проявили милосердие к людям.

д) П. о высшей ценности Царства Божьего. В них Царство символизируется сокровищем, найденным в поле (Мф 13:44), и драгоценной жемчужиной (Мф 13:45).

В целом большинство евангельских П. требуют от человека волевого решения: все отдать ради Царства, быть всегда готовым встретить его, служить Богу в любви, смирении и подвиге.

Прот.*Б о г д а ш е в с к и й Д., П. Христовы, СПб., 1902; е г о ж е, П. Христа Спасителя о Царствии Небесном, ТКДА, 1912, ( 10; прот.*В е л т и с т о в В.Н., П. о браке царского сына (Мф 22:1-14), Прибавление к ЦВ, 1889, №42; *В и н о г р а д о в Н.И., П. Господа нашего Иисуса Христа, М., 1890-91, вып.1-4; *Г л а д к о в Б.И., П. о неверном управителе, СПб., 1912; прот.*Г р е ч у л е в и ч В. (*еп.Виталий), П. Христовы, СПб., 19012; прот.*Л и п е р о в с к и й Л.Н., Чудеса и П. Христовы, Париж, 1962; *М ы ш ц ы н В., Какую можно усматривать цель Христа Спасителя в Его поучении народа притчами?, ВиР, 1900, т.1, ч.1; архиеп. *С и л ь в е с т р (Лебединский), Приточник Евангельский, СПб., 18944; архиеп.*Т р е н ч Р., Толкование притчей Господа нашего Иисуса Христа, пер. с англ., СПб., 18882; B o u c h e r M., The Parables, Dublin, 1981; C r o s s a n J.D., In Parables: the Challenge of the Historical Jesus, N.Y., 1973; D o d d C.H., The Parables of the Kingdom, N.Y., 1961; D r u r y J., The Parables in the Gospels, L., 1985; D u p o n t J., Pourquoi des paraboles?, P., 1977; *H a r r i n g t o n W., Parables Told by Jesus, N.Y., 1975; J e r e m i a s J., Die Gleichnisse Jesu, Gott., 1956 (англ. пер.: The Parables of Jesus, L., 1958); M а n e k J., Jezusovа podobenstv(, Praha, 1972; P e r k i n s R., Hearing the Parables of Jesus, N.Y., 1981; проч. иностр. библиогр. см. в *B r o w n R., Parables of Jesus, NCE, v.10.


Про

ПРОЗЕЛИТЫ, (pros"lutoj - пришедший, новообращенный), греч. наименование лиц, обратившихся из язычества в *иудейство. Термин этот употреблен в *Септуагинте для передачи евр. слова гер(м, пришельцы.

Поскольку в *допленный период, в силу историч. условий, ветхозав. религия должна была развиваться в строго национальных рамках, случаи обращения язычников были довольно редки. Библ. традиция особенно выделяет хананеянку Раав, моавитянку Руфь, сирийца Неемана. Однако Закон предусматривал защиту П. (напр., Исх 22:21; 23:9; Числ 15:15 и др.), из чего явствует, что они составляли определ. часть населения.

С одной стороны, *универсализм пророческой проповеди подготовил Израиль к мысли о необходимости возвещать Слово Божье языч. народам (см.Ис 42:6), а с другой - духовные поиски язычества создали предпосылки для прозелитизма. Но как массовое явление он заявил о себе лишь в эллинистич. период. Распространению прозелитизма способствовала иудейская *диаспора в странах греч. языка. "Наши законы, - писал *Филон Александрийский, - привлекают к себе всех: варваров, иноплеменников, греков, обитателей материка и жителей островов, на Востоке, Западе и в Европе". Если эти слова и содержат известное преувеличение, несомненно, рост числа П. был достаточно велик, что создавало проблемы как в языческом обществе, так и в иудействе. Римские императоры неск. раз издавали законы против прозелитизма, против него вели полемику Тацит, Сенека и др. писатели. В самой ветхозав. общине мнение относительно П. разделилось. Если школа книжника Шаммая относилась к ним отрицательно, то школа Гиллеля приветствовала обращение язычников. По свидетельству Христа Спасителя, мн. фарисеи обходили моря и сушу в поисках новообращенных (Мф 23:15). Знатокам Закона пришлось создать классификацию П. в зависимости от степени их вхождения в общину. Существовали: а) "П. праведности", те, кто полностью принял Закон, прошел через обрезание, свящ. омовение (твилу) и принес жертву (т. н. "полные П."); б) "П. врат", те, кто лишь частично входил в общину и, приняв веру в Бога, обязывался соблюдать т. н. "Ноевы заповеди" (невкушение крови и т.д.); в) "Боящиеся Бога", те, кто, оставаясь вне иудейской общины, разделял с ней веру в единого Творца и грядущего Спасителя. Книжники разработали сложные правила для испытания и приема неофитов, а также правовой статус П. Прозелиты явились той прослойкой внеиудейского мира, к-рая раньше других откликнулась на евангельскую проповедь (см.Деян 10:1 сл., 13:43 и др.). Т. о., прозелитизм сыграл заметную роль в деле распространения христианства в 1 в.

Прот.*Б у т к е в и ч Т., Язычество и иудейство ко времени земной жизни Господа нашего Иисуса Христа, Харьков, 1887; *Г о л ь ц м а н О., Падение иудейского государства, М., 1899; *З а р и н С.М., Иудействующие, ПБЭ, т.7, с.554-57; Прозелиты, ЕЭ, т.12; Р о з е н с о н М., Прозелитизм по евр. вероучению, пер. с евр., Вильна, 1875; *Р ы б и н с к и й В.П., Религиозное влияние иудеев на мир языческий, К., 1898; С е м е н о в И.М., Иудеи и греко-римский мир во втором веке христ. эры, "Моск. ун-т. Отдел историко-филологич. Ученые записки", М., 1905, т.34; *Т е р н о в с к и й С.А., Иудеи рассеяния и их религиозная пропаганда, ПС, 1881, т. 1; С в е т л о в Э. (прот.А.Мень), На пороге Нового Завета, Брюссель, 1983; [*Э д е р ш е й м А.], Приготовление к Евангелию, ХЧ, 1885, ч.I-II; иностр. библиогр. см. в кн.: *J e r e m i a s J., Jerusalem zur Zeit Jesu, Gott, 1962 (англ. пер.: Jerusalem in the time of Jesus, L., 1969); *S c h u r e r E., Geschichte des judischen Volkes im Zeitalter Jesu Christi, Hildesheim, 1964 (англ. пер.: А History of the Jewish People in the Time of Jesus, N.Y., 1961) и в NCE, v.11; см. также ст.: Второго Храма период; История библейская, Универсализм.

ПРОКОПИЙ (ProkТpioj) Г а з с к и й (ок.475-ок.528), палестинский грекоязычный экзегет и писатель. Род. и жил в г.Газе, где руководил школой риторики. Кроме светских произведений, ему принадлежат толкования почти на все книги ВЗ. Эти толкования, дошедшие до наших дней не полностью, представляют собой *катены из отцов Церкви и *Филона Александрийского.

Migne. PG, t.87.

ЭСБЕ, т.25; LTK, Bd.8; ODCC, p.1130.

ПРОКШ (Procksch) Отто (1874-1947), нем. протестантский экзегет. Проф. Свящ.Писания ВЗ в ун-тах Грейфсвальда (э. орд. с 1906, орд. с 1909) и Эрлангена (с 1925). Автор толкования на Быт (1913) и 1-39 гл.Ис (1930). Важнейшей работой его является "Богословие Ветхого Завета" ("Theologie des Alten Testaments", Gutersloh), к-рое вышло посмертно в 1950. Труд состоит из двух частей. Первая рассматривает историю ветхозав. религии, вторая носит систематич. характер. П. подчеркивал важность Сихемского святилища как центра, вокруг к-рого складывались традиции, отраженные в Пятикнижии. Характеризуя *профетизм, он рассматривал его как движение, оппозиционное священству. По его мнению, Втор вышло из круга учеников прор.Исайи. Эта концепция встретила обоснованную критику со стороны *Рада и библеистов *ритуально-исторической школы.

Das nordhebraische Sagenbuch: die Elohimquelle, L., 1906; Die Propheten, Lpz., 1910.

*H a r r i n g t o n W., The Path of Biblical Theology, Dublin, 1973; Die Religionswissenschaft der Gegenwart in Selbstdarstellungen, Bd.1-5, Lpz., 1925-29, Bd.2.

ПРОЛОГ КНИГИ БЫТИЯ, вступительная часть Быт, к-рая повествует о создании мира и человека, о Грехопадении (нарушение заповеди Адамом, братоубийство Каина, грехи человечества, приведшие к *Потопу, сооружение Вавилонской башни). В П.К.Б. содержатся также генеалогии первых человеческих поколений. Завершается П.К.Б. 26 ст. гл.11. Родословие Авраама (Быт 11:27-32) является звеном, соединяющим П.К.Б. с историей *патриархов. См. ст.: Вавилонское столпотворение; Пятикнижие; Шестоднев.

ПРООБРАЗЫ БИБЛЕЙСКИЕ, события, ситуации и речения, запечатленные в одних книгах Библии и толкуемые как символы, предуказывающие события, отраженные в других книгах Библии. Словом "прообраз" передается ряд греч. терминов, напр., tЪpoj (образец), ўnt...tupoj (негативное отражение образа), skiЈ (тень), protТtupoj (предызображение) и др. Прообразовательно толкование Библии принято также называть т и п о л о г и ч е с к и м толкованием. Библ. типология уходит корнями в глубокую древность и имеет длительную историю. Важнейшими библ. П. в ВЗ являются те, к-рые осмыслены в новозав. традиции как символич. предуказание на Христа и Его Царство. Как подчеркивает *Карташев, правосл. Церковь догматически исповедует прообразовательный смысл ВЗ "во всей святоотеческой литературе, во всем богослужении, во всем молитвенном благочестии".

Типология во внебиблейском мире. Согласно воззрениям всех языч. народов, существует некая высшая сфера, в к-рой, подобно явлениям природы, извечно повторяются события жизни божеств. существ. Земные события, а также религиозные ритуалы являются отображениями этой сферы. Жизнь богов проецируется на жизнь природы и людей. Филос. осмысление этой концепции мы находим в идеализме Платона (427-347 до н.э.), к-рый рассматривал видимый мир как "тень" вечного царства "эйдосов", первопринципов. В новейшее время древняя типология нашла истолкование у Юнга К.Г., к-рый предположил наличие первообразов (архетипов) в коллективном бессознательном народов (см. ст. Психоаналитическая интерпретация Библии).

Характер библ. типологии. В отличие от языческой, библ. типология исходит не из вечных П. земного бытия, а из *Откровения о цели мироздания и истории. Место "вертикальной модели" (высший мир и низший мир) в Библии занимает "горизонтальная" (начало космо- историч. процесса и его завершение). Тварный мир представляется в Библии как нечто динамическое, целенаправленное, находящееся в становлении. Символическая типология Библии обусловлена единством Божеств. замысла о мире. Перекличка событий и ситуаций знаменует непрерывность и взаимосвязь различных звеньев единой цепи. В типологии углубляются, переосмысляются и находят символич. толкование изначально данные библ. реалии (пустыня, плен на чужбине, исход и т.д.).

Типология в пределах ВЗ. Сами ветхозав. свящ. писатели сознательно пользовались прообразовательной символикой для раскрытия новых фаз Откровения и истории спасения. Так, для прор.Исайи история человечества, начавшаяся в Эдеме, завершится возвращенным Эдемом (11:6 сл.); прор.Амос интерпретирует старое понятие Дня Господня (торжество Израиля) в апокалиптич. аспекте (Суд Божий над Израилем и др. народами, 5:18 сл.); призыв вернуться в землю обетованную в Ис 40-66 звучит как призыв к новому Исходу. Подобные П. служили подтверждением непрекращающегося Домостроительства Божьего и непреложности обетования. "Исторические благодеяния Божьи Израиль вспоминает лишь для того, чтобы с большей верой ожидать эсхатологического благодеяния, прикровенно возвещаемого этими предзнаменованиями, вписанными в ход истории" (*Грело).

Ветхозав. типология в НЗ. Христос Спаситель в Своей проповеди часто обращается к П. Он делает землю обетованную символом грядущего Царства Божьего (Мф 5:5), Моисеева змея - знамением Своего креста (Числ 21:4 сл.; Ин 3:14), события из Кн.Ионы - символом Своего служения и смерти (Мф 12:38 сл.; Мк 8:12; Лк 11:29 сл.), небесный хлеб, манну - предызображением небесного Хлеба, к-рый Он дарует людям (Ин 6:32). Тайная Вечеря Господня пронизана ветхозав. пасхальными П. Точно так же и евангелисты усматривают в типологии ВЗ прообразы НЗ (ср.Ис 40:3; Мф 3:3).

У ап.Павла символич. созвучие двух Заветов приобретает характер определ. богосл. концепции. По-видимому, приемы типологич. толкования он заимствовал у *книжников *междузаветного периода. Об этом говорит, напр., используемая им игра слов Агарь и ха-гар (гора), что символизирует Синай, т.е. данный на Синае *Закон (Гал 4:24-25). Странствования Израиля в пустыне прообразуют земное странствование Церкви (1 Кор 10:1 сл.).

В Евр ветхозав. богослужение и обряды *праздника Очищения представлены как П. первосвященнич. служения Христа. В 1 Петр события Исхода являются П. для историч. бытия Церкви. Весь Апокалипсис насыщен ветхозав. типологией (особенно тесно он связан с Ис, Иез, Дан).

*Святоотеч. период и новейшее время. На протяжении мн. веков христ. экзегеза широко применяла типологическое толкование ВЗ. Принцип его был сформулирован блж.*Августином в его известном изречении: "Ветхий Завет скрывается в Новом, Новый раскрывается в Ветхом" (Бес 71, на 1 Кор 6).

Толкования св.отцов исключительно богаты типологич. темами. Мы находим их как в комментариях, так и в гомилиях и богослужебных текстах. Мн. образы ВЗ интерпретируются в церк. Предании как П. Богоматери (напр., неопалимая купина, Исх 3:2 сл., знаменовавшая Божественный огонь, не попаляющий человека, в конечном счете становится символом Воплощения и Девы, родившей миру Спасителя).

С возникновением различных форм библейской критики в 16-17 вв. законность типологич. толкования была поставлена под сомнение. Рационалистич. экзегеза (см. ст. Рационализм в библеистике), особенно в контексте либеральной теологии, отвергла рассмотрение П. во имя чисто историч. толкования. Однако в 19 в. Франц *Делич, а в 20 в. *Рад показали, что сам символич. характер Библии естественно подразумевает наличие в ней П. Они показали ошибочность толкования текста, к-рое игнорирует целостное видение истории у свящ. авторов. Правосл. и католич. экзегеты никогда серьезно не помышляли об отказе от типологии, хотя и углубляли ее понимание в свете новейших достижений библ. науки.

Г р е л о П., П., СББ; [архим.Е в г е н и й (Сахаров-Платонов)], О прообразовательном смысле Свящ.Писания, ПТО, 1846, ( 4; К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; *К о р с у н с к и й И., Новозав. толкование ВЗ, М., 1905; *М ы ш ц ы н В., Сущность ветхозав. П. и значение его для ветхозав. верующих, ВиР, 1894, ( 10; прот.П о л и к а р п о в Д., Предызображение Иисуса Христа в ветхозав. пророчествах и прообразах по святоотеч. пониманию их, СПб., 1903; прот.*П о л о т е б н о в А., Мессианское значение типологич. псалмов, по Генгстенбергу, М., 1872; П о п о в Н., Осмысление ветхозав. П., ЖМП, 1949, ( 3; *С м и р н о в С.К., Предизображение Господа нашего Иисуса Христа и Церкви Его в ВЗ, М., 1852; прот.*С о л о в ь е в И., Пророчественно-прообразовательный смысл и значение кн. прор.Ионы, ЧОЛДП, 1883, №2, 3/4; е г о ж е, Обетования и пророчества об Иисусе Христе и Его св.Церкви в книгах ВЗ, М., 1913; *C o p p e n s J., Les harmonies des deux Testaments, Tournai-P., 1949; *D o d d C.H., According to the Scriptures, L., 1952; *D a n i №l o u J., Sacramentum futuri; etude sur les origines de la typologie biblique, P., 1959 (англ. пер.: From Shadow to Reality: Studies in the Biblical Typology of the Fathers, L., 1960; *G r e l o P., Sens chretien de l'Ancien Testament, Tournai, 1962; L a m p e G.W., W o o l l c o m b e K.J., Essays on Typology, L., 1957; *R a d G. v o n, Typological Interpretation of the Old Testament, "Interpretation", 1961, ( 15; *R o w l e y H.H., The Unity of the Bible, Phil., 1953; проч. библиогр. см. в ст.: Богословие библейское; Единство Библии; Исагогика; История библейская; Святоотеч. экзегеза.

ПРОРОКИ, религиозные деятели, боговдохновенные учители и проповедники ветхозав. времени. Книги *пророков-писателей составляют значит. часть ветхозав. *канона (см.Пророческие книги).

1. Термин "пророк". Евр. слово наб(, пророк, не означает только предсказателя будущего. Хотя точная его *этимология не установлена, общий смысл термина может быть передан как "призванный посланник" (ср.аккадское набу - призывать). В греч. языке слово наби переводится как "prof"thj", тот, кто говорит от другого лица, вестник (отсюда и термин "профетизм", означающий пророч. движение в целом и его доктрину). Кроме слова наби, в ВЗ к П. прилагались и др. названия (напр., "человек Божий", "прозорливец", "провидец", 1 Цар 9:7-9; Ам 7:12).

2. П. как личности. Сведения о П. и их жизни содержатся как в *Исторических книгах, так и в их собств. писаниях. Порой составители пророческих книг включали в них эпизоды из биографий пророков (напр., Ис 36-39; Ам 7:10 сл.). Вероятно, такие биографии существовали и как отд. произведения. Сами П. иногда рассказывают о себе (см.Ис 6:1; Иер 1:4 сл.). П. не вышли из к.-л. одного класса общества: Амос был пастухом, Иеремия и Иезекииль принадлежали к духовенству. Хотя все они следовали определ. традиции пророч. речений (см. ст. Жанры литературные), каждый имел свои особенности как писатель (см. ст. Пророческие книги). Характер их личности и дарований проявляется также в их индивидуальном стиле, что было отмечено уже блж.*Иеронимом и др. отцами Церкви.

3. Пророческая харизма является уникальной даже в контексте самого Свящ. Писания. П. обладали особым, неповторимым опытом *Откровения, когда Слово Божье становилось внятным внутренним голосом, властно звучавшим в душе проповедника. Это Слово захватывало его, настойчиво требовало возвещать волю Божью людям. Но, в отличие от внебибл. мистиков, П. не переживали чувства "слияния с Божеством"; они отчетливо сознавали отличие собственных мыслей и желаний от того, что им открывалось. Подчас это вело к глубокому духовному конфликту, когда П. вынуждены были идти против самих себя и своего народа. Власть пророч. слова имела высшее происхождение, и именно поэтому П. дерзали возвещать волю Божью от Его лица, начиная речи формулой: Ко ам(р Яхв(, так говорит Господь. Это создавало бесконечное превосходство П. над средним уровнем их аудитории и обусловило трагическую судьбу многих из них. Как правило, они оставались плохо понятыми своими современниками, были одиноки, подвергались гонениям. Признание приходило к ним лишь посмертно, и тогда их книги собирались, бережно хранились и впоследствии были внесены в канон Свящ.Писания. Призвание быть носителями и провозвестниками Слова Божьего сочеталось у П. с многогранной человеческой одаренностью. Они были гениальными поэтами, народными трибунами, каждый из них обладал яркой индивидуальностью. Они не только предсказали мессианское Богоявление, но и предвосхитили многие аспекты евангельской этики. Поэтому их учение имеет непреходящее, а не только историч. значение.

4. П. в контексте религиозной истории. Хотя пророческое движение и носило уникальный характер, оно не было изолированным феноменом в мировой истории духа. Время деятельности П. (8-5 вв. до н.э.) совпадает с эпохой великих Учителей человечества, к-рую *Бердяев (1923) и Кристофер Даусон (1929) считали основополагающей для дохристианского мира, а *Ясперс (1949) называл "осевым временем". Почти одновременно с П. в Китае, Индии, Иране, Греции выступила плеяда мудрецов и основателей религий, возвысившихся над древним натуралистич. магизмом (см. ст. Магия и Библия). Они провозгласили примат этики и мышления, мистики и духовности над ритуализмом. Во многом "осевое время" приблизилось к идее *монотеизма. Речь идет о Лао-цзы и Конфуции, авторах Упанишад и Будде, Заратустре и греч. философах (см. ст. Сравнит.-религ. изучение Библии). Однако и среди этих великих Учителей П. занимают исключит. место. Не говоря об их чистом единобожии и решительной борьбе против народных полуязыч. верований, они имели совершенно иной опыт встречи с Богом, и Его деяния открывались им в событиях истории, имеющей целью Царство Божье, свершение всех замыслов Творца о человеке и мире.

5. Этапы пророческого движения. Истоки профетизма восходят к эпохе Моисея. Именно Моисей сочетал дар вождя и законодателя со специфич. пророч. харизмой. Не он обрел Бога, а Бог нашел его, призвал и сделал своим посланником, хотя сам Моисей страшился этой миссии.

В период судей и ранней монархии профетизм приобретает экстатические черты, причем П. часто выступают группами (Сыны Пророческие; см. ст. Пророческие школы). На этом этапе способ проповеди израильских П. еще во многом напоминает внебиблейских прорицателей. Главной задачей Сынов Пророческих и их вождей (Самуила, Ахии, Илии, Елисея) была борьба против языческого засилия и за национальное возрождение страны, переживающей религ.-политич. кризис.

С 8 в. до н.э. начинается деятельность *пророков-писателей, к-рые все больше отходят от чисто политич. целей и методов и сосредотачиваются на духовной проповеди. Правда, они не отказываются от попыток влиять на ход событий, но главное для них - религ.-нравств. очищение ветхозав. Церкви от пережитков идолопоклонства. Пророки-писатели порывают с религиозным национализмом и указывают избранному народу на его ответственность перед Богом. Они предрекают возмездие за нарушение *Завета (Плен, разрушение Храма и государства) и настаивают на верности высоким требованиям богооткровенной религии. П. ведут борьбу против ложных прорицателей, к-рые служат интересам царей, и ослепленных патриотов.

Когда предсказания П. сбылись и иудеи попали в изгнание, Бог продолжал призывать новых П. на служение (Иезекииль, *Второисайя). Они побудили изгнанников вернуться на родину и приступить к восстановлению Иерусалима. С 5 в. проявление ветхозав. пророч. харизмы становится все более редким, и в конце концов она полностью исчезает. В качестве наставников народа П. сменяют *мудрецы и авторы *апокалиптич. книг.

6. *Этический монотеизм П. и Закон. Основные принципы этич. монотеизма ВЗ наиболее ясно сформулированы П. (см., напр., Ис 45:18-19). Они первые выразили, хотя и не на филос. языке, идею абсолютности Сущего. На этом основании сторонники *исторического эволюционизма пытались представить П. как религ. реформаторов, создавших новую религию. Однако нигде в пророч. писаниях не утверждается, что они учили чему-то неслыханному. Отражая новый этап Откровения, они сознавали себя преемниками и продолжателями Моисея, исповедниками веры, ведущей свое начало от Завета с *патриархами. Достаточно указать, что прор.Амос обвиняет израильтян в том, что они "отвергли закон Господень" (2:4), а прор.Михей подчеркивает, что людям у ж е с к а з а н о, чего требует от них Господь (6:8).

7. П. и храмовый культ. П. резко обличали обрядоверие и культовый формализм. Они утверждали, что без чистого сердца никакая жертва не может быть угодна Богу; милосердие угодно Сущему больше, чем приношения на алтаре (Ис 1:12 сл.; Ос 6:6). Это нередко порождало конфликты с духовенством и толпой. Многие протестантские экзегеты пытались стилизовать профетизм в духе своей доктрины, изображая их антагонистами клира, людьми, радикально отрицавшими внешние символы благочестия. Однако, как показали новейшие исследования (особенно *скандинавской школы), такая трактовка профетизма неверна. Большинство П. произносило свои речи в Храме, и эти речи рассматривались как часть богослужения. Иногда их проповедь сопровождалась *символическими действиями. Ряд П. принадлежал к сословию духовенства. Пророки не выступали против культа самого по себе, а обличали его магическое, формальное понимание. В сущности же между традицией священников и П. противоречия не было. "Настаивая первоначально на святости, главным образом в ее аспекте ритуальной чистоты, ветхозаветное богослужение, как и пророческая проповедь, тоже способствовало созданию в Израиле идеала святости, как моральной чистоты, охраняемого предписаниями древнего Моисеева закона" (прот.*Князев).

8. Социальное учение П. В профетизме нет разделения на "светское" и "религиозное". Все сферы человеч. деятельности протекают перед лицом Божьим и поэтому имеют духовное значение. Пророки учили, что высший долг человека перед другим человеком - гуманность. В свою очередь, нравств. заповеди, требования моральной правды должны отражаться в жизни всего общества. Этот взгляд делал П. социальными реформаторами. Они защищали права бедных слоев населения, указывали на опасности, к-рые влекут за собой богатство и роскошь. "Благодаря их социальному морализму, притом религиозно-углубленному, они видят в хозяйстве не только вопросы социальной техники, но и социальной правды" (прот.*Булгаков). Социальная справедливость в проповеди П. является осуществлением воли Божьей на земле, в человеческом социуме. Их страстные обличения власть имущих были направлены против злоупотреблений монархов, военачальников, знати.

9. Универсализм П. *Моногенизм Кн.Бытия рисует человечество как единокровную семью, имеющую общих предков. Обособление народа Божьего в ВЗ носило не национальный, а религ. характер: его целью было оградить избранную часть людей от воздействия язычества. Пророкам первым Господь открыл, что и язычникам принадлежит место в Его спасит. Домостроительстве. Израильтяне как таковые, как народ, ничем не лучше других (Ам 9:7). Их избрание, их превращение в Общину, предназначенную служить Богу, лишь повышает степень их ответственности (Ам 3:2). Наступит время, когда все народы будут приобщены к уделу Господню и примут учение, исходящее из Иерусалима (Ис 2:1-4; 18:7; 19:18-25; Соф 3:9; см. ст. Универсализм и партикуляризм в Библии).

10. Свящ. история и *мессианизм у П. Как было сказано, история для П. есть область, где осуществляются деяния Божьи; она устремлена к конечному торжеству высшей правды и гармонии. Эта цель будет достигнута не спонтанным ходом событий, а благодаря промыслительным актам вхождения Бога в мир. Бог, удаленный от человека, немощного и греховного, заключит с людьми Новый Завет (Иер 31:31). Несмотря на падения и неверность людей, Он будет пребывать с ними и очистит их от всякого зла. Восстановление гармонии между Богом и человеком приведет к гармонии между ними и всей тварью. Это Богоявление, воцарение Бога, истинное Его Царство тесно связано с грядущим Мессией, Христом, Помазанником Божьим (см. ст. Христология библейская). Уже современник царя Давида прор.Нафан предрекал вечное Царство Помазанника Божьего (2 Цар 7:4-17). Но первым о Мессии как личности со всей ясностью пророчествовал Исайя (главы 7, 9, 11), а за ним прор.Михей (5:2). У Второисайи открывается новый искупительный аспект мессианства. Помазанник изображен как страждущий *Служитель Господень, К-рый берет на Себя грехи мира (Ис 53).

У П. есть много прообразов и предсказаний евангельских событий. Не все они носят буквальный характер. Их необходимо интерпретировать в контексте всего библ. мессианизма и эсхатологии. Церковь рассматривает эти пророчества и прообразы в свете *полноты смысла Свящ.Писания, ибо "в пророческих прозрениях грядущего у пророков Израиля, подаваемых Духом Божиим, бывало содержание, превозмогающее их собственное, человечески ограниченное, разумение, для них самих не до конца понятное и восприемлемое" (прот.С.Булгаков. Радость церковная, Париж, 1938, с.33).

Следует отметить, что в провидческой харизме П. происходило своеобразное сокращение хронологич. перспективы. Возвышаясь над быстротечным *временем, П. видели грядущее настолько ясно, что оно казалось им ближе, чем должно было наступить в действительности. Эта черта сохранилась и в новозав. пророчестве (ср.Откр 1:1-2). Она объясняется различием между Божеств. и человеч. масштабами времени (см.Пс 90:5; 2 Петр 3:8).

11. Пророческая харизма в НЗ. На рубеже двух Заветов угасшая на неск. веков пророч. харизма возрождается вновь. Иоанн Креститель приходит в духе и силе пророка Илии. Сам Господь Иисус являет в Себе предреченного эсхатологич. Пророка (Втор 18:15 сл.; Ис 61:1 сл.; ср.Лк 4:16 сл.). Сошествие Св.Духа распространяет пророческую харизму не только на избранных, но и на всех призывающих имя Господне (Деян 2:14 сл.). Возрождается и особое пророч. служение в первых христ. общинах (см.Деян 11:27-30). "По аналогии с этим, - замечает прот.Князев, - надо искать проявления в Церкви дара пророчества в подобного рода эпохах ее истории". Роль П. в истории Церкви играют великие святые, носители Духа Божьего, обновители христианской жизни.

С в я т о о т е ч. к о м м е н т а р и и: свт.*В а с и л и й Великий (на Ис); свт.*Г р и г о р и й Великий (на Иез); прп.*Е ф р е м Сирин (на всех П.); блж.*И е р о н и м (на всех П.); свт.*И о а н н Златоуст (на Ис); блж.*Ф е о д о р и т (на Малых П.).

Б е р н ф е л ь д С., Ч е й н Т.К., П. и пророчество, ЕЭ, т.13; Б о ш а н П., Пророк, СББ; Б у л г а к о в С., Еврейские П. и апокалиптики, в его кн.: Очерки по истории экономич. учений, М., 19182; В е р ж б о л о в и ч М.О., Пророч. служение в Израильском (десятиколенном) царстве, К., 1891; Ветхозав. пророчества об обращении язычников, "Вятские ЕВ", 1883, ( 5-12; свящ.*В о р о н ц о в Е., Учение Маймонида о ветхозав. пророчествах, ВиР, 1900, ( 10; е г о ж е, Откровение во пророках и откровение во Христе, ВиР, 1908, ( 1; [Г а й з е б р е х т Ф.], Профетизм, ОПЕК, т.1, с.148-64; *Д а р м с т е т е р Дж., Профетизм, "Восход", 1904, ( 7, 9; прот.*Д ь я ч е н к о Г., Пророчества ветхозав. мессианские, ПО, 1884, т.II, ( 7; К е й т А., Доказательства истинности христ. веры, СПб., 1909; прот.К н я з е в А.П., П., Париж, 1972; *К о р н и л ь К., П., М., 1915; е г о ж е, Народная религия Израиля и П., в сб.: Христианство в освещении протестантских теологов, СПб., 1914; Л а б к о в с к и й С.Д., Поэзия П., Берлин-Пг., 1923; Л е ж н и н В., Христос во П., Саратов, 1912; *Л о п у х и н А.П., Ветхозаветные П., ХЧ, 1876, т.I; М а у р е н б р е х е р М., П., Пб., 1919; еп.*М и х а и л (Лузин), Библейская наука, кн.5: Пророч. книги ВЗ, Тула, 1901; М и ц к е в и ч А., П. и пророчества, Бвс, 1983, ( 3; *Н а р ц и с с о в Д.Н., Руководство к изучению пророч. книг ВЗ, Полтава, 1904; *Н е к р а с о в А., Предсказания о Мессии в книгах пророческих, Каз., 1902; Несколько правил руководствующих к чтению книг и мест содержания пророческого, ХЧ, 1843, т.4; Н и к о л о г о р с к и й В.А., Богодухнов. П. народа Божия, языческие прорицатели и поэты, "Вятские ЕВ", 1879, ( 3; *Н и к о л ь с к и й Н.М., Мотивы крестьянского мессианизма в пророчестве 8 в., "Ученые записки ин-та истории Росс. Ассоциации науч. ин-тов обществ. наук", М., 1928, т.7; Н и к о н о в В., Мессианское значение ветхозав. П., ЖМП, 1953, ( 1; Об истине и Божественности пророчеств ВЗ, ХЧ, 1839, т.2; О Пророческом служении в народе Иудейском, ХЧ, 1837, т.2; свящ.*О р д а Х., Руководство к последовательному чтению пророч. книг ВЗ, К., 18814; *П о к р о в с к и й А.И., Ветхозав. профетизм как основная типическая черта библ. истории Израиля, БВ, 1908, ( 4; е г о ж е, Библ. профетизм и языческая мантика, БВ, 1909, ( 9-10; П о л и к а р п о в Д., Предизображение Иисуса Христа в ветхозав. пророчествах и прообразах по святоотеч. пониманию их, СПб., 1903; *Р е й с с Э., П., "Восход", 1885, ( 10-12; Р и ж с к и й М.И., Библ. П. и библ. пророчества, М., 1987; *Р ы б и н с к и й В., Ветхозав. профетизм, ТКДА, 1907, т.III, ( 12; С в е т л о в Э. (прот.А.Мень), Вестники Царства Божия, Брюссель, 1972; свящ.С о б о л е в М., Пророч. книги ВЗ, М., 1899; С п а с с к и й А., Отношение П. к обрядовому закону Моисея, ЧОЛДП, 1889, кн. 3; С.Ч., Грозные речи еврейских П. против языческих народов, ВиР, 1911, ( 22; митр.*Ф и л а р е т (Дроздов), Пророч. книги ВЗ, М., 1874; *Х е р г о з е р с к и й А., Обозрение пророч. книг ВЗ, СПб., 1899; свящ.Ч е в я г а С., Учение двенадцати Малых П. о Боге, ЖМП, 1976, ( 5; *Ю н г е р о в П., Частное историко-критич. введение в свящ. ветхозав. книги. Вып.2. Пророч. и неканонич. книги, Каз., 1907; A u n e D., Prophecy in Early Christianity and the Ancient Mediterranean world, Grand Rapids (Mich.), 1983; *B r i g h t J. (ed.), Prophets, 1971; B r u g g e m a n n W., The Prophetic Imagination, Phil., 1978; *B u b e r M., The Prophetic Faith, N.Y., 1960; C a r r o l l R.P., When Prophecy Failed, N.Y., 1979; F o h r e r G., Die Propheten des Alten Testaments, Bd.1-7, Gutersloh, 1974-77; F u g l i s t e r N., Prophet, HTG, 1970, Bd.3, S.367-89; H i l l D., New Testament Prophecy, Atlanta, 1979; M o w i n c k e l S., He That Cometh (transl. from Norw.), Oxf., 1959; *N e h e r A., L'essence du prophetisme, P., 1955; R a d G. von, Die Botschaft der Propheten, Munch.-Hamb., (англ. пер.: The Message of the Prophets, N.Y., 1972); R o b e r t s W.P., The Prophets Speak Today, 1981; W i l s o n R.R., Prophecy and Society in Ancient Israel, Phil., 1980; проч. библиограф. см. в JBC, v.1; IDB; NCCS; PCB; RGG, Bd.5, S.608-35 и в ст. об отдельных пророч. книгах.

ПРОРОКИ-ПИСАТЕЛИ, плеяда *пророков, к-рым принадлежат книги ветхозав. *канона, входящие в сборники *Великих и *Малых пророков. Почти все П.-п. происходили из южного, Иудейского царства; северянином был лишь прор.Осия. Прор.Амос, хотя проповедовал в Северном царстве *Ефрема, сам был родом из Иудеи. Он жил в 8 в. до н.э. и считается первым по времени П.-п. В том же столетии писали прор.Осия, Исайя и Михей. В 7 в. и в нач. 6 в. писали Софония, Наум, Аввакум и Иеремия. К *Плена периоду (6 в.) относятся книги Иезекииля и *Второисайи, а книги *Тритоисайи, Аггея, Захарии датируются началом *Второго Храма периода. В 5 в. писали Малахия и Авдий. Последними по времени П.-п. считается Иоиль и автор Зах гл.9-14 (4 в.).

См. в ст.Пророки.

ПРОРОЧЕСКИЕ КНИГИ, собрание канонич. книг ВЗ, к-рое в рус. Библии следует за *Учительными книгами. В евр. традиции П.к. называются не только писания *пророков, но и *Исторические книги 1-го цикла (Ис Нав, Суд, 1-4 Цар). Согласно этой евр. традиции, Историч. книги 1-го цикла называются Древними, или Ранними, пророками, а собственно пророческие писания - Поздними пророками. Эти писания состоят из двух сборников: *Великие пророки (Ис, Иер, Иез; в христ. традиции к ним добавляется Дан) и *Малые пророки. К П.к. в рус. Библии примыкают Плач Иеремии и *неканонические Послание Иеремии и Кн. прор. Варуха.

Изучение П.к. В *святоотеч. период были сделаны первые шаги в изучении вопроса о лит. характере П.к. и их *атрибуции, но гл. внимание уделялось экзегезе текста в связи с мессианскими пророчествами. В П.к. искали прежде всего предсказаний о Христе и *прообразов Его жизни, смерти и Воскресения. До 18 в. авторство пророков, чьи имена стоят в заголовках книг, никто не подвергал сомнению. Исключение представлял иудаистский богослов *Ибн-Эзра (12 в.), к-рый предположил, что Кн.Исайи принадлежит не одному автору. Эта гипотеза была возрождена в 1775 нем. протестантским библеистом *Додерляйном. В том же столетии *Гердер положил начало исследованию *поэтики П.к. В 19 в. *историко-литературная критика пришла к заключению, что: а) Кн.Исайи была написана двумя или тремя авторами (среди католиков одним из первых этот взгляд признал *Кондамен в 1907), б) Кн. прор. Даниила относится не к эпохе Плена, а к 60-м гг. 2 в. до н.э., в) Кн. прор. Захарии имела двух авторов и, наконец, что г) хотя П.к. и принадлежат самим пророкам, но свою нынешнюю форму приняли в результате редакторской работы учеников пророков, к-рые составляли сборники их речений.

Протестантские экзегеты *либерально-протестантской школы и *религ.-историч. школы рассматривали пророков как реформаторов, создавших *этический монотеизм Библии. Их деятельность противопоставлялась традиции духовенства. В результате *сравнит.-религ. изучения П.к. нек-рые ученые попытались провести параллели между *профетизмом и институтом экстатических прорицателей *Древнего Востока (*Хёльшер). В 1923 работы *Мовинкеля показали тесную связь пророков с ветхозав. культом. *Рад и др. библеисты указали на глубокую связь П.к. с *историзмом Свящ. Писания.

На протяжении 19-20 вв. толкователи всех конфессий пришли к выводу, что учение пророков имеет целостное ядро, заключающее в себе более широкое содержание, чем только предвидение новозав. событий. Этот взгляд в 1-й трети 19 в. был сформулирован рус. мыслителем Чаадаевым П.Я., к-рый писал: "Те много ошибаются, кто пророчества Св.Писания почитают простым предсказанием, предвещанием будущего, и ничем более. В них заключается учение, относящееся ко всем временам".

Исторический фон. Первые П.к. появились в период конфликта *Разделенных царств. Ослабив Израиль, он сделал его легкой добычей более могущественных соседей: сначала сирийцев, а затем ассирийской военной державы. Угроза Ассирии как "бича Божия" является одной из главнейших тем пророческой проповеди 8-7 вв. Для ее понимания необходимо учитывать, что пророч. движение развивалось в атмосфере социальных и политич. катастроф. Разорение городов, угон мирных жителей, массовые пытки и убийства, тирания военных держав - таков был историч. фон П.к. "Читая отрывки из пророков, - замечает *Тиллих, - мы легко можем себе представить, что читаем отчеты очевидцев из Варшавы, Хиросимы или Берлина". Пророки требовали от власть имущих отказа от насилия, угнетения, военных авантюр. Они видели задачу ветхозав. Церкви в религиозно-нравств. оздоровлении народа, боролись против остатков *двоеверия, социальной несправедливости. Предсказав конец независимости еврейских царств (*Ефрема и Иудеи), пророки разделили с народом всю горечь историч. возмездия за нарушения Завета. Однако в изгнании, в Вавилоне, их проповедь приобрела иную тональность. В ней зазвучали слова утешения и ободрения. Последние из пророков-писателей жили уже в нач. *Второго Храма периода и содействовали восстановлению общины.

Лит. характер П.к. Основным жанром этих книг являются т. н. "пророческие речения". Как правило, это небольшие поэтич. композиции, состоящие из двустиший или трехстиший. Произведения пророков принадлежат к наиболее совершенным в худож. отношении частям ВЗ. Приемы воздействия на слушателей в П.к. весьма разнообразны: это и обзоры свящ. истории, и горестные песни (Ам 5:1-3), и страстные обличения (Ис 1:2 сл.), и покаянные псалмы (Ос 6:1 сл.), и поэтич. рефрены (Ис 5:8-30). Они изобилуют метафорами, игрой слов, риторич. вопросами (см. ст. Поэтика Библии). Иногда речи пророков принимают форму поэзии или песни, иногда - проповеди (Иез 20), а в нек-рых случаях пророки прибегают к жанру послания (Иер 29). Интимные ноты звучат в пророч. псалмах, раскрывающих мир внутренних переживаний авторов. Классич. образцом таких псалмов являются "исповеди" прор.Иеремии (11:18-20; 15:10-21; 17:14-18 и др.). Эти автобиографич. отрывки очень важны для понимания личности пророков и их религиозного опыта.

Формирование и канонизация П.к. Пророки были деятельными участниками народной жизни. Стремясь оказать влияние на ход событий, они прибегали в первую очередь к личному воздействию. Их слово обычно звучало в Храме. С целью закрепить в сознании людей вверенное им Слово Божье, пророки записывали свои речения или диктовали их ученикам. Именно ученики собирали и сохраняли *свитки с пророчествами (Ис 8:16; Иер 36:32). Со временем отдельные речения соединялись в сборники. Редакторы располагали их не в хронологич. порядке, а по темам. Так, первая проповедь прор.Исайи включена в 6-ю гл. его книги, а одна из последних - в 1-ю главу. Из книг *допленного периода уцелели лишь те, что были увезены переселенцами в Вавилон. Нек-рые книги продолжали дополняться преемниками того или иного пророка. Так, Кн. прор. Исайи стала антологией целой пророч. школы. Невозможно точно установить, когда сборник П.к. получил окончат. форму. В любом случае, как явствует из свидетельства Сир 46-49, к 200 до н.э. сборник считался уже частью Свящ.Писания наряду с *Пятикнижием. В евангельскую эпоху понятие "Закон и Пророки" обозначало всю ветхозав. Библию (Мф 5:17).

Профетическая традиция и влияние П.к. У пророков прослеживается не только духовная преемственность, но и определенное единство лит. традиции. Каждое поколение пророков накладывало свою печать на последующее. Напр., у Амоса господствует тема Суда Божьего, у Осии - тема Его милосердия, а пророк Исайя соединяет эти два мотива, обогащая их мессианскими мотивами. Пророки оказали огромное влияние на *апокалиптическую лит-ру, на писания *Кумрана. Постоянные ссылки на них, особенно на Ис, встречаются в НЗ. *Христология и *сотериология Евангелий, Деяний, Посланий раскрывается в свете П.к. (см., напр., Мф 1:23; Деян 8:32-35). Обличительные речи Христа Спасителя и первых проповедников Евангелия тесно связаны с традицией П.к. (см.Мф 23:13 сл.; Деян 7). В дальнейшем влияние П.к. сказывается у отцов Церкви (напр., *Иоанна Златоуста) и у проповедников Запада и Востока (*Максим Грек, *Савонарола, *Гус, *Лютер). К образцам П.к. и их лит. приемам прибегали и христ. писатели Нового времени (такие, как *Ламенне, *Соловьев Вл.).

См. в ст. Пророки.

ПРОРОЧЕСКИЕ ШКОЛЫ, термин, обозначающий: а) группы экстатических израильских прорицателей эпохи судей и первых царей и б) учеников и преемников *пророков-писателей.

Первые назывались Бней ха-нви(м, сынами пророческими. Они жили сплоченными общинами (4 Цар 2:15 сл.), иногда странствуя по *Палестине. Их прорицания сопровождались пением и музыкой (1 Цар 10:5 сл.). *Тураев отмечает их сходство с прорицателями *Древнего Востока и характеризует их как "патриотов-националистов, хранителей чистоты Моисеева учения, противников культурного влияния ханаанской среды, особенно в религиозной сфере, защитников неимущих и угнетенных". Эти П.ш. были предшественниками классич. *профетизма, к-рый отражает более высокую ступень пророч. движения. В деятельности сынов пророческих имелись и негативные черты, обусловленные уровнем религ.-нравств. представлений того времени (фанатизм, призывы к "священной войне" и т.д.). Примечательно, что уже первый пророк-писатель Амос не желал, чтобы его отождествляли с сынами пророческими (7:14).

Ученики пророков-писателей в ВЗ редко упоминаются по имени (таким учеником, напр., был Варух у Иеремии). Несомненно, существовал и целый круг учеников прор.Исайи (8:16). Но в целом пророки-писатели представляются скорее одинокими фигурами, рядом с к-рыми не было постоянного окружения. К П.ш. относились те преемники пророков, к-рые жили после их смерти и собирали их писания. Они стали носителями Свящ.*Предания профетизма.

*В е р ж б о л о в и ч М.О., Пророч. служение в Израильском (десятиколенном) царстве. К., 1891; Д - в П., О Сынах пророческих, "Вятские ЕВ", 1864, ( 19; Краткие сведения о пророч. школах, ЧОЛДП, 1879, ( 7; *Т р о и ц к и й В., Ветхозав. пророч. школы, ВиР, 1908, ( 18-20; проч. лит-ру см. в ст. Пророки.

ПРОСПЕР (Prosper) АКВИТАНСКИЙ (ок.390-ок.463), лат. писатель и экзегет. Был секретарем папы Льва Великого. Писал поэмы, хроники, богословские трактаты. Участвовал в дискуссии о свободе и благодати, защищая т. зр. блж.*Августина (с к-рым состоял в переписке). Составил антологию из произведений блж. Августина (рус. пер. 1824). П. приписывается толкование на Псалтирь, носящее в основном назидательный характер.

Migne. PL, t.51.

ЭСБЕ, т.25; NCE, v.11; ODCC, p.1134.

ПРОТЕСТАНТСКАЯ ЭКЗЕГЕТИКА, толкование Библии и методы *герменевтики, сложившиеся в различных протестантских конфессиях. П.э. развивалась преимущ. там, где эти конфессии занимали господствующее положение (см. ст. об Англо-Американской, Немецкой, Нидерландской, Скандинавской библеистиках). Четко сформулировать принципы, общие для всей П.э., невозможно, поскольку в разные эпохи и в разных протестантских исповеданиях на протяжении 400 лет, прошедших с начала Реформации, эти принципы неоднократно менялись. Однако во взглядах на Библию первых вождей протестантизма содержались, как в зародыше, почти все основные направления П.э. последующих времен. Поэтому не удивительно, что представители самых разнообразных школ П.э. утверждают, что именно они сохранили "истинный протестантизм" или дают импульс для его дальнейшего развития.

*Экзегеза и герменевтика основателей протестантизма. Хотя у *Лютера, *Кальвина, *Цвингли и их сподвижников есть различия в понимании Библии, это понимание имеет ряд общих характерных черт. Их можно свести к семи положениям.

а) "Только Писание". Согласно этому принципу, Библия как единств. в своем роде Слово Божье не только выше церк. *Предания, но и должна полностью его заменить. То, что человеку дано знать о Боге, о Его воле и принесенном свыше спасении, исчерпывающим образом запечатлено в свящ. книгах обоих Заветов. Здесь сказалась полемическая заостренность и реакция на ошибки ср.-век. католичества, с последствиями к-рых П.э. вынуждена была постоянно бороться. Указанный принцип игнорировал тот факт, что само Писание создано в лоне Церкви и принятие его *боговдохновенности явилось актом церковной веры. В то же время акцент на примате Писания возвысил его ценность, отчасти заслоненную в Средние века "преданиями человеческими".

б) *Единство Библии, принцип, унаследованный реформаторами от католиков и от периода неразделенной Вселенской Церкви.

в) "Профетический библеизм", стремление найти в Писании источник для духовного возрождения. Лютер говорил о своей "покоренности" мощью Слова Божьего, к-рое завладело всем его существом. Он возродил полузабытый новозав. христоцентризм, остроту переживания спасающей силы Искупителя. История протестантизма отмечена поисками пророч. вдохновения, живой евангельской веры, ее глубинной сущности. Этот пафос "возвращения к истокам" тесно связывает протестантизм с духом первохристианства.

г) "Понимать Библию только через саму Библию", принцип, сыгравший большую роль в общехрист. герменевтике и создавший предпосылки для становления библ. *богословия как самостоят. дисциплины. Однако слабость этого принципа - в его претензии на универсальность и исключительность, поскольку Писание до конца не может быть понято вне веры Церкви, вне ее Предания и историч. контекста, в к-ром сложились свящ. книги.

д) Два уровня Писания. Согласно Лютеру, в Библии есть два аспекта. Как "внутреннее Слово" она есть духовная Весть, Божий призыв, обращенный к душе человека. Для познания "внутреннего Слова" нужна духовная просветленность воспринимающего сознания и непосредств. помощь Божья. "Внешнее" же Слово можно изучать с помощью рациональных, научных средств (напр., лингвистики). Эта установка не была открытием П.э., а восходила к *святоотеч. экзегезе. Однако роковым для мн. представителей П.э. стал разрыв между двумя подходами, к-рый привел к забвению *Богочеловеческой природы Писания. Превратившись в самодовлеющую науку, *критика библейская почти утратила связь с богословием и нередко даже становилась разрушительным инструментом (см. ст. Отрицательная критика).

е) Иррационализм и адогматизм. "Мы справедливо делаем, - писал Лютер, - если, оставив диалектику и философию, обратимся к Слову Божию и научимся говорить новыми языками в царстве веры". Направляя острие своей полемики против схоластич. *рационализма, он придавал протестантизму фидеистическую окраску. Этот *фидеизм парадоксальным образом вел к адогматизму, ибо осмысление догматов невозможно без работы мысли. Мысль же человеческую Лютер считал бессильной. "Не стремитесь с вашим разумом в небесную высь", - говорил он; а *Меланхтон утверждал, что "Бог благоволил быть явленным и понятым только во Христе". Здесь уже содержались первые ростки позднейших либеральных и *экзистенциалистских интерпретаций Библии. В результате радикальная П.э. приобрела позитивистский и агностич. характер.

ж) Преломление Слова Божьего в национальном духе. Универсализму католичества Реформация противопоставила ориентацию на национальную, гл. обр., германскую культуру. По существу весь протестантизм отразил реакцию северо-европ. христианства на церк. традицию, сложившуюся в Средиземноморском регионе. "Протестантство, - писал в начале 20 в. представитель либеральной теологии Эрнст Трёльч, - не есть простое возобновление первоначального христианства... Оно переделывает христианство в духе индивидуалистических тенденций начинающейся новой эры и согласно северо-германскому темпераменту". Сама по себе идея национальной интерпретации веры не может вызвать принципиальных возражений в правосл. *экклезиологии, т.к. христианство, универсальное по природе, может воплощаться в самых разнообразных культурах. Однако три существенных элемента германской мысли: э т а т и з м, с к л о н н о с т ь к п а н т е и з м у и и н д и в и д у а л и з м не воцерковляются и не преображаются в либеральной П.э., а скорее внедряются в христианство, искажая его подлинную природу. "В том и состоит внутренняя трагедия современного протестантизма, - писал *Арсеньев Н., - что субъективизм, превращающий религию в меняющиеся, лишенные твердой основы переживания отдельных, не связанных между собой личностей, получает подчас значительное преобладание над сознанием... преисбыточествующей реальности Божией". При этом пантеистич. тенденция пронизывает многие направления П.э. от *Лессинга до *Тиллиха.

Таким образом в П.э. имеются глубокие противоречия, способные дезориентировать тех, кто изучает ее основные положения. С одной стороны, преклонение перед Писанием, *библиолатрия, ведущая к *фундаментализму, с другой - экзегетический плюрализм, произвол и *гиперкритицизм. Желание принимать Библию как Слово Божье рождает догматизм "новой протестантской ортодоксии", но в то же время попытка вести диалог с "современной" (для каждого века) культурой осуществляется ценой огромных потерь и неоправданных компромиссов. П.э. всегда находится во власти очередных "модных" филос. концепций, будь то спинозизм, кантианство, гегельянство, позитивизм или экзистенциализм.

Однако эти уязвимые стороны П.э. не умаляют ценности самой задачи, к-рую издавна ставили перед собой протестантские библеисты: найти актуальные формы для выражения библ. веры (см. ст. Новая герменевтика).

Ниже мы кратко охарактеризуем пять главных направлений П.э., к-рые выросли из Реформации.

Протестантская ортодоксия стремилась построить твердую вероучительную систему, основанную только на б у к в а л ь н о м понимании Библии. Начиная с *Флациуса (16 в.) и *Калова (17 в.), она вела борьбу против *аллегорического метода толкования, защищала тезисы *старой исагогики и решительно осуждала все виды библ. критики. Протестантская ортодоксия пережила три периода взлета: в середине 19 в. (*Хенгстенберг, *Толук, *Хофманн), в нач. 20 в. (амер. фундаментализм) и в 1-й его трети (*Барт). Наибольшим признанием фундаментализм пользуется в баптизме, пятидесятничестве и др. протестантских течениях Европы и США (*Сперджен, Билли Грэм). Ответвлениями ортодоксально-протестантской экзегезы были пиетизм (*Цинцендорф) и мистицизм (*Бёме Яков, *Сведенборг, *Юнг-Штиллинг).

Лит.-критич. и рационалистич. П.э. Еще в 16 в. *Карлштадт пытался ввести в П.э. принципы *историко-литературной критики. Сам Лютер признавал свободу исагогич. мнений, но тенденция, идущая от Карлштадта, была в 17 в. заторможена оппозицией ортодоксов. В частн., резкую критику встретили труды *Гроция. "Просветительство" и филос. рационализм 18 в. поставили перед П.э. задачу реинтерпретировать Писание в духе этих учений (*Землер, *Эрнести, Лессинг), причем догмат о боговдохновенности был сведен рационалистами почти к нулю. Они решительно отрицали и сверхъестеств. элемент в Писании. Нек-рые толкователи (напр., *Паулюс и *Айххорн И.) стремились даже доказать, что и сами свящ. авторы не желали говорить о вещах, выходящих за пределы известных законов природы. Одновременно отказ Канта И. от прав разума в познании Высшей Реальности привел П.э. к гипертрофии нравств. начала в Библии, к сведению ее Вести до уровня одних лишь моральных заповедей. В дальнейшем, даже порвав со старым рационализмом, П.э. удержала эту тенденцию.

Религиозно-историч. экзегетика развивалась под влиянием философии *Гегеля и *историч. эволюционизма (*Де Ветте, *Фатер, *тюбингенская школа). Начав с рассмотрения Библии под углом зрения историч. науки, подчинив свящ. историю общим законам развития, этот тип П.э. быстро утратил понимание специфики и уникальности Библии. Лево-гегельянская школа интерпретировала Писание как мифологич. отображение исторически преходящих идей и в конце концов полностью порвала с христ. верой (Б.*Бауэр, *Штраус). Школа *Велльхаузена, сделавшая немало в области историко-лит. критики, подходила к Библии уже просто как к памятнику древности, ценя в ней лишь нравств. элемент. А поскольку вершиной библ. *этики является Евангелие, почти весь ВЗ потерял в глазах представителей религиозно-историч. экзегетики религиозную ценность (Фридрих *Делич). Историзм и *сравнительно-религ. изучение Библии почти целиком заменили в этой ветви П.э. богословский подход.

*Шлейермахер и либеральное направление. Значительно более религиозным и богословски насыщенным явилось либеральное направление П.э. Оно ведет свое начало от Лессинга и гл. обр. от *Шлейермахера, к-рые многим обязаны Канту и *Спинозе. Это направление наиболее определенно связывало себя с национальными традициями нем. мышления. Шлейермахер начал свои исследования не с исходных положений христ. веры, а с "внутренней ситуации" человека, стоящего формально вне религии. Он задался целью переосмыслить язык Писания так, чтобы оно зазвучало актуально для "современного человека". Но ради этого Шлейермахеру пришлось пожертвовать почти всеми основами христ. учения, заменив их смутной и противоречивой филос. системой. Его продолжатели *Ричль и *Гарнак, опираясь на неокантианство, пришли к полному адогматизму, объявив войну любой метафизике. Они лишь сохранили веру в уникальность Иисуса Христа, Которого изображали единств. в своем роде Учителем, стяжавшим полноту Богосознания (за эту непоследовательность их критиковали эпигоны гегельянства, в частн., *Пфляйдерер). Согласно либеральной христологии, Иисус возвестил миру только о Боге как Отце и о бесконечной ценности человеческой личности. Жизнь в этой вере и есть Царство Божье, к-рое должно постепенно реализовываться в процессе развития человечества во главе с германским гением.

2-я мировая война нанесла удар по оптимистич. вере в прогресс представителей либеральной теологии, но многие ее тенденции продолжали жить в экзегетике *Бультмана, Тиллиха, *Швейцера А. и др. протестантских теологов. Они заявляли, что не отбрасывают догматов, мифов и символов, а ищут за ними внутреннее экзистенциальное содержание, открывающееся душе человека. Но поиск этот не увенчался успехом, т.к. вел к размыванию христианства, к декеригмизации Библии, к превращению ее Вести в доктрину, разительно напоминающую вост. *мистицизм.

Поиски возврата к традиции. В сер. и особенно во 2-й пол. 19 в. многие ортодоксальные протестантские экзегеты перестали видеть в библ. критике опасность для веры. Они осознали, что ей противостоит не историч. наука как таковая, а нехрист. филос. предпосылки рационалистов и либералов. Поэтому, начиная с Франца *Делича, *Дилльманна, *Киттеля Р. и *Дайссманна, в П.э. начинается активная рецепция критич. методов. При этом ряд протестантских экзегетов обращаются к богословской традиции толкования, восходящей к св.отцам. Большую роль в этом сыграли библеисты викторианской Англии (*Гейки, *Фаррар и др.). В 20 в. новые открытия в области *археологии дали твердое основание для отказа от старого историч. скептицизма и для возвращения к традиц. взглядам ("Балтиморская школа" *Олбрайта, *Иеремиас, *"новый поиск исторического Иисуса"). В сер. 20 в. восстанавливается в правах богословское осмысление *историзма Свящ. Писания (*Рад, *Кульманн, *Панненберг). Возрождается интерес к проблематике церк. *канона Свящ.Писания (см. ст. "Канонический" метод экзегезы). Вера, история и традиция ищут гармонич. союза (*Додд). На этих путях П.э. все больше приобретает экуменическое звучание, находя общую почву с правосл. и католич. мыслью.

А р с е н ь е в Н., Православие, католичество, протестантизм, Париж, 19482; *Б а р р Дж., Фундаменталистское толкование Библии, "Символ", 1981, ( 6; свящ.В о з д в и ж е н с к и й М., Неск. слов о совр. состоянии протестантизма, ПО, 1879, т.1, ( 2; В о л ь ф Э., К совр. положению евангел. богословия в Германии, БТ, 1970, сб.5; прот.*В о р о н о в А., Протестантское богословие и вопрос богодухновенности Св.Писания, ТКДА, 1864, ( 4,9; Г а р а д ж а В.И., Протестантизм, М., 1971; Д о б р е н ь к о в В.И., Совр. протестантский теологич. модернизм в США, М., 1980; *Е л е о н с к и й Ф.Г., Состояние истории ветхозав. церкви в совр. протестантской лит-ре, ХЧ, 1870, №10; е г о ж е, Совр. критика св. ветхозав. писаний и ее слабые стороны, М., 1901; *З а й ц е в Н., Совр. религ. партии в протестантстве, ПО, 1860, т.III, ( 9; И с т о м и н К., Толки в протестантском мире об авторитете Св.Писания, "Духовный Вестник", 1863, т. 4, ( 2; К е р е н с к и й В., Школа риглианского богословия в лютеранстве, Каз., 1903; Л а з а р е в В.В., Становление филос. сознания нового времени, М., 1987; *Л е б е д е в А.П., Очерки развития протестантской церк.-историч. науки в Германии (16-19 века), М., 1881; Л е о н а р д о в Д.С., Теории вдохновения и происхождения Свящ. Писания на Западе в 18 и 19 вв., ВиР, 1903, ( 3, 5, 7, 8, 12, 14, 16, 18, 22, 23; Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970; *Л о п у х и н А.П., Совр. протестантизм, СПб., 1885; еп.*М и х а и л (Лузин), Библейская наука. Кн.1: Очерк истории толкования Библии, Тула, 1898; *М у р е т о в М.Д., Протестантское богословие до появления Страусовой "Жизни Иисуса", Серг.Пос., 1894; П а в л о в и ч А., Движение богосл. мысли в совр. Германии, ХЧ, 1897, ( 1; *П е й п е р Ф., Библ. критика в Голландии, ХЧ, 1913, ( 5; *П о к р о в с к и й А.И., Протестантизм в 19 в., в кн.: История христианской Церкви в 19 веке, Пг, 1900, т.1; П р е о б р а ж е н с к и й Н.А., Из очерков совр. англиканства. Популярный рационализм и научная критика Библии, БВ, 1905, ( 6; Р е ф у л е Ф., Иисус - Тот, Кто приходит из иного мира, "Логос", 1973, ( 3-4; Р о б е р т с о н Дж., Г е р ц о г И., История христ. Церкви от апост. века до наших дней, пер. с англ. Лопухина А.П., СПб., 1890, т.2; архим.С и л ь в е с т р, Краткий историч. очерк рационализма в его отношении к вере, ТКДА, 1862, ( 4, 5, 1863, ( 11, 12; еп.*Х р и с а н ф (Ретивцев), Характер протестантства и его историч. развитие, СПб., 1871; Христианство в освещении протестантских теологов, СПб., 1914; *E b e l i n g G., Hermeneutic, RGG, Bd.3, S.242-62; *F a r r a r F.W., History of Interpretation, L., 1886 (Repr.1961); G e n t h e H.J., Mit den Augen der Forschung, B., 1976; H a r b i s o n E.H., The Christian Scholar in the Age of the Reformation, N.Y., 1961; K o o i m a n W.J., Luther and the Bible, (transl. from Netherl.), Phil., 1961; *K r a u s H.J., Geschichte der historisch-kritischen Erforschung des Alten Testaments von der Reformation bis zur Gegenwart, Neukirchen, 1956; L e v i e J., La Bible: parole humaine et message de Dieu, P., 1958 (англ. пер.: The Bible, Word of God in Words of Men, N.Y., 1962); M a s c a l l E.L., The Secularization of Christianity, N.Y., 1966; R a m m B., Protestant Biblical Interpretation, Boston, 1956; S c h w e i t z e r A., Geschichte der Liben-Jesu-Forschung, Tub, 1912 (англ. пер.: The Quest of Historical Jesus, L., 1954).

ПРОТИВОРЕЧИЯ БИБЛЕЙСКИЕ, изречения и *нарративные части Библии, к-рые находятся в противоречии с другими ее речениями и повествованиями.

П. в Библии были замечены уже иудейскими экзегетами *междузаветного периода (см. ст. Герменевтика). Среди христ. писателей одним из первых библ. П. отметил *Юлий Африкан (2 в.), к-рый, в частн., пытался объяснить расхождение в *родословиях Иисуса Христа. В 4 в. блж.*Августин посвятил целый труд проблеме библ. П. ("О согласии евангелистов"). В дальнейшем экзегеты многократно обращались к этому вопросу. *Отрицательная критика использовала их как доказательство историч. недостоверности и внутренней несостоятельности Библии.

Есть две категории П. Одна касается гл. обр. изложения событий, другая - изложения учения. Примером противоречий первой категории может служить рассказ об установлении *монархии (ср. 1 Цар 9-10 и 11), а второй категории - постановление Втор 12:5 и практика, описанная в Ис Нав 8:30 и в др. *Исторических книгах (П., связанное с началом монархии, объясняется двумя традициями, к-рые объединил автор 1 Цар, чтобы подчеркнуть два аспекта религ. оценки царской власти, а П. в отношении жертв обусловлено развитием культового законодательства ВЗ).

В целом библ. П. объясняются тем, что Библия отражает не статическую картину религии, а дает ее в становлении. Божественное *Откровение содержало много аспектов, к-рые выявились лишь постепенно. Кроме того, играли роль различные тенденции (см. ст. "Истории тенденций" метод), свойств. *мудрецам, *пророкам и духовенству. Нек-рые П. возникают из-за пробелов в *источниках, к-рыми пользовались свящ.писатели, и из-за разнообразного характера этих источников. Но в главном Библию отличает существенное единство (см. ст. Единство Библии).

Есть также м н и м ы е П., на к-рые обычно указывает отрицательная критика. Характерные их образцы приведены в книге польск. журналиста Анджея Немоевского "Бог Иисус" (рус. пер.: Пг., 1920, с.23 сл.). Большинство из них объясняется либо вырыванием фраз из контекста, либо игнорированием многогранности Библии, либо непониманием смысла текста. Так, усматривают П. в словах "Блаженны миротворцы" (Мф 5:9) и "Не мир пришел Я принести, но меч" (Мф 10:34). В первом случае верным дается заповедь мира, а во втором - предсказываются разделения среди людей, к-рые вызовет Евангелие, явленное людям. Наличие П. в Евангелиях есть косвенное доказательство их достоверности (см. ст. Евангелия).

Б е з е Г., Достоверность наших Евангелий, М., 1899; прот.*Б у т к е в и ч Т., Жизнь Господа нашего Иисуса Христа, СПб., 18872; прот.М е н ь А. Сын Человеческий, Брюссель, 1983 (там же приведена иностр. библиогр.); Я с и н е ц к и й Г.И., Апологетика Библии, 1937 (б. м.).

ПРОТОЕВАНГЕЛИЕ - см.Первоевангелие.

ПРОТОЕВАНГЕЛИЕ ИАКОВА, название, к-рое дали *апокрифу "Евангелие Иакова" первые его издатели, поскольку считали его текстом, хронологически предшествующим *синоптическим Евангелиям. В действительности же апокриф относится ко 2 в.

ПРОТОЕВАНГЕЛИЯ ТЕОРИЯ, теория, согласно к-рой *синоптическим Евангелиям предшествовал единый текст, из к-рого черпали евангелисты. П.т. возникла как одна из ранних попыток решить *синоптическую проблему. Впервые П.т. была выдвинута в 18 в. *Лессингом, а затем сформулирована *Айххорном И. Они предположили, что древнейшим досиноптич. текстом было утраченное Евангелие на евр. языке. Этого же мнения позднее придерживались *Шлейермахер и *Ренан. Однако дальнейшие исследования показали, что скорее всего у евангелистов был не один источник (см. ст. Двух источников теория).

*М у р е т о в М.Д., К вопросу о происхождении и взаимном отношении синоптич. Евангелий, ПТО, 1881, т.27; *Т р о и ц к и й Н., О происхождении первых трех канонич. Евангелий, Кострома, 1878; иностр. библиогр. см. в ст.: Евангелия; Синоптическая проблема.

ПРОТО-ЛУКА и ПРОТО-МАРК, гипотетич. документы, к-рые могли лежать в основе Лк и Мк. См. ст.: Бенуа; Четырех источников Евангелий теория.

ПРОТОМАСОРЕТСКИЙ ТЕКСТ, условное обозначение для евр. текста ВЗ, принятого в раввинистич. традиции 1-х веков н.э. Как полагают, П.т. был утвержден в Ямнии в кон. 1 в. и играл роль *Текстус Рецептус. Он послужил основой для масоретской *рецензии ВЗ. Первое печатное издание (вместе с *масорой) вышло в Венеции в 1518.

Свящ.*В о р о н ц о в Е., Домасоретская и масоретская Библия как манускрипт, Серг.Пос., 1909; *Х в о л ь с о н Д.А., История ветхозав. текста, ХЧ, 1874, т.1-2; JBC, v.2, p.561 (там же указана иностр. библиогр.).

ПРОТОПОПОВ Василий Иванович (1868-1920-е), рус. правосл. библеист. Окончил Каз. ДА. В 1895 вышла его работа "Переход евреев через Чермное море", за к-рую ему была присвоена степень магистра. С 1899 П. был проф.Каз. ДА по каф. библ. истории. Принимал участие в составлении "Толковой Библии", а также писал статьи по библ. истории для "Правосл. богосл. энциклопедии". Одна из гл. работ П. посвящена святоотеч. толкованию ВЗ ("Библейские ветхозав. факты по толкованиям св.Отцев и Учителей Церкви", Каз., 1897).

Период судей. Очерк из истории евр. народа, ПС, 1902, т.1; Еврейские патриархи, ПС, 1903, ч.2; Толкование на кн. Чисел, ТБ, 1904, т.1; Толкование на кн. Второзакония, там же; Толкование на 1-2 Царств, ТБ, 1905, т.2.

ПРОФЕТИЗМ (от греч. prof"thj - пророк), термин, обозначающий как историч. движение *пророков, так и их учение.

ПСАЛМОДИЯ (греч. yalmwdeia - пение псалмов), древняя муз. форма исполнения псалмов (см. ст. Псалтирь), восходящая к ветхозав. традиции. В христ. Церкви закрепилась на исходе святоотеч. периода. Классич. образцами П. явились ранневизантийские и григорианские мелодии. П. имеет три осн. типа: сольный, антифонный (на два хора) и респонсориальный (солисты и хор). П. легли в основу древнерус. церк. пения (см. ст. Музыка и Библия).

*У с п е н с к и й Н.Д., Псалмодия, МЭ, т.4 (там же приведена библиогр.).

ПСАЛТИРЬ, канонич. книга Библии, входящая в состав *Учительных книг ВЗ. Ее евр. название Тхил(м, Славословия, в *Септуагинте было заменено на "Псалтерион" (от названия струнного инструмента, псалтири). В нек-рых греч. манускриптах она именуется Псалм(й (Псалмы). П. содержит 150 молитвословий-псалмов, написанных стихами (в греч. пер. добавлен 151-й псалом).

Значение П. Из всех книг ВЗ П. является наиболее читаемой в христ. мире. Она была обычно первой книгой ВЗ, к-рая переводилась на иностр. язык. В древней Руси П. была не только храмовой, но и настольной книгой для чтения. По ней учились грамоте и основам веры многие поколения. Свт.*Афанасий Великий говорил о П.: "Я думаю, что в словах сей книги измерена и описана словом вся жизнь человека, все его духовное расположение, все движения его помыслов" (К Марцеллину). Действительно, П. сосредоточила в себе многовековой религ. опыт ветхозав. Церкви; она содержит богатейшую гамму чувств и мыслей. Через весь сборник проходят темы священной истории, в нем звучат голоса *пророков, *мудрецов, служителей Храма, к-рые славят Господа и Его спасительные деяния, взывают о помощи, размышляют над судьбой человека и Законом. Нет ни одной традиции ВЗ, к-рая не нашла бы отражения в Псалтири, но главное в ней - хвала Богу-Спасителю. В ней выражена любовь к Сущему, переполняющая души псалмопевцев. Псалмы - это Слово Божье и ответ на него веры, к-рая побеждает все испытания. Сам Христос молился словами П. (см.Мф 27:46); псалмы стали первой богослужебной книгой христ. Церкви, начиная с апостольских времен. На протяжении мн. веков псалмы находили и находят бесчисленных читателей, служа источником утешения и надежды, радости и молитвенных размышлений. По словам свт.*Василия Великого, "книга Псалмов объемлет все, что представляют собой все другие священные книги" (Беседы на Псалмы. Предисловие). П. очень часто прилагается к изданиям НЗ как своего рода компендиум ВЗ.

Содержание П. Псалмы насыщены высоким богосл. содержанием. Они говорят о Сущем, Который являет Себя в мироздании и в истории человечества. Он не только единственный, Кто обладает бытием и дарует его твари; Он постоянно творит, постоянно осуществляет Свои вселенские замыслы. Чувство всеприсутствия Божьего изливается в ликующих строках славословий и благодарственных гимнов (Пс 8, 64, 103, 144, 148 и др.). Псалмопевцы исповедуют Бога единственным своим Царем, единственным Властителем вселенной. Ему подчиняются силы природы, ангельские сонмы; Он побеждает тьму и ведет мир к полноте Своего Царствования (Пс 28, 66, 95, 98, 112, 114).

Немалое место в П. занимает *история спасения. Единый и истинный Бог начинает осуществление Своего плана через Израиль. Он создает его и этим накладывает на избранных высокую ответственность. Но Израиль многократно оказывается недостойным и немощным орудием замыслов Божьих. Этой слабости человека противостоит непреложность путей Господних. Вспоминая о милости Божьей, явленной народу Божьему, один из псалмопевцев, подобно пророкам, говорит от лица Господня: "О, если народ Мой слушал Меня, и Израиль ходил Моими путями!" (80:14). Многие псалмы проникнуты духом глубокого покаяния (Пс 50) и веры в то, что малодушие людей покроется любовью и прощением Господа (напр., 76, 84, 117, 125, 136, 147 и др.).

П. тесно связана с храмовым богослужением (об этом, в частн., говорят надписания псалмов; см. ниже). Многие псалмы посвящены небесному заступничеству, к-рое простирается над Иерусалимом как средоточием *Откровения (Пс 45, 47, 75). Храм и Сион становятся *прообразом Вселенской Церкви, к-рая объединит все народы (Пс 86). В то же время псалмопевцы, как и пророки, утверждают, что обряды без чистого сердца и доброй воли - ничто. Бог не нуждается в жертвах. Культ есть лишь выражение веры, к-рая должна проявляться в человечности (49, 74, 81, 102).

Жертва Богу дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже (50:19)

Хотя П. возвещает универсальную власть Творца, она недвусмысленно учит о свободном выборе человеком своего пути. Тема выбора д в у х п у т е й, противостояния верных и нечестивых (евр. реша(м) - одна из важнейших в П. (Книга и открывается псалмом, посвященным этому противостоянию). В конечном счете нечестивые пожинают горькие плоды греха в своем потомстве, но в силу долготерпения Божьего и как залог свободы выбора им нередко дается земное благополучие. Этот факт заставляет псалмопевцев размышлять над тайной судьбы человеческой, что сближает ряд псалмов с Кн.Иова.

В целом ряде псалмов в необычайно сильных выражениях говорится о с т р а д а н и и праведника. Его муки рисуются со всей обнаженностью и остротой, без малейшей смягчающей "поэтизации".

Ибо исчезли, как дым, дни мои, и кости мои обожжены, как головня. Сердце мое поражено, и иссохло, как трава, так что я забываю есть хлеб мой. От голоса стенания моего кости мои прильпнули к плоти моей (101:4-6).

Но скорбные псалмы кончаются нотой упования. Отчаявшийся человек обретает в своем Господе Спасителя и Утешителя (Пс 3, 7, 10, 12, 15 и др.). Человек веры ищет не только даров Божьих, заступления и помощи; он жаждет богообщения как подлинного источника жизни; Господь для него - Возлюбленный, к Которому устремлено его сердце.

Как лань желает к потокам воды, так желает душа моя к Тебе, Боже! Жаждет душа моя к Богу крепкому, живому... (41:2-3)

Поэтому и Закон Божий воспринимается псалмопевцами не как система внешних запретов и повелений, а как неисчерпаемый источник, из к-рого можно пить без конца и о к-ром можно размышлять день и ночь. Жить в Законе значит пребывать с Господом (1, 18, 118). Любовь к Его Закону озаряет земной путь человека светом небесным.

Вершиной духовных чаяний, отраженных в П., являются мессианские пророчества и прообразы (см. ниже).

Структура П. и вопрос о ее авторах. Как указывают отцы и учители Церкви (*Ориген, свт.*Иларий, свт. *Епифаний и др.), в древности П. была разделена на 5 частей по образцу *Пятикнижия: а) Пс 1-40; б) 41-71; в) 72-88; г) 89-105; д) 106-150. Первые две части именуются в самой Библии "молитвами Давида, сына Иесеева" (71:20), хотя в них включены 11 псалмов Асафа, 3 псалма сынов Кореевых, 1 Иемана и 1 Ефама. В библ. науке вторую часть П. принято называть "Элохистической Псалтирью" по частому употреблению имени Бога "Элохим" (см. ст. Имена Божьи).

Объем и счет псалмов в евр.Библии не совпадает с принятыми в Септуагинте и Вульгате (а также в рус. Библии). Эта разница обусловлена тем, что в указанных переводах 9 и 10 псалмы слиты в один (9), 114 и 115 слиты в один (113), 116 разделен на 114 и 115, а псалом 147 разделен на 146 и 147 (В брюссельском изд. *син. пер. принята двойная нумерация псалмов).

Существовало раввинистич. предание, согласно к-рому все псалмы были написаны Давидом. Блж.*Иероним и свт.*Иларий Пиктавийский считали это предание ошибочным. В *Пешитте авторы псалмов вообще не указаны. В евр. тексте 73 псалма надписаны "ле Давид" (рус. пер. "Давидовы"), 25 псалмов надписаны именами храмовых певцов (сынов Кореевых, Асафа, Ефама), 2 псалма именем Соломона, а один Моисея. Для 50 псалмов автор вообще не указан.

Вопрос об *атрибуции псалмов связан не столько с их надписаниями, сколько с характером их содержания, поскольку в древности *авторство понималось довольно широко. Многие псалмы, именуемые "Давидовыми", имеют в виду *"жизненный контекст" последавидового времени. Так Пс 10 говорит о Храме; то же самое находим и в Пс 26:4; 27:2; 28:9; 67:30. В псалме 50 звучит надежда на возрождение Иерусалима, что указывает на составление псалма или его концовки в *Плена период. Следовательно, надписание "Давидов" не всегда является прямым указанием на автора псалма. Вопрос об авторстве и датировке псалмов до сих пор считается в библ. *исагогике дискуссионным. Но сам этот вопрос не имеет отношения к духовной ценности и *боговдохновенности П. как неотъемлемой части Свящ.Писания.

Изучение П. началось еще в святоотеч. период. В своих комментариях отцы Церкви останавливались гл. обр. на богословском и особенно мессианском значении псалмов. Хотя мнение о том, что Давид был автором всей П., многими св.отцами отвергалось, они не ставили под сомнение принадлежность 73 псалмов царю-псалмопевцу. Исключение представляли собой взгляды *Феодора Мопсуестского, к-рый считал, что установить авторов П. вообще невозможно и что часть ее могла появиться в Маккавейское время. В 17 в. *Спиноза и *Ньютон высказали предположение, что псалмы были собраны и разделены на 5 книг при Ездре. Из рус. экзегетов это мнение защищал прот.*Вишняков Н. (1875). Взгляды Феодора Мопсуестского были возрождены нем. библеистом Фогелем (1767). В 19 в. шла дискуссия между толкователями, ставившими акцент на мессианском, прообразовательном смысле П. (*Хенгстенберг, *Юнгеров и др.) и либеральной школой, к-рая рассматривала П. только в историч. контексте. Сторонники либеральной школы стремились доказать, что П. не имеет отношения ни к Давиду, ни вообще к *допленному периоду, а отражает жизнь общины *Второго Храма периода. Это направление достигло кульминации в работе *Дума (1899), к-рый датировал большинство псалмов Маккавейским временем. В *рус. библеистике подобный взгляд был развит *Никольским Н.М. (1908). Но тогда же произошел перелом в исследовании П., связанный с работами *Гункеля (1904, 1926). Гункель продолжил работу *Де Ветте по классификации псалмов, предложив отказаться от поисков в псалмах указаний на точную дату и сосредоточиться на их содержании. Он создал классификацию псалмов по их литературным *жанрам (гимны, молитвы, благодарения) и установил новый подход к изучению псалмов. Этот подход выдвигал на первое место не личность псалмопевца, а ту традицию, к к-рой он принадлежит. Гункель утверждал, что П. - голос не отдельного поэта, а всей ветхозав. Церкви; молитвы псалмопевцев - это прежде всего общинные молитвы, даже тогда, когда они написаны от лица одного человека. Гункель пришел к выводу, что т.н. "царские", мессианские, псалмы возникли до Плена. Важным доказательством допленного происхождения П. является почти полное отсутствие в ней учения о воскресении мертвых и посмертном воздаянии, к-рое начало распространяться с 4-2 вв. до н.э. Однако Гункель сохранил старое предположение о том, что пророки были антагонистами культа, и видел в П. развитие пророч. идей. Важный корректив этому подходу дал *Мовинкель (1921-24, 1951), к-рый доказал храмовый характер П. и отнес большую часть псалмов к царской эпохе. Мовинкель связал псалмы о Царстве Божьем с осенним праздником, когда славился Господь как Царь мира ("интронизация Яхве"). Специфику этого праздника ученый определил путем сравнения с торжеством в честь "воцарения божества" у древних народов. Вопрос о жанрах П. был исследован *Вестерманном (1953, 1965). В наст. время в зап. экзегетике преобладает мнение, что основа П. восходит к Давиду.

Формирование П. Поэтические славословия и гимны возникли еще до Давида, на заре ветхозав. истории. Народ Божий издавна имел обыкновение выражать свои чувства и веру в песнопениях и стихах (см.Исх 15; Суд 5; 1 Цар 2:1-10). Царь Давид сочетал военные и политич. таланты с поэтическим гением. Об этом свидетельствует его элегия на смерть Саула (2 Цар 1:19 сл.) и псалом спасения (2 Цар 22:2 сл.), вошедший в П. (Пс 17). Величественные, отмеченные архаизмом образы многих псалмов вполне могут указывать на авторство Давида, что косвенно подтверждает их сходство с древней ханаанской поэзией (напр., Пс 28). Какие псалмы принадлежат самому Давиду, точно установить едва ли возможно (по мнению прот.*Князева, это Пс 109, 23, 131, 50). Надписание "Давидов", по аналогии с гимнами *Угарита, может означать, что они пелись для царя или в присутствии царя из дома Давидова. Упомянутые в псалмах сыны Кореевы и Асаф были руководителями храмовых хоров и оркестров. Их имена указывали на среду, в к-рой сформировалась П. Структура П. показывает, что книга складывалась на протяжении долгого времени, пополнялась новыми псалмами, расширяясь в эпоху Плена (см.Пс 136).

По-видимому, 5 книг П. возникли примерно в той последовательности, какую они имеют в нынешней Библии. Наиболее ранним разделом были "молитвы Давида". Затем сформировалась "Элохистическая П.", к-рая пополнялась вплоть до 2 в. до н.э. Сравнение П. с *Кумранскими псалмами показало, что в Маккавейское время в П. входили н е н о в ы е т е к с т ы, а древние псалмы. Псалмы Соломоновы (см. ст. Апокрифы), написанные ок.63 до н.э., уже не были включены в П., а следовательно, полный корпус канонич. псалмов был уже кодифицирован. Это произошло не позднее 100 до н.э.

Надписания псалмов. Кроме имен авторов и указаний на повод составления псалмов (напр., Пс 3), в П. существуют указания для певцов и музыкантов. Они не всегда могут быть расшифрованы. Так, считается, что слова "при появлении зари" (Пс 21) означают, по-видимому, что псалом должен петься на мотив традиционной утренней песни. Аналогичным образом объясняется надписание Пс 56. Слова "на гефском орудии" (Пс 38) могут указывать на филистимский инструмент или мелодию. Слово "аламоф" (Пс 45) связано с исполнением псалма женским хором (от евр. алма, молодая женщина или девушка). Музыкальные паузы в П. отмечены словом села (опущенным в син. пер.).

Виды псалмов. Классификация П. может производиться по содержанию псалмов (см.выше) или по жанрам. Первый тип классификации опирается на основную тему того или иного псалма (творение, свящ. история, Закон, Премудрость, Царство Божье, *мессианизм); второй способ классификации, введенный Гункелем, исходит из формальных жанровых признаков (гимны хвалы, общинные плачи, индивидуальные плачи, царские псалмы, паломнич. песни и т.д.). Существует особый вид псалмов, в к-рых звучат призывы к Богу обрушить кары на врагов. Эти "псалмы проклятий" в жанровом отношении восходят к инвективам древневост. поэзии. Они отражают ту ступень нравственного сознания, к-рая впоследствии преодолевается духом Евангелия. Богословский смысл указанных псалмов (напр., Пс 138) связан с глубокой верой псалмопевцев в нравственный миропорядок. Они уповали, что Суд Божий посрамит насильников, тиранов и угнетателей. Попирающий справедливость был для них врагом Божьим.

Царские, или мессианские, псалмы. Весть о спасении является важнейшим содержанием П. Сотериологич. смысл имеет Пс 17 - один из древнейших Давидовых псалмов. Царь является как бы представителем и олицетворением народа, к-рый взыскует спасения Божьего. В то же время идеальный Сын Давидов, истинный Помазанник, является в П. Сыном Самого Бога (Пс 2). Он будет Владыкой народов, к-рые придут поклониться Ему (Пс 71:11). Его Царство будет вечным (Пс 131). Через Него, как потомка не только Давида, но и Авраама, благословятся все племена земные (Пс 71:17. Ср.Быт). Его воцарение будет полной победой над всеми враждебными силами (Пс 109). Как Вождь и Ходатай, он соединит в Себе царское и первосвященнич. служение (Пс 109:4). Этот образ Мессии, к-рый проступает за земным образом монарха, сближается с образом страждущего *Служителя Господня (ср.Ис 53). Прежде чем Мессия воцарится, устанавливая Царство Божье, Он будет уничижен и пройдет через страдания (Пс 88:45). Он будет взывать к Господу, и Тот воздвигнет Его (Пс 21, словами к-рого молился Христос на кресте). Сам Спаситель ссылается на царские псалмы как на пророчество о Его служении миру. Объясняя Пс 109, Он указывает, что Мессия безмерно больше земного царя, даже такого, как Давид (Мф 22:41 сл.). Мессианизм П. является кульминацией его сотериологии, как и сотериологии всего ВЗ.

П. в богослужении и в христианской литературе. Родившись как богослужебная книга, П. занимала центральное место в богослужении ВЗ, особенно в *междузаветный период, когда она была уже канонизирована. Нек-рые псалмы были приурочены к праздничному ритуалу (в частн., к Пасхе). Такое же важное место занимают псалмы в христ. богослужении. Значительная часть Всенощного бдения состоит из псалмов ("Предначертательный псалом", "Блажен муж...", антифоны на "Господи воззвах", шестопсалмие, *кафизмы, Полиелей, Часы); включены псалмы и в Литургию (Пс 102, 145).

Еще в ветхозав. время псалмопевцы заимствовали отдельные тексты у своих предшественников (см. ст. Параллельные места в Библии). В духе псалмов составлялись тексты междузаветного времени (Псалмы Соломона, Кумранские гимны). В *Песни Богородицы и *Песни Захарии есть реминисценции из П. Существовало множество поэтич. *парафразов из Пс (напр., *Симеона Полоцкого, *Ломоносова и др.; см.Литературно-художеств. интерпретация Библии). Р у с. п е р е в о д ы (кроме син.): *А в е р и н ц е в а, *Г о р с к о г о - П л а т о н о в а, *Н и к о л ь с к о г о М.В., *П а в с к о г о; см. также новые переводы псалмов, "Вестник РХД", 1982, ( 136. С в я т о о т е ч. к о м м е н т а р и и: *Августин, *Амвросий Медиоланский, *Анастасий Синаит, *Василий Великий, *Григорий Нисский, *Диодор Тарсийский, *Евсевий Кесарийский, *Иоанн Златоуст, *Ипполит Римский, *Кирилл Александрийский, *Ориген, *Проспер Аквитанский, *Феодорит Киррский.

*А м ф и л о х и й (Сергиевский), Древне-славянская П. Симоновская до 1280, сличенная по церк.-слав. и рус. переводам с греч. текстом и еврейским, М., 1881; А н д р е е в В.А., П. Ее содержание, изложение и состав, М., 1915; митр.*А р с е н и й (Москвин), Толкование на первые 26 псалмов, К., 1873; Б е р н ф е л ь д С., Псалмы, ЕЭ, т.13; Б о г о с л о в с к и й П., Псалтирь как священно-художеств. произведение, "Странник", 1904, ( 11; Б о г о л ю б с к и й М.С., Замечания на текст Псалтири по переводу 70-ти и слав. тексту, ЧОЛДП, 1872, ( 4,5,7,8, 1873, ( 4,7,11, 1874, ( 3,7,10, 1875, ( 12, 1877, ( 4, 1878, ( 5-6; прот.В и ш н я к о в Н.П., О происхождении П., СПб., 1875; *В о р о н ц о в Е., Псалом 2 и пророчество Нафана, ВиР, 1907, ( 15; *Г и л ь т е б р а н д т П.А., Справочный и объяснительный словарь к П., СПб., 1898; свящ.*Г л а г о л е в А., П., ТБ, т.4; [*Г л у б о к о в с к и й Н.] О значении надписания псалмов Lamnazzlach, ЧОЛДП, 1889, кн.12; Г р и г о р ь е в И., Библ. псалмы и древневавилонские гимны, ПС, 1911, ( 3; Г р у з и н ц е в К., Учебный словарь к Часослову и П. церк.-слав. языка, М., 1887; еп.Д м и т р и й (Вознесенский), Псалтирь-протолкованная, Харбин, 1941; *Е в ф и м и й З и г а б е н, Толковая П., пер. с греч., К., 19073; З у с ь м а н Н., Объяснение псалма 15-го, ПС, 1866, т.II; е г о ж е. Объяснение псалма 44-го, ПС, 1866, т.III; е г о ж е, Опыт объяснения 39 псалма, ПС, 1872, т.III; архиеп.*И р и н е й (Клементьевский), Толкование на П., М., 1903; И р и н е й (Орда) Х.М., Руководственное пособие к пониманию П., К., 1882; *К а з а н с к и й П.И., Изъяснение шестопсалмия, М., 1894; *К а р т а ш е в А.В., Толкование 67 псалма, ПМ, 1947, вып. 5; *М у р е т о в М.Д., К толкованию текста "творяй ангелы Своя духи", БВ, 1902, т.III, ( 10; *Н е к р а с о в А., Предсказания о Мессии в псалмах царя Давида, ПС, 1900, №12, 1901, №3; еп.*Н и к а н о р (Каменский), Изображение Мессии в П., Каз., 1901; Н и к о л ь с к и й Н.М., Царь Давид и псалмы, СПб., 1908; е г о ж е, Следы магической лит-ры в книге псалмов, "Труды Белорусского Гос.Ун-та", Минск, 1923, ( 4-5; прот.П а в с к и й Г.П., Обозрение книги Псалмов, СПб., 1814; еп.*П а л л а д и й (Пьянков), Толкование на псалмы, Вятка, 18742; П а р х о м о в и ч А.М., Объяснение главнейших обетований и пророчеств о Мессии - Иисусе Христе, содержащихся в Пятикнижии и П., Кишинев, 1894; *П о л о т е б н о в А.Г., Мессианское значение типологич. псалмов, по Генгстенбергу, М., 1872; [Р е п ь е в А.И.], Объяснение Пс XV, ПС, 1866, ( 5; *Р ы б и н с к и й В.П., К изъяснению П., ТКДА, 1901, ( 12; С п а с с к и й П.Н., Общедоступное объяснение псалмов, наиболее употребительных при богослужении, Новгород, 1886-90, вып.1-3; С. С., Опыт гомилетического толкования 136 псалма, ЧОЛДП, 1889, кн. 4; *Т и х о м и р о в П.В., К переводу и истолкованию Пс 14,4, БВ, 1904, т.III, ( 10; *Т р о и ц к и й Н.И., Псалтирь. Последовательное изъяснение слав. текста, Тула, 1904-08; *У с п е н с к и й Н.Д., Псалмы, МЭ, т.4; архим.Ф е о г н о с т, Нек-рые замечания о надписании псалмов, ЖМП, 1954, ( 12; еп. *Ф е о ф а н (Говоров), Псалом сто-осьмнадцатый, истолкованный еп. Феофаном, М., 1880; е г о ж е, Псалмы первый, второй и пятьдесят первый, истолкованные, М., 1897; митр.*Ф и л а р е т (Дроздов), Толкование второго псалма, БТ, сб., посвященный 175-летию ЛДА, М., 1986; *Ю н г е р о в П.А., Вероучение П., Каз., 1897; е г о ж е, Происхождение П., ПС, 1906, ( 6; A n d e r s o n A., Psalms Babylon, Toronto, 1972; B e a u c h a m p P., Psaumes nuit et jour, P., 1980; D e i s s l e r A., Die Psalmen, Duss., 1966-69; *K r a u s H.J., Psalmen, Bd.1-2, Neukirchen-Vluyn, 1972; M a n n a t i M., Pour pri-re avec les psaumes, P., 1975; M a r t i n - A c h a r d M., Approche des Psaumes, Neuch"tel, 1969; S a b o u r i n L., The Psalms: Their Origin and Meaning, Staten Island (N.Y.), 1969; R o n d e a u M.J., Les commentaires patristiques du Psautier, P., 1985; проч. библиогр. см. в JBC, v.1; NCCS; NCE, v.11, p.435-39; RFIB, t.1; PCB; RGG, Bd.5, S.672-88; а также в ст.: Комментарии библейские; Толковые Библии; Учительные книги.

ПСЕВДОНИМЫ В БИБЛИИ. Псевдонимными принято называть книги, авторы к-рых сознательно скрывались под именем другого лица (чаще вымышленного). Поскольку неизвестно, как выглядели заглавия большинства свящ. книг, когда они были автографами, невозможно и утверждать наличие в Библии псевдонимности. Правда, нередко авторами считались писатели, к-рым книги, по-видимому, не принадлежали (напр., Кн. прор. Самуила, в рус. пер.: 1-2 Цар), но это мнение объясняется не волей самих авторов, а позднейшей традицией. Во мн. случаях своего рода псевдонимность библ. книг связана с пониманием авторства в древности (см. ст. Авторство в библ. мире). Писатель, считавший себя выразителем мыслей и учения своего предшественника или наставника, считал себя вправе поставить на книге его имя. Но это явление нельзя отождествлять с П. в общепринятом смысле слова.

M e a d e D.G., Pseudonimity and Canon, Grand Rapids (Mich.), 1987.

ПСЕВДЭПИГРАФЫ (греч. ложно надписанные книги), книги, в заглавиях к-рых указаны авторы, в действительности их не писавшие. В протестантской традиции название П. с 17 в. закрепилось за ветхозав. *апокрифами.

ПСИХОАНАЛИТИЧЕСКАЯ ИНТЕРПРЕТАЦИЯ БИБЛИИ, подход к Библии с т. зр. различных психоаналитич. школ.

Психоанализ как терапевтический метод был впервые разработан австр. психиатром Зигмундом Фрейдом (1856-1939). Принято считать, что именно он открыл мир бессознательного как один из важнейших факторов душевной жизни человека. Однако в действительности у Фрейда были предшественники (Э.Гартман, У.Джеймс и др.). Заслугой Фрейда явился тщательный анализ роли бессознательного и учет его при терапии неврозов. Согласно Фрейду, внутреннее бытие человека протекает под знаком борьбы между сознанием ("Я"), бессознательными инстинктивными вожделениями ("Оно") и нормативными требованиями, выработанными в социальной среде ("Сверх-Я"). Основным фоном "Оно" является "либидо", сексуальное влечение (в последний период жизни Фрейд несколько расширил свое понимание "либидо"). По Фрейду, мн. неврозы порождаются подавлением "либидо" и осознание этого факта может быть инструментом излечения. Однако, не ограничиваясь медицинской стороной вопроса, Фрейд пытался распространить принципы психоанализа на всю культуру и, в частн., на религию, к-рую он трактовал как коллективный невроз. Подобные попытки существовали и раньше (Бине-Сангле и др.) и были подвергнуты резкой критике Джеймсом У. и *Швейцером А.

Считая себя неверующим, Фрейд тем не менее с юных лет изучал Библию, на что он сам указывает в автобиографии (в позднейших изданиях это признание было исключено). Констатация дисгармоничности человека неизбежно привела Фрейда к проблеме первородного греха, или поврежденности человеческой природы. Признавая изначальность внутренних конфликтов своего рода первородным грехом человечества, Фрейд пытался дать ему психобиологическое объяснение. В работе "Тотем и табу" (1913, рус. пер.: М.-Л., 1924) он предположил, что в древней человеческой орде некогда произошло кровавое преступление: выросшие сыновья убили отца-тирана. Память об этом убийстве трансформировалась в религиозные формы почитания Высшего Существа и первые моральные нормы. Возникает вопрос: если у участников преступления совесть была настолько чуткой, что они помнили о случившемся всю жизнь и передали воспоминание в форме мифа потомкам, следовательно, они уже обладали определенным нравственным чувством. Кроме того, гипотеза Фрейда, построенная на преувеличении роли случайного факта, представляется скорее "научным мифом", чем обоснованной теорией.

В конце жизни ученый вновь вернулся к теме вины перед отцом как истоку религиозных верований. В книге "Моисей и монотеизм" (1938, рус. пер.: "Этот человек Моисей", "Двадцать два", Иерусалим, 1987, N 54-56) он предложил свою трактовку возникновения ветхозав. единобожия. Согласно Фрейду, Моисей был египтянином, исповедовавшим религию Эхнатона (см. ст. Амарнский период), к-рую он хотел привить израильтянам. Но последние, будучи язычниками, с трудом усваивали возвышенные идеи вождя и в конце концов убили его. Позднее израильтяне, движимые раскаянием, вернулись к его религии и почитанию самого Моисея. В этой "реконструкции", по замечанию *Олбрайта, "совершенно отсутствует серьезная научная методология и ее автор обращается с историческими фактами даже более вольно, чем с данными интроспективной и экспериментальной психологии". Объяснение религии через "Эдипов комплекс" (агрессия против отца и одновременно страх перед ним) опровергается уже одним тем, что во многих верованиях высшее божество воспринималось как Мать.

Крайности "классического фрейдизма" привели к его кризису уже в нач. 20 в., хотя сам психоанализ получил широкое распространение и влияние. В 1913 ученик Фрейда швейц. психиатр Карл Густав Юнг (1875-1961) отошел от него, создав свою "аналитическую психологию". Юнг отверг "либидо" как главный рычаг человеческой душевной жизни и разработал учение о "коллективном бессознательном", к-рое, по его мнению, является лоном развития всех религ. представлений. Юнг считал, что все священные символы, в том числе и библейские, формируются в рамках "архетипов", свойственных коллективному бессознательному, хранящему в себе соборную память человечества. Концепцию Юнга можно охарактеризовать как пантеистическую, ибо он фактически отождествлял коллективное бессознательное с Божеством. В книге "Ответ Иову" (1952) Юнг пытался истолковать отношение между Богом и Иовом в свете своих воззрений. Яхве явился Иову как стихийная мощь, но Иов как личность оказался выше Его. Поэтому в самом Боге произошла трансформация в сторону нового самосознания, завершившаяся Его вочеловечением. На редкость смутный способ изложения придавал этой и другим концепциям Юнга крайне спорный, необязательный и фантастич. характер.

К проблеме первородного греха обратился и др. представитель "неофрейдизма", амер. психиатр Эрих Фромм (1900-80). Он считал, что отрыв человека от природного бытия в процессе антропогенеза создал изначальную болезненность человеч. вида. Религия явилась как своего рода терапия конфликтов души, как жизненно необходимая ориентация. Согласно Фромму, библ. предсказания о возвращении Эдема отражают тоску человека по гармонии с бытием, к-рой он лишился. Фактически т. зр. Фромма есть "светский" перифраз библ. учения об отрыве человека от Божественного Бытия.

Конфронтация между психоанализом и богословием, существовавшая в начале развития этого направления, с годами смягчилась. Потускнел "естественнонаучный оптимизм" самого Фрейда, расширилось его понимание "либидо". В 1933 он писал А.Эйнштейну: "Психоанализу нечего стыдиться, когда он говорит о любви, ибо религия провозглашает то же самое: "Возлюби ближнего, как самого себя"". Юнг утверждал, что он служит религии, когда разоблачает псевдомистич. переживания, связанные не с верой, а с либидозными, невротическими и компенсаторными механизмами. В свою очередь, многие богословы и пастыри-практики признавали ценное зерно в психоанализе как методе, очищающем религию от чуждых ей элементов. Что касается трактовки Фрейдом религии как подавленных и вытесненных инстинктов, то богословие поставило вопрос иначе: не является ли неверие ученого подавленным чувством Бога, к-рое жило у него в подсознании и было вытеснено его биологической антропологией?

*А в е р и н ц е в С.С., "Аналитическая психология" К.Г.Юнга и закономерности творческой фантазии, в кн.: О современной буржуазной эстетике, вып.3, М., 1972; Б е л и к А.А., Психология религии Э.Фромма и А.Мислоу, в кн.: "Религии мира", М., 1989; В ы ш е с л а в ц е в Б., Этика преображенного Эроса, Париж, 1931; Г ё р р е с А., Вера и неверие с т. зр. психоанализа, "Символ", 1986, ( 16; Д ж е м с В., Многообразие религиозного опыта, пер. с англ., М., 1910; Д о б р е н ь к о в В.И., Неофрейдизм в поисках "истины", М., 1974; *К ю н г Г., Существует ли Бог? Ответ на вопрос нового времени о Боге, 1982 (без м. изд.); Л е й б и н В.М., Психоанализ и философия неофрейдизма, М., 1977; М а й с к и й В.И., Фрейдизм и религия, М., 1930; П о п о в а М.А., Фрейдизм и религия, М., 1985; Ф р а н к С.Л., Психоанализ как миросозерцание, "Путь", 1930, ( 25; Ф р е й д З., Избранное, пер. с нем., М., 1989; Ф р о м м Э., Иметь или быть?, пер. с англ., М., 1986; е г о ж е, Психоанализ и религия, пер. с англ., в кн.: Сумерки богов, М., 1989; Реферат на кн.: [Ц а р н т Г., Иисус и Фрейд. Симпозиум психоаналитиков и теологов, Мюнхен, 1972], "Символ", 1979, ( 1; Ю н г К.Г., Избр. труды по аналитич. психологии, т.1-3, Цюрих, 1929; F r o m m E., The Dogma of Christ, L., 1963; i d., The Heart of Man, N.Y., 1964; i d., You Shall be as Gods, L., 1967; H o m a n s P., Theology after Freud, Indianapolis, 1970; i d., Jesus and Freud, 1972; J u n g C.G., Psychologie und Religion, Z., 1962 (англ. пер.: Psychology and Religion, Princeton, 1969); i d., Erinnerungen, Traume, Gedanken, Z.-Stuttg., 1963 (англ. пер.: Memories, Dreams, Reflections, L., 1967).

ПСИХОЛОГИЯ БИБЛЕЙСКАЯ, учение Свящ.Писания о человеческой душе. В Библии нет целостной и единой концепции о природе души. Для обозначения души употребляется ряд терминов, к-рые с трудом могут найти соответствие в П., возникшей под влиянием античной науки (см. ст. Антропология библейская).

ПТОЛЕМЕЙ (Ptolema‹oj) (2-3 вв.), раннехрист. писатель гностич. направления. О его жизни известно только, что он был учеником *Валентина и проповедовал в Италии. У свт.*Епифания Кипрского (Панарион, XXXV, 3-7) приводится послание П. к некой Флоре, где он говорит о *Пятикнижии Моисеевом. Согласно П., Закон содержит в себе 3 элемента: 1) богооткровенный (*Декалог), к-рый был подтвержден Спасителем; 2) человеческий, продиктованный обстоятельствами времени (на что указывается в Мф 19:7 сл.), и включающий древние правовые нормы; 3) символический (обряды, к-рые прообразуют духовное христ. служение Богу). Кроме того П. высказал убеждение, что "старцы народные" пополнили Закон, "от себя внеся нек-рые свои заповеди".

Как явствует из свидетельств свт.Епифания Кипрского и свт.*Иринея Лионского, метафизика П. носила чисто гностич. характер.

Птолемей к Флоре, в кн.: Творения св. Епифания Кипрского, М., 1863, ч.1, с.364-74.

Н и к о л а е в Ю., В поисках за Божеством. Очерки из истории гностицизма, СПб., 1913; иностр. библиогр. см. в кн.: Q u a s t e n. Patr., v.1, p.261.

ПУНКТУАЦИЯ В БИБЛЕЙСКИХ ТЕКСТАХ, система знаков, указывающих на разделение слов, фраз и на интонационные акценты. В совр. смысле слова П. в древнеевр. и греч. письме не существовало. Она появилась лишь в ср.-век. рукописях.

П. в евр. текстах. Иудаистическая традиция относит начало П. ко времени Ездры. Первое достоверное свидетельство о П. дошло до нас от 8 в. до н.э. На *Силоамской надписи времен прор.Исайи есть знаки (точки), отделяющие фразы. Разделяющую роль играли также особые формы конечных букв (напр., мэм, нун и др.). Эти формы появились не позднее *междузаветного периода, как показывают *Кумранские тексты. Консонантное евр. письмо не имело гласных; знаки для них были введены лишь *масоретами (см. ст. Накудот). Кроме того, они ввели таам(м, т. н. акценты, предназначенные играть роль ударений, знаков препинания и разделения стихов. До фиксации масоретами накудот и таамим принципы чтения передавались устной традицией. Древнейшие известные рукописи евр. Библии с П. относятся к 9-10 вв.

П. в греч. текстах Библии. В греч. письмо акценты (знаки ударения) были введены александрийским ученым Аристофаном Византийским (ок.257-ок.180 до н.э.). Однако в древнейших *рукописях греч. Библии П. нет. Первый манускрипт с П. относится к 4 в. (Ватиканский кодекс). В современном ему *Синайском кодексе П. еще отсутствует. Первопечатные греч. Библии издавались уже со всеми введенными в греч. язык пунктуационными знаками.

Б о г о с л о в с к и й М., К истории новозав. текста, ЧОЛДП, 1876, ( 1-2, 3, 4, 7, 9, 11, 1877, ( 2, 6, 10, 11, 12; свящ.*В о р о н ц о в Е., Домасоретская и масоретская Библия как манускрипт, Серг.Пос., 1909; История внешнего вида ветхозав. текста, "Прибавление к Воронежским ЕВ", 1875, ( 18; Ф р и д р и х И., История письма, пер. с нем., М., 1979; *Х в о л ь с о н Д.А., История ветхозав. текста, ХЧ, 1874, т.I-II.

ПФАЙФФЕР (Pfeiffer) Роберт (1892-1958), амер. протестантский библеист; член методистской епископальной церкви; в 1916-19 пастор. В 1925-30 был проф. по каф. библ. языка в богосл. школе Бостонского ун-та. С 1936 преподавал семитские языки и историю в Гарвардском ун-те, где с 1953 был профессором евр. и др. вост. языков. Принимал участие в работе над *Нузийскими текстами. П. принадлежит монументальный исагогич. труд "Введение в Ветхий Завет" ("Introduction to the Old Testament", N.Y.-L., 1941). В нем уделено большое внимание предполагаемой роли едомитян в формировании ветхозав. религиозной традиции. Так, в Пятикнижии, в рамках *Яхвиста, он выделил особый *источник, к-рый считал едомитским (см. ст. Пятикнижие). Он обозначил его как S по названию Сеира, гл. района обитания едомитян. С преданиями Едома П. связывал и Кн.Иова. Дополнением к "Введению" служит исследование П. о *междузаветном периоде "История новозав. времен с введением в апокрифы" ("History of New Testament with an Introduction to the Apocrypha", N.Y., 1949). Он также издал *неканонические книги ВЗ на англ. яз. с исагогич. введением ("The Apocrypha", 1954).

Excavations at Nuzi, L., 1929 ff.; A Non-Israelite Source of the Book of Genesis, ZAW, 1930, ( 68; Religion in Old Testament, N.Y., 1961.

Bulletin of the American Schools of Oriental Research, 1950, N 3; T h o m p s o n R.J., Moses and the Law in a Century of Criticism since Graf, Leiden, 1970.

ПФЛЯЙДЕРЕР (Pfleiderer) Отто (1839-1908), нем. протестантский богослов и исследователь НЗ. Род. в Штеттене; учился в Тюбингенском ун-те. Проф. систематич. богословия в Иенском (с 1870) и Берлинском (с 1875) ун-тах. Примыкал к правогегельянскому направлению, хотя многим был обязан левым гегельянцам (*Бауру и *тюбингенской школе). П. развил концепцию диалектики религ. истории, основанную на философии *Гегеля и близкую к идеям *Соловьева Вл. Антитезисом языческому "натурализму" и инд. пантеизму он считал библ. *монотеизм. Синтез, по его мнению, дало христианство, сочетавшее понятие имманентности Бога с верой в Его трансцендентность. Сам П. стоял на т. зр. именно такого "панентеизма". Однако *христология его была совершенно рационалистической. Он резко выступил против школы *Ричля и примкнул к сторонникам *pелигиозно-историч. школы в библеистике. Для него предыстория и начало христианства есть лишь естеств. эволюция идей, в к-рой личность Иисуса Христа играла второстепенную роль. П. утверждал, что христианство следует рассматривать с помощью тех же методов, что применяются к любой иной истории. Главным в христианстве он считал идею свободы и возвышенную этику. По его убеждению, истинная религия должна освободиться от всяких уз, в т. ч. и от уз *библиолатрии. "Достижение свободы совести, подчиненной только Богу, - писал он, - со времен Лессинга задача новейшего протестантизма". В свете своей концепции П. с особым вниманием изучал развитие христ. идей из недр ВЗ и *античной мысли. Т.о., он во многом сомкнулся со своими оппонентами из *либерально-протестантской школы. В плане же христологическом он отошел от Евангелия еще дальше, чем последователи Ричля.

Der Paulinismus, В., 1873; в рус. пер.: Подготовка христианства в греч. философии, СПб., 1908; О религии и религиях, СПб., 1909; От иудейства к христианству, СПб., 1910; Возникновение христианства, СПб., 1910; Древнейшее христианство, его писания и учение, СПб., 1910.

Прот.*Б у т к е в и ч Т., Учение П. о религии, ее сущности и происхождении, ВиР, 1903, ( 13-14; ЭСБЕ, т.25а (там же указаны проч. труды П.); *S c h w e i t z e r A., Geschichte der Leben-Jesu-Forschung, Tub., 1913 (англ. пер.: The Quest of the Historical Jesus, L., 1954, p.311 ff); RGG, Bd.5, S.312.

ПЯТИКНИЖИЕ (слав.Пятокнижие), сборник, состоящий из первых пяти книг ветхозав. *канона. Название сборника есть перевод греч. слова PentЈteucoj, "Пять свитков", и впервые встречается в *Послании Аристея к Филократу (ок.200 до н.э.). В христианской Церкви оно вошло в употребление со времен *Тертуллиана и *Оригена. В евр. традиции П. именуется Т о р о й, что в европ. языках принято передавать словом "Закон". Однако "Закон" не является точным эквивалентом понятия тора, к-рое значит скорее не "закон", а наставление, наказ, поучение (термину "закон" в евр. яз. соответствует слово дат; см.Есф 1:13).

Не позднее *Второго Храма периода Тору стали именовать "Моисеевой" (Неем 8:1), хотя в заглавиях ее книг (и сборника в целом) имени Моисея нет, и из самого текста не следует, что Моисей был автором всего П. Напротив, описание смерти пророка и ряд особенностей Торы указывают на то, что в ее составлении участвовали и др. боговдохновенные писатели. В ряде мест П., однако, говорится, что Моисей был автором определенной части его *нарративных и законодательных разделов (напр., Исх 17:14; 24:3-4; Числ 33:2; Втор 27:1-3; 31:9 и др.).

Древнейшим рукописным фрагментом евр. текста П. считается папирус *Нэша (2-1 вв. до н.э.), написанный *квадратным шрифтом. Найденные в *Кумране фрагменты П. написаны буквами *финикийского алфавита, и нек-рые палеографы относят их к самым ранним из сохранившихся рукописей П. (есть ученые, датирующие их *допленным периодом). Древнейшие фрагменты греч. пер. (см. ст. Септуагинта) датируются 2 в. до н.э. Свиток *самарянского П. относится к 9 в. н.э.

По самой Библии можно проследить, как постепенно возрастал авторитет П. на протяжении веков. Подсчитано, что у пророков оно упомянуто 5 раз, в Псалтири - 8, в Кн.Царств - 12, в писаниях *Хрониста - 31 раз. В НЗ содержится ок.80 прямых ссылок на П.; более того, само слово "Закон" там нередко употребляется как синоним всех книг ВЗ (напр., Рим 10:4). Значение Закона определяется тем, что он содержит первое по времени изложение фундаментальных основ библейского *Откровения, веры и *богословия. Моисеевы книги: 1) провозглашают веру в единого истинного Бога, Творца и Промыслителя, 2) повествуют о *Завете между Богом и человеком и о нарушении людьми этого Завета, 3) говорят о начале Церкви, народа Божьего, 4) заключают в себе религ.-нравств. принципы жизни Общины верных, 5) исповедуют веру в проявление воли Господней через события истории, 6) учат о богочеловеческом характере самой истории, 7) возвещают о сотериологич. деяниях Господних (Обетование, *мессианизм). Из П. генетически вытекают все основные традиции ветхозав. школ и направлений (пророки, священники, мудрецы, псалмопевцы). Символика П. пронизывает и НЗ (см. ниже).

Как и все ветхозав. книги, П. включает и чисто исторические, и непреходящие элементы. Многое в нем принадлежит только минувшим эпохам свящ. истории (напр., правовые нормы Исх). Моисеево законодательство толковалось, раскрывалось и углублялось в др. свящ. писаниях ВЗ и устном *Предании вплоть до того момента, когда *история спасения взошла на новую ступень, ознаменованную тайной Богочеловека. "Закон, - провозглашает евангелист, - дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа" (Ин 1:17); см. ст. Закон и законничество.

Непреходящим в П. является то, что связует оба Завета (см. ст. Единство Библии). Так, говоря о Кн.Исхода, 2-й части П., прот.*Князев отмечает: "Книга Исхода сохранила первостепенное значение и для Нового Израиля, Христовой Церкви. Она является одной из наиболее употребляемых в нашем богослужении книг. Из нее взяты термины Пасха, Агнец, Кровь Завета, к-рые теперь наполнились дорогим для нас новозаветным содержанием... Те свершения, отражением к-рых является книга Исхода, не только отметили один из важнейших моментов хождения перед Богом человечества, но и несут в себе откровение, сохраняющее свое значение на все времена" (ПМ, в.7, с.105-06).

1. Структура П. Каждая книга П. представляет собой самостоятельное целое, однако все они органически связаны между собой единством повествовательной линии и важнейшими богосл. темами. Фактически структура повествования П. совпадает с его богословской диалектикой (Творение - Падение - Обетование; Завет - Испытание - Исполнение Обетования; Спасение народа - Грех народа - Исполнение Обетования, или путь, ведущий от Адама к Ною, от Ноя к Аврааму, от Авраама к Моисею). Эта структура является не просто отражением некогда бывших событий, но и *мифологемой, в к-рой дан прототип всей богочеловеч. драмы.

П. состоит из следующих книг:

1) Б ы т и е; включает *Пролог (где говорится о начале мира и человека) и сказания о *патриархах;

2) И с х о д; книга, посвященная освобождению народа Божьего из рабства под водительством Моисея;

3) Л е в и т; представляет собой богослужебный устав ветхозав. Церкви;

4) Ч и с л а; книга описывает странствие израильтян в Синайской пустыне и начало их проникновения в Ханаан;

5) В т о р о з а к о н и е; книга содержит предсмертные заветы Моисея, данные народу в восточной *Палестине, и рассказ о кончине пророка. В определ. смысле Втор является *девтерографом *Четверокнижия. Характеристику отд. книг П. см. ниже.

Наряду с нарративной частью 2-5 кн. П. содержат 4 главных законодательных свода: *Декалог, *Кн. Завета (Исх), обрядовые уставы (Лев, Числ) и заповеди Втор (куда входит 2-й вариант Декалога). Центральными фигурами Торы являются Авраам, "отец верующих", и Моисей, пророк и вождь, положивший начало религиозной и социальной структуре Общины ВЗ.

2. Литературный характер сборника отличает пестрота *жанров, к-рая, однако, не нарушает содержательного и идейного единства книг. В П. перемежаются разделы, написанные в строгой летописной манере, и главы, полные волнующего драматизма; сухие перечни имен, народов, городов и стран соседствуют с эпическими сказаниями и гимнами. Неоднороден и язык П. В нем есть следы глубокой древности (см.*В и г у р у Ф., Руководство... т.1, с.357); но наряду с архаизмами оно имеет и много общего с классич. языком *пророков-писателей (особенно Втор). В лит. ткани сборника можно выделить 8 гл. жанровых типов.

а) Поэтич. фрагменты и гимны (Суд Божий, Быт 3:14-19; Песнь Ламеха, Быт 4:23-24; *Песнь Мариам, Исх 15 и др.).

б) Пророческие речения в поэтич. форме (Благословение Иакова, Быт 49:1-27; слова Валаама, Числ 23:7 сл.; *Песнь Моисея, Втор 32 и др.).

в) Законодательные разделы, включающие *аподиктические законы (Декалог) и *казуистические, прецедентные судебники (Исх и Втор), увещания (Втор), религ.-этич. нормы, благословения и проклятия (Втор 27 сл.).

г) Богослужебные уставы (Исх, Лев, Числ, Втор).

д) Генеалогии (евр. толдот) и сходные с ними географич. и этнографич. перечни (напр., Быт 5:1-32). Эти разделы служат своего рода каркасом повествования. Они подчеркивают *историзм П. В отличие от перечней богов и мифологич. персонажей в языческих поэмах, они указывают на реальную земную историю как на область промыслительных деяний Божьих.

е) Историко-символич. сказания (преимущ. Пролог Быт), раскрывающие с помощью пластических образов суть древнейшей истории, или м е т а и с т о р и ю начала человечества. В этих главах Бытописатель опирался на религ. символику *Древнего Востока, поскольку ее мифопоэтич. язык наиболее соответствовал стоящей перед ним задаче.

ж) Эпические сказания о патриархах, Исходе и переселении в Ханаан, в к-рых прошлое зачастую дается через призму священной *легенды.

з) Назидательные сказания, близкие по духу к писаниям мудрецов (напр., история Иосифа, Быт 37 сл.).

3. Особенности текста П. Еще в святоотеч. эпоху толкователями был отмечен ряд своеобразных черт П., к-рые требовали объяснения. Ниже приводятся лишь наиболее характерные примеры.

а) В одних случаях Бытописатель предпочитает употреблять свящ. Имя Божье *Яхве, а в других называет Творца просто Бог, *Элохим (ср.Быт 1 и 2).

б) В нарративных частях П. нередко встречаются *дублеты и *триплеты, т.е. повторения сюжетов, хотя и с нек-рыми вариациями (напр., Исх 3 и 6, Исх 16 и Числ 11). Есть повторы и в законодательных главах (так, перечень *праздников дан в П. пять раз, причем список их в этих перечнях неодинаков).

в) В П. можно найти и нек-рые *противоречия. В сказаниях они, по-видимому, обусловлены переплетением двух или трех версий сюжета (напр., Агарь несет сына на руках, хотя из предыдущего текста следует, что ему было уже 16 лет; ср.Быт 21:14 и 16:16;21:5; отец жены Моисея именуется то Иофором, то Рагуилом; гора Завета называется в одних местах Синаем, а в других - Хоривом). Важнейшим противоречием в законодательстве является принцип централизации культа во Втор, к-рый отсутствует в Исх.

Эти особенности, а также стилистич. и словарная пестрота П. свидетельствуют о существовании ряда *источников, к-рыми пользовался Моисей или его преемники при составлении Торы. Следует подчеркнуть, что для совр. правосл. библеистики этот вопрос имеет не догматическое, а только историко-лит. значение (см. ст. Критика библейская).

4. Авторство и датировка П. История вопроса. Дискуссия об *атрибуции и *датировке П. шла долгим и сложным путем: от первых критических гипотез через увлечения крайностями радикальных теорий к умеренному критицизму, сблизившемуся с традицией.

Древнеевр. предание приписывало все П. Моисею (см.*Иосиф Флавий. Древн., Х,4,2). Христос Спаситель, ссылаясь на Тору, не оспаривал этого предания (см.напр.,Мк 10:3; 12:19; Ин 5:45-46). Однако аналогичные ссылки в НЗ далеко не всегда означают авторство в буквальном смысле слова. Так, ап.Петр ссылается на Самуила (Деян 3:24), в действительности имея в виду 2 Цар 7:12-16, текст, написанный уже после смерти пророка, чье имя носила книга (2 Цар в евр. традиции именуется "Самуиловой").

Первое утверждение о том, что в создании П. участвовал не один Моисей, встречается у гностика *Птолемея (2-3 вв.). В 4 в. блж.*Иероним, опираясь на Втор 34, высказал мнение, что атрибуция П. - вопрос открытый. "Моисея ли захочешь назвать автором Пятикнижия, - писал он, - или Ездру, восстановителя этого произведения, - не противоречу" (О Приснодевстве блж.Марии. Кн.Против Елвидия. Рус. пер.: Твор.т.4, с.101).

В Средние века авторство Моисея считалось настолько непререкаемым, что сомнения на этот счет рассматривались как еретические (и у христиан, и у иудаистов). Поэтому евр. экзегет 12 в. *Ибн-Эзра, у к-рого зародились подобные сомнения, вынужден был тщательно зашифровать свои выводы (его запись разгадал лишь в 17 в. *Спиноза). Смысл наблюдений Ибн-Эзры сводился к следующему. Автор Втор 1:1 указывает, что Моисей обращался к народу с речью "за Иорданом", а значит, сам автор жил уже по правую сторону реки, к-рую Моисей не перешел. Заповеди Моисеевы были начертаны на 12 камнях (Втор 27:1 сл.; ср.Ис Нав 8:32), но такая запись не могла вместить всего текста П. Говоря о времени Авраама, Бытописатель отмечает, что в те годы в Палестине еще жили хананеи; следовательно, когда писались эти слова, Ханаан был уже заселен израильтянами (Быт 12:6). В Быт 22:14 гора Мориа названа горой Божьей, но так она стала называться лишь после возведения на ней Иерусалимского храма. Ибн-Эзра, видимо, считал, что таких свидетельств достаточно для отвержения авторства Моисея, видимо, не учитывая, что они могли быть *глоссами переписчиков.

Независимо от Ибн-Эзры к аналогичным выводам пришел протестантский богослов *Карлштадт (1520). Затем католич. монах *Бонфрер указал на родословие царей Едома (Быт 36:31 сл.) как на текст, к-рый мог быть написан лишь в царскую эпоху. Признавая наличие в П. "дополнений", Бонфрер, однако, настаивал на их каноничности и боговдохновенности. В том же духе высказался и католик *Мазиус, к-рого позднее принудили отказаться от своих взглядов.

В 17 в. протестанты *Гоббс (1651) и *Пейрер (1655) приписывали Моисею только законодательные разделы П. И, наконец, итог первому этапу критики подвел "Богосл.-политич. трактат" *Спинозы (1670). По его гипотезе, "сенат сообщал народу письменно постановления Моисея, к-рые потом историк собрал и вставил в подходящих местах в историю жизни Моисея". Этим историком был скорее всего Ездра. Т.о., Спиноза пришел к почти полному отрицанию традиционной атрибуции П. Книга Спинозы вызвала большие споры. Вскоре после ее выхода католик *Симон Р. рассмотрел проблему с вероучительной точки зрения. Он показал, что для Церкви важна не просто та или иная атрибуция книги, а соответствие ее содержания Свящ.Преданию Церкви. Поэтому исагогич. выводы о датировке и авторстве не могут затрагивать каноничности. Ортодоксальная догматич. позиция Симона не смогла защитить его от осуждения, гл. инициатором к-рого был *Боссюэ.

В 18 в. исследование вопроса о происхождении П. приняло строго методич., науч. характер. В 1711 нем. пастор *Виттер, а за ним франц. католик *Астрюк (1753) заложили фундамент *д о к у м е н т а р н о й т е о р и и. Исходя из употребления в разных местах Быт двух Божественных имен, они попытались выделить первичные составные элементы книги. По мнению Астрюка, Моисей поместил параллельно ряд сходных, но не тождественных текстов. Последующие писцы и редакторы неточно воспроизвели его писание, откуда и появились дублеты и расхождения. Два главных документа, выделенных Астрюком в Быт, позднее получили у библеистов названия *Яхвист и *Элохист (Я и Э, лат.J и Е). В 1780-83 нем. протестант-рационалист *Айххорн И. применил метод Астрюка к Исх и Лев.

Иное объяснение особенностям П. дал англ. католический экзегет *Геддес (1792), наметивший первые контуры *ф р а г м е н т а р н о й т е о р и и. Согласно этой теории, нарративные разделы П. сложились не из крупных лит. блоков, типа Я и Э, а из множества небольших фрагментов. Несмотря на то, что взгляд Геддеса был поддержан и развит *Фатером (1802-05), большинство зап. экзегетов продолжало свои исследования, ориентируясь на документарную модель. В 1798 преемник Айххорна И. по кафедре *Ильген выступил с тезисом, что в рамках Э следует различать два источника. Так к Я и Э был добавлен третий документ, законодательную часть к-рого *Куэнен позднее обозначил как *Священнический кодекс (С, лат.Р).

В 19 в. была сформулирована теория уже *четырех источников П. Работы Фатера по сравнению законов Лев и Втор помогли *Де Ветте (1805) выделить четвертый гипотетический источник П. - Второзаконнический (В, лат.D). Де Ветте отождествил его с Кн. Закона, обнаруженной в Храме при царе Иосии в 622 до н.э. Писал ее, по мнению Де Ветте, не Моисей, а иудейские священники, современники Иосии. В дальнейших своих трудах ученый, сопоставляя данные *Исторических книг 1-го цикла с П., пришел к заключению, что до Иосии общепринятого свода Закона еще не было. В частн., если бы прор.Самуил знал Втор 18, он бы не колебался при введении *монархии, а прор.Илия, если бы знал о запрете Втор сооружать алтари вне Иерусалима, не воздвиг бы жертвенник на Кармиле. Редкие указания на П. в Исторических книгах 1-го цикла Де Ветте объявил *интерполяциями, а достоверность сообщений о П. в 1-2 Цар полностью отверг. За Моисеем Де Ветте сохранил лишь роль "основателя теократии". В те же годы нем. протестант *Штэлин (1830) предложил т. н. *д о п о л н е н и й теорию, согласно к-рой П. было создано не из параллельных текстов, а постепенно наращивалось вокруг *"основного документа". Против подобных теорий с резкой критикой выступили защитники традиционной атрибуции П., в первую очередь *Хенгстенберг. Однако им не удалось опровергнуть документарную теорию. К сер. 19 в. в работах *Эвальда (1843-55), *Хупфельда (1853), *Рима (1854) и др. теория приобрела следующие очертания. "Основным документом" были богослужебные уставы С (эпохи Давида), затем следовал Я (*Ефрем, эпоха прор.Елисея) и Э (Ефрем, эпоха прор.Амоса), и, наконец, при Иосии в Иерусалиме появилось Второзаконие. Все четыре текста были скомпилированы Ездрой или другим поздним редактором, к-рый действовал подобно *Татиану, соединившему четыре Евангелия в своем *Диатессароне (следует отметить, что, по Эвальду, Кн.Завета предшествовала документу С).

Коренной поворот в документарной теории связан с именем *Графа. Еще в 30-х гг. 19 в. его учитель *Ройсс предположил, что С является не "основным документом", а самой поздней частью П. Эту идею, к-рую Ройсс долго не решался предать гласности, Граф положил в основу своей главной работы "Исторические книги Ветхого Завета" (1866). Он указал, в частн., что в Лев названы праздники, обряды и законы, к-рые отсутствуют в 3-х др. источниках П. Теорию Графа поддержали Куэнен, *Нельдеке и др. радикальные экзегеты, а в 1878 *Велльхаузен убедительно подкрепил ее и блестяще изложил в книге "Введение в историю Израиля". С тех пор она стала называться теорией Графа-Велльхаузена, или даже просто теорией Велльхаузена. Как отмечал позднее *Олбрайт, Велльхаузен и его школа исходили из гипертрофированного представления о роли государства в истории религии. Именно это представление позволило Велльхаузену датировать первые тексты П. эпохой царей. Он считал, что время Моисея, период кочевого быта, не могло быть творческим. История ветхозав. религии шла по законам эволюции, от простого к сложному. До Моисея израильтяне были язычниками; Моисею принадлежала лишь идея, что Яхве - Бог Израиля. Только в период монархии возникли идеи, отраженные в первых источниках П. В 9 в. в Иерусалиме был написан текст Я, в 8 в. на Севере возник Э, в 7 в. в Иудее был написан В, а в эпоху Плена - С. К началу периода Второго Храма П. приняло нынешний вид. Четырем источникам соответствовали и 4 типа законодательных сводов.

*Исторический эволюционизм школы Велльхаузена встретил серьезную оппозицию среди православных (*Елеонский Ф., *Властов, *Глаголев А., *Юнгеров и др.), католических (Арно А., *Вигуру и др.), протестантских (*Делич Франц, *Дилльманн, *Киттель Р., *Лер и др.) и иудаистских (*Кассуто и др.) экзегетов. Однако с каждым годом документарная теория завоевывала все больше приверженцев. В кон. 19 в. ее развивали и пропагандировали *Драйвер, *Хейстингс, *Ренан, *Корниль, *Кауч У., *Смит Р. и мн. др. Постепенно и церковно-мыслящие библеисты стали осознавать принципиальное различие между ф и л о с о ф с к и м и п р е д п о с ы л к а м и документаризма (*рационализм, учение *Гегеля, эволюционизм и т.п.) и его объективными аргументами. В результате многие противники Велльхаузена приняли, хотя и с оговорками, документарную модель. Сначала это были преимущ. протестантские библеисты (в частн., Киттель Р.), затем появился классич. труд рус. правосл. ученого *Тураева (1913), написанный с т. зр. документаризма. Попытки католич. экзегетов (*Лагранж, *Хоонакер, *Прат) рецептировать теорию были приостановлены церк. властями в связи с борьбой против *"модернизма". В 1906 *Папская библейская комиссия разрешила принять лишь идею источников, к к-рым обращался Моисей, когда писал П. В 1928 *Беа пытался возродить концепцию Астрюка. Только после 1943 (см.Пий XII) документаризм прочно вошел в католич. библеистику, проникнув даже в учебники и популярную церк. литературу.

В правосл. библеистике документарная теория долгое время решительно оспаривалась. Однако к кон. 19 в. было признано, что "Пятикнижие в том виде и объеме, в к-ром оно сохранилось до нашего времени, в безусловном и точном смысле, не может быть приписано Моисею, потому что заключает в себе нек-рые элементы позднейшего происхождения" (*Жданов). После 1-й мировой войны под влиянием работ *Трубецкого, Тураева, *Андреева, *Карташева, *Князева, *Велласа и др. документарная теория утвердилась среди рус. и греч. библеистов (болг. и румынские экзегеты сохранили принципы *старой исагогики). Рус. богослов *Сове подчеркивал при этом, что у св.отцов и в Свящ.Предании Церкви не был дан "канонический", "общеобязательный" ответ на проблемы ветхозав. исагогики. Князев писал в 1949, что в П. приведение в одном контексте деталей из разных записей Предания есть "не что иное, как богословский метод", к-рый имел целью дать всестороннее освещение темы.

После 2-й мировой войны ситуация в целом унифицировалась. В 1948 Карташев писал, что возврат к прежнему, докритич. подходу был бы равносилен возврату к докоперниковой астрономии. В 70-х гг. *Мейли констатировал стирание различий между католич. и протестантскими взглядами на происхождение П. Что касается соотношения документарной теории и *боговдохновенности, то почти все соглашались с мнением *Рада, писавшего: "Если Откровение могло прийти к людям через Моисея, то почему оно не могло быть преподано через целый "авторский коллектив"?"

Уточнение деталей продолжалось и в 20 в. Так, *Айссфельдт (1922) предложил выделить в Я особый источник, обозначенный им буквой L (от лат. laicus - мирянин), поскольку считал его автором человека, не принадлежащего к священническому сословию. Это, по Айссфельдту, наиболее архаичные части Я (см. ст. Яхвист). В 1927 амер. библеист Джулиан Моргенштерн (1881-1976) в соответствии с *кенитской гипотезой пытался отыскать в П. элементы, связанные с традицией кенеян (К); затем *Пфайффер (1930) выдвинул концепцию об эдомитском пласте в Быт (см. ст. Сеирский источник). Наиболее спорным оставался вопрос о границах четырех источников внутри П. Постоянное их дробление нередко заводило критику в тупик. Поэтому общепринятая схема деления текста продолжает быть условной. Не завершилась дискуссия и о композиционном отношении П. к др. ветхозав. книгам. Если Рад удержал велльхаузеновское представление о *Шестикнижии, то *Нот (1943) предпочитал говорить о *Четверокнижии, рассматривая Втор как вступительную часть к *Второзаконнической истории. Хотя в наст. время экзегеты говорят не столько о "документах", сколько о "традициях", "школах", "источниках", все же датировка Я-Э-В-С сохраняется *новой исагогикой почти в том же виде, как ее предложил Граф (см. ниже).

Торжество документарной теории не означало, впрочем, победы историч. эволюционизма Велльхаузена. Изучение *Гункелем и *скандинавской школой устных, долитературных форм, предшествовавших библ. тексту, подтвердило наличие тесной связи между П. и эпохой Моисея. Археологич. находки на Востоке (кодекс *Хаммурапи, *Нузийские тексты, хеттские законы и др.) доказали, что повествования и законодательство П. намного древнее их окончат. письменной фиксации. Они "рассказывались, повторялись и собирались в своего рода устойчивых формах" (Олбрайт, 1957). Труды *Альта (1934) вычленили в Торе законы кочевого, т.е. Моисеева, периода (см. ст. Казуистич. и аподиктич. законы). Сопоставление П. с древневост. судебниками (*Менденхол, 1955) показало неправомерность отсечения нарративных частей П. от законодательных. *Казелль (1957) отметил органическую связь Втор с традицией северо-израильских колен, вопреки мнению Де Ветте и Велльхаузена, считавших В продуктом деятельности иерусалимского духовенства 7 в. Важнейшей поправкой к классич. документарной теории явился тезис о Моисее как преемнике религии Авраама и предшественнике пророков-писателей (Киттель Р., *Де Во, *Райт, *Брайт и др.). Ветхозав. монотеизм стал снова рассматриваться не как итог развития, понимаемого в духе *Гегеля, а как и с х о д н ы й п у н к т в истории библ. религии.

5. Вопрос о времени жизни Моисея. Лишь немногие исследователи (напр., *Штаде, *Никольский Н.М.) считали личность Моисея мифической. Большинство признавало его историчность и выдающуюся роль. "Не вызывает никакого сомнения, - пишет Брайт (1959), - что он был таким, каким его описывает Библия, великим основателем веры Израиля. Все попытки умалить его значение являются в высшей степени субъективными. Исход и синайские события не могли произойти без стоящей за ними великой личности. А для веры столь уникальной, как вера Израиля, безусловно, необходим основатель, так же, как для христианства и ислама".

В П. нет прямых дат и указаний на современных Моисею историч. деятелей (егип. цари названы просто "фараонами"). *Хронология, к-рую можно вывести из самого текста Библии, опирается на дату в 3 Цар 6:1, где сказано, что Храм начали строить через 480 лет посла исхода. А поскольку Соломон приступил к сооружению Храма ок.968, то время жизни Моисея следует отнести к середине 15 в. до н.э. Но здесь имеется серьезное хронологич. возражение. В Исх 1:11 говорится, что угнетенные израильтяне строили для фараона г.Рамсес; между тем в 15 в. этот город еще находился в руинах и не носил имени Рамсес (прежнее его название Хетварт, греч.Аварис). Возродил его фараон Рамсес II (ок.1290-1224), к-рый перенес туда свою резиденцию. Поэтому библеисты рассматривают цифру 480 как *символическое число (40 х 12). Найденная *Питри Флиндерсом стела фараона Мернептаха поставила новые вопросы. Она датируется ок.1220 и упоминает об Израиле как племени, живущем уже в Ханаане (или на границе его). В наст. время существует три варианта решения проблемы: 1) Мернептах имел в виду израильтян, к-рые покинули Египет еще до Моисея (намек на это мы находим в 1 Пар 7:21,24, где говорится о вторжении в Ханаан сыновей Ефрема); 2) в стеле отражены события, связанные с Исходом (Рамсес - фараон-угнетатель, а его сын Мернептах - фараон Исхода); 3) Исход произошел при Рамсесе II, а стела указывает на появление израильтян в Палестине. Последнюю т. зр. детально обосновал Олбрайт (1938), хотя впервые она была высказана до него. Особняком стоит гипотеза *Струве, к-рый считал, что стела имеет в виду Израиль д о переселения в Египет.

Условным, символическим принято считать и указание на 40 лет странствия в пустыне. Большинство библеистов считает, что оно заняло намного меньше времени (последние два или даже одно десятилетие 13 в.).

В связи с этой датировкой жизни Моисея (2-я пол.13 в.) встает вопрос о форме письма, к-рая употреблена пророком. Семитского *алфавита тогда еще не существовало. Мнение о том, что Моисей пользовался *клинописью или *иероглифической письменностью, вызывает серьезные возражения. Вероятнее всего, Моисей прибег к т. н. *синайскому письму, распространенному среди семитов, живших в соседстве с Египтом.

6. Формирование П. в свете современных исагогических воззрений. Моисей заложил догматич. основы ветхозав. религии, исходя из данного ему Откровения и религ. наследия времен патриархов. Ему принадлежат первые свящ. тексты, легшие в основание П. Прежде всего, это Декалог, исповедание веры (Втор 6:4 сл.), формулы пасхального ритуала (напр., Втор 16:1-8) и, быть может, ядро Кн. Завета, написанное им уже в Заиорданье. Историч. обрамление законов также восходит к Моисею (в устной или письменной форме). Все это стало *"основой" П.

По выражению Айссфельдта, четыре источника П. не "сочинялись", а были "кристаллизацией" Моисеева Предания. Оно закреплялось и записывалось поэтапно: у Синая, в Кадесе, в Заиорданье, а при Иисусе Навине - в Сихеме (ср.обряд, описанный во Втор 27-28). Культовому плюрализму колен противостояла идея центрального святилища *амфиктионии (Сихем, Силом), генетически связанная с Ковчегом и Скинией Моисеева времени. *Разделение царств привело к необходимости новых фиксаций Моисеева Предания, в соответствии со специфическими традициями Ефрема и Иудеи. Т.о., ок.10-9 вв. сформировался и был, вероятно, записан на Юге источник Я, а ок.8 в. - источник Э на Севере. Особая традиция левитов-северян хранила Предание в форме источника В. Вскоре после падения Самарии (721) текст Э был доставлен в Иерусалим и там объединен с Я при Езекии (по общепринятой терминологии, Иеховист, ЯЭ, лат. JE). Иерусалим стал обладателем и свода В, положенного на хранение в Храме. Нек-рые библеисты, ссылаясь на 2 Пар 17:9, утверждают, что этот свод попал в Иудею в 9 в. до н.э. при царе Иосафате. Позднее о кодексе забыли, и он был вновь кодифицирован лишь в 622 Иосией. Что касается богослужебных уставов Лев, то они восходят к глубокой древности вплоть до времен, предшествовавших Моисею. Они передавались духовенством на протяжении веков в устной и письменной традиции и приняли завершенную форму в период Плена. В конце этого периода неизвестный свящ. писатель (м.б., Ездра?) собрал весь корпус П. воедино. *Реставрация кодифицировала его как общеобязательный религ.-обществ. Закон для всей ветхозав. Церкви.

Т.о., в истории формирования П. прослеживается живая непрерывная преемственность Моисеева Предания. Его важнейшие богосл. понятия, такие, как единобожие, Откровение, избрание, Завет, обетование и т.д. определяют духовное единство П., и поэтому оно по праву связывается церк. традицией с именем Моисея, этого великого вождя и пророка.

7. БЫТИЕ. В *масоретском тексте книга именуется Берешит (В начале) по первым словам книги. Греч. ее название Gљnesij переводится как "Происхождение". Содержит 50 глав. Написана преимущ. на основе 3-х источников: Я, Э, С (исключение составляет гл.14; см. ст. "Поход четырех царей").

а) Композиция. Хронологич. рамки. Быт состоит из двух неравных по объему частей: Пролога (1-11:9) и истории патриархов (11:10-50:26). Во второй части гл.12-23 повествуют преимущ. об Аврааме, гл.24-26 - об Исааке, гл.27-36 - об Иакове, а 37-50 - об Иосифе. Однако эти сказания настолько тесно связаны между собой, что невозможно провести четкую границу между рассказами об отдельных патриархах. Пролог, при всей своей краткости, охватывает огромный промежуток времени - от начала мира и истории до начала 2 тыс. до н.э. Период патриархов в совр. библеистике принято датировать временем между 19 и 17 вв. до н.э.

б) Содержание и богословие Быт. Пролог открывается величественным и лаконичным описанием дней творения (см. ст. Шестоднев). В отличие от языч. космогоний человек, согласно этому сказанию, создан не как приниженный слуга богов, а как венец творения, образ и подобие единого благого Творца (1:1-2:4а; источник С). Второе сказание (2:4б-24; источник Я), хотя и по-иному, но возвещает то же учение о Боге-Творце и о величии человека как Его создания. Бытописатель не дает, подобно греч. философам, научных гипотез о мироздании. С помощью конкретных образов, включающих *антропоморфизмы, он передает богооткров. учение о Сущем и человеке. Человек двуедин по природе. Тело его образовано из природных элементов (из "праха земного"), а дух дарован Самим Богом. Божьи деяния в отношении к человеку открывают Его благую волю, Его любовь к Своему созданию. Среди первобытной пустыни Он насаждает сад в Эдене (син. пер.: "рай в Эдеме") для обитания человека. Знаменуя будущее мировое расселение людей, из Эдена берут начало четыре великих реки (по числу 4-х стран света). Человек задуман как обществ. существо, ему не хорошо быть одному. Созданные Богом животные не могут быть ему настоящими помощниками: они подчинены ему (что выражено, в соответствии с вост. обычаем, в наречении имен животным). Помощником его становится жена, к-рая есть его второе я, "плоть от плоти" Адама. Под единением двух любящих Бытописатель имеет в виду не только любовь полов, но и единство всего Адамова рода.

В прекрасный мир, где установилась гармония между человеком и Богом, приходит зло. Одно из творений, змей, соблазняет людей, внушая сомнение в благости Творца и побуждая нарушить запрет вкушать от Древа Познания. Это древо символизирует власть над миром, к-рую змей предлагает похитить вопреки воле Творца (слово *познание в Библии нередко означает владение, а словосочетание тов вэ ра, добро и зло, есть идиома, обозначающая все сотворенное). Как отмечает ряд толкователей (напр., Коппенс, Маккензи), образ змея связан с языческими соблазнами, т.к. змея была эмблемой богов плодородия в ханаанском пантеоне. *Грехопадение Адама было прообразом падений Израиля, к-рого привлекал культ природы, обещавший успех, урожай, плотские наслаждения.

Сопротивление человека Божеств. воле отдаляет его от Творца (изгнание из Эдема), нарушает гармонию между людьми и ставит их во враждебные отношения с природой. Кроме того, они обречены вести долгую борьбу со змеем (3:14 сл.; см. ст. Первоевангелие). Однако этим символика Грехопадения не исчерпывается. По существу весь Пролог говорит о восстании человека против Бога и о результатах этого восстания. Преступление Каина ведет к установлению кровной мести как жестокого регулятора отношений между людьми; развращенность человечества приводит к Потопу, когда мир словно возвращается в состояние первозданного *Хаоса; *Вавилонское столпотворение ослабляет единство человеч. рода.

В сказаниях Пролога о пращурах человечества выделяются две осн. темы: кровное родство всех народов земли (см. ст. Этнография) и двойственный характер цивилизации (она несет человеку мн. блага, но начало ей полагают потомки братоубийцы Каина). В целом Пролог учит о том, что мир и человек в их нынешнем состоянии не соответствуют замыслу Творца. Однако противление человека не может полностью погубить эти замыслы. Изначально Божественное Домостроительство направлено на преодоление зла в людях, на приведение их в соответствие с целями Божьими.

Существует гипотеза, что сказание о браке людей с *"сынами Божиими", т.е. тварными духами (Быт 6:1 сл.), указывает на начало языческого культа (т.к. брак в Библии нередко выступает как образ союза между Богом и человеком; см. ст. Осии прор. книга). Как бы то ни было, в Прологе послепотопное человечество представляется языческим. Такими были и семитские племена, из среды к-рых избирается Авраам.

Первой и главной добродетелью Авраама в Быт является полное д о в е р и е к призвавшему его Богу. На повеление покинуть свой дом и народ он отвечает абсолютным послушанием. Избраннику обещано, что от него произойдет народ, через к-рый благословятся "все племена земные" (12:3), но в чем будет заключено это благословение, Авраам не знает. Более того, вера его постоянно испытывается. Ему предназначена земля обетованная, но он - бездомный странник; ему предсказано многочисл. потомство, равное числу звезд на небе, однако он бездетен, а когда рождается сын, ему надо принести его в жертву. Тем не менее Авраам остается непоколебимым, и поэтому ап.Павел называет его "отцом верующих". Волевое решение патриарха быть верным Богу делает его соучастником *Домостроительства. Бог заключает с ним Союз, или Завет, символом к-рого становится обряд обрезания (принятый на Востоке как знак посвящения человека Божеству). Единственной заповедью Авраамовой религии являются слова Бога: "Ходи предо Мною и будь непорочен" (17:1). Бытописатель рисует патриарха как человека, стремящегося жить по этой заповеди. Он добр, открыт к людям, гостеприимен, справедлив, не оставляет ближних в беде, хорошо относится даже к нечестивым хананеянам. Однако Библия отнюдь не идеализирует его, не замалчивает его слабостей и ошибок. Авраам избран не как идеальный человек, а как простой смертный, единственной силой к-рого является его вера.

Иным представлен Иаков. Он упорен, настойчив, умеет бороться за жизнь и благополучие. Как *эпоним, он олицетворяет те черты Израиля, к-рые Промысл использует как орудие в осуществлении Своих предначертаний.

Особое место занимает в Быт Иосиф. Подобно Аврааму, он далек от идеала, но умеет хранить чистоту и справедливость, даже живя среди язычников. Он гасит в себе мстительные чувства к предавшим его братьям и спасает весь их род от голодной смерти. Для него сохранение тех, кому дано Обетование, есть священный долг. Иосиф исповедует глубокую веру в Промысл. "Вот, вы умышляли против меня зло, - говорит он братьям, - но Бог обратил это в добро" (50:20).

Т.о., во 2-й части Быт изображены предки народа Божьего. Он возник позже других древневост. народов, когда уже существовали великие империи Египта, Месопотамии, хеттов, эгейцев. Если языч. религии создавались в недрах уже сложившихся народов, то вера Израиля и сам Израиль явились как творение Божье, предназначенное для богочеловеч., промыслит. целей. Истоки языческих религий уходили в доисторич. времена, религия Библии имеет конкретное н а ч а л о в истории, положенное Словом Откровения Божьего (см. ст. Патриархи).

в) Историч. контекст 2-й части Быт. Родиной Авраама Быт 11:28 называет Ур Халдейский, город в Южной Месопотамии. Однако племя его обитало на севере страны в области Харрана (и Ур, и Харран были центрами почитания лунного божества). Переселение Авраама в Ханаан (ок.1850) и переселение туда из Харрана Иакова (ок.1700) было частью миграции семит. племен в нач. 2-го тыс. до н.э. Возвышение Иосифа при дворе егип. царя и переселение израильтян в Египет становятся понятными в свете данных об азиатах *гиксосах, правивших в стране в ту эпоху и естественно желавших опираться на выходцев из Сирии. Впрочем, есть егип. свидетельства и о др. кочевниках, к-рым фараоны разрешали жить на их земле.

8. ИСХОД. В масоретском тексте книга именуется по первым словам Веэле шамот (И вот имена), в греч. пер. - "Exodoj, Исход. Содержит 40 глав. Осн. части книги построены на источниках Я, Э, С; нек-рые разделы в 12, 13, 15 гл. основаны, возможно, на источнике В.

а) Композиция. Хронологич. рамки. Книга делится на три части: 1) Порабощение израильтян; Моисей: его жизнь до призвания, призвание и борьба с фараоном за Исход Израиля (1:1-12:36). 2) От Исхода из Египта до Синая (12:37-18:27). 3) Синайский Завет и законодательство; построение Скинии (19-40).

Повествование начинается с эпохи фараона, "к-рый не знал Иосифа" (1:8). Речь может идти об одном из царей XVIII или XIX династий. Первый фараон XVIII династии Яхмос в сер. 16 в. до н.э. сверг власть гиксосов, и с этого времени положение ханаанских выходцев в Египте должно было измениться. При Рамсесе II столица была перенесена в Дельту. Для ее перестройки нужна была рабочая сила, и именно в связи с этим израильтяне из свободных *хапиру превратились в государств. рабов. Произошло это в 1-й половине 13 в., к к-рой относится и время рождения Моисея. (О дате Исхода см. выше, раздел: Кн. Бытия.). Прибытие израильтян к горе Синай произошло на 3-й месяц после Исхода (19:1).

б) Содержание и богословие нарративных частей Исх. Если в Быт содержится предыстория народа Божьего, то Исх повествует о самом его создании, к-рое совершилось на пути от рабства к свободе. Бог выступает здесь как Спаситель Своего достояния, малого ростка, содержащего в себе все будущее Церкви. Это второй после Авраама "исход", за к-рым последует третий (из Плена). И завершится библ. история "духовным исходом" Церкви Христовой.

"В Книге Исход появились слова, к-рые составили основной фонд последующих книг Библии, например, "освобождать", "искупление", "спасение", "великие деяния", "знамения и чудеса" и т.д. Таким образом, этот фактор стал ядром в ветхозаветном богословии, вокруг к-рого накоплялись различные термины и значения. Появилась возможность использовать их как в пророчестве, так и в богослужебной жизни и в разнообразных ситуациях, извлекая из них различный смысл" (*Райт, IDB).

Спасение приходит в критический момент, когда порабощенный народ доходит до предела отчаяния. Вера его ослабела; он заражен язычеством (ср.Ис Нав 24:14; Иез 20:5-8), но все же в нем сохранилась связь с религией патриархов (см. *Елеонский Ф., докт. дисс.).

Спасение приходит как дар милости Бога, являющего Себя защитником угнетенных. Здесь Исх содержит прообраз сотериологии НЗ. Бог-Спаситель простирает руку помощи не за к.-л. заслуги, а по свободной любви. Любовь Его действует вопреки немощи человека. Это с необычайной силой показано в истории призвания Моисея.

Пророк был избран для дела Божьего с младенчества. Печать избрания проявилась в тот момент, когда он, воспитанный при дворе, стал на сторону угнетенных. Как пишет апостол: "Верою Моисей, пришед в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное, греховное наслаждение" (Евр 11:24). Однако Господь призвал его не тогда, когда он начал действовать по собственной инициативе и решил вступиться за обиженных. Напротив, призвание пришло к Моисею после того, как он увидел тщетность своих усилий и вынужден был бежать и поселиться в пустыне у мадианитян.

Безмятежная жизнь Моисея, ставшего пастухом и семейным человеком, прерывается явлением ему Бога у горы Синай. *Теофания совершается в "неопалимой купине" (3:2 сл.), к-рая символизирует соприкосновение Бога с тварным существом (прообраз Богочеловечества и Богоматери). Это не Бог Неведомый, а "Бог отцов", Бог Авраама, Исаака, Иакова, Бог Завета и Обетования. В знак того, что настало время нового, более полного Откровения, Он возвещает Моисею Свое Имя - ЯХВЕ (см. ст. Имена Божьи). Он посылает Моисея, чтобы тот от лица Бога Израилева потребовал отпустить народ из "дома рабства". Но Моисей сознает свою слабость: он не готов к подвигу, лишен дара слова, он уверен, что ни фараон, ни народ ему не поверят. Только после настойчивого повторения призыва и знамений он соглашается. В этом сказании Исх 3 содержится прототип всякого пророческого призвания. Подобно прор.Иеремии или ап.Павлу, Моисей избирает свой путь не по собств. разумению, а покоряясь велению Творца.

Образ Моисея дан в Исх не статично, а в динамике его духовного возрастания. Если вначале он страшится подвига, то потом становится пламенным ходатаем за народ пред Богом (32:9 сл.).

Когда Моисей обратился к израильтянам, обещая им от лица Бога свободу, они поверили ему не сразу. Их страшила месть фараона, страшил путь по безводной пустыне. Их ропот против пророка начался еще до Исхода и вспыхивал затем неоднократно. Подобно Адаму, к-рый был свободен подчиниться высшей Воле или отвергнуть ее, новосозданный народ Божий познал искушения и падения.

Отказ фараона выполнить повеление Божье влечет за собой 10 "казней египетских", серию страшных стихийных бедствий. Воспоминание о них сохранено в Исх в виде пасхального сказания с повторяющимися рефренами. "Необходимо, - отмечает прот.Князев, - настаивать на естественном характере казней: действуя на природу и через нее, Ягве поражал природные элементы и тем самым показывал, что Он является Богом природы, держащим в Своей власти все то, чему Египтяне поклонялись как божеству" (ПМ, N 7, c.124). Примечательна реакция фараона на "казни": они лишь "ожесточают" его. Это указание на то, что такого рода знамения не могут стать источником подлинной веры (отсюда осуждение Спасителем требования чудес как доказательства. См.Мф 12:38-39).

В момент Исхода совершается обряд праздника Пасхи. Отныне он будет знаменовать освобождение народа Божьего и его единение в священной трапезе, прообразе Евхаристической Трапезы. Переход через Чермное море, совершившийся перед лицом неминуемой смертельной опасности, становится кульминацией спасительного чуда. Воды отдалили спасенных от "дома рабства". Поэтому переход стал прообразом таинства крещения. "Отцы наши, - говорит ап.Павел, - все были под облаком, и все прошли сквозь море, и все крестились в Моисея в облаке и в море" (1 Кор 10:1 сл.). Новое прохождение через воду (таинство крещения) есть также путь к свободе, но к свободе во Христе.

*Песнь Мариам (Исх 15) славит первое освобождение народа Божьего и дивные деяния Бога-Спасителя. Он воспевается как "Муж брани", воитель, пред Которым отступают стихии и народы. В особые промыслительные моменты истории Он - ее Кормчий. Но образ "Мужа брани" имеет и другой глубокий смысл. "Вместе с другими антропоморфизмами это выражение свидетельствует о том, что живой открывающийся Бог избрал историю сотворенного Им мира в качестве поля брани с человеческой жестоковыйностью для того, чтобы привести человека к общению с Собой. Эта Божия брань и делает историю священной" (прот.Князев, там же, с.114).

в) Синайский Завет заключается у подножия свящ. горы на юге Синайского п-ва (предание отождествляет ее с совр. горой Джабель-Муса, араб.: Гора Моисея). Воля Божья передается народу через Моисея, к-рый один восходит на гору. На Синае восполняется Откровение, данное Аврааму: Яхве объявляет спасенный народ орудием Своих замыслов. Он заключает с ним Завет, согласно к-рому Израиль обязуется соблюдать заповеди Сущего, а Сущий предназначает его быть "царством священников и народом святым", т.е. посвященным на служение Богу (19:6).

Среди грозных стихийных Теофаний Моисей снова поднимается на вершину Синая, чтобы получить Божьи заповеди. Священный "мрак" Синая, куда вступил Моисей, знаменовал, согласно свт.Григорию Нисскому, апофатическую тайну Божества, к к-рой приобщаются восходящие к духовному ведению. Из этого мистического "мрака" Моисей выносит заповеди, основанные на двух столпах - вере и нравственности. В записанной форме они включают Декалог и Кн. Завета. Декалог ставит в центр религии верность Богу-Спасителю, рядом с Которым не должно быть других божеств и Которого нельзя изображать. Служение Ему в первую очередь должно проявляться в хранении основных этических норм (см. ст. Декалог).

Кн. Завета содержит наставления о культе, правовые нормы, нравств. заповеди и др. правила. Структура этого "Закона" во многом напоминает древневост. законы (см. ст. Менденхол Дж.), а правовые части иногда буквально совпадают с кодексом Хаммурапи и др. судебниками. Это означает, что Откровение Божье облекалось в форму, соответствующую уровню народного сознания той эпохи. Как было указано (см.выше), мн. экзегеты считают, что ряд законов, особенно казуистических, был добавлен в Кн. Завета в эпоху оседлости. Для христ. этапа свящ. истории важны не эти древние законы, а самый дух Синайского Завета и выраженный в нем *э т и ч е с к и й м о н о т е и з м. Они ставят религию в теснейшую зависимость от нравственности. Как Бог явил Себя защитником угнетенных, так и Его верные должны быть милосердны и справедливы. Это учение в его высшей форме выражено в словах Христа Спасителя: "Будьте совершенны, как совершен Отец ваш небесный" (Мф 5:48).

Заключение Завета сопровождается актом окропления кровью жертвенного животного всех членов Общины, что означает превращение вчерашних рабов и разноплеменных беглецов (12:38) в "единокровную семью" Божью. Но как за сотворением человека последовало его падение, так и после заключения Завета (24:1-18) следует падение Израиля. Люди, долго ожидавшие Моисея, ушедшего на гору, отчаялись и потребовали от его брата сделать им зримый образ Божества. По их требованию Аарон изготовил золотого тельца (символ мощи и плодородия на Востоке), и народ, ликуя, восклицал: "Вот бог твой, Израиль, к-рый вывел тебя из земли Египетской!" (32:1 сл.). Вернувшись, разгневанный Моисей разбил скрижали с Десятью заповедями, но когда Бог предложил ему самому стать родоначальником нового народа Божьего, пророк стал молить Его: "Прости им грех их. А если нет, то изгладь и меня из книги Твоей, в к-рую Ты вписал" (32:32).

После Божьего прощения Моисей изготовил новые скрижали и совершил возобновление Завета. На сей раз Бог дал народу внешние знаки богопочитания (Скинию, Ковчег Завета). По толкованию свт.*Иоанна Златоуста, это было снисхождение к немощи человеческой. "Бог для спасения заблуждающихся с изменением допустил в служении Себе, то, что наблюдали язычники при служении демонам, дабы понемногу отвлекая от языческих привычек, возвести евреев к высокому любомудрию" (Беседы на Матфея, VI,3).

Завершается Исх явлением *Славы Господней, осенившей Скинию в знак Его присутствия среди народа.

Описание деталей Скинии в Исх (35-40) взято преимущ. из источника С. По мнению большинства совр. толкователей, оно было зафиксировано поздно в качестве символич. ретроспекции Иерусалимского храма. Эта мысль подтверждается и общими историч. соображениями. "Где, - пишет Карташев, - та техника, можно сказать, тяжелой индустрии, к-рая должна была найтись в походных блужданиях? Еще невообразимее не столь уж легкая по весу, но качественно тончайшая машинная техника для тканья широчайших полотнищ, покрывающих скинию... Все наводит на мысль, что это почти небесное видение сияющей драгоценностями скинии Моисеевой относится к той же серии народно-эпического былинного творчества, как и гиперболические десять казней египетских, как манна, ежедневно, несмотря на дожди, падающая с неба, с аккуратным двойным запасом на субботний покой... Фактически Моисеева скиния была сравнительно скромной, общепринятой у семитов для обитания их святыни палаткой" (Ветхозав. библ. критика, с.49 сл.). Согласно пророкам, культ времен Моисея отличался простотой (см.Ам 5:25-26).

9. ЛЕВИТ. В масоретском тексте книга именуется по первым словам Вайикра (И воззвал). Греч. ее название LeuЋtikХn объясняется тем, что Лев - это своего рода "типикон", или богослуж. устав ветхозав. Церкви. Весь текст построен на источнике С. Содержит 27 глав.

а) Композиция. Книга состоит из 4-х основных разделов: 1) устав жертвоприношений (1-7); 2) обязанности и права священников (8-10); 3) законы о телесной чистоте (11-16); 4) т. н. "Кодекс Святости" (17-27), к-рый считается наиболее древней частью Лев (см. ст. Святости кодекс). Стиль книги напоминает во многом стиль прор.Иезекииля. Это связано с тем, что свою окончател. форму текст принял в эпоху Плена, в кругах духовенства, близких к пророку.

б) Богословие книги. Кн. Левит учит, что народ Божий есть О б щ и н а верных, избранная для служения делу Господню. Она должна не только отрешиться от обычаев языческого мира, но и во всем жить по собств. законам. Это учение в НЗ находит раскрытие у ап.Павла (см.2 Кор 6:14 сл.). Община, Церковь, должна углублять в себе чувство трепета, благоговения, ибо она предстоит Самому Богу и все совершает перед Его лицом. Бог близок к ней, Он пребывает с р е д и О б щ и н ы, но при этом Он остается Святым, Непостижимым, Запредельным, "Огнем поедающим". Вечный огонь, горящий на алтаре (6:9 сл.), должен символизировать непрестанную молитву верных. Все богослужение есть зримый образ благоговейного предстояния Богу, к-рое обостряет чувство греховности и несовершенства.

Образ иной раз сильнее, чем слово, проникает в душу человека. Одним из этих образов является *жертвоприношение. Бог не нуждается в жертвах (ср.Пс 49), но они есть знак ответа человека на откровение тайны Всемогущего. Всесожжение, когда жертва целиком предается огню на алтаре (1:3 сл.) есть дар Богу, исповедание всецелой зависимости от Его воли; жертва-трапеза, или "мирная жертва" (3:1 сл.) знаменует общение людей с Сущим, Который приходит разделить с ними трапезу (прообраз Евхаристии). Символической является и роль крови в ветхозав. богослужении. Кровь есть жизнь; жизнь принадлежит только Творцу, и человек приносит Ему кровь животного в знак признания Божьей власти над жизнью. Этот символ получает новозав. толкование в Евр. Если прежде люди отдавали Богу жизнь жертвенных животных, их кровь, уповая на Его милость, то с того момента, когда Божественный Агнец Сам отдал Себя людям, кровавые жертвы ушли в прошлое. Он установил высочайшее единение смертных с Бессмертным.

Священный трепет, благоговейный "страх Божий", рождается из чувства святости, абсолютной иноприродности Сущего. Поэтому небрежение перед Его лицом есть грех (10:1 сл.). Не всякий должен приближаться к алтарю. Для этого избираются левиты, священники, потомки Аарона. Они не высшая каста, а представители народа Божьего. Им предписываются особые правила, напоминающие об ответственности их служения.

Кн.Левит (как и весь ВЗ) не знает противопоставления "светского" и "духовного" внутри Общины. Бог освящает все: тело, пищу, брак, дом, труд. Отсюда вытекают строгие требования телесной чистоты, к-рая, как и обряд, есть внешнее выражение "святости" Общины. Для ее членов даются особые предписания, касающиеся пищи, чтобы они не смешивались с язычниками (трапеза есть религиозный акт, неотделимый от молитвы).

"Святыми" должны быть и межличностные, и социальные отношения. Кн.Левит ревностно защищает права неимущих, обездоленных, иноплеменников, принявших веру в Бога. Ни рабство, ни др. формы угнетения не должны быть вечными. Через каждые 7 семилетий вся отчужденная земля должна быть возвращена владельцам, а все оказавшиеся в неволе - отпущены (25:8 сл.). Этот Юбилейный год должен напоминать, что вся земля принадлежит только Богу.

Книга подчеркивает общинное значение молитвы: не только отдельная душа, но и все "собрание" верных возносит ее к престолу Вседержителя.

в) Вечное и преходящее в Лев. Обряды и ритуальные правила, описанные в Лев, так же как и юридич. элемент Исх, принадлежат прошлому. В Христианской Церкви они соблюдались лишь короткое время иерусалимской *Первообщиной (в самом *иудаизме они почти целиком потеряли свое значение после разрушения Храма в 70 г.). Тем не менее в Лев содержится и непреходящая основа. Из этой книги Христос Спаситель приводит слова о любви к ближнему ("люби ближнего своего, как самого себя", Лев 19:18; ср.Мф 5:43; 22:39). Центральная заповедь Лев: "Святы будьте, ибо свят Я, Господь Бог ваш" (19:2) остается непреложной для жизни Церкви (ср.Мф 5:48). Святость, посвященность Господу распространяется в Лев на все стороны жизни, что выражено в круге церк. праздников, жертвах и ритуалах. Подобно тому, как схематизм правосл. Типикона наполняется жизнью в богослуж. песнопениях и молитвах, так и благочестие древних уставов Лев становится более понятным, если дополнить их текстами псалмов.

10. ЧИСЛА. В евр. традиции книга имеет неск. названий, в частн., Бемид-бар (В пустыне) и Вайедаббер (И сказал; по первым словам книги). Греч. название 'Ari(mo€, Числа, связано с обилием в книге цифровых данных. Текст сложился на основе традиций Я, Э и С. Содержит 36 глав.

а) Хронологич. рамки и место действия. Числ начинается со 2-го месяца 2-го года после исхода из Египта (1:1). Далее следует странствие Израиля по пустыне, поход на северо-восток, неудачная попытка проникнуть в Ханаан через Негев, пребывание в оазисе Кадес, возвращение к заливу Элат, вторжение в Заиорданье через земли Моава. Исторически эти события соответствуют кон. 13 в. до н.э.

б) Композиция и содержание. Из всех книг П. Числ отличается наименее стройной композицией и сложнейшим переплетеньем разнородных источников. В ней перемежаются перечни имен и генеалогии с эпическими сказаниями и пророчествами. Числ состоит из 3-х осн. разделов: 1) перепись народа и Пасха у Синая (1:1-10:10); 2) странствие от Синая до Моава; время ропота и искушений (10:11-21:35); 3) Израиль в Заиорданье (22-36).

В целом книга представляет собой и с т о р и ю и с к у ш е н и й народа Божьего в пустыне, искушений голодом, властолюбием и расчетом на силу оружия. Израильтяне не раз жалели о сытой жизни в "доме рабства", к-рый они покинули (из егип. источников известно, что рабочие на стройках хорошо обеспечивались продовольствием). Мариам и Аарон, а затем левиты Корей, Дафан и Авирон пытались оспаривать богоданную власть Моисея (12;16-17). Невзирая на запрет пророка, израильское войско попыталось прорваться в Ханаан с юга и было разбито (14:40-45). Эти три главных греха повлекли за собой возмездие. Даже сам вождь и пророк проявил в пустыне колебание, за что ему было сказано, что он не войдет в землю обетованную, а умрет на границе ее (20:12). Та же судьба была уготована всем прочим. Обещанное совершится только в жизни нового поколения (14:20 сл.).

Три искушения Христа Спасителя в пустыне (Мф 4:1-11; Лк 4:1-13) противостоят рассказу Числ. Как истинный Новый Израиль, Мессия победил сатану, искушавшего Его голодом, властью и силой.

Эпизод с языч. прорицателем Валаамом, к-рый должен был навести проклятие на Израиль, а вместо этого произнес благословение (22-24), утверждает ту истину, что воля Творца совершается вопреки замыслам противящихся Ему людей.

О переписи народа в Числ см. ст. Цифровые данные Библии.

11. ВТОРОЗАКОНИЕ. В евр. традиции называется либо Элле хаддевар(м ("Эти слова", по первым словам книги), либо Мишн( Тор( ("Повторение Закона"), откуда и ее греч. наименование DeuteronТmion, Второзаконие. Втор во многом является девтерографом Исх и Числ. Состоит из 34 гл., из к-рых только 1-4 и 34 гл. содержат нарративный материал; все прочие - заповеди, увещания, законы и обличения. Почти целиком восходит к источнику В. Свт. Иоанн Златоуст (На Мф 9:4) и др. отцы Церкви отождествляют Втор с Кн. Закона, найденной в Храме при царе Иосии (4 Цар 22; 2 Пар 34:14 сл.).

а) Содержание. Втор содержит своего рода завещание Моисея, его речи и пророчества, произнесенные в Заиорданье незадолго до кончины. Он напоминает Израилю о милости Бога-Освободителя, о грехах народа в пустыне и о новом соблазне идолопоклонства, к-рый грозит ему в Ханаане. В книге чувствуется тревога за будущее и даются наставления, как жить, чтобы сохранить верность Завету. Законодател. часть Втор близка к Исх (источник Э; см. ниже). Завершается книга описанием смерти Моисея.

б) Композиция и особенности. Стиль. Втор характеризует торжественный гомилетич. стиль, напоминающий богослуж. проповедь. Речи насыщены напряженным пафосом. Язык местами близок к языку *пророков, особенно Иеремии. Все это отличает Втор от прочих книг П. Оно делится на 4 части, каждая из к-рых открывается ретроспективным прологом. 1) Воспоминание о благодеяниях Господних в период странствия от Синая до Ханаана и о падениях народа (1-4); 2) рассказ новому поколению о Синайском Завете; пересказ и новое истолкование заповедей, начиная с Декалога (5-11); 3) второй свод заповедей, ориентированный на оседлую жизнь, т.н. "законодательное ядро" Втор (12-26); 4) последние пророчества и речи Моисея. Его смерть (27-34).

Втор имеет много общих черт с северной традицией Э (предпочтение имени Элохим, наименование Синая Хоривом, большая роль, к-рую играют левиты; благословения и проклятия). Ясно выступает резкая антиязыческая направленность; не признаются законными никакие святилища и алтари, кроме одного, избранного Богом (12:5). Пророк впервые говорит о будущем избрании царя, причем указывает, что монарх не должен "надмеваться", заводить колесницы и гаремы. Во всем ему подобает следовать слову Закона (17:14 сл.).

в) Происхождение Втор. Несколько вступлений указывает на несколько редакций книги. Истоки ее восходят к Моисею, чью традицию левиты первых святилищ хранили в Сихеме и Силоме. В торжественные дни возобновления Завета левиты стояли на горах Гаризим и Гевал, окружавших Сихем, и повторяли слова Моисея (27 сл.; ср. Ис Нав 8:33 сл.). В этой богослуж. практике сохранялось Предание Втор. В нем отразилась жестокая борьба с *двоеверием, к-рую вели северные пророки Илия и Елисей. Письменная редакция текста была, вероятно, принесена в Иерусалим в 9 или в 8 в. При Манассии Втор скорее всего приняло почти целиком нынешнюю форму, но только при Иосии оно было найдено в Храме и торжественно кодифицировано. В начальный период Плена оно было присоединено к ЯЭ, а затем в него были включены небольшие разделы из С. Чтение Закона Ездрой было продолжением той традиции возобновления Завета, к-рая шла от Моисеева времени.

В духе Второзакония были обработаны и частично написаны Историч. книги. Отсюда название цикла книг, данное им М.Нотом, - "Второзаконническая история".

г) Богословие Втор. Как показали исследования Рада, Втор не случайно помещено в конце П. Это связано не только с его сюжетной линией, но и с тем, что оно подытожило все древнейшие ветхозав. традиции. Если Быт, Исх и Числ говорят о формировании народа Божьего, а Лев о его литургич. жизни, то Втор сосредоточено на самой и д е е О б щ и н ы, Церкви (евр. Кахал). Во Втор с особенной силой выступает богочеловеческий характер свящ. истории. Оно есть ответ Общины на любовь Божью, в к-ром звучит благодарная любовь человека к Творцу.

"Слушай, Израиль! Господь, Бог наш, Господь един есть; и люби Господа, Бога твоего всем сердцем твоим, и всею душою твоею, и всеми силами твоими. И да будут слова сии, к-рые я заповедую тебе сегодня, в сердце твоем и в душе твоей; и внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась, и вставая, и навяжи их в знак на руку твою, и да будут они повязкою над глазами твоими, и напиши их на косяках дома твоего и на воротах твоих" (6:4-9).

Эти слова, полные поэтич. гиперболизма (к-рый в позднем иудействе истолковали буквально) выражают самую сущность библ. религии - любовь к Богу. Она выражается и в любви к ближнему, о к-рой говорится в Декалоге. Законодательство Втор есть лишь расширенная интерпретация Десяти заповедей. Они - основа единства Церкви. В книге все сходится к одному центру: один Бог, одна община, один жертвенник. Община создана и избрана не потому, что люди, входящие в нее, лучше других людей, а по неисповедимым путям Божественного Домостроительства (7:7-8). Завет и Обетования Сущего непреложны (7:9 сл.), хотя человек и противится Ему. Памятуя об этом, Израиль в дни праздников должен мысленно возвратиться к истории своего чудесного происхождения:

"Отец мой был странствующий Арамеянин, и пошел в Египет и поселился там с немногими людьми, и произошел там от него народ великий, сильный и многочисленный; но египтяне худо поступали с нами, и притесняли нас, и налагали на нас тяжкие работы; и возопили мы к Господу Богу отцов наших, и услышал Господь вопль наш, и увидел бедствие наше, труды наши и угнетение наше; и вывел нас Господь из Египта... рукою сильною и мышцею простертою, великим ужасом, знамениями и чудесами, и привел нас на место сие, и дал нам землю сию, землю, в к-рой течет молоко и мед" (26:5-9).

Эти слова Рад считает древнейшим ветхозав. символом веры, к-рый носит не умозрительный, а историч. характер. Суть его, как, впрочем, и всего П., в том, что воля Божья проявляется в истории.

Хотя окончат. формирование Втор произошло, когда хананеи уже смешались с израильским населением, языческая опасность не исчезла (об этом говорит 40-летнее царствование царя-отступника Манассии). Поэтому Втор воскрешает древние боевые кличи времен Иисуса Навина. На сей раз это лишь ретроспекция. Ханаанские язычники здесь означают вообще всех, кто отвергает Единого Бога. Впрочем, "пришелец", т.е. иноплеменник, принявший веру, становится членом Общины (16:11). Борьба с язычеством носит во Втор первобытно-жестокий характер, соответствующий той эпохе (см. ст. Этика библейская). Эти части П. имеют лишь историч. значение. Они полностью отменены не только в НЗ, но и у ряда пророков. Несмотря на такие черты варварской эпохи, Втор сохраняет свое значение для Христ. Церкви, наследницы Общины ВЗ. Во время искушения в пустыне Христос отвечал сатане словами, взятыми из Второзакония.

12. Пророчества о Христе в П. Моисеевым книгам присуща некая незавершенность, ибо они проникнуты ожиданием великого и таинственного будущего, смысл к-рого полностью не раскрыт. Уже в Быт 3:15 отцы Церкви усматривали пророчество о конечной победе над змеем (см. ст. Первоевангелие). В явлении Богочеловека раскрывается тайна пророчества, данного Аврааму, что в нем (т.е. в его потомстве) благословятся все племена земные (Быт 12:3; ср. 18:18; 22:18; 26:4). Это же пророчество подтверждается в Откровении Иакову (Быт 28:14). Мессианское значение имеет и пророчество Валаама о звезде Иакова (Числ 24:17). Моисей предрекает явление эсхатологич. Пророка, через Которого Бог будет говорить с людьми. "И сказал мне Господь: ... Я воздвигну им Пророка из среды братьев их, такого, как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему" (Втор 18:18; ср. 18:15). Т.о., сотериологич. Откровение связано в П. с небесным Посланцем. В более позднюю эпоху Он будет ожидаться не только как Пророк, но и как Царь и как Первосвященник.

13. П. и Евангелие. Говоря о заповедях П. о любви к Богу и ближнему, свт. *Ириней Лионский пишет: "А что сия есть первая и важнейшая заповедь, а вторая за ней есть любовь к ближнему, это показал Господь, говоря, что весь Закон и пророки висят на этих заповедях" (Против ересей, IV, 12,2). Первую заповедь Спаситель приводит в той же форме, в какой она дана во Втор (Мк 12:29). Однако это не значит, что все заповеди П. сохраняются в Евангелии. Одни возводятся на более высокую ступень (напр., Мф 5:21 сл.), другие полностью отменяются (Мф 5:31-47; 15:10 сл.) (см. ст. Закон и законничество).

14. П. в христ. таинствах и богослужении. Моисеева символика жертв и Пасхальной трапезы стала основой для символики таинства Вечери Господней, Евхаристии (см. *У с п е н с к и й Н.Д., Анафора). В таинстве Священства сохранен обряд возложения рук на посвящаемого, заимствованный из Лев 8, так же как и в таинстве Миропомазания есть отголоски обрядов П. В устройстве христ. храма воспроизводятся нек-рые элементы Скинии (тройственное деление "Дома Божия", семисвечники, кадильница, ковчег, ср. Дарохранительница). День спасительного Христова Воскресения сохраняет ветхозав. название праздника Пасхи. Ирмосы канонов начинаются с вариаций на тему Песни Мариам. *Паремии из П. читаются Великим Постом, под Богородичные праздники, на вечерне Рождества Христова и др. Двунадесятых праздников. Праотцам и патриархам посвящены особые дни ("неделя св. Отец" и др.); в воскресенье перед Великим Постом ("прощеное воскресенье") вспоминается падение Адамово. Темы П. пронизывают мн. богослужебные песнопения. Р у с. п е р е в о д ы: (кроме син. пер.): БВЛ, т.1 (фрагменты); Герштейна И.Г. и Гордон Л. (1875), *Горского-Платонова, *Кельсиева, архим.*Макария (Глухарева), Мандельштама Л.И. (Берлин, 1862), ОПЕК (фрагменты), прот.*Павского, еп.*Порфирия (Успенского), *Штейнберга. С в я т о о т е ч. к о м м е н т а р и и: блж. *Августина, свт.*Амвросия Медиоланского, свт.*Василия Великого, свт.*Григория Великого, свт.*Григория Нисского, прп.*Ефрема Сирина, свт.*Иоанна Златоуста, свт.*Ипполита Римского, *Оригена, блж.*Феодорита.

А. С - ъ [Смирнов А.П.], Древний Египет и исход евреев, ЧОЛДП, 1877, ( 1; *А в е р и н ц е в С.С., Моисей, МНМ, т.2; свящ. А к с е н о в П., Моисеево уголовное право, СПб., 1904; А н д р е е в И.Д., Моисей, НЭС, т.26; А р н о А., Защита Моисеева Пятокнижия против возражений отрицат. критики, пер. с франц., Каз., 1870; *А ф а н а с ь е в Д., Учебное руководство по предмету Свящ. Писания (Книги законоположительные), Ставрополь, 1880; Б е л я е в А., Значение повествования боговидца и прор. Моисея о сотворении человека, М., 1882; Б е н д е р И.Г., К вопросу о делении источников кн. Бытия, "Записки коллегии востоковедов", Л., 1928, т.3, вып.2; Б е н ц и н г е р И., Обществ. и религ. быт израильских племен в пустыне, ОПЕК; *Б е р н ф е л ь д С., Моисей, ЕЭ, т.11; е г о ж е, Пятикнижие, ЕЭ, т.13; Б и р ю к о в Н.А., Руководство к изучению законоположительных книг Свящ. Писания ВЗ, СПб., 1912; *Б о г о р о д с к и й Я.А., Начало мира и человека по первым страницам Библии, Каз., 1909; архим. Б о р и с (Плотников), Объяснение 49 главы кн. Бытия, СПб., 18932; Б у л а т о в С., Полицейское право у древних евреев, ТКДА, 1883, ( 6; *В в е д е н с к и й Д., Учение ВЗ о грехе, Серг. Пос., 1901; *В е л т и с т о в В., Грех, его происхождение, сущность и следствия, М., 1885; В и г у р у Ф., Руководство..., 19162, т.1; е г о ж е, Егип. казни, ЧОЛДП, 1889, кн.6; е г о ж е, Чудесное превращение жезла Аарона в змия, "Странник", 1905, ( 4; В и н н и к о в И.Н., Социальная сущность сказания о первом братоубийстве, ПСб., 1974, ( 25 (88); еп.*В и с с а р и о н (Нечаев), Толкование на паримии из книг Моисеевых, СПб., 1894, т.1; *В л а с т о в Г.К., Библия и наука, СПб., 1870; е г о ж е, Свящ. летопись первых времен мира и человечества, т.1-3, СПб., 1893; В ы ш е с л а в ц е в Б., Миф о грехопадении, "Путь", 1932, ( 34; прот. *Г л а г о л е в А., Левиты и Левиино колено, К., 1912; е г о ж е, Книга Левит, К., 1915; *Г л а г о л е в С., О происхождении и первобытном состоянии рода человеческого, М., 1894; е г о ж е, Прошлое человека, Серг. Пос., 1917; [*Г л у б о к о в с к и й Н.], Путешествие евреев из Египта в землю Ханаанскую, ЧОЛДП, 1889, кн.1-4; Г о л у б о в Н.М., Институт убежища у древних евреев, СПб., 1884; е г о ж е, Рабство в древнеевр. законодательстве, "Русский еврей", 1883, №48; Г о р с к и й - П л а т о н о в П.И., Толкование 32-х глав кн. Исход, М., 1890; *Г у с е в А., Отношение еванг. нравоучения к закону Моисея, Харьков, 1895; *Д е л и ч Ф р и д р и х, Местоположение библ. рая по новейшим исследованиям клинообразных письмен, пер. с нем., "Век", 1882, ( 7; Д о б р о с м ы с л о в Д., Мнения отцев и учителей Церкви о ветхозав. и обрядовом законе Моисея, Каз., 1893; *Д р а й в е р С., Второзаконие, ЕЭ, т.5; прот. *Е л е о н с к и й Н., Опыт истолкования на кн. Бытия, ЧОЛДП, 1872, т.I-II, 1873, т.II; *Е л е о н с к и й Ф.Г., Разбор мнений совр. отрицат. критики о времени написания Пятокнижия, вып.1, СПб., 1875; е г о ж е, Теократич. и экономич. состояние ветхозав. левитства и священства по законам Пятокнижия, ХЧ, 1875, ч.II, №8; е г о ж е, Постановления Второзакония о царской власти и пророчестве, там же, №9/10; е г о ж е, История израильского народа в Египте, СПб., 1884; е г о ж е, Новое открытие имени евр. народа в егип. памятниках, ХЧ, 1897, ( 6; е г о ж е, Разбор приводимых отрицат. критикой доказательств неправильности верований древнего Израиля относительно места присутствия Бога Израилева, ХЧ, 1903, ( 9; е г о ж е, Судебное устройство по законам Пятокнижия, ХЧ, 1875, ( 11; Ж а к о б В., Бытия Книга, ЕЭ, т.5; *Ж д а н о в А.А., Из чтений по Св. Писанию ВЗ, вып.1. Введение. История происхождения Торы. Десятословие, Серг. Пос., 1914; Значение имен Божиих "Иегова" и "Елогим" и их употребление в Кн. Бытия, ЧОЛДП, 1878, ( 4; [еп.*И о а н н (Соколов)], Опыт изъяснения книг Свящ. Писания. Из записок на кн. Исход, ПС, 1861, т.I-III; *И с и д о р (Богоявленский), Закон о месте евр. богослужения в ВЗ, ХЧ, 1912, ( 9-10; К а з а н с к и й П.С., Свидетельства памятников егип. истории о пребывании евреев в Египте, Сб. по случаю юбилея МДА, 1864; [К а м е н е ц к и й А.С.], Левит, ЕЭ, т.10; К а ц е н е л ь с о н И.С., Папирус Весткар и библ. сказание о Моисее, ПСб., 1965, ( 13 (76); *К е й л ь К.Ф., Сотворение мира, ЧОЛДП, 1872, ( 2-3; е г о ж е, История (порождения) небес и земли, ЧОЛДП, 1872, ( 8, 1873, ( 7; *К н я з е в А., Иуда и Фамарь, ПМ, 1948, вып.6; е г о ж е, Господь, муж брани, ПМ, 1949, вып.7; *К о б р и н М.Н., День очищения в ВЗ, Холм, 1902; К р а с н ы й Г., Исхода Книга, ЕЭ, т.8; *К у д р я в ц е в - П л а т о н о в В.Д., О грехопадении прародителей, ПТО, 1846, ч.4; Л а в е р д ь е р Ю., Введение в Пятикнижие, 1971 (Ркп. МДА); Л а в р о в А.Ф., Обетования и пророчества о Христе в Пятокнижии Моисеевом, ПТО, 1856, ( 15; Л а у т Ф.И., Фараон, Моисей и Исход (пер. с коммент. архим. Антонина *Капустина), ТКДА, 1875, ( 11; *Л е б е д е в А.С., О нравств. достоинстве гражданских законов Моисеевых, М., 1856; *Л о п у х и н А.П., Законодательство Моисея, СПб., 1882; е г о ж е, Вавилонский царь правды Аммураби и его новооткрытое законодательство в сопоставлении с законодательством Моисеевым, Пг., 1904; *Л у ч и ц к и й К.И., Хронология кн. Бытия, ХЧ, 1944, т.III; е г о ж е, Суд Божий в Едеме, ХЧ, 1845, т.III; е г о ж е, Изгнание Адама и Евы из рая, ХЧ, 1846, т.III; Г.Х.М., Толкование на кн. Бытия, СПб., 1909; е г о ж е, Заметки на кн. Исход, пер. с франц., СПб., 1904; е г о ж е, Толкование на книгу "Второзаконие", пер. с франц., т.1-2, СПб., 1911-12; прот. М а л о в Е.А., Моисеево законодательство по учению Библии, Каз., 1889; е г о ж е, О превосходстве Моисея пред всеми пророками, Каз., 1895; свящ. М а н с в е т о в И.Ф., Моск. междунар. конгресс доисторич. археологии и антропологии по отношению к библ. повествованию о сотворении человека, ЧОЛДП, 1893, кн.9; свящ.М а р к о в В.С., О законах Моисеевых, ограждающих права личности, ЧОЛДП, 1871, ( 7-10; еп.*М и х а и л (Лузин), Пятокнижие Моисеево, Тула, 1899; М и х а й л о в А.В., Опыт изучения текста кн. Бытия пр. Моисея в древнеслав. переводе, Варшава, 1912; Мнения о пребывании евреев в Гесеме, ЧОЛДП, 1874, т.II; *Н е к р а с о в А., Предсказание о Мессии в Пятикнижии Моисеевом, ПС, 1899, т.1; *Н и к о л ь с к и й Н.М., Иудейские монархомахи VII в. до н.э., "Новый Восток", М., 1924, кн. 5-6; е г о ж е, Хеттские законы и их влияние на законодательство Пятикнижия, "Евр.Старина", Л., 1928, ( 12; О Святом Писании. Законоположительные книги ВЗ, ДБ, 1871, ( 23; *П е с о ц к и й С.А., К вопросу об историч. характере Моисеева сказания о творении мира, ТКДА, 1898, ( 3; еп.*П л а т о н (Рождественский), Древний Восток при свете Божеств. откровения, К., 1898; *П о к р о в с к и й А.И., Библ. учение о первобытной религии, Серг. Пос., 1901; е г о ж е, Кн. Бытия, ТБ, т.1; *П о к р о в с к и й Ф.Я., По поводу возражений совр. критики против существования Моисеева закона ранее древнейших пророков-прорицателей, ТКДА, 1890, ( 1; П о п п е л ь Н., Разбор возражений против буквального понимания Моисеева повествования о падении прародителей, ВиР, 1891, т.1; прот.П р е о б р а ж е н с к и й А.С., Начало истории по учению Библии, Самара, 1899; *П р о т о п о п о в В.И., Переход евреев через Чермное море, Каз., 1895; *Р ы б и н с к и й В.П., Древнееврейская суббота, К., 1892; е г о ж е, Вавилон и Библия, К., 1903; е г о ж е, Казни египетские, ПБЭ, т.6; С а в в а и т с к и й М.И., Исход израильтян из Египта, СПб., 1889; С в е т л о в (прот. А.Мень), Магизм и Единобожие, Брюссель, 1971; еп.*С е р а ф и м (Мещеряков), Прорицатель Валаам, СПб., 1899; *С к а б а л л а н о в и ч М., Что такое был рай? ТКДА, 1907, ( 12; С о к о л о в В.П., Обрезание у евреев, ПС, 1890, т.I-III, 1891, т.I-III; *С о л о в ь е в Вл., История и будущность теократии, Соч., СПб., 19122, т.4; *С п а с с к и й А.А., Отношение пророков к обрядовому закону Моисея, ЧОЛДП, 1889, кн. 3; С.Р., Евреи в Палестине до Моисея, ЧОЛДП, 1893, кн.1; С т р у в е В.В., Израиль в Египте, Пг., 1920; *Т и х о м и р о в П.В., К истолкованию Исх ХХ,14, БВ, 1904, ( 12; еп.*Т и х о н (Клитин), Опыт изъяснения книг Свящ. Писания. Из записок на кн. Исход, ПС, 1874, т.I; Толкования на Кн.Бытия, Исхода, Левит, Числа, Второзаконие, "Символ", 1982, ( 8, 1983, ( 10, 1984, ( 11; *Ф а р р а р Ф., Голос с Синая. Вечное основание нравств. закона, СПб., 1895; митр.*Ф и л а р е т (Дроздов), Записки руководствующие к основательному разумению Книги Бытия, М., 1867; е г о ж е, Письмо о грехопадении прародителей, ПТО, 1846, ( 4; е г о ж е, К вопросившему о значении слов кн. Бытия (3:22), ДЧ, 1865, ( 8; е г о ж е, Замечания на книгу Исход, ЧОЛДП, 1871, ( 1-3; е г о ж е, О Пятокнижии Моисеевом, ЧОЛДП, 1879, ( 6; прот.*Х е р а с к о в М.И., Руководство к последовател. чтению Пятокнижия Моисеева, Владимир, 1908; *Ц а р е в с к и й А.С., Пятикнижие Моисея, ТКДА, 1899, ( 2, 5, 6, 8, 10, 12; Чисел книга, ЕЭ, т.16; Ш а в р о в М., Школа фрагментаристов и ее попытка опровергнуть целость и единство книги Бытия, Дб, 1862, ( 17; Ш п и г е л ь б е р г В., Пребывание Израиля в Египте в свете егип. источников, СПб., 1908; *Щ е г о л е в Н.И., О долголетии человеческой жизни в первобытном мире, ВЧ, (Год XXV), 1861, №35; *Ю н г е р о в П.А., Положительные доказательства подлинности Пятикнижия, ПС, 1904, т.I; е г о ж е, Единство, систематичность и историч. характер Пятикнижия, там же; *Я к и м о в И.С., Где находился земной рай? ХЧ, 1882, т.II; *Я с т р е б о в М.Ф., Соглашение библ. сказания о миротворении с науч. данными и выводами естествознания, ТКДА, 1903, ( 5; *A u z o u G., Au commencement Dieu crea le monde, P., 1973; B r i e d J., Une lecture du Pentateuque, 1976; B u i s P., Le Deuteronome, P., 1969; *C a z e l l e s H., A la recherche de Moїse, P., 1979; C l e m e n t s R.E., Pentateuchal Problems, in: Tradition and Interpretation, Oxf. (USA)-N.Y., 1979; C r a g h a n J.F., The Book of Exodus, Collegeville (Minn.), 1985; D a v i d s o n R., Genesis 1-11, Camb., (Eng.), 1973; H o p p e L.J., Deuteronomy, Collegeville (Minn.), 1985; H u m m e l C. and A., Genesis, 1985; *L o h f i n k N., Les premi-res chapitres de la Gen-se, 1969; M a i n e l l i H.K., Numbers, Collegeville (Minn.), 1985; M c C u r l e y F.R., Genesis, Exodus, Leviticus, Numbers, Phil., 1979; M i c h a u d R., Moїse: histoire et theologie, P., 1979; *N o t h M., Uberlieferungsgeschichte des Pentateuch, Stuttg., 1966 (англ. пер.: A History of Pentateuchal Traditions, Englewood Cliffs (N.Y.), 1972); P a t r i c k D., Old Testament Law, L., 1986; *R a d G., v o n, Das erste Buch Mose Genesis, Gott., 1961 (англ. пер.: Genesis: a Commentary, L., 1963); T u r n e r W.A., Leviticus, Collegeville (Minn.), 1985; *V a w t e r B., On Genesis, Garden City (N.Y.), 1977; V i v i a n o P.A., Genesis, Collegeville (Minn.), 1985; W e n h a m G.J., The Book of Leviticus, Grand Rapids (Mich.), 1979; *W e s t e r m a n n C., Genesis, 12-36: a Commentary, Minneapolis, 1985, v.1-2; иностр. библиогр. до 1868 см. в кн.: T h o m p s o n R.J., Moses and the Law in a Century of Criticism since Graf, Leiden, 1970; JBC, NCCS, ODCC, PCB, RFIB; см. также ст.: Археология библейская; Вавилонское столпотворение; Древний Восток; Закон; Иероглифическая письменность; Исагогика; Историко-литературная критика; Комментарии библейские; Моногенизм; Моногамия; Монотеизм; Патриархи; Потоп; Толковые Библии; Шестоднев; Этнография и в ст. об авторах, указанных в тексте данной статьи.


Р

РАБАН МАВР (Rabanus Маurus), архиеп. (776 или 784-856), нем. богослов и экзегет. Род. в Майнце; образование получил в школе при Фульдском м-ре, в к-ром позднее стал настоятелем. С 847 архиеп. Майнцский. Р.М. был одним из образованнейших людей своего времени. Большим авторитетом в Средние века пользовались его толкования на мн. кн. Библии. Однако самостоятельного значения они не имели, т.к. представляли собой лишь *катены из святоотеч. комментариев. Р.М. приписывается и герменевтическое руководство Allegoriae ad universam sacram scripturam.

M i g n e. РL, t. 107-12.

НЭС, т. 25; LTK, Bd. 5; ОDСС, р. 1154.

РАББУЛА, Р а в в у л а, еп. (ум. 435), сир. богослов, гимнотворец, борец против несторианства. С 412 был еп. Эдесским. Преподавал в Эдесской богословской школе. Предполагается, что ему принадлежит перевод на сир. язык НЗ или редактура этого перевода (см. ст. Пешитта).

Opera, 1865.

*Б е р к и т т Ф.К., Очерки по истории христианства в Сирии, пер. с англ., ХЧ, 1914, ( 3, 5-8; ОDСС, р. 1154.

РАБСТВО В БИБЛИИ. Система рабовладения была распространена во всем древнем мире. Первоначально в Р. обращали военнопленных, а затем появились и рабы-соплеменники. Наиболее жестокую и унизительную форму Р. приняло в античном мире, где этот институт получил идейное обоснование. Так, Аристотель считал, что раб есть "существо, в силу своей природы подвластное" (Политика, 1, 1,4). В обществах *Древнего Востока Р. носило более мягкий характер. Традиционное представление о сотнях рабов, создававших пирамиды и башни, является ошибочным: их строили свободные люди, получавшие жалованье и хорошо обеспеченные пищей. Рабы на Востоке употреблялись гл. обр. в домашнем хозяйстве.

В ветхозав. эпоху Израиль усвоил принципы рабовладения, свойственные окружающим народам. Однако различие между рабом и слугой было нечетким (оба обозначались одним словом: эвед, работник, и это слово не имело уничижительного оттенка). Раб нередко рассматривался как домочадец, имеющий право на наследство (Быт 15:3). Пятикнижие вводит ряд послаблений и ограничений в рабовладельческую систему. Раб-соплеменник должен был быть освобожден на 7-й год (вместе с семьей); освобождался и тот раб, кому хозяин нанес повреждение; убийство раба влекло за собой наказание (Исх 21:2,20,26). Несоблюдение этих правил вызывало гневное осуждение пророков (см. Иер 34:8 сл.).

НЗ не призывал к формальной отмене института Р., а преодолевал его, уничтожая идейные основы рабовладения. Во Христе, провозглашает ап. Павел, "нет раба, ни свободного" (Гал 3:28). Раб - "брат", а не "говорящее орудие", как часто называли его в древности (см. Флм 1:16).

Следует отметить, что библ. выражение "раб Божий" имело возвышенный смысл, означая того, кто служит Божественной воле. В этом смысле Сам Мессия именовался "Рабом" (см. ст. Служителя Господня гимны). Однако НЗ отклоняет наименование "раб" для верных, когда речь шла о рабе как невольнике, "Я уже не называю вас рабами, - говорит Христос Спаситель, - ибо раб не знает, что делает господин его; но Я назвал вас друзьями..." (Ин 15:15).

В истории первым прямым выступлением христиан против института рабовладения отмечена деятельность амер. аболиционистов 19 в. Хотя не все конфессиональные общины поддерживали идею освобождения негров, мн. богословы и группы верующих клеймили рабство, ссылаясь на Библию. Среди них Л.Харрисон, Л.Бичер, Т.Уэлд, Дж.Бирни, автор кн. "Библия против рабства" (1837). Результатом их борьбы явилась война между Севером и Югом и крушение рабовладельческой системы в США.

*А м у с и н И.Д., Эллинистич. идеолог Р., ВДИ, 1954, ( 2; *Б е р с ь е Е., Раб Онисим, в его кн.: Беседы. СПб., 18912, т. 2; B е й н б е р г И.Н., Рабы и другие категории зависимых людей в палестинской гражданско-храмовой общине VI-IV вв. до н. э., ПСб, 1974, ( 25 (88); К и с л о в а А.А., Религия и церковь в обществ.-политич. жизни США 1-й пол. 19 в., М., 1989, с.177-201; M а р и н о в и ч Л.П. и др., Р. в Восточной православной Римской империи в I-III вв., M., 1977; *M е й е р Э., Р. в дpeвности, Пг., 19232; *М у х и н И.Ф., Отношение христианства к Р. в Римской империи, К., 1916; Н а д э л ь Б.П., Запрещало ли палестинское право первых веков н.э. отпуск рабов на свободу?, "Folia orientаliа", 1961, ( 1-2; H е д е л ь с к и й В.И., Революция рабов и происхождение христианства, M.-Л., 1936; *C т р у в е В.В., Борьба с рабством-должничеством в Вавилонии и Палестине, ПСб, 1958, ( 3 (66); *Т р о ф и м о в а М.К., Христианство и Р., в кн.: Штаерман Е.М., Трофимова М.К., Рабовладельческие отношения в ранней римской империи, М., 1971; HDB, р. 924-26; *J e r е m i а s J., Jerusalem in the Time of Jesus, L., 1973.

РАВВИНИСТИЧЕСКАЯ ЭКЗЕГЕЗА, условный термин, употребляемый в христианской лит-ре для обозначения иудейской экзегезы междузаветного периода и экзегезы *иудаизма. Термин происходит от евр. слова рабб( (равви), мой учитель. Это было почтительное обращение к наставникам Закона и вообще к уважаемым лицам. Время его возникновения неизвестно; в ВЗ оно не употреблялось, но в евангельскую эпоху уже существовало (Мф 8:19; Mк 10:51; Ин 20:16).

См. ст.: Абрабанель; Иудейская и иудаистская экзегеза; Маймонид; Раши; Талмуд; Таннаи; Таргумы.

"РАВВИНСКАЯ БИБЛИЯ" - см. Бомберг.

РАГОЗИНА Зинаида Алексеевна (1835-1910), рус. писательница, востоковед. Изучала историю и археологию в Зап. Европе и США. Была членом "Американского общества востоковедения", англ. "Общества по изучению Азии" и др. науч. обществ. Перу Р. принадлежит 4-томная "Древнейшая история Востока" (вышедшая на англ. и рус. яз.). Этот незаслуженно забытый труд представляет собой блестящую популяризацию, отвечавшую мировым научным стандартам кон. 19 в. Многие разделы этой "Истории" включают ветхозав. тематику. Хотя частично труд Р. устарел, он остается памятником незаурядного таланта и обширной эрудиции автора. Кроме книг по Востоку Р. написала ряд историч. очерков и биографий о героях древности и Средневековья.

Краткая всемирная история, вып.2: Древнейший Египет, СПб., 1902; вып.1: Древнейшие народы, СПб., 1903; Древнейшая история Востока, т. 1: История Халдеи с древнейших времен до возникновения Ассирии, СПб., [1902]; т.2: История Ассирии, СПб., 19022; т.3: История Мидии, второго Вавилонского царства и возникновения Персидской державы, СПб., 1903; т.4: История Индии времен Риг-Веды, СПб., 1905.

Enciclopedia universal ilustrada, Madrid, 1921-30, t. 49.

РАД (Rad) Герхард фон (1901-71), нем. протестантcкий библеист. Род. в Нюрнберге; богословское образование получил в ун-тах Эрлангена и Тюбингена. В 20-х гг. занимал должность церк. викария. К занятиям Библией Р. побудила дискуссия с представителями националистич. крыла *либерального богословия, "немецкими христианами", к-рые полностью отметали ВЗ, предлагая заменить его германскими сагами. Стремясь найти ответ на вопрос: имеет ли ВЗ сегодня богосл. ценность, Р. приступил в Лейпциге к исследованиям Библии под руководством *Альта. Выводы *критики библ. не оттолкнули его, а привели к убеждению, что она во многом помогает лучшему пониманию текста. В 1929 Р. защитил диссертацию "Народ Божий во Второзаконии" ("Das Gottesvolk im Deuteronomium", Stuttg., 1929). В ней он привел важные аргументы в пользу того, что Библия отражает "веру в Бога, Который открывается в событиях истории". Хотя сущность *историзма Свящ. Писания была осмыслена и раньше (в частн., рус. богословами; см. ст. Бердяев), Р. разработал эту проблему наиболее полно и стал зачинателем нового направления в экзегетике. Он указывал (на примере Втор), что для свящ. писателей история была фактором религиозным, а не "светским", что для них возникновение и жизнь народов совершались не по воле случая, а в соответствии с замыслами Творца.

В 1930 Р. стал приват-доцентом в Лейпциге, а затем занимал каф. ВЗ в ун-тах Иены (1934-45), Геттингена (1945-49) и Гейдельберга (1949-66). Чтобы подчеркнуть свое несогласие с "немецкими христианами", к-рых поддерживал Гитлер, Р. присоединился к антинацистской "Исповеднической церкви". Как ее представитель он объезжал многие города с лекциями и докладами, хотя это могло навлечь на него преследования. Он разъяснял, что библейское понятие нации как единства, творимого и руководимого Богом, несовместимо с нацистским, в к-ром божественным считался сам дух народа. Одновременно Р. не мог согласиться с *Бартом и *Бультманом, к-рые, во имя борьбы с фашистским этатизмом хотели изгнать историю из богословия. В его глазах она была ключом к сущности двух Заветов. Опираясь на труды *Гункеля и *Мовинкеля, Р. применил к ВЗ методы *"истории форм" школы, чтобы понять, в каком *"жизненном контексте" сложились библ. книги. Р. делал ударение не столько на анализе *источников, сколько на богословском понимании их синтеза. По его мнению, синтез был обусловлен изначальной *"основой" Пятикнижия. Эта "основа" заключалась в кратких исповеданиях веры (типа Втор 26:5-10), к-рые повторялись на ежегодных религ. праздниках. Такие исповедания носили не метафизический, статичный характер, а были пронизаны духом истории. Она священна, ибо в ней действует Сам Бог. Различные традиции, связанные с *патриархами, Исходом, Синаем, покорением земли обетованной, обрели единство в *четырех источниках Пятикнижия, хотя вначале они были независимыми. Р. считал, что эту священно-историч. эпопею нельзя рассматривать отдельно от Ис Нав. Именно *Шестикнижие завершает путь от Обетования патриархам до его исполнения. Но исполнение еще не было окончательным. Источник ветхозав. *эсхатологии Р. усматривает в *профетизме, к-рому он посвятил второй том своего "Богословия Ветхого Завета" ("Тhеоlоgie des Alten Testaments", Вd.1-2, Munch., 1958). Эта книга, получившая широкое признание, представляет собой не систематизацию ветхозав. вероучения, а живую, полную глубоких идей и наблюдений историю традиций ВЗ. Р. показал, как после эпохи Давида пророкам было открыто, что первонач. Завет нарушен народом. В этом кризисе родилось новое Обетование, к-рое постепенно переросло прежние чисто земные чаяния и обрело широчайшую эсхатологич. перспективу. Описывая богословие ВЗ как "богословское осмысление истории", Р. вернулся к традиционному для христ. экзегетики признанию ценности *прообразов библейских. Поскольку история спасения преломлялась в богослужебной жизни и лишь потом находила отражение в книгах, она воспринималась как насыщенная глубоким символизмом. Этот символизм устанавливает связь между обетованиями и событиями ВЗ и их завершением в НЗ.

Das Geschichtsbild des chronistischen Werkes, Stuttg., 1930; Die Priesterschrift in Hexateuch, Stuttg.-B., 1934; Das Formgeschichte Problem des Hexateuchs, Stuttg., 1938 (англ. пер.: The Problem of the Hexateuch, Edin., 1966); Deuteronomium-Studien, Gott., 1947 (англ. пер.: Studies in Deutoronomy, Chi., 1953); Das егstе Buch Mоsе, Вd. 1-3, Gott., 1949-53, (англ. пер.: Genesis: A Commentary, Phil., 1961); Der heilige Krieg im alten Israel, Z., 1951; Gesammelte Studien sum Alten Testament, Munch., 1958; Weisheit in Israel, Neukirchen-Vluyn, 1970 (англ. пер.: Wisdom in Israel, L., 1972); Gottes Wirken in Israel, Gutersloh, 1977 (англ. пер.: God at Work in Israel, Nashville, 1980); проч. труды Р. указаны в кн.: Probleme biblischer Theologie (zum H.Geburtstag), Munch., 1971.

*H а r r i n g t o n W., The Path of Biblical Theology, Dublin, 1973; К о с h K., Gerhard von Rad, TTS, S. 483-7; M о r i а r t у T.L., G. von Rad's Genesis, in: *MacKenzie J.L. (ed.), The Bible in Current Catholic Thought, N.Y., 1962; ODCC, p. 1155.

РАДИКАЛЬНАЯ КРИТИКА БИБЛЕЙСКАЯ, общее обозначение тех направлений в библеистике, к-рые отличаются крайними выводами и *гиперкритицизмом (см. напр., cт. Мифологическая теория происхождения христианства). Понятие Р.к. практически совпадает с понятием *отрицательной критики.

РАЗДЕЛЕНИЕ ЦАРСТВ, событие ветхозав. истории, положившее в 931 до н.э. конец единой Давидовой державе. Держава эта, сложившаяся ок. 1000 до н.э., имела имперский характер, т.е. включала земли иноплеменников (моавитян, эдомитян, аммонитян, сирийцев). Как всякая империя, созданная силой оружия, она была непрочной. Но и внутри самого Израиля существовали центробежные тенденции. Хотя вера и язык *колен израильских были общими (фактически не сложилось диалектов евр. языка), все же почва для антагонизма оставалась. Север, во главе с коленом Ефрема, был недоволен господством иудейского колена. Он был теснее связан с Ханааном и, вероятно, имел какие-то собственные традиции. Во всяком случае напряженность между Севером и Югом существовала всегда, вплоть до самарянского раскола. Одним из непосредств. поводов к Р.ц. послужили обременительные налоги, к-рыми Соломон обложил народ. Отделение Севера было одобрено, если не вдохновлено, прор. Ахией. Он мотивировал его религиозным отступничеством Соломона (3 Цар 11:26 сл.). Р.ц. произошло в 931 и имело два противоположных последствия. 1) Оно раскололо ветхозав. Общину в религиозном отношении: святилища Дана, Вефиля, Самарии стали соперниками Иерусалимского храма (блж.*Иероним считал Р.ц. горьким прообразом разделений среди христиан). 2) Оно ослабило политич. мощь Израиля, что в свою очередь ослабило контроль монархии над религиозной жизнью, в частн., над проповедью *пророков.

Северное царство погибло под ударами ассирийцев в 722, после чего средоточием свящ. истории стали Иудея и Иерусалим.

К р а с и н П.М., Государств. культ Израильского (Десятиколенного) царства, К., 1904; *П о к р о в с к и й Ф.Я., Разделение евр. царства на царствa Иудейское и Израильское, К., 1885; *С м и р н о в А.П., Разделение царства и патриархи народа Еврейского, ЧОЛДП, 1871, ( 1, 12; Ъ - й [Смирнов А.П.], Вефильский культ, ЧОЛДП, 1878, ( 5; *В г i g h t J., А History of Jsrael, Phil., 1981.

РАЗДЕЛЕНИЯ TЕKCTA БИБЛЕЙСКИХ КНИГ. Древнейшие *рукописи Библии не имели ни глав, ни стихов. Первые Р.т. появились в последние века перед н.э., в связи с богослужебным употреблением *Пятикнижия (см. ст. Парашот). В 3 в. *Ориген в своих *Экзаплах создал первую библ. рубрикацию, предназначенную для экзегетич. целей. Следующая попытка Р.т. принадлежит блж.*Иерониму, к-рый ввел принцип смысловых *перикоп. В церк. богослужебной практике они закрепились в виде *зачал. В 13 в. кардинал *Стивен Ленгтон разделил Библию на г л а в ы, а кардинал Гуго Сен-Шерский разбил главы на с т и х и, обозначив их лат. буквами. Современное Р.т. на главы и стихи было впервые осуществлено издателем *Этьеном в 1551. Цифры в его печатных Библиях ставились на полях. В текст они были внесены *Безой (1565). Это Р.т., несмотря на нек-рые его недостатки, в целях удобства цитации повсеместно сохраняются и доныне.

РАЗДЕЛЁННЫЕ ЦАРСТВА, Северное и Южное царства: Израиль (*Ефрем) и Иудея, на к-рые в 931 до н.э. распалась единая Давидова держава (см. ст. Разделение царств).

РАЗДЕЛЫ БИБЛИИ, сборники библ. книг, составляющие всю совокупность *канона. Два основных Р.Б. - *Ветхий Завет и *Новый Завет. ВЗ в евр. традиции подразделяется на три раздела: 1) Тор(, т.е. Учение (*Пятикнижие, или законоположительные книги), 2) Нви(м (Неби(м), т.е. Пророки: а) Ранние, или Древние, пpopоки (Ис Нав, Суд, Самуила, Цар) и б) Поздние пророки, сборник, включающий Великих прopoкoв (Ис, Иер, Иез) и Малых пророков (Ос, Иоиль, Ам, Авд, Ион, Мих, Наум, Авв, Соф, Агг, Зах, Мал); 3) Ктув(м (Кетуб(м), т.е. Писания (все прочие книги ВЗ). В греко-слав.-рус. традиции приняты четыре раздела: 1) Пятикнижие; 2) *Исторические книги (Ис Нав, Суд, 1-4 Цар, 1-2 Пар, 1 Езд, Неем, 2 Езд); 3) *Учительные книги (Тов, Иудифь, Есф, Иов, Пс, Притч, Еккл, Песн, Прем, Сир); 4) Пророческие книги (вкл. Плач, Посл. Иер, Вар, Дан). Книги, не вошедшие в *Ямнийский канон, называются в правосл. традиции *неканоническими книгами, в католич. - второканоническими, а в протестантской - апокрифическими. По образцу ВЗ книги НЗ также принято делить на законоположительные (Четвероевангелие), исторические (Деяния), учительные (Послания) и пророческие (Апокалипсис), хотя это деление имеет более условный характер (в частн., Евангелие есть нечто качественно отличное от *Закона). Особняком стоят *апокрифы. В древности их пытались выдать за часть Свящ. Писания, но они были отвергнуты Церковью. У протестантов апокрифы называются *псевдэпиграфами. Существуют ветхозав. и новозав. апокрифы.

РАЗНОЧТЕНИЯ В БИБЛЕЙСКИХ РУКОПИСЯХ. До изобретения книгопечатания книги Библии в течение мн. веков размножались от руки. Существовало несколько *рукописных традиций. Кроме того, отдельные географич. районы, где переписывались свящ. книги, обусловили возникновение т. н. *семейств текстов. Отсутствие в евр. алфавите гласных до введения *масоретами знаков *накудот позволяло хранить точное чтение лишь в *устной традиции. И, наконец, неизбежны были ошибки писцов, копировавших манускрипты. Все это привело к Р. в б.р., к-рых насчитывается много тысяч. Однако варианты чтения не коснулись в большинстве своем "содержания и смысла текста" (*Иванов А.И.). Задачу восстановить свящ. текст как можно ближе к оригиналу ставит перед собой *текстуальная критика, к-рая фиксирует свои результаты в т. н. *критических изданиях Библии, где указываются все основные Р.в б.р.

И в а н о в A.И., Текстуальные памятники свящ. новозав. писаний, БТ, 1960, сб.1; М а к - Д а у э л л Дж., Неоспоримые свидетельства, Чикаго, 1987; проч. библиогр. см. в ст.: Критические издания; Текстуальная критика.

"РАЙЛЕНДА ПАПИРУС", древнейший из известных в наст. время фрагментов папирусных *кодексов Евангелий. Найден в Египте в 20-х гг. нашего века и опубликован в 1935. Происходит он либо из Оксиринха, либо из Файюмского оазиса; датируется 20-ми гг. 2 в. Содержит Ин 18:31-33 и (с др. стороны) 18:37-38. Первоначально кодекс, видимо, состоял из 150 страниц. Хранится в библиотеке им. Джона Райленда в Манчестере (Англия). Условное обозначение Р52 , библиотечный номер 457.

Еп.*М и х а и л (Чуб), Памятники древнехрист. письменности, ЖМП, 1955, ( 12; иностр. библиогр. см. в кн. : S а l m о n V., The Fourth Gospel. A History of the Textual Tradition, Collegeville (Minn.), 1976.

РАЙТ (Wright) Джордж Эрнест (1909-74), амер. протестантский библеист. Принадлежал к пресвитерианской церкви. Ученик *Олбрайта и его преемник на посту директора "Американской школы восточных исследований". Проф. по каф. ВЗ богосл. семинарии в Чикаго (1945-58) и проф. богословия в Гарвардской богосл. школе (с 1958). Участвовал в раскопках Сихема и др. древних городов *Палестины. Изучал вопросы археологич. датировки культурных слоев по типам керамики. Совместно с *Филсоном составил "Вестминстерский исторический библейский атлас" ("The Westminster Historical Atlas to the Bible", Phil., 1945). Важнейшей работой Р. является "Библейская археология" ("Biblical Archaeology", Phil., 1957). В ней дан очерк развития принципов этой науки и последовательный обзор всех находок, связанных с историей двух Заветов. Кроме того, автор анализирует сходство и различие между ветхозав. учением и религиями *Древнего Востока. По его мнению, "историю избранного народа следует изучать теми же методами, что и историю других народов"; однако он подчеркивает, что Библия - это не только историч. документ, но и исповедание веры, Слово Божье. Признавая осн. выводы *документарной теории, Р. считает, что она не может умалить *боговдохновенность Библии. Историк и критик лишь уточняют, каким образом *Откровение дошло до нас; само же содержание Откровения должно осмысляться с религиозной, богословской т. зр.. В частн., анализируя различные описания Скинии в Исх, Р. показывает, как различ. традиции, каждая по-своему, выражают "имманентность трансцендентного Бога". Специально вопросам библ. богословия посвящена популярная работа Р., написанная совместно с Фуллером Р. "Книга деяний Божиих" ("The Book of the Acts of God", Garden City (N.Y.), 1957). B ней он следовал по пути, проложенному Олбрайтом, *Нотом и *Радом. В частн., он поддерживает их взгляд на роль богослужения в сохранении библ. *Предания и формировании Библии (см. ст. Ритуально-историч. школа). Как и его учитель Олбрайт, Р. отрицал *исторический эволюционизм и метод *демифологизации, принятый экзегетами *"истории форм" школы. На материале *сравнительно-религиозного изучения Библии Р. показывал, что уже самые ранние разделы ВЗ преодолевают мифологич. тип мировоззрения, свойственный Древнему Востоку (см. ст. Миф и Библия).

The Challenge of Israel's Faith, Chi., 1944; Old Testament against Its Environment, Chi.-L., 1950; The Biblical Doctrine Of Man in Society, L., 1954; The Bible and the Ancient Near East, Garden City (N.Y.), 1961; Shechem, N.Y., 1965; The Old Testament and Theology, N.Y., 1969.

Свящ.М е н ь А., Рец. на кн.: [Райт Д.Э., Библейская археология, Филад.-Лондон, 1957], ЖМП, 1962, ( 3; D е v е r W., Biblical Theology and Biblical Archaeology; An Appreciation of G. Ernest Wright, "Harvard Theol. Rev.", 1980, ( 1-2; RGG, Вd.7, S.267.

РАЙЦЕНШТАЙН (Reizenstein) Рихард (1861-1931), нем. протестантский историк религии и филолог. Род. в Бреслау. Был проф. в ун-тах Ростока, Страсбурга, Гиссена, Фрейбурга и Геттингена, где преподавал классич. филологию. В библеистику вошел как ведущий представитель *религиозно-исторической школы. Исследуя гностицизм и эллинистич. мистерии, Р. пытался найти в этой религ. среде ключ к пониманию ап. Павла и всего раннехрист. богословия. Он считал, что связь первохристианства с античной теософией и мистицизмом была не стихийной, но что ап. Павел сознательно приспосабливался к "идейному миру, к-рый хотел завоевать". Однако такая гипотеза представляется в высшей степени спорной. Установлено, что богословие aп.Пaвлa генетически связано с библ. *Преданием и имеет в себе очень мало черт, сближающих его с миром *эллинизма. Взгляды Р. способствовали развитию радикальных теорий происхождения христианства, и в то же время его работы внесли определ. вклад в изучение языческой среды апостольского времени.

Die hellenistischen Mysterienreligionen, Lpz., 1910.

Festschrift Richard Reizenstein, Lpz., 1931; RGG, Bd.5, S.951.

РАЛЬФС (Rahlfs) Альфред (1865-1935), нем. протестантский библеист-ветхозаветник. С 1901 э.-орд., а с 1919 орд. проф. по ВЗ в Геттингенском ун-те. Ha основе изучения мн. рукописей *Септуагинты в течение ряда лет готовил ее *критическое издание. Над ним, под руководством Р., работала специальная международная комиссия, в к-рую от Рус. Правосл. Церкви входил *Евсеев. Предварительные результаты Р. издал в 3-х томах своих "Исследований по Септуагинте" (1904-11). Первое критич. изд. текста LXX вышло в 1935 под эгидой Штутгартского Общества по изучению Септуагинты и с тех пор неоднократно перепечатывалось. Тексту предпослан краткий очерк истории LXX.

RGG, Bd.5, S.769.

РАМСЕЙ Уильям Митчел - см. Рэмзи.

РАНЕР (Rahner) Карл, иером. (1904-84), нем. католич. богослов, член Общества Иисусова (с 1922). Рукоположен в 1932. Высшее богосл. образование получил в ун-тах Фрайбурга и Иннсбрука. Проф. догматич. богословия в Инсбруке (1949-64), Мюнхене (1964-67) и в Мюнстере (с 1967). Под его ред. выходило новое изд. "Церковного и богословского словаря" ("Lexikon fur Theologie und Kirche", Bd.1-10, Freiburg, 1957-65).

Р. явился одним из вдохновителей католич. "обновления", к-рое было санкционировано II *Ватиканским cобором. Он вел осторожную, но настойчивую борьбу с духом схоластики, стремясь cделать богословие живым исповеданием веры. "Теология, - писал Р., - не есть нечто сухое, застывшее. Она постоянно обращается к уму и сердцу по-новому". Оставаясь укорененным в католич. традиции, Р. открывал в ней новые аспекты, к-рые помогают современному человеку услышать голос христианства. Р. не был экзегетом, но неоднократно обращался к герменевтич. проблемам Писания и вопросу о *боговдохновенности. Последней теме он посвятил спец. монографию, включенную в его "Богословские сочинения" ("Schriften zur Theologie", Einsiedeln-Z.-Koln, 1954-84, Bd.1-16). В ней Р. не ставит под сомнение общехристианский догмат о боговдохновенности; для него Бог - Автор Библии; но в то же время, по его словам, "люди, писавшие Библию, не просто секретари, работавшие под диктовку Божественного Провидения. Они не являются секретарями и в том смысле, что с полным сознанием и согласием приняли внушенное им Богом. Они - подлинные авторы". В Писании сосуществуют в тесном единстве Божественное и человеческое. Р. подчеркивал, что боговдохновенность свящ. книг не вытекает непосредственно из самого текста: она утверждается верой Церкви. Более того, Библия является самосвидетельством церк. веры, продолжающей жить и сегодня. Этот факт снимает кажущееся противоречие между авторитетом Библии и авторитетом *Церкви, к-рое было заострено *протестантской экзегетикой. Библия создана Церковью, в Церкви и для Церкви, к-рая несет Слово Божье в мир. В центре *Домостроительства - народ Божий; Библия - хранилище его "памяти". Христианская Церковь принимает ВЗ "как элемент предопределенной Богом истории Церкви". Впрочем, Писание нельзя сводить только к "памяти" о прошлом. История спасения еще не завершена. *Откровение продолжает жить в самом церк. бытии, в Свящ. *Предании, и "полностью не может объективироваться в Писании". Боговдохновенность, по Р., не исключает роли личных дарований и особенностей свящ. авторов, а также *"жизненного контекста" и лит. *жанров, определяющих конкретную форму книг Библии. Все это должно учитываться экзегетами, но им нельзя терять из виду "главного жизненного контекста всего Писания": божественного происхождения Церкви, в недрах к-рой Библия сформировалась и была канонизирована.

Kleines Theologisches Worterbuch, (mit Vorgrimber H.), Freiburg im Breisgau, 1961 (англ. пер.: Concise Theological Dictionary, Freiburg, 1965); в рус. пер.: Размышление в день св. Иосифа, "Лoгoc", 1974, ( 3-4; a также многочисл. статьи в LTK.

К у з м и ц к а с Б.Ю., Теология "жизненной действительности" К.Р., в кн.: Философия. Религия. Культура, М., 1982; Bilan de la theologie du ХХ-е si-cle, P., 1970, t.1; М е t z J.B., Karl Rahner, TTS, S.513-18; ODCC, p.1155-56.

РАСИЗМ И БИБЛИЯ. Р. называется учение о природном неравенстве народов и рас. В древние времена оно представляло собой лишь форму ксенофобических предрассудков. Только в 19 в. возникли попытки обосновать Р. с помощью науки. Они связаны с именами франц. писателя Жозефа Гобино (1816-82), нем. эволюциониста Эрнста Геккеля (1834-1919) и англ. публициста, натурализовавшегося в Германии, Хayстона Чемберлена (1855-1927). Геккель, в частн., утверждал, что "разум является большей частью достоянием высших человеческих рас, а у низших он весьма несовершенен или вовсе неразвит. Эти первобытные племена, например, ведда или австралийские негры, в психологическом отношении стоят ближе к млекопитающим (обезьянам, собакам), чем к высокоцивилизованному европейцу" ("Чудеса жизни", пер. с нем., СПб., 1908). Одни расисты противопоставляли европеоидную расу как "высшую" негроидной и монголоидной как "низшим"; другие делили белую расу на две псевдонаучные категории: "арийскую" и "семитскую". Последняя изображалась как антропологически недоразвитая ("раса недочеловеков"). В действительности совр. наука знает множество подрас белогo человека (индо-средиземноморскую, среднеевропейскую, балкано-кавказскую и др.), к-рые отнюдь не совпадают с языковыми группами (индоевропейской, семитской, угро-финской и др.). Так, напр., арабы - по языку семиты, а греки - индоевропейцы, но этнически они принадлежат к одной индо-средиземноморской подрасе (о единстве человека как вида см. ст. Моногенизм).

Представления о природном неравенстве народов были усвоены и применены в соц.-политич. практике амер. расизмом и нем. фашизмом. В идеологии последнего значит. роль сыграли концепции Чемберлена Х., к-рый считал, что подлинное "арийское мировоззрение" связано с Индией и только оно достойно высшей расы. Он радикально отрицал ценность Библии, делая исключение только для Евангелия. В своей кн. "Слова Христа" ("Worte Christi", 1901; pyc. пер.: "Явление Христа", СПб., 1906), доказывая "арийское" происхождение Основателя христианства тем, что Он был родом из "Галилеи языческой", Чемберлен призывал очистить Евангелие от евр. элементов, к-рые Христос "нашел вокруг себя и к-рые усвоил". На Чемберлена опирались представители нацистского крыла *либерально-протестантской школы экзегезы (так называемые "немецкие христиане"). Правосл. богословы, католич. церк. руководство и значит. часть протестантов расценили подобные взгляды как антихристианские и лженаучные. Они исходили прежде всего из самой Библии, к-рая содержит недвусмысленное отрицание Р. Образ Адама означает кровное родство и единство всего человеческого рода; генеалогия народов в Быт 10 изображает нации как членов одной человеческой семьи, хотя и имеющих разные судьбы и призвания (см. ст. Этнография библейская). Согласно *пророкам, все народы равны перед лицом Божьим (Aм 9:7). B притче о милосердном самарянине Господь Иисус показывает, что понятие "ближний" не ограничивается единоверцами или соплеменниками. По словам св. ап. Павла, приведенным в Деян 17:26, Бог произвел весь род человеческий от одной крови. Еще выше биологического единства стоит единство духовное. Во Христе, учит ап. Павел, "нет различия между иудеем и эллином" (Рим 10:12; ср. Кол 3:11).

Прот.*Б у л г а к о в С., Р. и христианство, "Вестник РХД", 1989, ( 156-57; К а р м а н о в Е., Христианство и расовая дискриминация, ЖМП, 1962, ( 2; [*К у д р я в ц е в - П л а т о н о в В.Д.], О единстве рода человеческого, ПТО, 1852, т.11, 1853, т.12; свящ.М е н ь А., Р. перед судом христианства, ЖМП, 1962, ( 3; М о ч у л ь с к и й К., Р. и западное христианство, "Путь", 1938-39, ( 58; Наука о расах и расизм, М.-Л., 1938; Расовая проблема и общество, сб. пер. с франц., М., 1957; Ч е б о к с а р о в Н.Н., Ч е б о к с а р о в а И.А., Народы, расы, культуры, М., 1971; иностр. библиогр. см. в NСЕ, v.12, р.54-60.

РАС-ШАМРА - см. Угарит.

РАУЛИ Гарольд Генри - см. Роули.

РАЦИОНАЛИЗМ (от лат. ratio - разум, рассудок) В БИБЛЕИСТИКЕ, подход к Свящ. Писанию, к-рый исключает все, что не может быть познано и объяснено чисто рассудочным путем.

Р. как тип мировоззрения возник еще в эпоху античности, но развился в постренессансной Европе и достиг кульминации в филос. системах 17-18 вв. Существовало неск. разновидностей Р., хотя всех их объединяла односторонняя переоценка рационального элемента в познании, этике и социальной жизни. Предтечей Р. в библеистике считается *Абеляр (12 в.).

В классическом Р. Нового времени можно выделить 4 подхода к религии и Библии. 1) Одно направление рассматривало мир и историю "в пределах только разума", однако сферу *Откровения оставляло неприкосновенной (напр., *Гроций, *Землер). 2) Другое направление, связанное с деизмом, признавая бытие трансцендентного Бога, отрицало возможность Откровения (и, следовательно, *боговдохновенности), Боговоплощения и *чудес (*Реймарус, *Паулюс). 3) Третий, пантеистический, вариант Р. фактически отождествлял Богочеловечество и Откровение с самопознанием человеческого духа, тождественного Мировому Духу (*Спиноза, *Гегель, *Штраус в первый период своей деятельности). 4) И, наконец, четвертый тип Р. притязал на абсолютное господство рассудка в познании и рассматривал любую религию как нечто иллюзорное или плод обмана (П.А.Гольбах (1723-89), Вольней К.Ф. (1757-1820)). Соответственно этим разновидностям Р. складывались и 4 подхода к Библии. *Отрицательная критика развивалась в осн. под влиянием 2-4-го типов Р. Ряд богословов (напр., *Хомяков, *Вигуру) указывал на генетич. родство Р. с протестантизмом. Действительно, элементы Р. можно обнаружить у мн. протестантских библеистов, особенно либерального направления, и школ, связанных с ним. Однако рассматривать всю *протестантскую экзегетику и *герменевтику как рационалистическую было бы неоправданной крайностью.

Р. в чистом виде, с его гипертрофией рассудочного элемента, является учением, чуждым христианству, что, впрочем, не означает, что само христианство полностью иррационально и не может осмыслять и формулировать свою веру средствами разума. Уже отцы Церкви указывали на разум как на дар Божий, к-рый участвует в постижении бытия Божьего и мира (см. напр., Климент Александрийский). Христианское богословие с самого своего зарождения прибегало к логике и рациональной мысли, хотя, как подчеркивал *Паскаль, перед лицом высшей Реальности разум должен осознать ограниченность своих пределов.

Прот.*Б у т к е в и ч Т., Рационалистич. гипотезы о воскресении Господа нашего Иисуса Христа, Харьков, 1910; B у л ь ф и у с А.Г., Основные проблемы эпохи "просвещения", Пг., 1923; К э р н з Д.С., Разумность христ. веры, Берлин, 1924; *Л о п у х и н А.П., Библейский Р. в его историч. происхождении и развитии, в его кн.: Библ. история, СПб., 19132, т.1; М е е р о в с к и й Б.В., Свободомыслие англ. деистов-материалистов 16 в., ВНА, М., 1972, вып.13; *М у р е т о в М.Д., Протестантское богословие до появления Страусовой "Жизни Иисуса", Серг. Пос., 1894; диак.П р е о б р а ж е н с к и й И.А., Популярный Р. и научная критика Библии, БВ, 1905, ( 6; еп.С и л ь в е с т р (Малеванский), Краткий историч. очерк Р. в его отношении к вере, К., 1862; *С о л о в ь е в Вл., Кризис западной философии, Соч., СПб., 19112, т.1; C п е к т о р с к и й Е., Происхождение протестантского Р., Варшава, 1914; Ф а в о р о в Н.А., Публичное чтение о вере в Иисуса Христа..., против Р., К., 1865; *L а g г а n g е M.J., Critique textuelle - critique rationelle, P., 1935.

РАШИ, р а б б и Ш л о м о И ц х а к и (1040-1105), франц. ср.-век. иудаистский экзегет. Жил в г. Труа, где пользовался большим авторитетом за свою ученость и аскетический образ жизни. Его комментарий к *Пятикнижию и др. кн. ВЗ был построен на буквальном, историч. толковании, близком к экзегезе *антиохийской школы. Толкованиями Р. пользовался *Николай Лиринский, и через него они оказали влияние на *Лютера.

Б а з и л е в с к и й М.И., Соломон бен Исаак, называемый Р. Его жизнь и лит. деятельность, Одесса, 1896; ЕЭ, т.1З.

РЕВИ3ИРОВАННЫЙ ПЕРЕВОД БИБЛИИ, или ПЕРЕСМОТРЕННЫЙ, (RV) - см. Английские переводы в ст. Переводы Библии на новые европ. языки.

РЕВИЛЛЬ (Reville) Альбер (1824-1906), франц. историк религии, представитель *либерально-протестантской школы экзегезы. Исполнял должность пастора во Франции и Голландии, затем был проф. истории религии в Коллеж де Франс (Париж) и председателем секции религиоведения в Школе высших исследований. Ранние труды Р. посвящены догмату искупления, Ев. от Матфея и др. новозав. темам, освещенным с либеральных позиций. В 80-х гг. Р. начал работу над многотомной историей верований, из к-рой вышли лишь "Введение" ("Prolegom-nes de l'histoire des religions", P., 1881) и тома, рассматривающие культы первобытных народов, древних американцев и китайцев (1883-89). После этого Р. перешел к началам христианства. Этой теме он посвятил кн. "Иисус Назарянин" ("Jesus de Nаzаreth", t.1-2, P., 1897; рус. пер. СПб., 1909, т.1-2). 1-й т. содержит очерк ветхозав. истории и критич. анализ источников; во 2-м излагается реконструкция евангел. истории, как ее понимает Р. Он не отрицает полностью историч. ценности 4-го Евангелия, хотя отдает предпочтение *синоптическим Евангелиям, происхождение к-рых рассматривает в свете *двух источников теории. Согласно Р., Иисус первоначально не сознавал Себя Мессией и пришел к этому сознанию в последний период Своей деятельности под давлением обстоятельств. По существу же Иисус был лишь великим учителем морали и мистиком, всецело отдавшим Себя на служение "тому верховному закону, к-рый господствует над всем... и главенство к-рого, запечатленное в нашем сознании, есть откровение таинственного порядка вещей, едва доступного человеку, превышающего все, что нам известно". Лишь этим полупантеистическим кредо и более развернутой литературно-критич. частью труд Р. и отличается от соответствующей книги *Ренана.

Еtudes critiques sur l'Evangile selon saint Matthieu, Leide (Leiden), 1862; La vie de Jesus de M. Renan, P., 1864; L'enseignement de Jesus-Christ, compar №... celui de ses disciples, P., 1870; в рус. пер.: Иудейский народ под управлением Асмонеев и Иродов, ПО, 1868, т.25, ( 2; Евреи и юдаизм времен возникновения Талмуда, "Евр. Библиотека", СПб., 1872, т.2.

ЦВ, 1906, ( 46; ЭСБЭ, т.26 (там же указаны проч. труды P.).

"РЕВОЛЮЦИОННАЯ БИБЛИЯ", издание Библии, выпущенное в Чили (1972) группой католич. священников, исповедующих т. н. "богословие революции" (христ. оправдание насильств. борьбы с угнетением). Комментарии и иллюстрации к "Р.Б." отражают социальные идеи ее издателей, а также их открытость к концепциям совр. науки. К настоящему времени "Р.Б." выдержала 17 переизданий.

РЕИНКАРНАЦИЯ И БИБЛИЯ - см. Метемпсихоз и Библия.

РЕЙМАРУС (Reimarus) Герман Самуэль (1694-1768), нем. филолог и историк, последователь деизма, основоположник *отрицательной критики библейской Нового времени. Род. в Гамбурге; изучал богословие, классич. филологию и философию в Иене; был приват-доцентом в Виттенберге и ректором Высшей школы в Визмаре. С 1727 до конца жизни был профессором в Гамбурге, где преподавал вост. языки. Страстный приверженец деистического *рационализма, Р. признавал Бога лишь как Первопричину мира и полностью отрицал *Откровение и Библию. Свою аргументацию он сосредоточил в большом труде "Апология, или оправдательное сочинение Богопочитателя, опирающегося на разум" (ок. 4000 стр. ркп.). Опубликовать эту вызывающую книгу Р. не рискнул, однако незадолго до его смерти *Лессинг познакомился с рукописью через детей Р. Хотя сам Лессинг не разделял абсолютно негативного отношения Р. к христианству, он решился издать, вопреки совету *Мендельсона, отд. части книги. Лессинг считал, что вера не должна зависеть от историч. исследований, и хотел, чтобы она приняла вызов, брошенный ей Р. В 1774-78 Лессинг опубликовал отрывки из "Апологии" под названием "Фрагменты вольфенбюттельского Анонима" ("Fragmente des Wolfenbuttelschen Ungenannten", B.), выдав их за текст, найденный им в Вольфенбюттельском замке, где Лессинг заведовал герцогской библиотекой. Фрагменты вызвали горячую полемику (против них выступили *Землер, пастор И.Геце и др.). В 1787 некто, укрывшийся под псевдонимом К.А.Шмидт, выпустил еще 4 фрагмента, а в 1814 сын Р. открыл имя автора. Целиком книга так и не вышла в печати, но даже в отрывочном виде она поставила перед христ. экзегетикой ряд сложных проблем, требовавших ответа.

Р. собрал в арсенал отрицат. критики обширные материалы, к-рыми она пользовалась все последующие века. *Швейцер А., ценивший Р., поскольку тот предвосхитил его эсхатологич. теорию, писал, однако, о "Фрагментах": "Редко ненависть бывает столь красноречивой, столь высокомерно-насмешливой". Кроме общих рассуждений, направленных против христианства и Откровения, книга Р. содержала три важных раздела о Библии: "Переход израильтян через Чермное море", "О Воскресении" и "О цели Иисуса и Его учеников". Р. не был знаком с начатками *документарной теории, сформулированными его современником *Астрюком, и подходил к рассказу об Исходе как к целостному повествованию, требующему буквального понимания во всех его деталях. В результате он отметил в нем ряд неувязок и *противоречий. Напр., откуда фараон взял конницу, если весь eгo скот пал от моровой язвы? Могли ли израильтяне за неск. часов перейти море, если их было ок. 3-х млн.? Для шествия такой колонны потребовалось бы более 10 дней. Позднейшие критические работы библеистов дали ответы на эти вопросы (см. лит-ру в ст.: Пятикнижие; Числовые данные), но в то время аргументы Р. произвели ошеломляющее впечатление.

В трактовке жизни Христа Р. исходил из убеждения, что Он был лишь простым человеком, народным вождем, руководимым ограниченными человеч. мотивами. Поскольку Он не разъяснял слушателям, что такое Царство Божье, очевидно, для всех это понятие было вполне ясным. Р. отождествил его с политич. освобождением Израиля от иноземного ига. Иисус якобы дважды рассчитывал на народное восстание (в Галилее и во время входа в Иерусалим), но надежды Его не оправдались. После Его казни ученики захотели упрочить свое положение, похитили тело и в день Пятидесятницы объявили Христа воскресшим. Они ссылались уже не на политич. *мессианизм, как Иисус, а на мессианизм эсхатологический, восходящий к Кн. Даниила. Т.о., все христианство, по Р., покоится на сцеплении случайностей и обмане. "Поистине, - писал о книге Р. *Шафф, - этот простейший низкий вид, в к-ром является неверие, заключает в себе самое грубое оскорбление для всякого здравого смысла и достоинства человеческой природы". Могли ли апостолы терпеть гонения за Христа и даже отдавать жизнь за веру в Него, если они были просто ловкими обманщиками? Психологич. нелепость такого предположения заставила даже сторонников отрицательной критики отказаться от гипотез Р. Эти гипотезы обнаружили тупик, в к-рый заводит попытка изобразить жизнь Богочеловека с помощью обычных человеческих мерок. Тем не менее многие частные аспекты критики Р. еще ждут своего подробного обсуждения в библеистике и христ. апологетике.

Б ё з е Г., Достоверность наших Евангелий, М., 1899; К р ы в е л е в И.А., "Вольфенбютельский неизвестный" (Герман Самуэль Р.), в егo кн.: Как критиковали Библию в старину, М., 1966; *Л о п у х и н А.П., Библ. рационализм в его историч. происхождении и развитии (по *Вигуру), в его кн.: Библейская история, СПб., 19132, т.1; ЭСБЕ, т.26а (там же указаны проч. соч. Р.); G е n t h е, S.50-64; ODCC, p.1169; S с h w е i t z e r, GLJF, K.11; *S t r а u s s D.F., Hermann Samuel Reimarus, Lpz., 1862.

РЕЙСС Эдуард - см. Ройсс.

РЕЙХЛИН (Reuchlin) Иоганн (1455-1522), нем. гуманист, филолог, писатель. Учился в ун-тах Фрайбурга, Парижа, Базеля. Был адвокатом, судьей и проф. в Тюбингене. Хотя мн. протестанты опирались на авторитет Р., сам он Реформации не принял. К изучению Библии и евр. языка его привело знакомство во Флоренции с *Пико делла Мирандола. Р. считал, что для правильного понимания ВЗ необходимо изучение ориг. языка, на к-ром он написан. В 1506 он выпустил первую вышедшую из-под пера христ. *гебраиста грамматику евр. языка ("De Rudimentis Hebraicis", 1506). Р. также считал полезным для экзегетики изучение религ. памятников *иудаизма (в т.ч. *Каббалы), что вызвало резкую полемику против него. Р. поддерживали др. гуманисты (*Эразм Роттердамский, Томас Мор), а его противники-схоласты требовали уничтожения этих памятников. Защищая свои взгляды, Р. подал властям особую записку, в результате чего имп. Максимиллиан издал указ (1510), запрещавший сожжение книг на евр. языке. С 1519 Р. ввел преподавание этого языка в университетский курс.

De Arte Cabalistica libritres, Hagenau, 1517; De aсcentibvs, et orthographia, lingvae hebraicae, Hagenoae, 1518; Briefwechsel, Stuttg., 1875.

Г е й г е р Л., История нем. гуманизма, СПб., 1899; Письма темных людей, БВЛ, 1971, т.33; G е i g е г L., Johann Reuchlin, sein Lebеn und seine Werke, Lpz., 1871; V о с h t Н., Monvmenta hvmanistica Lovaniensia, Louvain, 1934; см. также ЕЭ, т.13; КЛЭ, т.6; СИЭ, т.11; ЭСБЕ, т.26; NCE, v.12; ODCC, р.1179.

РЕЛИГИОЗНО-ИСТОРИЧЕСКАЯ ШКОЛА В БИБЛЕИСТИКЕ, условное обозначение экзегетич. школ, к-рые рассматривали библ. историю в контексте общей истории религии. До 19 в. такой подход был практически невозможен из-за скудости данных о внебибл. религиях и культурах. Большинство экзегетов всех направлений до открытий в области *Древнего Востока изучали Библию изолированно от окружающего ее мира. В их трудах господствовали представления, в значит. мере умозрительные, опирающиеся лишь на сам текст или на текст в освещении традиции. Положение почти не изменилось и после первых археологич. открытий. Считается, что поворот был сделан только в трудах *Айххорна А., *Гункеля и *Грессманна на рубеже 19 и 20 вв. Р.-и.ш. имеет два аспекта. Первый, неприемлемый для христ. сознания, не делает принципиального различия между библейскими и др. религиями и подчиняет их общим законам религ. истории (см. ст. Исторический эволюционизм). Сюда относятся и попытки интерпретировать первохристианство в духе эллинистич. мистерий и культов (напр., *Буссе, *Хэтч, *Райценштайн). Второй аспект связан с использованием выводов *сравнительно-религиозного изучения Библии для уточнения и уяснения *"жизненного контекста" ее книг. Такой подход не только допустим с правосл.-богосл. точки зрения, но и вполне оправдан, ввиду *богочеловеческой природы Свящ. Писания. Библ. авторы жили в окружении древневосточной и античной культур, что не могло не сказаться на их стиле мышления, историч. намеках, лит. приемах и способах выражения. Следует отметить, что четких границ Р.-и.ш. не имеет, т.к. у разных библеистов ее методы присутствуют в различной степени. Из правосл. авторов эти методы применяли *Дроздов, *Тураев, *Скабалланович, прот.*Князев и др.

RGG, Bd.5, S.991.

РЕМБРАНДТ (Rembrandt), собств. в а н Р е й н, Харменс Рембрандт (1606-69), голл. живописец и график, значит. часть творчества к-рого была посвящена библ. тематике. Род. в Лейдене, в семье владельца мельницы. Учился в местном ун-те, а также у лейденских и амстердамских художников. В 1631 открыл в Амстердаме собственную мастерскую, процветанию к-рой немало помогла женитьба Р. на богатой аристократке Саскии (1634). После ее внезапной смерти (1642), художника стали преследовать житейские невзгоды. Умер он разоренным, в одиночестве и нищете.

В одной из первых работ Р. на сюжет Библии ("Самсон и Далилa", 1628) еще только предчувствуются те черты, к-рые отличали впоследствии его гений. Но они проявились достаточно определенно в др. работах раннего периода его творчества, когда были написаны "Иуда возвращает сребреники" (1629), "Христос в Эммаусе" (1630), "Апостол Павел в темнице" (1630), "Сретение" (1631), цикл о Самсоне (1630-е гг.), "Снятие с креста" (1633), "Жертвоприношение Авраама" (1635), "Притча о виноградарях" (1637), "Ангел и Товия" (1637), "Жертвоприношение Маноя" (1641) и др. Важнейший живописный прием Р. перекликается с евангельскими словами: "Свет во тьме светит" (Ин 1:5). Тихое сияние и блики теплого света окружены на его полотнах густым сумраком. Свет вырывает из него лица, фигуры, одеяния. Будучи протестантом, Р. не создавал картин для церквей, и в его композициях не было храмовой торжественности. Свои типажи художник нередко находил в евр. квартале Амстердама.

После смерти жены, пройдя через тяжкие испытания, Р. окончательно обрел свой творческий путь и стал подлинным "библейским художником". Исследователи неоднократно пытались установить связь его трактовок с различ. протестантскими течениями и даже с католичеством. Однако эти попытки признаны теперь неосновательными. Р. мало читал; лучше всего он знал Библию. В его картинах на сюжеты Писания житейский реализм, почти обыденность, сочетается с ощущением близости тайны Бога. По выражению бельг. поэта Э. Верхарна, Р. был "воплотителем сверхъестественного", к-рое представлялось реальной силой, входящей в повседневную жизнь людей. К позднему периоду его творчества относятся такие работы, как "Ионафан" (1642), "Святое семейство" (1646), "Сусанна и старцы" (1647), "Христос исцеляет больных" (1642-46), "Проповедь Христа" (1650-е гг.), "Слепой Товий" (офорт, 1651), "Три креста" (офорт, 1653), "Отречение Петра" (1660), "Ассур, Аман и Есфирь" (1660), "Давид перед Саулом" (1665) и мн. др. Признанной вершиной творчества Р. на библ. темы считается "Христос в Эммаусе" (1648) и предсмертное полотно "Возвращение блудного сына". Разнообразие и число его картин и офортов столь велико, что можно было бы издать Библию, иллюстрированную одними его произведениями.

В е р х а р н Э., Р., Пг., [1917]; Г а м а н Р., Р.: Гравюры, М., 1924; И з р а э л ь с И., Р., СПб., 1910; Н е в е ж и н а В.М., Р., Л., 1935; Р о в и н с к и й Д.А., Полное собрание гравюр Р. со всеми разницами в отпечатках, СПб., 1890, т.1-4; Р о м а н о в Н.И., Р., М., 1904; Р о т е н б е р г Е.И., Р. Гарменс ван Рейн, М., 1956; Ф е х н е р Е.Ю., Р., Произведения живописи в музеях СССР, М.-Л., 1964; Ш м и т т Г., Р., пер. с англ., М., 19712; V i s s е г't Н о о f t W.A., Rembrandt and the Gospel, N.Y., [1960]; проч. иностр. библиогр. см. в указ. выше работах.

РЕНАН (Renan) Жозеф Эрнест (1823-92), франц. писатель, историк, библеист, представитель *отрицательной библ. критики.

Род. в Бретани, в старинном монастырском городке Трегье. Отец Р., моряк, погиб в 1828. Maть воспитала сына в строгом католич. благочестии и предназначила для служения Церкви. Окончив местную ДС, Р. как способный ученик был направлен в Париж для продолжения образования (1838). B семинарии св.Сюльпиция он увлекся историей Востока и семитскими языками. Знакомство с нем. библ. критикой, особенно тюбингенского направления, оказалось роковым для его веры. Поскольку католич. наука того времени относилась к библ. критике резко негативно, Р. оказался перед мнимой альтернативой: либо историч. критика - либо вера. Избрав первую, он в 1845 покинул духовную школу и посвятил себя вост. филологии. Уже тогда он задумал написать историю религии, объяснив ее с т.зр. своих новых взглядов. Большую роль в отпадении Р. от Церкви сыграла его старшая сестра Генриетта, эмансипированная женщина, давно утратившая веру. После окончания ун-та Р. получил место преподавателя философии. В 50-е гг. он целиком погрузился в вопросы филологии и востоковедения, женился и стал работать в Национальной библиотеке. Вскоре вышли из печати его первые переводы ветхозав. книг. В 1860 Р. был командирован правительством в Ливан для изучения финикийских древностей. В *Палестине он набросал черновой вариант своей книги "Жизнь Иисуса" ("La vie de Jesus"), к-рая вышла в Париже в 1863 (pyc. пep. 1906 и др. пер. и изд.). Она вызвала восторги одних и порицание других и за полгода выдержала 13 изданий. После неудачной попытки баллотироваться на выборах, Р. пожелал занять место проф. евр. языка в Коллеж де Франс вместо умершего *Мунка, но получил разрешение лишь в 1870. Он был избран членом франц. Академии надписей, АН в Лиссабоне и чл.-корр. Петербургской АН. Вначале Р. были свойственны антирус. настроения, к-рые он постепенно преодолел. Произведения Р. пользовались большим успехом в России, где его много переводили. Он был дружен с Тургеневым И.С., знаком с деятелями pyc. культуры (напр., *Соловьевым Вл. и *Мережковским; причем первый называл его "пустейшим вралем", а второй "гением"). Православные богословы и экзегеты подвергали Р. суровой, но вполне справедливой критике, стремясь нейтрализовать тот соблазн, к-рый сеяли его книги.

Мировоззрение Р., сложившееся у него после отпадения от Церкви, представляет собой настоящий клубок противоречий. Он сам объяснял это неизгладимыми следами полученного им католич. воспитания и контрастами своего характера. Он называл себя "романтиком, выступающим против романтизма, утопистом, проповедующим в политике пошлую практическую мудрость, идеалистом, затрачивающим бесполезно столько усилий, чтобы казаться буржуа". Р. радикально отрицал все сверхъестественное и был в этом отношении типичным рационалистом. Одновременно он верил в нравств. миропорядок, в высшую цель, к-рую имеет мировое развитие. Слово "Бог" не сходило со страниц его книг, но почти невозможно понять, что оно для него означало (идеал? высшую сокровенную Реальность? Тайну?). Пытаясь разрушить основы христианства и религии, Р. при этом декларировал свое уважение и любовь к ним как к высоким проявлениям духа. Элементы пантеизма и богостроительства присутствуют в его ранней работе "Будущее науки" (1848), где он исповедует веру в "Грядущего Бога", К-рый явится итогом эволюции. От этих идей он не отказался и в своей поздней книге "Диалоги" (1876). "Существо всеведущее и всемогущее, - писал он, - может быть конечной целью теогонической эволюции, все равно, как бы мы ни представляли себе Его". Спутанность мировоззрения Р. сказалась в его историко-библ. книгах. По натуре он был художником, литератором-эссеистом: мысль его либо тонула в изящном многословии, либо пряталась за столь же изящным лаконизмом. Он придавал большое значение историч. интуиции и просил читателей относиться к нему снисходительно как к "провидцу". В его творчестве господствовала скептическая ирония, капризная смена настроений, безответственная игра словами и понятиями. По словам датского философа Г. Гёффдинга, Р. "обманывался, постоянно боясь быть обманутым".

Библейские труды Р. тематически охватывают всю ветхозав. историю и историю первохристианства, от евангельского периода до кон. 2 в. Кроме того, ему принадлежит ряд работ по семитологии и высокохудожеств. комментиров. переводы Иов (1859), Песн (1860) и Еккл (1881). B своей "Жизни Иисуса" он впервые применил историко-синтетический метод изложения, отодвинув критику источников на второй план. "Художественное изображение истории есть бесспорно крупное достоинство Ренана, - писал *Трубецкой, - артистическое чутье, изощренное знанием, дает ему нередко способность верного угадывания действительности. Но часто литературный, художественный интерес берет в нем верх над интересами науки, и историческая картина выходит яркой, с виду правдивой, но н е в е р н о й и н е о б о с н о в а н н о й" (разр. наша - А.М.). Аналогичную характеристику Р. дают *Муретов и др. правосл. критики. Отбросив тенденцию тюбингенской школы изображать историю начала христианства как "историю идей", Р. поставил перед собой цель обрисовать личность Иисуса Христа на фоне событий и обстановки евангельских времен. Разумеется, он изгонял из "биографии Иисуса" все, что не укладывается в прокрустово ложе *рационализма. Признавая в целом достоверность Евангелий, Р. смотрел на них как на *легенды, в к-рых историч. интуиция может найти реальное зерно. Он пытался по-своему объяснить мысли и поступки Христа и в результате создал образ абсолютно фальшивый и далекий от Евангелий. Его "чарующий Учитель", проповедник радости, постепенно под влиянием неудач превращающийся в "мрачного Гиганта" со странными притязаниями, едва ли мог стать Основателем мировой религии. "Иисус" Р. сентиментален, слаб, низведен до уровня среднебуржуазного обывателя 19 в.

За "Жизнью Иисуса" последовали "Апостолы" ("Lеs Apњtres", Р., 1866, рус. пер.: СПб., 1907), "Святой Павел и его миссия" ("Saint Paul et sа mission", Р., 1869, рус. пер.: "Св. Павел", СПб., 1907), "Антихрист" ("L'Аntechrist", Р., 1873, рус. пер.: СПб., 1906; наиболее удачная книга цикла, написанная в Риме и посвященная гонению Нерона), "Евангелия и второе поколение христианства" ("Lеs evangiles et la seconde generation chretienne", Р., 1877), "Христианская Церковь" ("L'Eglise chretienne", Р., 1879), "Mapк Аврелий и конец античного мира" ("Мarс Aurele et la fin du monde antique", Р., 1882). Bce 7 тт. составили "Историю происхождения христианства" ("Histoire des огigines du сhristianisme", v.1-8, P., 1863-83; рус.пер.: "История первых веков христианства", т.1-7, СПб., 1907). Образ ап. Павла в цикле омрачен явной неприязнью к нему писателя. Вообще личные вкусы, симпатии и антипатии Р. определяют тональность eгo работ. Построенные на глубоком знании источников, они все же остаются "романами", как их было принято называть у критиков Р. Все его утверждения, конструкции, интуитивные догадки и даже ссылки требуют тщательной проверки из-за откровенного субъективизма писателя. Такими же чертами характеризуется и его "История израильского нapoдa" ("Histoire du peuple d'Israёl", t.1-5, P., 1887-93, t.1-5; pyc. пер.: т.1-5, СПб., 1907). В ней наряду с тонкими наблюдениями содержатся фантастич. гипотезы, антихрист. выпады, намеки на современную Р. политическую жизнь. В качестве исходной идеи Р. предложил теорию об исконном *монотеизме семитов, пришедших из пустыни. Дальнейшие исследования полностью опровергли эту т. зр.. Кроме библейской, все др. семитич. религии (вавилонян, ассирийцев, финикиян) представляли собой типичные политеистич. верования. Р. был многим обязан библеистике *либерально-протестантской школы экзегезы, в частн., школе *Велльхаузена, однако он редко ссылался на труды своих нем. предшественников и современников. Последние относились к нему свысока и рассматривали его как легковесного популяризатора. Это мнение не было вполне объективным. При всех своих идейных и научных изъянах труды Р. имеют и самостоят. ценность. Православные экзегеты не отрицали этого, даже когда вели с Р. резкую полемику.

Oeuvres соmрl-tеs, P., 1947-60, t.1-10; в рус. пер.: Древняя египетская цивилизация, "Западный Вестник", 1865, ( 7; Разорение Иерусалима, М., 1886; Филон Александрийский и его сочинения, "Восход", 1894, ( 7; Исторические и религиозные этюды, СПб., 18943; Сборник мелких статей и речей, т.1-2, СПб., 1895; Талмуд, "Научное Обозрение", 1900, ( 5; Собр. соч. Эрнеста Р., т.1-12, К., 1902-03; Очерки по истории религии, СПб., 1907; История израильского народа, т.1-2, СПб., 1908-12.

Митр.*A н т о н и й (Храповицкий), О книге Р. с новой т. зр., Харьков, 1917; А р с е н ь е в К., Новая книга Р. (E.Renan, Histoire du peuple d'Israёl, P., 1887), "Вестник Европы", 1891, ( 5; [*Б е р с ь е Е.], Царское достоинство Иисуса Христа, ответ Э.Р. и Л.Толстому (Из Берсье), ПО, 1889, ( 4; прот.*Б о г о л ю б о в Н., Эрнест Р. и его "Жизнь Иисуса", Харьков, 1908; архим.*В а р л а а м (Ряшенцев), Р. и его "Жизнь Иисуса", Полтава, 19083; В а т с о н Э.К., Эрнест Р. о происхождении Библии, "Восход", 1886, ( 8-11; В и н о г р а д о в В.П., Иисус Христос в понимании Р. и Гарнака, Серг.Пос., 1908; свящ.*Г е т т э Р.Ф., Р. перед судом науки, пер. с франц., М., 1889; Г о д л е в с к и й С.Ф., Р. как человек и писатель, СПб., 1895; K а р о Э., Идеи Бога и бессмертия души перед судом новейших критиков, пер. с франц., М., 1898; КЛЭ, т.6; К р и т и к у с, Последние дни Иерусалима в изображении Р., "Восход", 1886, ( 6; е г о ж е, Древняя история евреев по Р., там же, 1888, ( 8-9; е г о ж е, Период второго Храма в освещении Р., там же, 1894, ( 4-5; архим.*М и х а и л (Лузин), О Евангелиях и евангел. истории. По поводу книги "Жизнь Иисуса", соч. Э.Р., М., 1865; архим.М и х а и л (Семенов), "Евангелие мещан", СПб., 1906; М о р а в с к и й М., Тайна влияния Р., пер. с польск., ВЦ, 1906, ( 1; *M у р е т о в М.Д., Эрнест Р. и его "Жизнь Иисуса", СПб., 1907; С о р е л ь Ж., Эрнест Р., Критический этюд, СПб., 1908; Т р у б е ц к о й С.Н., Р. и его философия, Соч., М., 1907, т.1; ЭСБЕ, т.26а; *Я х о н т о в И., Изложение и историко-критич. разбор мнения Р. о происхождении евр. единобожия, ПТО, 1884, ( 33; *L а g r а n g е M.J., Christ and Renan, Cincinnati etc., 1928; проч. иностр. библиогр. см. в ОDСС, p. 1173.

PEHECCАHCHAЯ БИБЛЕИСТИКА, изучение и толкование Библии в европ. странах в эпоху Возрождения (14-16 вв.).

Общие черты Ренессанса и Р.Б. Ренессанс (Возрождение) был сложным и противоречивым феноменом в истории культуры, но в нем можно проследить общие тенденции, к-рые сказывались, в частн., и на библеистике. С Ренессансом связан подъем искусства и возникновение новых художеств. направлений (см. ст. Изобразительное искусство и Библия). В эту эпоху значительно расширился географич. горизонт европ. народов (открытие Америки и др. открытия), зародились новые тенденции в естествознании и общественной мысли. Большую роль для ренессансной науки и богословия сыграли контакты с учеными, прибывшими с правосл. Востока. Через них на Западе распространилось знание греч. языка и осуществилась переориентация философии на учение Платона. Были также сделаны важные шаги в разработке лит.-критич. и филологич. методов и в изучении евр. языка. Идейно Ренессанс развивался под знаком гуманизма, т.е. признания высокого достоинства человека (термин "гуманизм" впервые был введен *Тертуллианом), но сам гуманизм понимался неоднозначно. Можно сказать, что существовало два понимания гуманизма: светский, видевший идеал в античности, и христианский, возрождавший дух Евангелия и первых веков Церкви. Обе линии роднило отталкивание от ср.-век. системы миросозерцания, схоластики и клерикализма. Соответственно и Р.б. характеризовало стремление вернуться к *святоотеческой экзегезе и изучать оригинальные *языки библейские, ярко выраженная морализаторская тенденция и научно-критический подход к свящ. текстам. В Р.б. возросло внимание к древним *рукописям библейским. Их стали активно собирать и использовать для работы над переводами и изданиями Библии.

Важнейшие представители Р. б. Деятели Предренессанса, такие как *Данте, свт.Григорий Палама (ок.1296-1359) и *Экхарт, лишь наметили предпосылки P.б. Подлинное ее начало связано со спорами вокруг евр. языка. Ср.-век. комментаторы ВЗ изучали его преимущ. в лат. переводе. Одним из первых, кто указал на необходимость обратиться к евр. тексту, был итал. гуманист Поджо Браччолини (1380-1459), хотя позднее он согласился с мнением тех, кто считал, что для понимания ВЗ достаточно греч. и лат. переводов. Вполне радикальную позицию занял знаменитый итал. гуманист Лоренцо Валла (1407-57), родоначальник научного источниковедения. "Собственно Священным Писанием, - утверждал он, - является то, что сами святые мужи написали или по-еврейски или по-гречески". Перевод, по его мнению, есть уже нечто вторичное. В своем труде "Сопоставление Нового Завета", защищая важность толкования на основе оригинальных языков, Валла ссылался на авторитет блж.*Иеронима. Он обрушивался на схоластов, в частн. на *Фому Аквината, за то, что они пытались понять мысль ап. Павла, исходя только из *Вульгаты. Тенденцию Валлы поддержал и развил *Эразм Роттердамский, издавший греч. текст НЗ. В Германии *Рейхлин вынужден был вести напряженную борьбу за внедрение евр. филологии в науку о ВЗ. Новые принципы *исагогики нашли свое отражение в трудах кард.*Каэтана, *Сикста Сиенского и др. католич. библеистов 16 в. Многие представители Р.б. выступали против схоластич. *герменевтики, предпочитая прямое "историческое" толкование полисемантическому (см. ст. Полисемантизм библейский). Однако были и такие авторы, к-рые прибегали к аллегорической (*Пико делла Мирандола) и аккомодической (*Савонарола) интерпретации Библии. Характерной особенностью Р.б. было не только стремление ставить акцент на *этике, но и толковать аллегорически НЗ, что редко встречалось у св.отцов и ср.-век. экзегетов. К Р.б. следует отнести и работы основателей протестантизма (*Лютера, *Кальвина, *Карлштадта, *Меланхтона, *Цвингли). Рационалистич. тенденция была выражена у *Сервета и у представителей *социнианской экзегезы. На исходе эпохи Возрождения своеобразное мистич. толкование Библии развил нем. мыслитель *Беме.

В период Ренессанса вышли в свет *первопечатные Библии, были изданы первые *полиглотты и появилось немало *переводов Библии на новые европ. языки, в т. ч. и на языки восточно-славянские (Чешская Библия, белорусские пер. *Скорины и *Тяпинского).

В а л л а Л., Об истинном и ложном благе. О свободе воли, М., 1989 (в кн. включен пер. 2-х предисловий к "Сопоставлениям Нового Завета"); В у л ь ф и у с А.Г., Проблемы духовного развития: Гуманизм, Реформация, Католическая реформа, Пб., 1922; Г а р э н Э., Проблемы итальянского Возрождения, пер. с итал., М., 1986; Г о р ф у н к е л ь А.Х., Философия эпохи Возрождения, М., 1980; Л о с е в А.Ф., Эстетика Возрождения, М., 1978; С о к о л о в В.В., Европ. философия XV-ХVII вв., М., 1984; Ч е р н я к И.Х., Зарождение ренессансной критики Библии, в сб.: Актуальные проблемы изучения истории религии и атеизма, Л., 1979; е г о ж е, Гуманизм эпохи Возрождения и христ. мысль древности, в кн.: Античное наследие в культуре Возрождения, М., 1984; е г о ж e, Поджо и зарождение гуманистич. критики Библии, в сб.: Культура эпохи Возрождения, Л., 1986; е г о ж е, Библ. филология Лоренцо Валлы и эразмов перевод НЗ, в кн.: Эразм Роттердамский и его время, М., 1989; проч. рус. и иностр. библиогр. см. в указ. соч.; Н о l е с z е k H., Humanistische Bibelphilologie, Leiden, 1975.

РЕСТАВРАЦИИ ЭПОХА, термин, употребляющийся в библ. науке для обозначения периода деятельности Ездры и Неемии (5-4 вв. до н.э.).

РЕЦЕНЗИИ (от лат. recensio - рассмотрение) БИБЛЕЙСКИЕ, списки свящ. книг *канона, отредактированные по древним манускриптам. Термин был введен впервые нем. библеистом *Лахманном. Наиболее известные Р. *Септуагинты принадлежат сщмч.*Лукиану, *Оригену, *Исихию. Р. используются в работах по *текстуальной критике библейской.

РИГО (Rigaux) Беда, иером. (1899-1982), бельг. католич. экзегет; член францисканского ордена (с1917). В 1923 рукоположен. С 1956 проф. ин-та религ. наук в Лувене. В 1932 защитил диссертацию на тему "Антихрист и противоборство мессианскому Царству в Ветхом и Новом Завете" ("L'Аntechrist et l'opposition au Royaume messianique dans l'Ancien et le Nouveau Теstament"). Участвовал в работе над *Иерусалимской Библией и "Словарем библейского богословия", вышедшим под ред. *Леон-Дюфура. В работе "Св. Павел и его послания" ("Saint Paul et ses Lettres", P., 1962) исследовал вопрос об авторстве и хронологии посланий. В частн., он выдвинул гипотезу, согласно к-рой Еф было написано по инициативе апостола его учеником. Главная работа Р. - цикл о Четвероевангелии: "Свидетельство Евангелия от Матфея" ("Temoignage dе 1'Еvangile de Matthieu", Р., 1967) и 3 др. аналогич. труда (1965, 1970, 1974). Они содержат, кроме вопроса о датировке и *атрибуции Евангелий, рассмотрение их текста с т. зр. богословия и истории. В центре труда - личность и учение Иисуса Христа, как они отобразились у евангелистов.

Saint Paul. Les Ep€tres aux Thessaloniciens, P., 1956; в рус. пер.: Откровение, СББ; и др. ст. там же.

РИМ (Riehm) Эдyapд (1830-88), нем. протестантский библеист. Был проф. богословия в Галльском ун-те. Р. являлся одним из создателей *документарной теории происхождения Пятикнижия, однако считал, что в Кн.Левит содержится древний материал, к-рый не позволяет рассматривать его как позднейшую часть *Пятикнижия. В связи с этим Р. выступал против концепции *Гpaфa. В сотрудничестве с Францем *Деличем и *Эберсом Р. редактировал "Словарь библейских древностей" (1893-942, Вd.1-2).

Gesetzgebung Mosis im Lande Moab, Gotha, 1854; Einleitung in das Alte Теstаmеnt, Halle, 1889-90; проч. соч. Р. см. в ЭСБЕ, т.26.

РИМЛЯНАМ ПОСЛАНИЕ СВ. АП. ПАВЛА - см. Павла св. ап. Послания.

РИНГГРЕН (Ringgren) Хельмер (р.1917), швед. протестантский библеист. Преподавал в Богословской ДС Эванстона; проф. по каф. Свящ.Писания ВЗ в Упсальском ун-те (1947-56; 1964-83) и по каф. истории религии в Або (1962-64); ред. "Ветхозаветного богословского словаря" (B o t t e r w e c k J., R i n g g r e n K. (hrsg.), Theologisches Worterbuch zum Alten Testament, Stuttg., 1970 ff.). Гл. работа Р. "Израильская религия" ("Israelitische Religion", Stuttg., 1963). В ней он выступает не столько как богослов, сколько как историк религии. В книге рассмотрены основные вероучительные положения ВЗ (о Боге, творении, человеке, посмертии и т.д.). Изложению предпослан историч. очерк развития ветхозав. религии, содержащий подробную библиографию. Труд является ценным справочником по всему кругу ветхозав. проблематики.

The Prophetical Conception of Holiness, Uppsala, 1948; The Messiah in the Old Testament, Chi., 1956; Psaltarens fromhet, Stockholm, 1957 (англ. пер.: The Faith of the Psalmists, L., 1963); Religionerna i historia och nutid, Stockholm, 1959 (англ. пер.: Religions of Mankind, L., 1967); Sacrifice in the Bible, L., 1962; Faith of Qumran, Phil., 1963.

RGG, Bd.7, S.201.

РИСЕНФЕЛЬД (Riesenfeld) Харальд (р.191З), швед. протестантский библеист. Окончил Упсальский ун-т, где c 1953 по 1979 был проф. библ. экзегезы. Значит. место в его трудах занимают филологич. и семантич. исследования НЗ. Согласно Р., научное исследование НЗ должно стремиться к наиболее точному и адекватному пониманию текста: задача же Церкви - проложить мост между исследованием и современной христианской жизнью. На Оксфордской конференции 1957 он выступил с докладом "Евангельское Предание и его начало", в к-ром, предваряя взгляды своего соотечественника *Герхардссона, он полемизировал с концепциями *Бультмана и др. представителей *"истории форм" школы. Р. утверждал, что "учение апостолов" (Деян 2:42) не было чем-то аморфным. Сам Христос сформировал его, придав ему легко запоминающуюся форму. Оно хранилось и передавалось не "анонимной массой верующих", а определ. кругом лиц, подобно тому как это было принято в *иудействе *междузаветного периода. На основании евангельских *семитизмов Р. утверждал, что выражение ев. Марка "Евангелие Иисуса Христа" (1:1) следует понимать буквально. Оно не было порождением общины, а непосредственно связано с Иисусом Христом, Его жизнью и учением. *"Жизненным контекстом" Евангелия были евхаристич. вечери, во время к-рых повторялись слова Иисусовы и вспоминались события евангельской истории.

Etude bibliographique sur la notion "'agap"", Hafnie (K(benhavn), 1941; Jesus transfigure, K(benhavn, 1947; The Ressurection in Ezekiel XXXVII and in the Dura-Europos painting, Uppsala, 1948; The Gospel Tradition and Its Beginnings, L., 1957.

Н а г t m а n L., New Testament Exegesis, in: Faculty of Theology at Uppsala University, 1976 (там же указаны проч. труды P.); RGG, Bd.7, S.200; WBSA, р.185.

РИТУАЛЬНО-ИСТОРИЧЕСКАЯ ШКОЛА, общее название для тех направлений в библеистике, к-рые считают культ главной средой, где формировалось и хранилось библ. *Предание. Представители скандинавской ветви Р.-и.ш. (*Педерсен, *Мовинкель и др.) утверждали, что ведущую роль в формировании библ. традиции играла устная *передача Слова Божьего. Они связывали ее с новогодними и др. *праздниками, когда служители алтаря и пророки повторяли перед народом свящ. заповеди и формулы. Экзегеты *"истории форм" школы (*Бультман и др.), изучая *"жизненный контекст" Евангелий, указывали на их богослужебное происхождение. Исследователи ВЗ не раз высказывали предположение, что различные *источники *Пятикнижия обязаны своим происхождением различным святилищам, вокруг к-рых группировались носители Предания. Р.-и.ш. черпала свои аргументы из выводов *сравнительно-религиозного изучения Библии, к-рые показали огромную роль неписаной традиции в религиях мира. Однако у Р.-и.ш. есть и слабые места. Ее сторонники, утверждая первичность культа по отношению к Библии, игнорировали подлинные истоки самого библ. богослужения. Оно было источником сказаний Библии, ибо именно сами эти сказания, отражавшие реальные события, лежали в основе культа. В частн., Евангелия могли быть созданы из текстов, к-рые повторялись на евхаристических трапезах, но, в свою очередь, Евхаристия основывалась на событиях евангельской истории. Кроме того, Р.-и.ш. неоправданно снижает роль письменных источников как таковых. "Богослужение, - замечает *Райт, - передает, преломляет и объединяет историческое предание для литургических целей в жизни Общины; но несомненно нельзя допустить, будто предание даже во всех его письменных формах было создано обрядами культа и священниками, совершавшими богослужение".

Свящ.Ф л о р е н с к и й П., Из богословского наследия, БT, 1977, c6.17; В r i n k e r R., The Influence of Sanctuariеs in Early Israel, Manchester, 1946; *К r a u s H. J., Worship in Israel, Oxf. (Eng.), 1966; R o b e r t s о n Е., The Old Testament Problem, Manchester, 1950; см. ст. Смит У.Р.

РИТУАЛЬНЫЙ ДЕКАЛОГ, условное обозначение свода десяти заповедей в Исх 34:14,17-26, включенного в источник *Яхвиста. Он существенно отличается от *этического Декалога (Исх 20, Втор 5), называемого также элохическим Декалогом. Основное содержание Р.Д. обрядовое. Запрещается делать литых богов, заповеданы праздник опресноков, приношение Богу первенцев, соблюдение субботы, праздника жатвы; запрещается "варить козленка в молоке матери его". Мнение, высказанное еще в 18 в. И.В.Гете, что это и был подлинный Декалог Моисея, в наст. время почти никем из экзегетов не разделяется. Черты, указывающие на оседлый образ жизни в Р.Д., позволили выдвинуть две гипотезы. Первая - что Р.Д. отражает религ. заповеди, существовавшие у почитателей истинного Бога, кенитов-мадианитян, к к-рым принадлежал тесть Моисея (см. *Роули). Вторая - более распространенная - видит в Р.Д. богослужебно-обрядовый *мидраш к этическому Декалогу, сложившийся в эпоху *амфиктионии. Запрет варить козленка в молоке нашел объяснение в магии хананеев *Угарита (заповедь направлена против этой земледельческой магии).

*Ф р э з е р Дж., Фольклор в Ветхом Завете, М., 1986, с.395 сл.; HDB, p. 969-70.

РИЧАРДСОН (Richаrdson) Алан (1905-75), англ. богослов и библеист. Высшее образование получил в Ливерпульском ун-те. Рукоположен в 1929. Преподавал в Оксфорде; был капелланом Ливерпульского собора, состоял секретарем Студенческого христианского движения в Ливерпульском ун-те; с 1949 читал лекции в Ньюхевенской ДС (США). В 1953-64 был проф. христ. богословия в Ноттингенском ун-те. С 1964 - декан Йоркский. Под его ред. вышли "Богословский словарь библейских понятий" ("А Theologicаl Word Book of the Bible", L., 1950) и "Словарь христианского богословия" ("А Dictionary of Christian Theology", L., 1969), в к-рых ему самому принадлежит большое число статей. Ряд работ Р. посвящен соотношению *науки и Библии, а также библ. историографии. Р. полемизировал с представителями тех течений, к-рые пытались подменить *историзм Свящ. Писания экзистенциальным, субъективистским подходом. В одной из своих гл. работ "Введение в новозаветное богословие" ("Аn Introduction to the Theology of the New Testament", L., 1958) он подчеркивал непрерывность божественного *Откровения, обусловившего *единство Библии. Основы веры и богословия НЗ не созданы ранними общинами, как считают критики *"истории форм" школы; Р. представляется невероятным, чтобы духовный импульс такого масштаба родился в анонимной среде. Самое естественное возводить евангельское учение непосредственно к Самому Христу. Еще ВЗ проникнут сознанием того, что вера не добывается размышлением, а даруется в Откровении Бога. Когда древний Израиль нарушил Завет, пророки объявили, что он будет продолжать осуществляться в избранном *"остатке". Этот остаток стал звеном, соединяющим два Завета. Тайна *Церкви как Нового Израиля вытекает из самого служения и проповеди Христа. Поэтому неверно считать, что Церковь не входила в Его замысел, а была вторичным, более поздним образованием. По существу никогда не было "учения Христова", а было провозглашение Христа о Себе как явлении Слова Божьего. В Нем Бог не просто обращается к людям, но и соединяет принявших Его Слово. "Христос, - пишет Р., - не столько "Основатель" Церкви, сколько Сам есть церковь, ибо она не союз единомышленников, а совокупность тех, кто оказался включенным в Его Личность". Отсюда центральное значение Евхаристиии для Церкви, объединяющей ее членов во Христе.

The Miracle Stories of the Gospel, L., 1941; Preface tо Bible-Study, L., 1943; The Bible in the Age of Science, L., 1961; The Rise of Modern Biblical Scholarship, in: S.L.Greenslade (ed.), The Cambridge History of the Bible, Camb. (Eng.), 1963; History Sacred and Profane, L., 1964.

*Н а r r i n g t o n W., The Path of Biblical Theology, Dublin, 1973.

РИЧЛЬ (Ritschl) Альбрехт (1822-89), нем. протестантcкий экзегет и богослов, основоположник одного из гл. направлений *либерально-протестантской школы экзегезы. Род. в семье лютеранского пастора, впоследствии епископа. Учился в Боннском и Галльском ун-тах. Одно время был близок к ортодоксии *Толука, затем увлекся концепциями *тюбингенской школы. Однако от тюбингенцев Р. оттолкнул спекулятивный характер их теологии и историософии. Сам Р. был "человеком с практическим складом, неспособный к метафизическим отвлечениям" (В.Керенский). Поэтому он перешел к поискам новой религиозной гносеологии. Путеводителями для Р. стали И.Кант и *Шлейермахер. Отправляясь от их воззрений, он задумал построить автономную систему богословия, свободную от всякого умозрения и основанную на опыте внутренних переживаний человека. "Только познание из опыта, - утверждал он, - возвышается к действительности". Этот принцип наметился уже в его ранней работе "Как учит Новый Завет о нашем Богопознании" (1843). Тогда же обнаружилась тенденция Р. резко противопоставлять Новый Завет Ветхому (истинный Бог явлен только в НЗ, точнее, в личности Христа). Согласно Р., мы не в состоянии проникнуть в тайну Бога естественными средствами разума, но можем познать Его через Иисуса Назарянина. В отличие от старых рационалистов, Р. придавал большее значение Самому Христу, чем Его учению. Свою *христологию Р. формулировал след. образом: "Доктрина о том, что в Иисусе Бог стал человеком, имеет целью привлечь наше внимание к Нему. Из этого, впрочем, не следует, что мы все, чтобы стать христианами, обязаны верить в Иисуса как Бога. Напротив, мы должны видеть в Нем человека, Который действовал на других так, что они признали в Нем вочеловечившегося Бога". Божественность Христа проявилась, в частн., в том, что Он принес людям Весть о Царстве Божьем (Р. понимает это Царство как духовно-нравств. идеал жизни на земле). Отрицая догмат Богочеловечества в его традиционной форме, Р. тем не менее пишет о Христе: "Благодаря тому, что Он сделал и претерпел ради моего спасения, Он мой Господь и я почитаю Его как Бога".

Полемизируя с крайностями тюбингенцев, Р. постепенно отходит от экзегетики и с 50-х гг. переходит к чисто богосл. проблематике. Он занимает каф. теологии в Бонне (1852-64), а затем в Геттингене (с 1864), где и остается до конца дней. Несмотря на противоречия в его концепциях, к-рые вызывали критику справа (*Хенгстенберг, *Лютард и др.) и слева (*Пфляйдерер и др.), ричлианство привлекает мн. последователей из среды протестантов. Наиболее известные среди них: *Гарнак (зять Р.), *Шюрер, *Сабатье, Вильгельм Геррманн (1846-1922), Эрнст Трельч (1865-1923) и др. (см. их статьи в сб.: "Христианство в освещении протестантских теологов", СПб., 1914). Отмечают две причины этого успеха Р. Во-первых, он опирался на агностическую гносеологию модного в тот период неокантианства, а во-вторых, многим казалось, что Р. освободил христианство от всего ему чуждого (в частн., от ВЗ и догматич. онтологии) и тем самым сделал его неуязвимым для нападок "новейшего знания". Однако после 1-й мировой войны "ричлианство" стало терять свою популярность. Против него выступили не только православные и католики, но и видные протестанты (напр., *Барт). В конечном счете Р. не мог удовлетворить ни рационалистов, ни церковно-мыслящих богословов. Для первых был неприемлем его абсолютный субъективизм, а для вторых - его разрыв с догматич. Преданием Церкви. Хотя Р. защищал НЗ от *гиперкритицизма тюбингенских экзегетов, он фактически разрушал веру в объективный смысл евангельского провозвестия. Делая упор на "чувстве" и "внутреннем опыте", он недооценивал значение соборного опыта Церкви и разума, к-рый призван осмыслять всякий опыт, в том числе и опыт веры.

Das Evangelium Marcions und das kanonische Evangelium des Lukas, Tub., 1846; Die christliche Lehre, Bd.1-3, Bonn, 1870-74; Theologie und Metaphysik, Bonn, 1881.

Прот.*Б у т к е в и ч Т., Учение Л.Э.Раувенгофа, Фойгта и Р. о религии, ВиР, 1903, ( 17; Б у т р у Э., Р. и радикальный дуализм, в его кн.: Наука и религия в совр. философии, пер. с франц., М., 1910, ч.2; И л ь и н с к и й В.П., Новое направление в нем. богословии, ПО, 1889, №11/12; К е р е н с к и й В.А., Школа риглианского богословия в лютеранстве, Каз., 1903; П а в л о в и ч А.Л., Движение богосл. мысли в современной Германии, ХЧ, 1897, №1; *П о к р о в с к и й А.И., Протестантизм в XIX в., в кн.: История христианской Церкви в XIX в., СПб., 1900, т.1; N e u f e l d K., Albrecht Ritschl, in: Klassiker der Theologie, Munch., 1983, Bd.2, S.208-20; проч. иностр. библиогр. см. в NCE, v.12, p.522; ODCC, р.1189; RGG, Bd.5, S.1114.

РИЧЧОТТИ (Riсciotti) Джузеппе, аббат (1890-1964), итал. католич. библеист и церк. историк. Род. в Риме. В 1906 вступил в Конгрегацию латеранских каноников. Рукоположен в 1913. С 1938 аббат. В 1935-46 был генеральным прокуратором Конгрегации. Параллельно преподавал в Риме, Генуе и Бари семитские языки (с 1953 проф.). Р. занимался проблемами истории сир. церквей. Мировую известность принесла ему тетралогия по библ. истории, переведенная на ряд европ. языков. Она состоит из "Истории Израиля" ("Storia d'Israele", t.1-2, Torino, 1932-34), "Жизни Иисуса Христа" ("Vita di Ges( Cristo", Milano-Roma, 1941), книг "Биография ап. Павла" ("Рао1о apostolo; biografiа", Roma, 1946) и "Деяния Апостолов" ("Gli Atti degli Apostoli", tradotti e commentati, Roma, 195l). Хотя первые две книги написаны до энциклики *Пия ХII (1943), узаконившей для католиков *новую исагогику, Р. широко использовал в них выводы *критики библейской. Он считается с *документарной теорией и теорией о *Второисайе, привлекает данные *археологии *Древнего Востока, сохраняя при этом церк. позицию. Его работы явились первым католич. опытом подобного рода, обращенным к читателям-неспециалистам. Прозрачный стиль, мастерство изложения завоевали книгам Р. большую популярность и обновили интерес к Библии среди католиков. Р. также принадлежат толкования на Иер (1923), Иов (1924) и Песн (1928) и переводы *Иосифа Флавия на итал. язык.

NСЕ, v.12.

РИШАР (Richard) СЕН-ВИКТОРСКИЙ, аббат (yм. 1173), фpaнц. католич. мистик и толкователь Писания. Ученик *Гуго Сен-Викторского. Род. в Шотландии. Был настоятелем Сен-Викторского м-ря (Париж) и профессором монастырской школы. Развивал учение о познании как о многоступенчатом восхождении к высшему созерцанию. Написал ряд мистич. толкований к Библии. В них Р. широко применял *аллегорический метод, используя темы свящ. истории для духовных медитаций.

M i g n e. РL, t.196; The Twelve Patriarchs; The Mystical Ark; Book Three of the Trinity, L.-N.Y., 1979.

В е р т е л о в с к и й А., Западная ср.-век. мистика и отношение ее к католичеству, Харьков, 1881, вып.1; ФЭ, т. 4 (там же указана иностр. библиогр.).

РОБЕР (Robert) Андре (1883-1955), франц. католич. библеист. Проф. Католического ин-та в Париже (с 1928). Принадлежал к инициаторам введения *новой исагогики в католич. экзегетику. Входил в коллектив авторов, готовивших изд. *Иерусалимской Библии. Редактировал многотомный "Библейский словарь", выходивший как дополнение к словарю *Вигуру (DBSpl). Участвовал в разработке методов нового преподавания библ. науки, сменившего старую модель, представленную учебником Вигуру. Под ред. Р. и А. Трико вышла коллективная работа "Библейское введение" ("Initiation biblique", P. etc., 1939), а затем (в соредакторстве с *Фейе) - "Введение в Библию" ("Introduction ... la Bible", v.1-2, Tournai, 1957-59). Эти исагогич. труды подытожили результаты католич. библеистики к сер. 20 в.

Melanges Bibliques redigees en l'honneur d'Andr №Robert, [P.], 1957.

РОБЕРТСОН (Robertson) Арчибальд (1886-1961), англ. историк, публицист, обществ. деятель. Род. в семье англиканского епископа, но в ранние годы отошел от религии. По окончании высшего образования работал чиновником, журналистом. В 1938 вступил в англ. компартию. Он неоднократно посещал Советский Союз и призывал к сотрудничеству христиан с марксистами в деле *миротворчества и построения справедливого общества. Ряд книг Р. посвящен Библии и библ. истории. Наиболее известная из них - "Происхождение христианства" ("The Origin of Christianity", 195З; рус. пер.: М., 1959). В ней Р. выступает с критикой *мифологической теории. По его гипотезе, Иисус Назарянин был вождем революционного движения, к-рое, благодаря деятельности ап. Павла, утратило свой оппозиционный характер и превратилось в религ.-мистич. доктрину о спасении.

The Bible and Its Background, v.1-2, L., 1942; Jesus: Myth or History?, L., 1946; в рус. пер.: Рационализм в теории и на практике, М., 1958.

Г о л ь д б е р г Н.М., Арчибальд Р., ЕМИРА, 1962, сб.6.

РОБЕРТСОН (Robertson) Джон Маккиннон (1856-1933), англ. литератор и социолог, сторонник *мифологической теории происхождения христианства.

РОБЕРТСОН-СМИТ Уильям - см. Смит Уильям Робертсон.

РОБИНСОН (Robinson) Генри Уилер (1872-1945), англ. баптистский богослов, библеист и писатель. Учился в Эдинбурге и Оксфорде. Был проповедником, лектором (в Оксфорде), президентом "Баптистского исторического общества". Под его ред. выходила "Библиотека конструктивной теологии" ("The Library of Constructive Theology"). Средоточием интересов Р. было богословие ВЗ. В библеистике он приобрел особую известность работой "Становление и сущность ВЗ" ("Werden und Wesen des Alten Testaments", B., 1936), в к-рой дал определение библ. идеи *корпоративной личности.

The Religious Ideas of the Old Testament, L., 1913; The Bible in Its Ancient and English Versions, Oxf. (Eng.), 1940; Inspiration and Revelation in the Old Testament, Oxf. (Eng.), 1946; The Cross in the Old Testament, L., 1955.

ОDСС, р.1191.

РОБИНСОН (Robinson) Джеймс (р.1924), амер. протестантский библеист. Учился с *Бартом и *Кульманном в Базеле. С 1952 доктор богословия, проф. каф. НЗ в Эмори (с 1952) и в Клермонте (с 1958). С 1971 директор Клермонтского ин-та по изучению античности (Калифорния, США). Был секретарем комиссии по изучению *Нагхаммадийских рукописей (текст рукописей издан им в англ. пер., "The Nag Hammadi Library in English", N.Y., 1978). Р. внес значительный вклад в разработку методов *новой герменевтики и в изучение вопроса о 4-м Евангелии. В частн., он отстаивал мнение, согласно к-рому, в Ин отражена древняя традиция, имеющая историч. ценность. В своей работе "Hoвый поиск исторического Иисуса" ("А New Quest of the Historical Jesus", L.-Naperville (Ill.), 1959) Р. поставил проблему под иным углом зрения, чем авторы 19 в. Опираясь на историософские взгляды Кроче Б., Дильтея У. и др. мыслителей, он показал, что внутренние свидетельства, *керигма, Евангелия достаточны, чтобы познать Христа, каким Он был в истории. Тенденция Р. направлена против *экзистенциалистской интерпретации Библии *Бультмана. Но он отмечал правоту Бультмана, что подлинное познание Христа есть дело не историч. исследования, а веры.

The Problem of History in Магc, Naperville (Ill.), 1957; The New Hermeneutic, N.Y., 1964; в рус. пер.: Раннехрист. рукописи с берегов Нила, "Курьер ЮНЕСКО", 1971, ( 5.

РОБИНСОН (Robinson) Джон Артур Томас (1919-83), англиканский богослов и исследователь НЗ. Ученик *Додда. Высшее образование получил в Кембридже, где с 1951 преподавал новозав. экзегетику. Был назначен епископом Вулиджским (1959). Его книга "Честность перед Богом" ("Ноnest to God", Phil.-L., 1963, переведена почти на все европ.яз.) вызвала острую полемику, доходившую до обвинения автора в подрыве основ христианства. Р. исходил из крайне пессимистич. взгляда на совр. состояние Церкви и ее будущее. Он считал, что она потеряла общий язык с миром. Для преодоления этого кризиса он стремился использовать три системы идей: 1) модель протестантского теолога *Бонхёффера, предлагавшего создать "безрелигиозное", или, точнее выражаясь, "расцерковленное", христианство, 2) полупантеистич. богословие *Тиллиха и 3) *демифологизацию *Бультмана. Шок и соблазн, вызванные кн. Р., были обусловлены его публицистич. стилем, резкой манерой выражаться и предложением пересмотреть основные христ. понятия, обращенные к широкой читательской публике. Попытки сторонников Р., возглавляемых пастором Николасом Стейси, реализовать его церк.-практич. идеи, успеха не имели; в 1969 Р. ушел с поста епископа и стал деканом Тринити-колледжа в Кембридже. В 1976 Р. выступил с книгой "Пересмотр датировки Нового Зaвeтa" ("Redating the Nеw Testament", L.), к-paя также произвела сенсацию, но на сей раз преимущ. среди библеистов. В ней Р. обратил внимание на тот часто ускользавший от внимания толкователей факт, что ни в одной из книг НЗ нет прямых свидетельств о разрушении Храма (70). Между тем это событие было необычайно важным в полемике между христианами и иудеями и способствовало выделению Церкви из иудейства. Отсюда Р. сделал вывод, что НЗ возник до 70 в среде первого поколения христиан. Кроме того, Р. предположил, что отличие Ин от *синоптиков объясняется тем, что оно было написано раньше их. Эти концепции вызвали ряд возражений у экзегетов, в т. ч. и католических (напр., *Грело). В следующей кн. "Можем ли мы доверять Новому Завету?" ("Саn We Trust the New Testament?", L., 1977) Р. после краткого обзора показал, что НЗ содержит исторически достоверное свидетельство о Христе и что *историко-литературная критика не подорвала религиозного отношения к Слову Божьему. Книга свидетельствует, что, несмотря на свои колебания, автор остался твердо стоять на позициях христианской веры.

In the End, God, L., 1950; The Body: A Study in Pauline Тhеоlоgу, Chi., 1952; Jesus and His Coming, L., 1957; Twelve New Testament Studies, L., 1962; The Human Face of God, L., 1973.

*Б у й е Л., "Землетрясение" в области новозаветной критики, пер. с франц., "Символ", 1981, ( 6; В е й ш Я.Я., Религия и церковь в Англии, М., 1976; Г а р а д ж а В.И., Протестантизм, М., 1971; е г о ж е, Кризис совр. протестантизма и поиски "новой теологии", М., 1973; см. также M a s c a l l E.L., The Secularisation of Christianity, N.Y., 1966.

РОБИНСОН (Robinson) Эдвард (1794-1863), амер. протестантский библеист, основоположник библ. *географии как спец. науки. Образование получил в Хамильтон колледже (Нью-Йорк) и в Германии. С 1830 проф. библ. лит-ры в Андоверской семинарии (штат Массачусетс). Тогда же он основал один из первых библ. журналов: "Аmеrican Biblical Repository". С 1837 Р. проф. библ. лит-ры в Объединенной ДС (Нью-Йорк). В 1837-39 и в 1856 он руководил экспедициями по *Палестине, Синаю и Петре, где исследовал древние памятники, уточнял *топографию и изучал географию мест, связанных с событиями свящ. истории. Р. принадлежит англ. пересмотренное изд. грамматики евр. языка *Гезениуса.

Biblical Researches in Palestine, Mount Sinai аnd Arabia Petraea, N.Y., 1841; Neuere biblische Forschungen in Palastina, B., 1857.

ЭСБЕ, т.26а; *Р r i t c h a r d J.B., Archaeology and the Old Testament, Princeton, 1958; RGG, Bd.5, S.1130.

РОДЖЕРС (Rogers) Джон (1500-55), англ. протестантский богослов, редактор и издатель одной из первых печатных англ. Библий.

Образование получил в Кембридже; был капелланом в Антверпене. Под влиянием *Тиндейла стал убежденным протестантом. В 1537 подготовил и издал в Любеке пер. Библии на англ. язык. Р. скрылся под псевдонимом Томас Мэтьюс (отсюда название "Мэтьюсова Библия"). В основу пер. Р. был положен пер. Тиндейла (две трети текста), а самому Р. в нем принадлежал гл. обр. перевод *неканонических книг. Поскольку Тиндейл в это время находился в тюрьме, Р. ограничился тем, что напечатал в конце книги его инициалы. "Мэтьюсова Библия" была снабжена предисловием о важности изучения Библии, а также рядом примечаний. Оригинальным было расположение текста (Пс 2 напечатан как диалог, в Плач указан евр. *акростих). Текст дополняла "Таблица важнейших тем", чем было положено начало англ. библ. конкорданциям (см. ст. Словари и симфонии). В 1548 Р. вернулся в Лондон, где занял профессорскую кафедру. Временная победа католиков в Англии при королеве Марии навлекла на него преследования; он был арестован и в 1555 сожжен на костре, став одним из первых мучеников протестантизма.

Иером.*A л е к с и й (Виноградов), История Английско-Американской Библии, СПб., 1890-91, ч.2; ODCC, p.1193.

РОДОСЛОВИЯ БИБЛЕЙСКИЕ, или ГЕНЕАЛОГИИ - см.Жанры литературные в Библии.

РОДОСЛОВИЯ ИИСУСА ХРИСТА В ЕВАНГЕЛИЯХ И "БРАТЬЯ ГОСПОДНИ".

Родословия Христа содержатся в Мф 1:1-I6 и в Лк 3:23-38. По общему мнению толкователей, эти два родословия, подобно другим библ. генеалогиям, преследовали определ. богосл. цель. В данном случае евангелисты хотели наглядно подчеркнуть мессианское происхождение Иисуса Христа от рода Давида, получившего обетование (2 Цар 7:12 сл.).

1) Особенности родословия. В Мф родословие ведется от Авраама ко Христу, в Лк оно начинается с Христа и восходит к Адаму (в этом видят черту универсализма Лк). У обоих евангелистов списки имен между Авраамом и Давидом, за малыми исключениями, тождественны. Далее же идут различия: ев. Матфей называет предками Христа царей Давидовой династии, ев. Лука - царских потомков, не занимавших престол (иерусалимские цари имели гаремы и поэтому, кроме монархов, существовало множество частных лиц, бывших "сынами Давида" по происхождению). Расходится список и тех имен, что относятся ко *Второго Храма периоду. Генеалогия Мф явно подчинена закону *символических чисел и делится на 3 периода по 14 поколений каждого (1:17). C этой целью евангелист опустил ряд имен, известных из ВЗ. "Прием этот несколько искусственен, но вполне согласен с обычаями и мышлением иудеев" (*Фивейский). Оба родословия ведутся по мужской линии, но у ев. Матфея приведены и 4 женщины: Фамарь, Раав, Руфь и Вирсавия. По одному мнению, все они были иноплеменницами (что несомненно только для хананеянки Раав и моавитянки Руфи); по другому же - евангелист хотел включить в генеалогию грешниц (Фамарь, Раав), чтобы подчеркнуть земное уничижение Христа.

2) Происхождение родословий в лит. отношении вполне понятно: евангелисты имели перед собой примеры многочисл. родословий в ВЗ, к-рые также служили для выражения определ. мысли. Источниками евангелистов могли быть семейные архивы, о существовании к-рых свидетельствует *Иосиф Флавий (Против Апиона, I, 7; ср. его автобиографию, I,1-6). Но остается вопрос о причинах различий обоих родословий. Этот вопрос является одним из *трудных мест Библии и окончательно еще не разрешен.

3) Гипотезы о различиях в родословиях. Существует три попытки решить эту проблему:

а) Евангелисты не располагали подлинными документами и измыслили оба родословия, основываясь преимущ. на B3. Нo не говоря о том, что такой взгляд неприемлем для христ. подхода к Библии, остается нерешенным, как случилось, что тот евангелист, к-рый писал позже, не повторил предшественника, а дал собств. генеалогию.

б) В 3 в. *Юлий Африкан, живший в Палестине, выдвинул предположение, что различия в родословиях обусловлены левиратными браками среди предков Спасителя (при таких браках брат женился на вдове умершего брата, и сын становился его потомком "по закону"). Это мнение Африкан изложил в своем письме к Аристиду (см. *Евсевий Кесарийский. Церк.Ист.I, 7).

в) Согласно гипотезе, предложенной итал. гуманистом Анниусом Витербосским (1432-1505), родословие в Мф относится к Иосифу Обручнику, а родословие Лк - к Богоматери. Эта гипотеза имеет сейчас много сторонников, особенно среди правосл. экзегетов.

Проблема "братьев" и "сестер" Господних. В НЗ упоминается не менее 6-ти лиц, к-рые названы "братьями" и "сестрами" Иисусовыми. Нет сомнения в том, что они были или считались родственниками Христа Спасителя по плоти. Имена сестер Его не названы; братья же именуются Иаковом, Иосией, Иудой и Симоном (Мф 13:55-56; Мк 6:3). B Мф 27:56 матерью Иакова и Иосии названа некая Мария, а в Мк 15:40 об этой Марии говорится как о "матери Иакова меньшого и Иосии". Ев. Иоанн свидетельствует, что во дни земной жизни Христа "братья" Его "не веровали в Него" (7:5), однако сразу же после Вознесения мы находим их среди учеников (Деян 1:13-14). Ап. Павел говорит о братьях Господних и в частн. об Иакове, к-рый с 40-х гг. стал руководителем Иерусалимской христ. общины (см. ст. Иакова ап.Послание).

Ни в церк. преданиях, ни в библ. исследованиях нет однозначного ответа на вопрос о степени родства братьев Господних к Иисусу Христу и между собой. Единственное, что Предание Церкви решительно отвергает, это взгляд нек-рых протестантов, согласно к-рому братья Господни были родными братьями Иисуса. В Евангелиях мать Иакова и Иосии названа по имени (Мария), но она явно не отождествляется с Девой Марией. Даже рационалист *Ренан вынужден признать, что назаряне называли Христа "Сыном Марии", потому что Он был известен "как единственный сын вдовы".

Начиная с первых веков христианства, высказывалось неск. предположений о братьях Господних, ни одно из к-рых не стало господствующим.

а) Братья Господни были детьми Иосифа Обручника от первого бpaкa. Taк думали автор Ев. Иакова (см. ст. Апокрифы), *Ориген, *Климент Александрийский, свт.*Епифаний Кипрский. Эта гипотеза вполне правдоподобна, но она не может быть распространена на Иакова меньшого и Иосию, поскольку они были сыновьями Марии, одной из женщин, сопровождавших Христа.

б) Братья Господни были детьми Марии, родственницы Пресвятой Девы или же Иосифа и т.о. приходились Христу Спасителю двоюродными или троюродными братьями. В Ин 19:25 названа некая Мария Клеопова (т.е. жена Клеопы), к-рая, по-видимому, тождественна с матерью Иакова меньшого и Иосии. Из текста Ин явствует, что она была сестрой Девы Марии, хотя нек-рые экзегеты считают, что в словах "сестра Матери Его, Мария Клеопова" речь идет о двух женщинах. Древние церк. предания, сохраненные в Ев. Иакова, не допускают, что у Девы Марии были родные сестры. Однако Мария Клеопова могла быть двоюродной сестрой Богоматери. Такого мнения придерживались блж.*Иероним и блж.*Августин. Противники его ссылались на то, что греч. слово ўdelfo... означает только родных братьев. Однако следует помнить о семитич. основе Евангелий. В евр. языке слово ахим может означать разные степени родства (ср. Быт 13:8; 19:15; 3 Цар 12:24 и др.).

в) Согласно гипотезе Ренана и рус. правосл. историка *Лебедева А.П., Клеопа был братом Иосифа Обручника и поэтому их жены именовались сестрами. Иаков Праведный и его брат Иуда (см. ст. Иуды ап.Послание) были детьми Иосифа от первого брака, а Иаков Меньшой, Иосия, Симон (и второй Иуда?) и "сестры" Иисусовы - детьми Клеопы, Марии.

Свт.*Г р и г о р и й Б о г о с л о в, Родословие Христово, Твор., СПб., 1912, т.2, с.298 сл.; прп.*И о а н н Д а м а с к и н, О родословии Господа и св. Богородицы, ХЧ, 1841, т.I. *А н д р е е в И.Д., Братья Господни, НЭС, т.7; Б е р з е ц о в с к и й Н., Родословие Господа нашего Иисуса Христа, ДЧ, 1870, т.III; *Б о г о с л о в с к и й М.И., Детство Господа нашего Иисуса Христа и Его Предтечи по евангелиям св. апостолов Матфея и Луки, Каз., 1893; *Г е о р г и й (Ярошевский), Теория проф. А.П.Лебедева о Братьях Господних, Харьков, 1907; Д о б р о в о л ь с к и й И., Два родословия Спасителя, Каз., 1897; *К о з а р ж е в с к и й А.Ч., Источниковедч. проблемы раннехрист. лит-ры, М., 1985; Л е б е д е в А.П., Братья Господни, М., 1905; *Л о в я г и н Е., Родословие Господа нашего Иисуса Христа, ХЧ, 1864, т.III; М е р з л ю к и н А.С., Родословие Пресвятой Девы Марии и происхождение "братьев Господних", Париж, 1955; *М у р е т о в М.Д., Родословие Христа, М., 1904; Р е н а н Э., Евангелия: второе поколение христианства, СПб., [1907], репр. М., 1991. Приложение; *D а n i №l о u J., Les Evangiles dе l'Enfance, Р., 1967; *J е r е m i а s J., Jerusalem in the Time of Jesus, L., 1969; см. также cт. Евангелия.

РОДЫ ЛИТЕРАТУРНЫЕ В БИБЛИИ. Обычно под Р.л. подразумеваются три категории лит. произведений: эпос, лирика и драма. К первому роду можно отнести значит. часть нарративных разделов *Пятикнижия, *Исторические книги, нек-рые *Учительные книги (напр., Иудифь). Ко второму роду - мн. псалмы и поэтич. разделы Иов, Тов. В прямом смысле драматического рода в Библии нет. Единственная книга, к-рая приближается к нему - Кн.Иова. Вопрос о Р.л. в НЗ остается нерешенным, хотя нек-рые экзегеты усматривают в Евангелиях элементы эпического рода. В литературоведении слово "род" нередко употребляется как синоним литературного жанра. К Р.л. в Библии относятся также проза и поэзия (см. ст. Поэтика Библии).

РОЖДЕСТВЕНСКИЙ Александр Петрович, прот. (1854-1930), рус. правосл. экзегет. Окончил СПб.ДА, где впоследствии был профессором. С 1896 магистр богословия, а с 1901 доктор. Принимал участие в работе над "Толковой Библией" и "Правосл. богосл. энциклопедией". Служил настоятелем церкви Мариинского дворца в Петербурге. Последние годы жизни провел в Болгарии, где был проф. Свящ Писания Софийской ДА.

Гл. труд Р. - "Книга Премудрости Иисуса, сына Сирахова. Введение, перевод и объяснение по еврейскому тексту и древним переводам" (СПб., 1911). Эта капитальная (более 800 с.) монография явилась огромным вкладом в рус. библ. текстологию и экзегетику. В основу труда была положена евр. рукопись Сир, найденная в кон. 19 в. в каирской *генизе. До этой находки книга существовала лишь в греч. переводе. При передаче текста Р. расположил его по двустишиям, поскольку Сир является поэтич. произведением. Р. не ограничился переводом найденного текста и его толкованием. Он предпослал ему обширное научное введение, в к-ром рассмотрена история книги, ее переводов, датировка и т.д. При реконструкции текста (сохранившегося лишь частично) он пользовался как греч., так и др. древними версиями. Этот труд сможет явиться важной отправной точкой для нового пер. Сир в будущей рус. Библии, в к-рой будут учтены достижения совр. *текстуальной критики.

Видение прор. Иезекииля на р. Ховар, ХЧ, 1895, т.II; Откровение Даниилу о семидесяти седминах. Опыт толкования 24-27 стихов IX-й гл. книги прор. Даниила, СПб., 1896; Откровение Даниилу о седьминах в связи с предыдущими откровениями Божиими избранному народу, ХЧ, 1896, т. II; Отрывок оригинального евр. текста кн. Иисуса, сына Сирахова, ХЧ, 1897, т.II; Новые открытия в области библ. науки, ХЧ, 1898, т.I; Статьи: Авдий, Аггей, Библия, Бытия книга, Второзаконие и др., ПБЭ; Вновь открытый евр. текст книги Иисуса, сына Сирахова, и его значение для библ. науки, СПб., 1903; Лекции по Свящ. Писанию ВЗ, СПб., 1909.

ГДА, т.24 (50), 1978.

РОЖДЕСТВЕНСКИЙ Василий Гаврилович, прот. (1839-1918), рус. правосл. богослов. Род. в Новгородской губ. в семье сел. протоиерея. По окончании СПб.ДА (1861) преподавал историю философии и логику в Каз.ДA. B 1867 был назначен помощником ректора в СПб.ДА, а в 1869 стал доц. по каф. Свящ. Писания НЗ.

В 1874 перешел в Петерб. ун-т на должность проф. богословия и в том же году рукоположен во иереи. С 1880 Р. параллельно стал читать лекции в СПб.ДА в должности э.орд. профессора. В отставку вышел в 1892. 3a заслуги в церк.-педагогич. деятельности Р. был награжден правом ношения митры. За долгие годы работы он воспитал целую плеяду богословов и церк. иерархов (в их числе был митр. Антоний Вадковский). В периодич. церк. печати Р. опубликовал ряд очерков по библеистике обзорно-информац. характера. Гл. его работой в этой области было исагогич. руководство "Историческое обозрение свящ. книг НЗ", СПб., 1878.

Об изучении св. Писания в виду совр. потребностей жизни и богосл. науки, ХЧ, 1869, т.II; Год Рождества Иисуса Христа, ХЧ, 1870, т.I, 1871, т.I; История новозав. канона, ХЧ, 1872, т.III, 1873, т.I-III, 1874, т.II; О книгах новозаветных неканонических, употреблявшихся в христ. церкви II и III века, ХЧ, 1875, т.II; Италийский перевод, ХЧ, 1875, т.II; Фрейзингенские фрагменты италийского перевода посланий св. ап. Павла, ХЧ, 1876, т.I; Новейшая отрицат. критика и апологетика по вопросу о евангелиях и евангел. истории, СПб., 1881; Чтения об историч. достоверности и божественном характере евангел. истории, СПб., 1884; Новооткрытый отрывок апокрифич. евангелия ап. Петра, ХЧ, 1894, т.I, II.

З н а м е н с к и й П.В., История Казанской Духовной Академии, Каз., 1892, вып. 2; Родосский, с. 402; С. И., Два юбиляра, РП, 1916, ( 1.

РОЖДЕСТВЕНСКИЙ Дмитрий Васильевич, прот. (1864-1926), рус. правосл. библеист и филолог. Род. в Тамбовской губ. в семье псаломщика. Рукоположен в сан священника в 1892. Окончил МДА (1905). Специализировался по вост. языкам. Перевел с сир. яз. окружные послания свт.*Афанасия Великого (напечатано в БВ). Преподавал в МДА гомилетику, а затем был переведен на каф. Свящ. Писания ВЗ (1908). За труд "Книга пророка Захарии. Исагогическое исследование" (вып.1, Серг. Пос., 1910) удостоен степени магистра. Был членом Библейского отдела Поместного собора РПЦ 1917-18. В 20-х гг. примкнул к "обновленческому" расколу. Умер "обновленческим" архиепископом. Магистерская работа Р. отличается высоким науч. и богосл. уровнем. В ней использованы обширные материалы как древнего, так и нового времени. В вводной главе Р. подчеркивает, что "верный традиции исследователь не может обойтись без научных приемов, так как критика очищает предания от всех сторонних примесей и наслоений, способствует выяснению подлинности священного текста и степени его неповрежденности". Монография включает исследование о личности и эпохе пророка, а также обзор его книги. Вторая часть труда, посвященная происхождению Кн. прор. Захарии, не была опубликована, но в обширных примечаниях к 1-й части Р. изложил свои взгляды на этот вопрос. По его мнению, гипотеза о двух авторах книги, возникшая в 17 в. и затем широко распространившаяся, не имеет под собой достаточных научных оснований.

Речь перед защитой магистерской дисс., БВ, 1911, ( 10; Учебное руководство по Свящ. Писанию, Пг., 1915.

Г о л у б ц о в, МДА, т.2, ч.4, с.159.

РОЗАНОВ Василий Васильевич (1856-1919), рус. публицист и мыслитель. Род. в Ветлуге; окончил историко-филологич. ф-т Московского ун-та (1882). Работал провинциальным учителем, чиновником, журналистом. Выступал с критич. религ.-философ. очерками. Контрасты в его взглядах, создававшие впечатление душевной патологии, позволяли сближать его то с "правыми", то с радикалами, то с представителями религиозно-эстетич. модернизма (в связи с этим Р. вынужден был печататься в органах, враждебных друг другу, под псевдонимами). Однако у этого яркого и оригинального стилиста прослеживается собственная независимая линия, прихотливо сочетавшая в себе несовместимое. В центре его творчества стояла проблема связи религии с полом, характерная для рубежа 19 и 20 вв. Страстная любовь ко Христу уживалась в Р. со столь же страстной ненавистью ("узенькая правда Евангелия", "зло пришествия Христа", мир во Христе "прогорк" и т.д.). Культивируя, почти обоготворяя чувственность и "плоть", Р. утверждал, что Евангелие враждебно природе, что "Христос невыносимо отягчил человеческую жизнь". В поисках принципа, освящавшего плоть, Р. обращался к дохрист. религиям и ВЗ, к-рый он трактовал как гимн плоти (см. его Предисловие к пер. с древнеевр. А.Эфроса "Песнь Песней Соломона", СПб., 1909). Истоки и характер ВЗ Р. изображал совершенно фантастически, не считаясь ни с библ. наукой, ни с богословием. По словам прот. Г. Флоровского, "он находит в Библии только сказания о родах и рождениях, только песнь страсти и любви. Он читает эту ветхозаветную книгу не библейскими глазами, а скорее глазами восточного язычника, служителя какого-нибудь оргиастического культа". В свете этой односторонней интерпретации ВЗ становится понятным, почему Р. принимал и любил бытовую сторону Православия: он видел в ней возврат к ветхозав. и языческому мироощущению. В то же время он ожесточенно нападал на все "историческое христианство", доходя в своих нападках до грубых кощунств, а его отношение к ВЗ колебалось между восторгами и антисемитизмом. Безответственность парадоксов Р. привела к его публичному исключению из Религиозно-философского общества (1914). Умер Р. в Серг. Посаде, перед смертью примирившись с Церковью.

Нечто из седой древности, в кн.: В. В. Р., Религия и культура, СПб., 18992; Место христианства в истории, СПб., 1904; Темный лик, Метафизика христианства, СПб., 1911; Люди лунного света, Метафизика христианства, СПб., 1911; Библейская поэзия, СПб., 1912; "Ангел Иеговы" у евреев, СПб., 1914; В соседстве Содома, СПб., 1914; Апокалипсис нашего времени, Серг. Пос., 1917-18, вып.1-10; полной библиогр. произведений Р. еще не существует.

*Б е р д я е в Н., Христос и мир (ответ В.В.Р.), в его кн.: Духовный кризис интеллигенции, СПб., 1910; Г и п п и у с З.Н., Задумчивый странник, в ее кн.: Живые лица, Прага, 1925, вып.2; Г о л л е р б а х Э., В.В.Р. Личность и творчество, Пг., 1918 (там же указана библиогр. осн. произведений P.); прот.З е н ь к о в с к и й В., История рус. философии, Париж, 1948-50, т.1; Л о с с к и й Н.О., История рус. философии, пер. с англ., М., 1954, то же, М., 1991; *Т и х о м и р о в П.В., К истолкованию Исх 20:14 (против г. В.Р.), БВ, 1904, т.III, кн.12; прот.Ф л о р о в с к и й Г., Пути рус. богословия, Париж, 19812; ФЭ, т.4.

РОЗАНОВ Николай Петрович (1856-1941), рус. правосл. библеист и историк. Род. в семье синодального чиновника, магистра богословия. Выпускник МДА. Удостоен звания магистра за труд о *Евсевии Кесарийском (М., 18802). Вел курс Свящ. Писания НЗ в МДС. С 1897 издавал при московском "Обществе любителей духовного просвещения" популярный журнал "Воскресные беседы". Принимал участие в работе над "Толковой Библией" и сб. "У Троицы в Академии" (М., 1914). В послереволюц. время занимался краеведением; был членом общества "Старая Москва". Р. принадлежит исагогич. труд "Обозрение посланий св. апостолов" (М., 1886, вып.1-3). Важнейшей работой в его лит. наследии являются комментарии к ряду ветхозав. книг (Иер, Плач, Посл. Иер, Вар, Мал), а также к Мк, Лк, Ин и почти ко всем посланиям ап. Павла (ТБ, тт.6,7,10,11). В них он показал себя не только глубоким знатоком *святоотеческой экзегезы, но и всей библ. критики (вплоть до нач.20 в.). Вводный раздел к толкованию посланий является одним из лучших на рус. языке компендиумов по вопросу об ап.Павле и его писаниях, чуждым спорных гипотез, строго обоснованным. В самих толкованиях Р. ориентируется на греч. текст, учитывает важнейшие достижения новозав. библеистики, хотя и тщательно выбирает в ней наиболее бесспорное. Р. не уклоняется от анализа *трудных мест Библии, используя в их разъяснении как древние, так и новые комментарии. Во всех разделах приведена важнейшая рус. и иностр. библиография.

Июньский день в древнем Иерусалиме. (Очерк из внутренней жизни иерусалимских иудеев пред пришествием в мир Христа Спасителя), ЧОЛДП, 1877, ( 4; Черты подзаконной жизни иудейского народа перед пришествием Христа Спасителя, ЧОЛДП, 1877, ( 2; Призвание пророка Исайи к пророческому служению, ЧОЛДП, 1882, ч. 1; Богодухновенность Библии, ЧОЛДП, 1888, 2 пол., отд.1; Новое произведение Ренана, ЧОЛДП, 1890, кн. 1; Уроки Закона Божия, М., 1915.

Свящ. А н и к и е в П., Рец. на кн.: [Н.Розанов, Уроки Закона Божия, М., 1915], РП, 1916, ( 13; материалы к биографии Р.: Архив ГБЛ, ф. ( 250.

РОЙСС (Reuss) Эдуард (1804-91), нем. библеист *либерально-протестантской школы экзегезы, один из основоположников *документарной теории происхождения *Пятикнижия. Род. в Страсбурге, где получил образование и был с 1834 э.-орд., с 1836 орд. проф. по НЗ, а с 1864 проф. по ВЗ. Испытал на себе влияние идей *Шлейермахера и *Гегеля. Настаивал на примате чувства в религии, хотя и считал, что на начальных стадиях она неотделима от культа. В своих лекциях 1834 Р. первым высказал догадку, что Кн.Левит является самой поздней, послепленной частью Торы, однако печатное изложение этой теории отложил. Только после того, как его ученик *Граф использовал ее для создания собств. варианта документарной теории (1866, опубл. в 1879), он решился выступить открыто ("Die Geschichte der heiligеn Schriften Alten Testaments", Braunschweig, 1881). Главным аргументом Р. было несоответствие уставов Лев с данными 1-4 Цар (см. ст. Пятикнижие). Однако, входя в противоречие со своими же концепциями, Р. признавал, что Моисею "принадлежат, несомненно, правила и порядок богослужения, существовавшие впоследствии в Израиле, по меньшей мере в основных их чертах". Р. решительно отрицал историч. достоверность мн. сказаний Пятикнижия и приписывал, вслед за *Де Ветте, Второзаконие иерусалимскому духовенству. Высшей точкой развития ветхозав. религии Р. считал *профетизм. В 1874-81 Р. выпустил франц. перевод Библии с комментариями (т.1-16), в к-ром поместил Пятикнижие после *Исторических книг 1-гo цикла. Говоря об этом переводе, *Вигуру замечает: "Его идеи не христианские; стиль труда несовершенен". Переводом Р. пользовался *Толстой в своей работе над Евангелием.

Die Geschichte der heiligen Schriften Neuen Testaments, Halle, 1842; в рус. пер.: Пророки. Историко-литературный этюд, "Восход", 1886, ( 10-12; Поэзия древних евреев, там же, 1895, ( 1-2; Расцвет израильского государства под властью Давида, - Духовное состояние евр. народа в эпоху Эзры и Нехемии, ОПЕК; История Свящ. книг ВЗ, М., 1964, с. 349-93.

Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970, с. 34-37; ЭСБЕ, т. 26а; К г а u s, S.222-33; LTK, Bd.8; NCE, v.12; RGG, Bd.5, S.1076.

РОМАН СЛАДКОПЕВЕЦ, прп. (кон. 5 в. - ок. 555), церк. поэт-гимнотворец, создатель богослужебного жанра "кондаков". Род. в Эмесе (Сирия) в евр. семье (см. 2 песнь греч. канона праздника святого). После обращения принял сан диакона в Берите (Бейруте), а затем переехал в Константинополь, где и прославился как слагатель песнопений. Умер (согласно новооткрытому житию) в Авасском м-ре под Константинополем. Пробуждение в Р.С. поэтич. таланта житие описывает как внезапный и чудесный дар Богородицы (во сне ему, подобно древнему пророку, было дано съесть свиток). Р.С. стал новатором, создавшим новые поэтич. приемы, к-рые оказали влияние на всю визант. и европ. поэзию. Сохранилось oк.80 кондаков Р.С., из к-рых б. ч. посвящена библ. темам (напр., о предательстве Иуды, Плач Богоматери и др.). Наиболее известным из них является рождественский кондак "Дева днесь...". "Творчество Романа отличается народной простотой и интенсивностью переживания: с ним в византийскую литературу пришло мировосприятие простых людей, греков и иных народностей империи, к-рым мало было дела до классических традиций и эллинской учености" (*Аверинцев). Как поэт Р.С. был продолжателем традиции прп.*Ефрема Сирина.

О десяти девах, БТ, 1968, сб.4; На усопших. - О предательстве Иудином, пер. С.Аверинцева, в кн.: Памятники визант. лит-ры IV-IХ вв., М., 1968; Кондак прп. Р.С. на Сретенье Господне, пер. игум. Платона, ЖМП, 1984, ( 2.

А в е р и н ц е в С.С., Поэтика ранневизант. лит-ры, М., 1977; е г о ж е, О Р.С.: в кн.: Культура Византии IV - 1-й пол. VIIвв., М., 1984; *У с п е н с к и й Н.Д., Св. Р. С. и его кондаки, ЖМП, 1966, ( 11, 1967, ( 1; e г о ж е, Кондаки св. Р. С., БТ, 1968, сб. 4; G r o s d i d i e r d e M a t o n s J., Romanos le Мelodie et lеs origines de la роesie religieuse ... Byzance, P., 1977; проч. иностр. библиогр. см.: Butler's Lives of the Saints, 1980, v.4, р.4.

РОМАНЮК (Romaniuk) Казимеж, свящ. (р.1927), польский католич. библеист. Окончил *Папский библейский ин-т, защитил дисс. "Любовь Отца и Сына в сотериологии св. Павла" ("L'аmоur du P-re et du Fils dans la soteriologie de Saint Раul, 1961). Проф. богословия НЗ, *текстуальной критики и *языков библейских в Люблинском Католич. ин-те (1962-76; с 1966 зав. каф. библ. богословия). Состоял гл. ред. новозав. раздела польской "Библии тысячелетия" (см. ст. Переводы Библии на новые европ. языки). Автор "Методологического введения в Новый 3aвет" ("Wprowadzenie metodologiczne dо Nowego Testamentu", 1955) и ряда статей по библ. богословию, в частн., по богословию ап. Павла. Член Общества Новозаветных исследований и Всемирной ассоциации библейского апостолата. В наст. время - ректор Варшавской ДС.

Pismo (wi(te а teologia dogmatyczna. - W.Granat Dogmatyka Katolicka, 1969; Problemy egzegezy Nowego Testamentu w Konstytucji dogmatycznej о Boskim Objawieniu, "Roczniki teologiczno-kanoniczne", 1967, t.14; Motywacja soteriologiczna w parenezie nowotestamentalenej, Id. 1968, 15.

Cм. ст. Польская библеистика.

РОССИЙСКОЕ БИБЛЕЙСКОЕ ОБЩЕСТВО, рус. межконфессиональная организация, занимавшаяся переводами, изданием и распространением книг Свящ. Писания на территории Российской империи. Формально существовало с 1814 по 1826.

Предыстория. Р.б.о. было создано по образцу "Британского и зарубежного библейского общества" (см. ст. Общества библейские). В августе 1812 представитель этого общества пастор Джон Патерсон прибыл в Петербург с целью напечатать Библию на финском языке. Там он распространил "Обращение", в к-ром осведомлял рус. общественность о характере и задачах Брит. общества. Среди лиц, проявивших горячий интерес к делу, оказался кннзь А.Н.Голицын (1773-1844), личный друг Александра I, сановник, сделавший блестящую карьеру. В прошлом он относился к религии скептически, как мн. вольнодумцы его поколения. Знакомство с Патерсоном совпало с периодом обращения Голицына к вере, и, заинтересовавшись идеей общества, он устроил свидание пастора с государем. Александр I не только разрешил открыть в России отделение Библ. общества для инославных подданных империи, но выразил желание, чтобы Библия была переведена и на рус. язык. 6 декабря 1812 был подписан указ о создании отделения Библ. общества в России, а 11 января 1813 в доме Голицына собралось его первое заседание. На нем присутствовали митр. *Амвросий (Подобедов), архиеп. Серафим (Глаголевский, впосл. митр.), архим. *Филарет (Дроздов, впосл.митр.), влиятельные светские лица - министры, сенаторы. Президентом общества был избран Голицын, секретарями В.М.Попов и А.И.Тургенев. Кроме того, избрали 6 вице-президентов и 10 директоров (среди них были выдающиеся рус. церк. деятели, в частн., прот.*Павский и др.). В соответствии с британским образцом было решено издавать Библии без комментариев. Постановили также распространять Писание среди католиков, протестантов и новообращенных инородцев Российской империи. За один год было открыто 6 отделений, куда поступали добровольные взносы и откуда экземпляры Библии расходились по стране. Сам государь внес в общество значит. пожертвование.

Основание и деятельность Р.б.о. В 1814 императорским указом рус. отделение библ. общества было преобразовано и названо Р.б.о. В него вошли в качестве вице-президентов ведущие правосл. иерархи. Католиков представлял митр. Станислав Сестренцевич-Богуш, армяно-григориан - архиеп. Аванес. Была издана спец. брошюра, разъясняющая цели и методы Р.б.о. Публиковались отчеты о его деятельности ("Известия о действиях и успехах библейских обществ в России и других государствах", СПб., 1824). Планы Р.б.о. вызвали большой энтузиазм. В столице и провинциальных отделениях интенсивно собирались средства. Душою общества были архим. Филарет (Дроздов) и прот. Павский. В 1816 Р.б.о. издало церк.-слав. Библию и подняло вопрос о рус. Библии (до того времени существовал лишь пер. Рим архиеп.*Мефодия Смирнова). Хотя уже тогда раздавались голоса против перевода Библии на "простонародный" язык, воля императора и аргументы ревнителей Слова Божьего сыграли решающую роль. Впрочем, Свят. Синод не решился официально возглавить и дать свою санкцию предприятию, возложив основную ответственность на Р.б.о. В 1818 вышла славяно-русская *билингва Четвероевангелия. Перевод принадлежал прот.Павскому, архим.Поликарпу (Гайтанникову; 1787-1837), ректору СПб.ДА, а затем МДА, архим.Моисею (Антипову-Платонову), ректору КДС, а затем ДА, и Филарету (Дроздову). Год спустя Четвероевангелие вышло 3-м изд. с добавлением Деяний. Предисловие было подписано митр. Михаилом (Десницким), митр. Серафимом (Глаголевским) и архиеп. Филаретом (Дроздовым). Оно датировалось 30 марта 1819. Государь предварительно ознакомился с ним и дал свое одобрение. В 1821 был закончен пер. всего НЗ и начат пер. ВЗ. Его делали гл. обр. Филарет (Дроздов) и Павский. В основу был положен *масоретский текст, причем в предисловии Филарет разъяснял различия между евр. ВЗ и *Септуагинтой. В 1822 вышла Псалтирь в рус. переводе.

В своем отчете за 1818 Р.б.о. еще раз подчеркнуло свой межконфессиональный или, говоря совр. языком, экуменический характер. "Небесный союз веры и любви, - говорилось в отчете, - учрежденный посредством библейских обществ в великом христианском семействе, открывает прекрасную зарю брачную для христиан и то время, когда будет един Пастырь и едино стадо, то есть когда будет одна божественная христианская религия во всех, различного образования, христианских исповеданиях". За 13 лет деятельности Р.б.о., при сотрудничестве 290 комитетов, было издано 867106 экз. Библии (полной и частями), из них на рус. и слав. языках 145000. Вceгo трудами Р.б.о. Писание было опубликовано на 41 языке, причем 14 переводов было сделано заново: русский, татарский, сербский, татаро-турецкий, татаро-оренбургский, турецкий, чувашский, мордовский, бурято-монгольский. Семь переводов (еврейский пер. НЗ, вотяцкий, пермяцкий, вогульский, остяцкий, ненецкий, осетинский, др. вариант турецкого) не успели появиться в печати. Над этими переводами трудились преимущ. рус. миссионеры: прот. Феодор Любимов, свящ. Троянский и др. Кроме того было изготовлено неск. комплектов *Брайлерской Библии для слепых. Сотрудникам Р.б.о. выплачивалось государств. жалованье, но было и много добровольных участников в деле перевода, издания и распространения Библии.

Противники Р.б.о. и борьба вокpyr него. Несмотря на кажущуюся ясность задач библ. общества и подлинно христианский его характер, оно одобрялось далеко не всеми. Причин тому было несколько. 1) Президентом Р.б.о. был Голицын, ставший в 1816 министром нар. просвещения, а в 1817 - министром объединенного ведомства духовных дел и просвещения. Между тем Голицыну противостояла сильная оппозиционная партия. Возглавлял ее граф А.А.Аракчеев (1769-1834), стремившийся стать первым лицом среди приближенных государя. Используя недоверчивость царя, он пугал его революционными веяниями Запада, к-рые, как он указывал, распространяют Голицын и его общество. Немалую роль сыграл и австр. министр Меттерних, толкавший Александра I на ужесточение политич. режима. 2) Недовольны Голицыным были и люди, либерально настроенные, усматривающие в действиях министерства духовных дел "власть ханжества". 3) К обществу примкнуло множество людей, правоверие к-рых казалось весьма сомнительным, и в действительности это так и было. Сложное явление "мистицизма Александровых времен" включало в себя как здоровые элементы, так и много чуждого не только православию, но и христианству вообще. Образованное рус. общество, зараженное в 18 в. рационализмом и вольтерьянством, возвращаясь к вере, часто шло окольными и извилистыми путями. Официальная Церковь не удовлетворяла мн. неофитов, и поэтому они стали искать нетрадиц. виды религиозности. Умножилось число юродствующих сектантов, оккультистов, масонов, розенкрейцеров, иллюминатов и всякого рода кликуш. Немалое число их вошло в Р.б.о. Поэтому мн. иерархи и клирики, в частн., петербургский митр. Серафим (Глаголевский), постепенно отшатнулись от него. Лишь немногие, такие как митр. Филарет (Дроздов), умели отделить в нем "зерно от мякины". Кроме того, "мистицизм" связывали с тайными революц. группировками. События 14 декабря дали в руки противников "мистицизма" и Р.б.о. сильный аргумент. 4) "Экуменизм" Р.б.о. далеко не у всех находил понимание и к тому же отличался весьма расплывчатой *экклезиологией. Адмирал А.С.Шишков (1754-1841), фанатичный враг рус.пер.Библии, с возмущением писал: "Не смешны ли в библейских обществах наши митрополиты и архиереи, заседающие, в противность апостольских постановлений, вместе с лютеранами, католиками, кальвинами, квакерами, словом, со всеми иноверцами? Они, с седою главою, в своих рясах и клобуках, сидят с мирянами всех наций, и им человек во фраке проповедует слово Божие". 5) Трагические последствия имело и то, что Свят. Синод, хотя и разрешил рус. пер., но не авторизовал его. Партия врагов этого перевода набирала силу по мере того, как слабели позиции Голицына и менялся внутриполитич. курс Александра I. Шишков и его сторонники вообще отрицали, что есть нужда в переводе. По мнению адмирала, слав. и рус. языки суть почти одно и то же. Точнее, русский он считал вульгарным вариантом славянского, недостойным Библии. В пылу полемики он забывал, что само слав. Писание является тоже переводом. "Как же дерзнуть, - восклицал он, - на перемену слов, почитаемых исшедшими из уст Божиих?" Объектом нападок стали не только Голицын и "мистики", но и сам митр. Филарет (Дроздов), конфликт к-рого с митр. Серафимом (Глаголевским) не утих до самой смерти последнего. 6) Р.б.о. было не церковным, а государств. учреждением и существовало лишь до тех пор, пока получало поддержку правительства. Лишившись этой поддержки, оно оказалось обреченным.

Ликвидация Р.б.о. Партия Аракчеева, постоянно атаковавшая государя доносами и письмами, нашла сильную поддержку в лице архим. Фотия (Спасского) (1792-1838). "Изуверный обличитель мистических и прочих зловредных происков, - пишет прот. Г.Флоровский, - Фотий был при этом человек того же психического склада, что и его противники, и страдал тем же экстатическим недугом. Фотий написал свою автобиографию, - очень убедительный и очень жуткий автопортрет. Перед нами экстатик и визионер, почти вовсе потерявший чувство церковно-канонических реальностей, и тем более притязательный, совсем не смиренный... Всего менее слышится в неистовых воззваниях и выкриках Фотия голос церковной старины или древнего предания. Он для этого слишком мало знал, с отеческими и даже аскетическими творениями был мало знаком, и на них почти не ссылался". Фотий сначала пытался оказать давление на Голицына, но не преуспев, при поддержке Аракчеева, повел против него войну. Ему содействовал Шишков, этот, по выражению А.С.Пушкина, "супостат разума". Их интриги достигли цели. В 1824 Голицын был смещен. Президентом Р.б.о. был назначен митр. Серафим (Глаголевский), что должно было предрешить судьбу Р.б.о. Вскоре после своего избрания он сам направил царю представление о необходимости закрытия Р.б.о. Александру I было трудно примириться с ликвидацией своего детища, поэтому Р.б.о. номинально продолжало существовать; однако его отделения постепенно закрывались, переводческая и издательская работа сворачивалась. В нач. 1825 Шишков добился того, чтобы весь тираж Пятикнижия (неск. тыс. экз.) был сожжен на кирпичном заводе Александро-Невской Лавры. "Это темное пятно на тех, кто выдумал эту меру", - писал киевский митр. *Филарет (Амфитеатров). Наконец, 12 апреля 1826 был издан формальный указ о роспуске Р.б.о., подписанный уже Николаем I. Дело рус. Библии замерло на неск. десятилетий, хотя Синод и не запретил переводы, выпущенные Р.б.о. Конец Р.б.о. митр. Филарет (Дроздов) охарактеризовал как "обратный ход к временам схоластическим". По его словам, "восстание против министра духовных дел (Голицына - А. М.) и против Библейского общества и перевода священных книг образовали люди, водимые личными выгодами, к-рые, чтобы увлечь за собою других благонамеренных, употребляли не только изысканные и преувеличенные подозрения, но и выдумки и клеветы". В качестве "обломка" Р.б.о. осталось "Евангельское библейское общество", к-рое было создано по инициативе министра кн. Карла Андреевича Ливена. Деятельность этого общества распространялась лишь на протестантское население Российской империи.

*А с т а ф ь е в Н., Опыт истории Библии в России, СПб., 1892; прот.Д о б р о н р а в о в К., Р.б.о., "Странник", 1869, ( 8; Д у б р о в и н Н.Ф. (ред.), Сборник историч. материалов, извлеченных из Архива собственной его императорского величества канцелярии, СПб., 1904, вып.12; З а о з е р с к и й А., Голицын, НЭС, т.13 (там же указана и библиогр.); вел. князь Н и к о л а й М и х а й л о в и ч (Романов), Имп. Александр I, Пг., 19142; ПБЭ, т.2, с.526-44; П ы п и н А.Н., Р.б.о., "Вестник Европы", 1868, ( 8-12; е г о ж е, Религиозные движения при Александре I, в его кн.: Исследования и статьи по эпохе Александра I, Пг., 1916, т.1; *С о л ь с к и й С.М., Об участии имп. Александра I в изд. Библии на рус. языке, ТКДА, 1878, ( 1; *С т е л л е ц к и й Н.С., Кн. Голицын и его церк.-государств. деятельность, К., 1901; прот.Ф л о р о в с к и й Г., Пути рус. богословия, Париж, 19812; *Ч и с т о в и ч И.А., История перевода Библии на рус. язык, СПб., 18992; Ш и л ь д е р Н.К., Имп. Александр Первый, его жизнь и царствование, т.1-4, СПб., 1897-98; см. также ст. Переводы Библии на рус. язык.

РОССИЙСКОЕ ПАЛЕСТИНСКОЕ ОБЩЕСТВО - см. Палестинское общество.

РОУЛИ (Rowley) Гарольд Генри (1890-1969), англ. протестантский библеист и миссионер. Род. в Лестере. В 1917-22 был баптистским пастором, а затем проповедником Евангелия в Китае (1922-30). Преподавал ветхозав. историю и евр. язык в ряде англ. учебных заведений, в том числе в Манчестерском ун-те (1945-59). Был секретарем "Общества ветхозаветных исследований" и членом др. библ. обществ. Под его ред. вышли пересмотренные изд. словаря *Хейстингса и комментария *Пика. Ун-ты Упсалы, Цюриха и Страсбурга удостоили его степени доктора "гонорис кауза".

Неутомимая творческая деятельность Р. развернулась преимущ. после 2-й мировой войны. Десятки его книг и статей были посвящены проблемам *боговдохновенности, *единства Библии и ее актуальности. Он не разделял широко распространенного среди баптистов фундаментализма и считал, что принципы *критики библейской и выводы *новой исагогики не препятствуют пониманию Библии как Слова Божьего. Он был убежден, что духовный опыт ВЗ и ранней христ. Церкви, отраженный в Писании, имеет высокую ценность для человека наших дней. Признавая, что библ. религия претерпевала определенное развитие, Р. тем не менее считал, что ее сущность нельзя объяснить одной естественной эволюцией идей. Хотя ВЗ и мог испытывать ханаанские и др. влияния, его уникальность имеет не историческое, а Божественное происхождение. Сам процесс *Откровения носил богочеловеческий характер, и поэтому для понимания Библии так важно знать историю. Однако земными, историч. элементами она не исчерпывается.

Всеобщее признание получила книга Р. "Содержание и смысл Апокалиптики" ("Relevance of Apocalyptic", L.-Redhill, 1944; неоднократно переиздавалась). В ней прослеживается история *апокалиптической лит-ры от кн. прор.Даниила до Иоаннова Откровения и раскрывается сущность и ценность апокалиптич. писаний. Свой метод сочетания богосл. и историч. подхода Р. применил в кн. "Новое открытие Ветхого Завета" ("The Rе-Disсоvегy of the Old Testament", L., 1946), где он, в частн., утверждал ведущую роль Моисея как основателя ветхозав. религии. В 1951 Р. выступил с гипотезой, согласно к-рой *ритуальный Декалог не был связан с традицией Исхода и, возможно, происходил из кенитской среды. Что же касается *этичеcкого Декалога (Исх 20:2 сл. и Втор 5:6 сл.), то он был дан через Моисея. Р. отстаивал историчность сказаний о *патриархах, опираясь на данные древневост. библейской *археологии. В этом он полностью был солидарен с *Балтиморской школой", однако предлагал собств. хронологию событий. В кн. "От Иосифа до Иисуса Навина" ("From Joseph to Joshua", L., 1950) он расположил их в следующем порядке: Авраам - ок.1650, Иосиф - ок.1370, Исход - ок.1230 (первые две даты не нашли поддержки у большинства библеистов). Значительный вклад внес Р. в понимание смысла ветхозав. жертв, в трактовку проблемы страдания в ВЗ и во внебиблейских религиях. Ему также принадлежит ряд очерков о *Кумранских текстах. Общий контур ветхозав. богословия обрисован Р. в кн. "Вера Израиля. Аспекты ветхозаветной мысли" ("Тhе Faith of Jsrael. Aspects of Old Testament Тhоught", L., 1956; многократно переиздавалась). В этом труде, снабженном, как и все работы Р., обширной библиографией, описано историч. развитие и духовный смысл ветхозав. учения о Боге и Откровении, о человеке как личности и члене общества, о *посмертном бытии и *эсхатологии. По его словам, "фундаментальное единство Библии обусловлено тем, что за ней, за описанными в ней великими событиями истории и за великими личностями Израиля стоит Бог". "Beтхий Завет, - говорит Р., - является не всей христианской Библией, и я нахожу в ней единство Откровения, к-рое познается через оба Завета".

The Relevance of the Bible, L., 1942; Submission in Suffering, Cardiff, 1942; The Missionary Меssage of the Old Testament, L., 1945; Recent Disсоvеrу and the Patriarchal Age, Manchester, 1949; The Authority of the Bible, Birmingham, 1949; The Growth of the Old Testament, L.-N.Y., 1950; The Meaning of Sacrifice in the Old Testament, Manchester, 1950; Tbe Biblical Doctrine of Election, L., 1950; Moses and the Decaloque, Manchester, 1951; The Servant of the God and Other Essays on the Old Testament, L., 1952; The Book of Ezekiel in Modern Study, Manchester, 1953; The Unity of the Bible, Louisville-L., 1953; Nehemiah's Mission аnd Its Background, Manchester, 1955.

РУДОЛЬФ (Rudolph) Вильгельм (1891-1987), нем. протестантский библеист. Был проф. Свящ. Писания ВЗ в Мюнстерском ун-те. Автор комментариев к Иер (1947, 1970), Езд (1949) и Пар (1955). Частично придерживается *дополнений теории (по его гипотезе текст *Элохиста никогда не был самостоятельным текстом, а представляет собой лишь вставки в текст *Яхвиста). На основании изучения ассирийских памятников Р. защищал историч. достоверность сообщений 2 Пар о реформе царя Иосии. Он связывает события его правления с внешнеполитич. кризисом на Бл. Востоке (в частн., с ослаблением Ассирийской империи, к-рое позволило Иосии вернуть захваченные ею территории *Палестины). Под ред. Р. выходило толкование на ВЗ (с 1962).

Der "Elohist" von Exodus bis Josua, ZAW, 1938, №68.

K u s c h k e A. (hrsg.), Verbannung une Heimkehr. Beitrage zur Geschichte und Theologie Israels... W.Rudolph zum 70. Geburtstage, Tub., 1961 (содержит полную библиогр. работ В.Р.).

РУКОВОДСТВА БИБЛЕЙСКИЕ, труды по Свящ.Писанию либо 1) вводного характера (см. ст. Исагогика), либо 2) обзорно-экзегетического (см. ст. Экзегетика).

РУКОПИСИ БИБЛЕЙСКИЕ. До эпохи книгопечатания Библия распространялась в виде рукописных списков (манускриптов). Они имели две формы: *свитков и *кодексов. С 5 в. н.э. появились *иллюстриров. издания Библии. Манускрипты писались на папирусе, пергаменте, коже и бумаге. Библ. Р. делят на четыре категории: 1) папирусные Р., 2) *унциалы, 3) *минускулы и 4) *лекционарии. Полного каталога библ. Р. еще не существует; число их весьма значительно и намного превосходит число рукописей др. книг древнего времени. Если сохранились лишь 110 списков Гомepa, oк.100 Вергилия и Софокла, 50 Эсхила, 11 Платона, то только новозав. Р. имеется более 5300 экз. (полностью или в фрагментах). Особое значение имеют библ. Р. дохристианского периода и первых вв. н.э., поскольку они помогают работе *текстуальной критики. Все зарегистрированные Р. имеют особые названия и условные обозначения.

Дохристианские библ. Р. сохранились в небольшом числе. К ним относятся папирусные фрагменты из кн. прор.Иеремии (3 в. до н.э.) и папирус *Нэша (2 в. н.э.) с текстом *Декалога из Втор (оба фрагмента на евр. языке). Основные ветхозав. евр. тексты дохрист. времени найдены в *Кумране. Они содержат - полностью или частично - экземпляры всех книг ВЗ (кроме Есф). Их условное обозначение - Q. От греч. пер. ВЗ уцелели папирусные манускрипты, датируемые 2-1 вв. до н.э. (усл. обозначение О).

Новозав. папирусы. К настоящему времени библейская наука зарегистрировала 86 папирусов (гл.обр. из Египта) с фрагментами НЗ. В *папирологии они обозначаются лат. буквой Р и индексным номером. Фрагменты охватывают ок. 40% всего НЗ и содержат отрывки из 20 книг. Отметим лишь наиболее важные.

а) Р52 - Папирус *Райленда, самый древний (ок.120-130).

б) Р46 - кодекс, включающий послания ап. Павла в след. порядке: Рим, Eвp, 1-2 Кор, Еф, Гал, Флп, Кол, 1 Фес. Первоначальный размер - 27 х 16 см. Датируется временем ок. 200. Находится в Дублинской б-ке *Честера Битти (30 листов), в Мичиганском ун-те (30 листов) и в ряде частных коллекций. Р46 опубликован *Кеньоном Ф. (1933-34) и Гансом Гарстингером (1933).

в) Р66, или "папирус Бодмер II". Кодекс содержит 1-14 гл. Ин и фрагменты из 15-21 гл. Первоначально имел oк. 146 листов (сохранилось ок. 108). Датируется временем ок. 200. Найден в библиотеке м-ря св. Екатерины на Синае, приобретен Мартином Бодмером (см. ст. Бодмера папирусы); опубликован В. Мартэном (1956-58).

г) Р47 - кодекс, содержащий фрагменты Откр 9-17:2 на 10 листах форматом 23 х 13 см. Датируется ок. 270. Находится в Дублинской б-ке Честера Битти. Опубликован Ф.Кеньоном (1934-36).

д) Р72 - кодекс, содержащий 1-2 Петр и Иуд. Датируется 3-4 вв. Хранится в Женевской б-ке М. Бодмера. Опубликован М. Тестузом (1959).

e) P75 - кодекс, содержащий б. ч. Лк и Ин. Датируется ок. 220-30. Находится в Женевской б-ке М.Бодмера. Опубликован В.Мартэном (1961). Особое значение этого папируса заключается в том, что он подтверждает древность Ватиканского кодекса (см. ниже).

Новозав. папирусы свидетельствуют о том, что в христ. Египте первых веков уже существовало неск. *рукописных традиций.

Унциальные библ. Р., пергаментные кодексы 4-9 вв. В наст. время их зарегистрировано 269. Обозначаются арабскими цифрами, перед к-рыми ставится 0. Ниже перечислены лишь важнейшие унциалы.

а) Синайский греч. кодекс условно обозначается евр. буквой алеф, или знаком 01. Датируется 4 в. ВЗ занимает 199 листов, а НЗ - 148. Основная часть манускрипта находится в Британском музее, 43 листа в б-ке Лейпцигского ун-та и фрагмент в Ленинграде. Размер страниц 38 х 32 см. Прозаические разделы написаны в 4 колонки, поэтические - в 2. В каждой колонке по 48 строк. Установлено, что рукопись была выполнена тремя писцами и на протяжении 4-12 вв. в нее вносили исправления 9 корректоров. Кроме канонических книг 01 включает *Варнавы послание и "Пастырь" Герма. В Мк опущен эпилог (16:9 сл.); в Ин опущена *перикопа 7:52-8:11, a в Рим *доксология 14:24-26 помещена после 16:23. Pyкoпись была найдена еп.*Порфирием (Успенским) в м-ре св. Екатерины на Синае; датирована *Тишендорфом, к-рый добился передачи кодекса России и издал его (1862). В 1933 кодекс был продан Британскому музею.

б) Александрийский греч. кодекс (усл. обозначение А, или 02) датируется нач. 5 в. Содержит, кроме собственно библ. текста, апокрифические Псалмы Соломона и 1-2 послания свт.*Климента Римского. Часть текста Мф, Ин и 1 Кор утрачена. В кодексе 630 с. ВЗ записано, вероятно, двумя писцами, а 143 с. НЗ - тремя писцами. Формат кодекса 31 х 24 см. В 1627 02 был подарен Константинопольским патриархом англ. королю Карлу I и впоследствии помещен в Британский музей.

в) Ватиканский греч. кодекс (усл. обозначение В, или 03). Кодекс датируется нач. 4 в. Содержит полный текст Библии, кроме неканонической молитвы Манассии и Маккавейских книг. Сохранилось 759 листов из 820. Формат 25 х 24 см. Каждая страница поэтич. книг ВЗ имеет 2 столбца по 40-44 строки, остальной текст записан в три столбца. Рукопись НЗ изготовили два писца. Происхождение кодекса неизвестно. Первые сведения о 03 относятся к 1475, когда составлялся каталог б-ки Ватикана, где 03 находится и поныне.

г) Кодекс *Безы (Д, или 05) - рукопись 5-6 вв., хотя нек-рые текстологи относят ее к 4 в. Содержит греч. Четвероевангеиие в след. порядке: Мф, Ин, Лк, Мк, а также Деяния на греч. и лат. языках. Перед текстом Деяний сохранился конец 3 Ин. Рукопись содержала ок.520 листов форматом 24 х 19 см., из к-рых уцелело 406. Греч. и лат. тексты расположены параллельно на одной странице. Д - единственная известная греч. рукопись, содержащая Западный вариант текста Евангелий и Деяний (см. ст. Семейства текстов библейских). Точное место, где был изготовлен кодекс, неизвестно (скорее всего в Зап. Европе). Хранилась рукопись в Лионском м-ре свт.*Иринея. В 1546 ею пользовались члены *Тридентского собора. Затем владельцем ее стал Беза, к-рый в 1581 передал ее в дар Кембриджскому ун-ту.

Минускулы 9-18 вв.

Лекционарии 3-17 вв.

Рукописи библейских *переводов Библии на древние языки.

Кроме указанных типов Р., текстологи используют цитаты из Свящ. Писания, приведенные в творениях отцов Церкви и их современников (см. ст. Святоотеческая экзегеза). Нередко эти цитаты заимствованы из утраченных древних библ. Р.

Иером.*А л е к с и й (Виноградов), История Английско-Американской Библии, ч.1-3, СПб., 1889-91; Б о г о с л о в с к и й М., К истории новозав. текста, ЧОЛДП, 1876, №1-4, 7, 9, 11, 1877, №2, 6, 10-12; *В и г у р у Ф., Руководство..., пер. с франц., М., 19162, т.1; свящ.*В о р о н ц о в Е., Домасоретская и масоретская Библия как манускрипт, Серг.Пос., 1909; Д о й е л ь Л., Завещанное временем, М., 1980; Древние еврейские рукописи по части ассириологии, ЧОЛДП, 1881, №9; прот.*Е л е о н с к и й Н., Краткий очерк истории подлинного ветхозав. текста, ЧОЛДП, 1873, №8, 1874, №9; *И в а н о в А.И., О новооткрытом памятнике свящ. новозав. письменности, ЖМП, 1959, №8; е г о ж е, Текстуальные памятники свящ. новозав. писаний, БТ, 1960, сб.1; *К о з а р ж е в с к и й А.Ч., Источниковедческие проблемы раннехрист. лит-ры, М., 1985; архим.М и х а и л, О тексте Синайской рукописи Библии, ПТО, 1863, №22; [*P о ж д е с т в е н с к и й А.П.], Библия, ПБЭ, т.2, с. 473-554; *Х в о л ь с о н Д.А., История ветхозав. текста и очерк древнейших его переводов по их отношению к подлиннику и между собой, ХЧ, 1874, т.I-II; *Ю н г е р о в П.А., Общее историко-критическое введение в свящ. ветхозав. книги, Каз., 1902; British Museum. The Codex Sinaiticus and the Codex Alexandrinus, L., 1955; F i n e g a n J., Encountering New Testament Manuscripts, Grand Rapids (Mich.), 1974; К е n y о n F., Our Bible and Ancient Manuscripts, L., 1958; S а l m о n V., The Fourth Gospel, Collegeville (Minn.), 1976; W u r t h w e i n E., Der Text des Alten Testaments, Stuttg., 1952 (англ. пер.: The Text of the Old Testament, N.Y., 1957); проч. иностр. библиогр. см. в JBC, v.2, р.561-86 и в ст.: Исагогика; Текстуальная критика библейская.

РУКОПИСНЫЕ ТРАДИЦИИ БИБЛЕЙСКИЕ. Переписчики Библии до возникновения книгопечатания руководствовались не произволом, а установившейся традицией своей церкви, школы, группы переписчиков. Как показали находки в *Кумране, уже в ветхозав. время сложилось несколько Р.т., одна из к-рых нашла отражение в *Септуагинте, а другая в *рецензии *масоретов. В силу относительно слабой связи между отд. регионами в них сложились собственные Р.т., обусловившие характерные *разночтения, свойственные той или иной области. В задачу *текстуальной критики библейской входит сопоставление библ. Р.т. для установления наиболее древних вариантов текста. Различия, к-рые существовали в Р.т., не затрагивают основного содержания и сущности текста Библии.

См. ст.: Семейства текстов библейских; Текстуальная критика.

РУМЫНСКАЯ БИБЛЕИСТИКА, библ. наука, сложившаяся в рамках Румынской Православной Церкви. Румынское богословие, в т. ч. и экзегетика, развивались под сильным влиянием рус. духовных школ. Многие румынские богословы и церк. деятели получили образование в России. В наст. время центром Р.б. являются богосл. ин-ты Бухареста и Сибиу. Первое румынское руководство по *исагогике ВЗ было составлено В.Тарнавши (1928), а второе вышло в Бухаресте в 1955. В составлении последнего участвовали проф.Прелипцэан, Н.Нэага и др. румынские богословы. Курс в целом ориентирован на *старую исагогику, хотя и не обходит молчанием выводы новейшей библ. критики. Особое внимание составители руководства уделили социальным аспектам ветхозав. учения. Исследования по Свящ.Писанию публикуются в Румынии гл. обр. в журн. "Богословские исследования" ("Studii Teologice"). Из них отметим работы Мирчи Бесараба ("Ветхий Завет в православных литургиях", "Праздник Кущей и истолкование его в христианстве" и др.), проф.-прот. Григорие Марку ("Встреча в Кане Галилейской", "Св.Иоанн как автор четвертого Евангелия", "Гамалиил", "Элементы гражданской древней истории в писаниях св. евангелиста Луки" и др.). Ряд трудов посвящен проблеме взаимоотношения *Кумрана и христианства (митр. Титу Симедря, И.Сабадуш и др.). Произведения Р.б. почти не переводились на иностр. языки, однако в "Журнале Московской Патриархии" на мн. из них давались развернутые рецензии (в рамках обзора румынской церк. печати).

РУМЫНСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европ. языки.

РУО (Rouault) Жорж (1871-1958), франц. живописец и график. Род., учился и жил в Париже. Большое влияние на него оказала дружба с католич. писателями Ш.-М.-Ж.Гюисмансом (1848-1907) и Леоном Блуа (1846-1917), к-рая и определила религиозно-мистич. направленность его творчества. Как художник Р. сформировался под влиянием *Рембрандта и искусства ср.-век. витража. Р. создал своеобразную манеру живописи, сочетавшую дух Средневековья с экспрессионизмом нач. 20 в. Франц. философ Жак Маритен называл Р. "одним из величайших религиозных художников всех времен".

В центре творчества Р. стоит тайна Страстей Христа Спасителя, взявшего на Себя страдания человечества. Наиболее известные картины Р. написаны на евангел. темы: "Распятие" (1918), "Христос и апостолы" (1925), "Христос и два ученика" (1935), "Нерукотворный образ" (1936), "Страждущий Христос" (1939), "Бегство в Египет" (1948) (cм. Georges Rouault, Kаtaloge, 1971).

Souvenirs intimes, P., 1926.

К о с т е н е в и ч А., Живопись Ж.P., в кн.: Искусство Франции ХУ-ХХ вв. Сб. статей, Л., 1975; С а р а б ь я н о в Д., Жорж Р., "Творчество", 1968, ( 6; М а r i t a i n J., Georges Rouault, N.Y., 1954; S о b у J.T., Georges Rouault, N.Y., 1947; V e n t u r i L., Rouault, N.Y., 1959; NСЕ, v.12, p. 685.

РУССКАЯ БИБЛЕЙСКО-ИСТОРИЧЕСКАЯ ШКОЛА, направление в pyc. правосл. библ. науке, к-рое строит свои исследования с учетом выводов *новой исагогики.

Р.б.-и.ш. возникла в 1-й четв.19 в.; основоположником ее считается прот. *Павский. Однако его начинания не смогли сразу получить развитие, поскольку в то время над библейской наукой "сильнее всего тяготела рука духовной цензуры" (Г.П.Федотов). В cep.19 в. подавляющее большинство православных (как и католических) экзегетов все еще считало своим долгом отстаивать позиции *старой исагогики. Традицию Павского возродили на рубеже 19-20 вв. *Трубецкой С.Н., акад. *Тураев Б.А., проф. МДА *Андреев И.Д. В той или иной степени эту традицию поддерживали архиеп.*Филарет (Филаретов), прот.*Булгаков С.Н., *Дроздов Н.М., *Жданов А.А., *Ельчанинов А.В., прот.*Петровский А.В. и др. Они намного опередили католич. библеистов, к-рые до 40-х гг. 20 в. отождествляли новую исагогику с *отрицательной критикой. В 1936 рус. богослов *Сове Б.И. в своих тезисах, представленных на I Конгресс правосл. богословов в Афинах, сделал первую попытку вынести вопрос о новых принципах библеистики на общецерк. обсуждение. Его поддержали и нек-рые представители Элладской Правосл. Церкви (*Beллас и др.). Развернутую аргументацию в пользу необходимости рецепции данных новой исагогики предпринял *Карташев А.В. в своей актовой речи 13 февраля 1944 в Свято-Сергиевской ДA в Париже (речь была напечатана отд. книгой в 1947). Пocлe 2-й мировой войны тpaдицию Р.б.-и.ш. развивали в том же направлении еп. *Кассиан (Безобразов) и особенно ректор Парижской ДА протопр.*Князев А.П.

Представители Р.б.-и.ш. с самого начала исходили из мысли, что догматич. значение, *боговдохновенность и каноничность свящ. книг не зависят от решения чисто научных вопросов об их датировке и *авторстве; и поэтому нет необходимости абсолютизировать старую исагогику, рассматривая ее взгляды как непреложную вероучительную истину. Р.б.-и.ш. уделяет большое внимание историческому, земному аспекту Писания, но в то же время она свободна от крайностей протестантской библеистики, к-рая нередко выдвигала на первое место лит.-историч. критику в ущерб духовному истолкованию Слова Божьего.

Д р о з д о в Н.М., В защиту свободного научного исследования в области библиологии, ТКДА, 1902, ( 10, 11; *К а р т а ш е в А.В., Ветхозав. библ. критика, Париж, 1947; прот.М е н ь А., Опыт изложения ветхозав. исагогики в свете работ русской библ. историч. школы и новейших исследований, Загорск, 1983 (ркп); *С о в е Б.И., Тезисы по Свящ. писанию ВЗ, "Путь", 1936, ( 52; Ф е д о т о в Г.П., Православие и историч. критика, "Путь", 1932, ( 33.

РУССКАЯ БИБЛЕИСТИКА, изучение Свящ. Писания библеистами Рус. Правосл. Церкви, а также внецерковными рус. и советскими историками.

1. Зарождение православной Р.б. связано с первыми опытами создания церковно-славянских *рецензий (свт.*Алексий (Бяконт) Московский, 14 в.). В этот период возникли лишь предпосылки для формирования на Руси самостоят. экзегезы. Наиболее актуальными были тогда проблемы миссии, просвещения и переводов. В задачу рус. пастырей, богословов и "книжных людей" древней Руси прежде всего входило ознакомление читателей с самим Писанием и комментариями св. отцов. Хотя нек-рые древнерус. писатели и поднимали сложные библейско-богословские проблемы (*Иларион Киевский), большинство оставалось в рамках назидательного и гомилетич. жанра (поучения Климента Смолятича, Кирилла Туровского, Владимира Мономаха). Гомилетический подход господствовал почти безраздельно вплоть до протопопа *Аввакума. Первую систему герменевтич. принципов в Р.б. наметил в 50-х гг. 16 в. прп.*Максим Грек, приехавший в Москву для исправления церк. книг.

С 17 в. начинается процесс сближения рус. культуры с западной. Появляются первые богословские школы, к-рые вначале испытывают влияние латинских и протестантских традиций. В 1685 в Богоявленском м-ре (Москва) возникает школа, ставшая впоследствии Славяно-греко-латинской академией, предшественницей МДА. Ее основатели, греч. монахи, братья Лихуды, строят преподавание на основе святоотеч. Предания. Софроний Лихуд (1652-1730) продолжает библ. труды прп. Максима Грека по исправлению слав. перевода Библии. Свящ. Писанием в академии занимаются иером. Макарий (Петрович; ум. 1766), архим. (впоследствии еп.) Феофилакт (Горский; ум.1788), архиеп. *Тихон (Малинин), архим. Гавриил (Петров, впоследствии митр. Петербургский; 1730-1801) и др. "Кажется, - писал еп.*Михаил (Лузин), - именно влиянию этих мужей, знатоков и любителей Библии, надобно приписать первый сильный толчок к движению и довольно быстрому распространению научного изучения и толкования Библии". Им принадлежит ряд комментариев к кн. Свящ. Писания, но б. ч. этих трудов осталась в рукописи. Это были начальные и еще весьма осторожные шаги Р.б. Авторы 18 в. во многом еще зависели от инославных источников, нередко ограничиваясь их переводами и пересказами. И все же библ. наука в России уже зародилась. Ее представители были хорошо знакомы с древними языками и искали в экзегетике самобытных путей. Тогда же были сформулированы важнейшие принципы рус. библ. *герменевтики, общие с принципами, сложившимися во всей *православной библеистике. На рубеже 18-19 вв. в этом направлении много сделали митр.*Платон (Лёвшин) Московский и архиеп.*Феоктист (Мочульский). Первый ввел в Троице-Сергиевой ДС систематич. занятия по Библии и изложил правила для толкования, а второй написал первое рус. руководство по герменевтике ("Драхма от сокровища божественных писаний Ветхого и Нового Завета, то есть: Сокращение правил при чтении Свящ. Писания к знанию потребных"). Большое значение для духовных школ и любителей Слова Божьего имели тогда экзегетич. труды митр. *Амвросия (Подобедова) и архиеп.*Иринея (Клементьевского). B 1792 архим.*Мефодий (Смирнов), впоследствии архиеп., зачитал на "открытом собрании" Славяно-греко-латинской академии свое толкование на Послание к Римлянам и рус. пер. текста. Его перевод и комментарий вышли в Москве в 1794 и стали первым библ. переводом на рус. язык.

2. Основоположники. Подлинными основоположниками православной Р.б. считаются митр.*Филарет (Дроздов), ректор открывшейся в 1809 СПб.ДА, и прот.*Павский Г.П. Хотя, подобно своим предшественникам, они часто опирались на результаты зап. науки, их ключевые концепции были вполне самостоятельными. Митр. Филарет, по словам *Елеонского Ф.Г., "вывел нашу библейскую науку из тесного круга греко-славянского перевода на широкий научный путь". Исследуя Писание, он придерживался четырех важнейших установок: толковать Библию, исходя из ее оригинальных языков, применять в экзегезе научные методы с привлечением западных трудов, ставить в центр богословские аспекты Библии, сохранять верность духу Правосл. Церкви и св. отцов. Одной из особенностей экзегезы митр. Филарета было мастерство, с каким он умел сопоставлять тексты для уяснения библ. учения. Как отмечал *Бухарев А., благоговейное отношение к Библии сочеталось у него со "свободным дерзновением веры". Митр. Филарет был активным членом *Российского библ. общества, поборником рус. перевода Библии и прекращение работы над ним воспринял как "обратный ход к временам схоластическим". Что касается другого деятеля библейского общества прот. Павского, то он внес в Р.б. свои глубокие филологич. познания, сделал первые попытки в обогащении ее данными библ. критики того времени и фактически стал основоположником *русской библейско-историч. школы. Знаменитый библеист *Евсеев подчеркивал, что гонения против Павского отрицательно сказались на рус. библ. науке, затормозив ее развитие. Тем не менее она развивалась и в "Николаевскую эпоху", что доказывают труды таких выдающихся богословов, как архиеп. *Филарет (Гумилевский), архиеп.*Иннокентий (Борисов), прот.*Сабинин С.К. и прот.*Горский А.В. Архиеп.Иннокентий и прот.Горский стали зачинателями историко-синтетического жанра в библеистике (им принадлежат первые в России жизнеописания Христа Спасителя). Огромное значение имели текстологич. изыскания прот. Горского, к-рые он проводил совместно с *Невоструевым К.И. В 1842 была открыта Каз. ДА, к-рая внесла в Р.б. значит. вклад. В начале 60-х гг. появились экзегетич. работы проф. МДА Бухарева А. (архим. Феодора), он стремился сделать библеистику актуальной для религиозной и обществ. жизни и подходил к Писанию не только как к памятнику или как к руководству для личного благочестия, а видел в нем путеводную звезду современности. Эта тенденция была воспринята многими как новшество и вольнодумство, что привело к трагическому исходу судьбы Бухарева.

60-е гг. 19 в. стали поворотным периодом для рус. библейской науки, поскольку 1) *синодальный перевод сделал Свящ. Писание доступным для широких кругов верующих, что вызвало нужду в скорейшем составлении комментариев, 2) знакомство образованного общества с *отрицательной библейской критикой требовало ее открытого обсуждения и опровержения. Обе эти задачи и возложил на себя архим., впоследствии еп. *Михаил (Лузин), создав ряд общедоступных толкований на НЗ и разборов западной *радикальной критики библейской. Он положил начало новому историко-критич. направлению в Р.б., к-рое учитывало и достижения, и ошибки инославной библеистики. Спешность работы определила зависимость его трудов от ортодокс. протестантов, но еп. Михаил (Лузин) воспитал целую плеяду талантливых учеников, к-рые трудились уже вполне самостоятельно, обогатив правосл. науку о Свящ. Писании ценными комментариями и монографиями по библ. *истории, *богословию, *археологии, *исагогике и *текстуальной критике.

3. Православная Р.б. 2-й пол. 19-20 вв. Указанный период отмечен расцветом Р.б. Несмотря на цензурные препятствия, она стала ведущей в правосл. науке о Библии и внесла свой вклад в развитие мировой библеистики.

а) Библейско-апологетические проблемы. Поскольку *историко-литературная критика библейская на Западе часто руководствовалась нехристианскими и антицерковными идеями, рус. правосл. библеисты видели свою задачу в защите Писания от покушений отрицательной критики. *Рационализм, пантеизм, неокантианство и *исторический эволюционизм школ, вышедших из протестантства, требовали большой апологетич. работы. В 19 в. новые датировки свящ. книг, пересмотр их традиционной *атрибуции и т.д. воспринимались мн. правосл. экзегетами как посягательство на самые основы веры. Вслед за критич. работами еп. Михаила (Лузина) последовали труды его ученика прот.*Елеонского Н., преподававшего в МДА и Московском ун-те. Он писал исследования о теориях *Баура, *Велльхаузена, Фридриха *Делича. Отстаивая древность *Пятикнижия, он справедливо указывал на его архаический язык, отражающий более ранний этап истории, нежели классич. *профетизм. Однако он не только полемизировал с зап. авторами: мн. из них получили в его работах высокую оценку (в частн., Франц *Делич и *Кайль, курс к-рого он частично перевел). Библейской апологетике была посвящена большая монография проф. Харьковского ун-та прот. *Буткевича Т.И. "Жизнь Господа нашего Иисуса Христа". В ней содержался обзор рационалистич. толкований Евангелия, начиная с *Гердера и *Шлейермахера, и собраны возражения на отрицат. критику по всем частным вопросам евангел. истории. Против решения *синоптической проблемы, предложенного *Эвальдом и *Хольцманном Г., была написана книга известного рус. историка, археолога и библеиста *Троицкого Н.: "О происхождении первых трех канонических Евангелий" (1878), в к-рой прослежена и история вопроса, начиная от 18 до сер.19 в. Крупным экзегетом был проф. МДА *Муретов М.Д., к-рому принадлежит серия очерков о немецкой *радикальной критике. Необыкновенной продуктивностью отличался рус. экзегет-новозаветник архиеп. *Василий (Богдашевский), выпускник, профессор и затем ректор КДА. Он не только критически разобрал отрицательные гипотезы, но и создал серию комментариев к НЗ, в к-рых соединил верность святоотеч. традиции с серьезным знанием западной лит-ры. Полемику с концепциями *религиозно-историч. школы, *панвавилонизмом и *мифологической теорией вели ректор КДА прот.*Глаголев А., проф. КДА *Рыбинский В.П., проф. СПб.ДА *Зарин С.М., проф. Петерб. ун-та *Мелиоранский Б.М. Итогом рус. ветхозав. апологетич. исагогики стал курс проф. Каз. ДА *Юнгерова П. "Общее историко-критическое введение в свящ. ветхозаветные книги". Этот курс явился последней попыткой укрепить позиции *старой исагогики с привлечением солидного научного аппарата. Впрочем, далеко не все представители Р.б. защищали эти позиции. В 19 в. возникло другое направление, к-рое осуществило православную рецепцию *новой исагогики (см. ст. Русская библ.-историч. школа).

б) Текстология, *сравнительно-религиозное изучение Библии, археология. Рус. текстуальная критика была в основном сосредоточена на проблемах слав. Библии. На этом поприще много потрудились еп.*Амфилохий (Сергиевский), прот. Горский А.В., Евсеев И.Е. (1868-1921), *Воскресенский Г. и др. исследователи. Но были и видные специалисты, занимавшиеся греч. и евр. текстами Писания. Пионерами в этой области были еп.*Симон (Тодорский), прот. Павский Г.П., еп.*Порфирий (Успенский), проф. СПб.ДА *Хвольсон Д.А. и др. В 1902 была опубликована уникальная реконструкция утраченного евр. текста Кн. Варуха, сделанная еп. *Антонином (Грановским). В 1907 в Казани вышел труд *Баженова "Характеристика четвертого Евангелия", предвосхитивший современные теории о семитич. прототипе Ин. Огромной эрудицией и знанием источников отмечена монография проф. МДА *Воронцова Е.А. "Домасоретская и масоретская Библия". В послереволюц. время текстологич. проблемы НЗ изучал известный византолог и историк культуры, проф. ЛДА *Иванов А.И. В своих работах он защищал ценность *Текстус рецептус и указывал на значение *лекционариев для новозав. текстуальной критики.

Православная Р. б. энергично откликнулась на споры о влиянии Вавилона на Библию (*Лопухин А.П., Рыбинский В.П. и др.). Сопоставлению библ. религии с верованиями древнего мира был посвящен выдающийся трехтомный труд еп. *Хрисанфа (Ретивцева); вопрос о связи Библии с древневост. историографией был рассмотрен в дисс. архиеп.*Платона (Рождественского). Выпускник МДА *Никольский М.В., кроме собственного перевода псалмов, издал корпус клинописных текстов Месопотамии и Урарту и был признан "отцом русской ассириологии". Данные египтологии для реконструкции ветхозав. истории широко привлекались проф. МДА *Введенским Д.И.

Российское *Палестинское общество, основанное в 1882 и существующее поныне, было инициатором первых библ. раскопок, проводившихся рус. археологами. Участвовала в этой работе и *Русская духовная миссия в Иерусалиме, возглавляемая архим.*Антонином (Капустиным). Ряд археологич. поездок по Св. земле совершил проф. КДА *Олесницкий А.А., автор монографий о древних палестинских памятниках. Академический курс библ. археологии был опубликован в 1913 петербургским *гебраистом проф. *Троицким И.Г. Труды великого рус. ученого акад.*Тураева Б.А. по *Древнему Востоку создали целую эпоху в мировой науке. Последний по времени обзор новозав. археологии принадлежит выдающемуся православному литургисту, музыковеду и историку, проф. ЛДА, доктору богословия *Успенскому Н.Д. Этот обзор опубликован в ЖМП (1961, ( 5-7).

в) Герменевтика и исагогика. Термин "герменевтика" в рус. и зап. библ. науке нередко употребляется расширительно, как синоним толкования Библии. Но в более строгом смысле слова это понятие относится к определению фундаментальных принципов и методов толкования (см. ст.: Герменевтика; Новая герменевтика). Следует признать, что спец. герменевтич. трудами Р.б. сравнительно небогата. К ним относится упомянутая выше книга архиеп.Феоктиста (Мочульского) и очерки *Савваитова П.И., участника *синодального перевода. Значительно больше сделано в области изучения герменевтики святоотеч. периода. Укажем, в частн., на работу проф.МДА *Корсунского И.Н. "Новозаветное толкование ВЗ". Соотношению современной православной и патристической герменевтики много внимания уделено в книге митр.*Антония (Храповицкого) о правилах *Тихония. С общебогосл. и филос. позиций проблема герменевтики была изучена еп.*Кассианом (Безобразовым), прот.*Булгаковым С.Н. и *Бердяевым Н. В 1927 на Англо-русской богословской конференции еп.Кассиан изложил основные методы и правила правосл. герменевтики.

Учебные и научные труды по исагогике писали архиеп.Иннокентий (Борисов), еп.Михаил (Лузин), *Сольский С.М., *Хергозерский А.Н., еп.*Ириней (Орда), *Жданов А.А., *Нарциссов Д.Н., *Дроздов Н.М. и мн. другие. Библ. словари составляли *Солярский П.Ф;, архим.*Никифор (Баженов), *Верховский А.Т., прот.*Михайловский В. и другие. Большое число исагогич. статей по библеистике вышло в энциклопедич. словарях: ПБЭ, НЭС и ЭСБЕ.

г) Экзегетические труды. Уже самые первые рус. работы по библеистике в 18 в. представляли собой комментарии на отд. кн. Свящ.Писания. Немало таких комментариев существовало и в проповеднической лит-ре (см. ст. Гомилетич. толкования). Как было сказано, расцвет экзегетич. исследований в России начался гл. обр. после выхода первых частей синодальной Библии. Однако п о л н ы й комментарий ко всему ВЗ и НЗ был издан лишь единственный раз. Речь идет о 12-томной "Толковой Библии" (СПб., 1904-13). Этот общедоступный труд был начат по инициативе и под ред. проф. СПб.ДА Лопухина и после его смерти продолжен его преемниками, видными богословами всех ведущих духовных школ России (в том числе прот.Глаголевым А., проф.*Скабаллановичем М.Н., проф.*Покровским А.И., проф.Рыбинским В.П., *Розановым Н. и др.). Аналогичное общебиблейское толкование было предпринято в 19 в. рус. ученым и обществ. деятелем *Властовым Г.К. (1899), но закончить его автору не удалось. Зато не было недостатка в комментариях к отд. частям и книгам Библии, на каждую из к-рых написано по одному или по неск. толкований. Среди них есть и популярные, и специальные. К первым относятся новозав. толкования еп.*Виталия (Гречулевича), еп.Михаила (Лузина), свт.*Феофана (Говорова), архиеп.*Никанора (Каменского), прот.*Полотебнова А.Г. и других. Особым успехом пользовалось "Толкование Евангелий" *Гладкова Б.И., выдержавшее ряд переизданий. К книгам Ветхого Завета писали комментарии еп.*Палладий (Пьянков), еп.*Петр (Екатериновский), еп.*Виссарион (Нечаев), еп.*Иоанн (Смирнов), еп.*Дмитрий (Вознесенский) и другие. Более спец. экзегетич. труды принадлежат Юнгерову, митр.Антонию (Храповицкому), архиеп.Василию (Богдашевскому), Сагарде Н.И., бывшему проф. патрологии в СПб.ДА (1907-18), автору экзегетич. монографии "Первое соборное послание св. ап. и евангелиста Иоанна Богослова" (Полтава, 1903), прот.*Рождественскому А., архиеп.*Варфоломею (Ремову), прот.*Платонову В.В., прот.*Четыркину В.В. и др.

д) Библейская история. Первым шагом Р.б. в этой области было "Начертание библейской истории" митр.Филарета (Дроздова). Несмотря на высокую богословскую ценность книги, она лишь наметила общие контуры темы, поскольку наука о Древнем Востоке, столь важная для библ. историографии, тогда еще только зарождалась. Открытия и расшифровка памятников Египта, Месопотамии, Ханаана и др. стран пролили новый свет на события, описанные в Библии. С учетом этих открытий был написан трехтомный труд Лопухина, в к-ром автор дал целостную панораму библ. истории, начиная с первобытных времен и кончая завершением апостольского века. Отдельные периоды ветхозав. истории описаны в трудах Елеонского Ф., *Богородского Я.А. и *Поснова М.Э. Митр.*Иосиф (Петровых) исследовал *Второго Храма период и написал работу о соотношении Библии и трудов *Иосифа Флавия (1903). *Междузаветному периоду были посвящены работы казанского богослова прот.*Смирнова А.В., переводчика ветхозав. *апокрифов. Из трудов по новозав. истории следует указать на оригинальные и насыщенные богосл. идеями сочинения прот.*Матвеевского П.А., *Богословского М. и еп.Кассиана (Безобразова). Кроме того, вышли сотни статей и монографий по отдельным библейско-историч. вопросам (труды еп.*Григория (Борисоглебского), архиеп.Евдокима (Мещерского), прот.Артоболевского И.А., проф.Муретова М.Д. и др.). Проблемам кумрановедения посвящен ряд работ архиеп.*Михаила (Чуба).

е) Библейское богословие. Поскольку эта дисциплина зародилась в протестантской среде, отношение православных ученых к ней долгое время было настороженным. Тем не менее в трудах митр.Филарета (Дроздова) и Бухарева А. уже содержались первые элементы библ. богословия. Одним из первых в Р.б. работу по систематизации библ. вероучения предпринял прот.*Лебедев А. Вышла лишь часть задуманной им работы (1886), к-рая включала и обзор истории библ. богословия. В те же годы в "Православном Обозрении" начал печататься труд выдающегося рус. мыслителя *Соловьева Вл. "История и будущность теократии". Основу этой книги составляет своего рода философия библ. истории и синтез библ. богословия. Друг и единомышленник Соловьева *Трубецкой С.Н., профессор, а затем ректор Моск. ун-та, в своих исследованиях дал общий очерк вероучения времен Второго Храма. Созданный им синтез библ. богословия стоял на уровне мировой науки и предвосхитил мн. идеи совр. библеистики. Крупный вклад в изучение отд. аспектов богословия Свящ.Писания внесли еп.*Феофан (Быстров), митр.*Макарий (Оксиюк), прот.Глаголев А., профессора Поснов, Муретов, *Мышцин В.Н. Одним из выдающихся представителей православного библ. богословия был проф.*Глубоковский Н.Н. Его перу принадлежит монументальное исследование "Благовестие св. ап. Павла по его происхождению и существу" и ряд др. экзегетич. монографий. В послереволюц. время в рус. духовных школах проблемам библейского богословия были посвящены работы митр.Питирима (Нечаева), архиеп.Михаила (Мудьюгина), проф.Иванова М.С., Ричко Н.Н. и др. (см.ЖМП, 1964, ( 10; 1969, ( 12; 1975, ( 8,10; 1979, ( 9; 1981, ( 7; 1982, ( 12; 1984, ( 3).

4. Библеистика в контексте русско-советской древневосточной историографии. Первые работы по Библии в советской историч. науке в России были написаны *Никольским Н.М. Обобщающие труды по Древнему Востоку и истории древней письменности с разделами о Библии принадлежат *Авдиеву В.И., *Аверинцеву С.С., *Дьяконову И.М., *Струве В.В. Проблемам истории НЗ и новозав. книг посвящены работы *Козаржевского А.Ч. и *Свенцицкой И.С. Сравнительно-религиозные аспекты библеистики изучал *Франк-Каменецкий И.Г. *Амусину И.Д., *Елизаровой М.М., *Мещерскому Н.А. и *Старковой К.Б. принадлежат исследования по *Кумранским текстам. До 60-х гг. 20 в. в советской историографии господствовала мифологич. теория происхождения христианства, однако в наст. время ее разделяют лишь немногие авторы (см. библиогр. в ст. Мифологическая теория).

Иером.А л е к с и й (Макринов), Вклад С.-Петербургской-Ленинградской ДА в развитие библеистики (Переводы Свящ. Писания на рус. язык и библ. текстология), БТ, сб., посвященный 175-летию ЛДА, М., 1986; *Г л а г о л е в С.С., Задачи рус. богосл. школы, Серг.Пос., 1905; [*Г л у б о к о в с к и й Н.Н.], К вопросу о совр. положении рус. библ. науки, ТКДА, 1902, ( 2; е г о ж е, Рус. богосл. наука в ее историч. развитии и новейшем состоянии, Варшава, 1928; Г р о м о в М.Н., К о з л о в Н.С., Рус. филос. мысль X-XVII вв., М., 1990; Е л е о н с к и й Ф.Г., Отечественные труды по изучению Библии в XIX в., ХЧ, 1901, т.1; З н а м е н с к и й П.В., История Каз. ДА, Каз., вып.1-3, 1891-92; иером.И а н у а р и й (Ивлиев), Вклад С.-Петерб. ДА в рус. библеистику, БТ, сб., посвященный 175-летию ЛДА, М., 1986; прот.М е н ь А., К истории рус. правосл. библеистики, БТ, 1987, сб.28; еп.М и х а и л (Лузин), Столетие из истории толкования Библии у нас в России, в кн.: Годичный акт МДА 1 октября 1877, М., 1878; е г о ж е, Библейская наука, Тула, 1898-1903, кн.1; М ы ш ц ы н В., Обзор рус. (духовной) журналистики. Статьи по Свящ. Писанию ВЗ, БВ, 1901, ( 10, 12; Н и к о л ь с к и й М.В., Наша библейская наука, ПО, 1875, т.II, ( 2; е г о ж е, Успехи библ. науки в России, ПО, 1877, т.I, ( 3; Русская религиозно-филос. мысль ХХ века, Питсбург, 1975; свящ.С а л т ы к о в А., Краткий очерк истории МДА, в кн.: МДА 300 лет (1685-1985), БТ, Юбил. сб., М., 1986; *С м и р н о в С.К., История Московской Славяно-греко-латинской Академии, М., 1855; е г о ж е, История МДА до ее преобразования, М., 1879; *С о л ь с к и й С.М., Употребление и изучение Библии в России, ПО, 1868, т.XXVII, ( 10-11; е г о ж е, Обозрение трудов по изучению Библии в России с XV в. до наст. времени, ПО, 1869, т.I, ( 4, 6; свящ.С т р о г а н о в В.С., Вклад МДА в герменевтику НЗ, ЖМП, 1985, ( 8; Т и т л и н о в Б.В., Духовная школа в России в XIX столетии, Вильна, 1908-09; *Т и т о в Ф., Киевская ДА в ее трехвековой жизни и деятельности (1615-1915), К., 1915; Т р о и ц к и й Н.И., Рус. библ. наука и ее совр. задачи, ЧОЛДП, 1876, т.2; прот.Ф л о р о в с к и й Г., Пути рус. богословия, Париж, 19812; *Ч и с т о в и ч И.А., История С.-Петерб. ДА, СПб., 1857; е г о ж е, С.-Петерб. ДА за последние 30 лет (1858-1888), СПб., 1889; F o t i e v K., Les etudes bibliques russes au XX-e si-cle, in: Le christianisme russe, 1988; см. также ст. Переводы Библии на русский язык.

РУССКАЯ ДУХОВНАЯ МИССИЯ В ИЕРУСАЛИМЕ, учреждение, созданное Рус. Правосл. Церковью с целью обеспечения нужд рус. паломничества в *Палестине и упрочения контактов с братскими церквами правосл. Востока. Поскольку *святые места находились под контролем мусульман, христианским богомольцам требовалась политич. поддержка рус. правительства. Одним из вдохновителей создания Р.д.м. был обществ. деятель и церк. публицист Муравьев А.Н. В 1843 Свят. Синод направил в Иерусалим архим.*Порфирия (Успенского) (впосл. епископа). Он заложил основания и сформулировал рабочие принципы миссии. Официально она была открыта в 1847. Крымская война на время прервала деятельность Р.д.м. Она была возрождена только в 1857, и во главе ее был поставлен архим.Кирилл (Наумов) с возведением в сан епископа. Он прибыл в Иерусалим в 1858. Однако в 1864 под давлением рус. Министерства иностр. дел еп.Кирилл был отозван. Начальником Р.д.м. был назначен архим.Леонид (Кавелин), а через год его сменил архим.Антонин (Капустин), к-рый трудился в Р.д.м. до самой своей смерти (1894). Во время 1-й мировой войны миссией вторично управлял архим.Леонид (Кавелин). После его смерти (1918) Р.д.м. ненадолго переехала в Александрию. В 20-х гг. она оказалась в руках "карловчан" и лишь в 1948 была возвращена Московской Патриархии.

Р.д.м. занималась не только делами паломников, православных м-рей и храмов Св.Земли, но и просветительской деятельностью. В сотрудничестве с *Палестинским обществом она участвовала в изучении Св.Земли, проводила археологич. раскопки. Важнейшими среди них были раскопки близ храма Гроба Господня, осуществленные под руководством архим.Антонина (Капустина).

Митр.Н и к о д и м (Ротов), История Р.Д.М. в Иерусалиме, БТ, 1979, сб.20 (там же указана осн. библиогр.); свящ.П о т а п о в И., Р.Д.М. в Палестине, ЖМП, 1954, ( 4; проч. библиогр. см. в ст. Антонин (Капустин).

РУССКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на русский язык.

РУФИ КНИГА (евр. Рут), каноническая книга ВЗ. В евр. традиции относится к разделу *Кетубим, а в греч. - к разделу *Исторических книг (помещается между Суд и 1 Цар). Состоит из 4-х глав.

Содержание и учение. Книга повествует о судьбе моавитянки Руфи, вдовы израильтянина из Вифлеема. В кратком непритязательном рассказе она предстает как образец верности, чистоты и смирения. Поселившись после смерти мужа у его матери, она приняла и религию единого Бога. Наградой за ее добродетели стал счастливый брак с родственником мужа Воозом. В заключение книги автор приводит родословие, согласно к-рому Руфь стала праматерью царя Давида. Хотя нек-рые толкователи усматривали в книге в первую очередь прославление левиратного брака (см.Числ 26 сл.; Втор 25:5 сл.), несомненно, что гл. темой ее является универсализм (см. ст. Универсализм и партикуляризм в Библии). Руфь обрела благословение Божье не за свою племенную принадлежность, а за праведность. Будучи иноземкой, она стала членом народа Божьего, праматерью великого царя. Ев. Матфей подчеркивает значение этого факта тем, что приводит имя Руфи в родословии Спасителя.

Датировка книги. Поскольку в книге говорится о Давиде как о потомке Руфи, она не могла быть написана ранее его правления. Вполне вероятно, что предание о праведной моавитянке получило лит. форму в период присоединения Моава к Давидовой империи или вскоре после этого, при Соломоне. Однако в сер.19 в. многие зап. ученые (*Куэнен, *Грец, *Кауч и др.) стали склоняться к более поздней датировке. Они связали содержание книги с кризисом, вызванным деятельностью Ездры и Неемии, к-рые боролись со смешанными браками. Языковые особенности Кн.Руфи в известной мере подтверждают эту т. зр.. Однако возможно, что в первонач. форме сказание было записано в 10 в., а затем неизвестный автор переработал его, сделав аргументом в полемике против партикуляризма Ездры и Неемии. Представители *религиозно-исторической школы (*Винклер, *Гункель) пытались найти в Кн.Руфи отголоски восточных мифов об Иштар и Исиде, но эти попытки не нашли поддержки у большинства толкователей. П е р е в о д ы: А.Эфроса (М., 1925), И.Брагинского (БВЛ, 1973, т.1).

*Г л а г о л е в А.А., Руфь книга, ТБ, т.2; еп.И н н о к е н т и й (Беляев), Книга Руфь. Экзегетич. очерк, ВиР, 1900, ( 6-7; К а м е н е ц к и й А.С., Руфь, ЕЭ, т.13; К а р г е л ь И.В., Руфь моавитянка, Бвс, 1983, ( 3-6; 1984, №1; Книга Руфи, "Символ", 1984, ( 12; S a s s o n J.M., Ruth, 1979; проч. иностр. библиогр. см. в JBC, v.1; NCCS; PCB; RFIB, t.1; см. также ст.: Исагогика; Исторические книги; История библейская; Комментарии библейские; Толковые Библии.

РЫБИНСКИЙ Владимир Петрович (1867-1944), рус. правосл. библеист и историк. Окончил КДА, где впоследствии был доцентом, а затем проф. по каф. Свящ.Писания (читал курс по *Историческим книгам ВЗ). С 1892 - магистр богословия, с 1913 - доктор. Принимал участие в составлении "Толковой Библии" (комментарии к Ос, Иоиль, Ам, Мих) и "Правосл. богосл. энциклопедии" (ст. Иеговисты и элогисты; Иезекииль и др.). Ему также принадлежат толкования на Кн. прор.Авдия (1909) и прор.Михея (1911), вошедшие в ТБ (т.7) а также изданные отдельно. В 20-е гг. Р. работал в евр. отделе Украинской АН. Занимался переводами с англ. языка. Умер в г.Баку.

Основные научные интересы Р. были сосредоточены на *Второго Храма периоде. Ряд лет он занимался изучением вопроса о самарянах (см. ст. Самарянское Пятикнижие). Результаты его исследований были изложены в неск. научных статьях, напечатанных в Трудах КДА, и в обобщающей монографии, единственной в своем роде в отечеств. лит-ре: "Самаряне. Обзор источников для изучения самарянства. История и религия самарян" (К., 1913). Вопреки взгляду *Поснова, Р. не считал, что самарянство было в такой степени заражено религ. *синкретизмом эллинистич. мира, что стало источником гностицизма (см. дискуссию Р. и Поснова в "Страннике", 1916, ( 1). Р. отличала огромная эрудиция, знание вост. языков, строго научные методы работы и глубокая убежденность в том, что Библия есть подлинное Слово Божье. Он вел полемику с теориями *религиозно-исторической школы (в частн., с *панвавилонизмом *Делича Фридриха), написал ряд популярных очерков, обзоров и учебников, а также "Библию для детей" (К., 1897). Лит. наследие Р. является крупным вкладом в *русскую библеистику.

Древне-еврейская суббота, К., 1892; Религиозное влияние иудеев на мир языческий в конце ветхозав. и начале новозав. истории и прозелиты иудейства, К., 1898; Заметки о лит-ре по Свящ.Писанию ВЗ за истекший год, ТКДА, 1898, ( 3, 1899, ( 5, 1900, ( 6; Историч. очерк лжемессианских движений в иудействе, К., 1901; К изъяснению Псалтири, ТКДА, 1901, ( 12; О Библии (публичное чтение), ТКДА, 1902, ( 3; Вавилон и Библия, К., 1903; Юнилий Африканский и его руководство к изучению Библии, К., 1904; К вопросу об отношении Библии к Вавилону, К., 1904; Ветхозаветные пророки, ТКДА, 1907, ( 12); По поводу новейших археологич. раскопок в Палестине, ТКДА, 1908, т.III, ( 11; О паломничестве в Иерусалим в библейские времена, К., 1909; Самарянство и Гностицизм (Ответ на критику проф. М.Э.Поснова), "Странник", 1914, ( 3, 1916, ( 1.

РЭМЗИ, Рамзи, Рамсей (Ramsay) Уильям Митчел (1851-1939), англ. протестантский историк Церкви, археолог и исследователь НЗ. Высшее образование получил в Оксфорде, где затем был преподавателем (1886-1911). Р. много путешествовал по М. Азии и Средиземноморью, изучая памятники и *топографию древних городов. Одной из целей ученого было выяснение достоверности данных Деян о миссионерских путешествиях ап. Павла. Вначале Р. был полон скептицизма, навеянного *радикальной критикой, но "постепенно, - как сам он пишет, - убедился, что в различных подробностях это повествование обнаруживает поразительную истину". Р. доказал, что маршрут ап. Павла в Деян не богословская конструкция, а отражение историч. реальности. Свои выводы он изложил в ставшей классической книге: "Св. Павел, путешественник и римский гражданин" ("St. Paul, the Traveller and the Roman Citizen", L., 1895).

Was Christ Born in Bethlehem?, L., 1898; в рус. пер.: Квириниева перепись в год Рождества Христова, ХЧ, 1898, ( 2.

*Л о п у х и н А.П., Кризис в отрицательной школе, ХЧ, 1896, т.II; ОDСС, р.1156.


С

САБАТЬЕ (Sabatier) Огюст (1839-1901), франц. протестантский богослов и библеист либерального направления, оказавший влияние на католич. *"модернизм". Учился в Тюбингене и Гейдельберге. Был проф. богословия в Страсбургском и Парижском ун-тах. В своих исследованиях "Иисус Назарянин" ("Jesus de Nazareth", Toulouse, 1867), "Апостол Павел" ("L'Apњtre Paul", Strasbourg, 1870) и др. работах развивал концепцию "критического символизма", основанную на учении *Шлейермахера и *Ричля. Согласно С., все религии, в т.ч. и христианство, имеют тенденцию удаляться от своих подлинных истоков, к-рыми являются внутренний опыт, личное благочестие. Богословская мысль вырастает из этих истоков, а затем сменяется застывшим догматизмом. Необходимо поэтому постоянно искать возврата к живым основам веры, к "религии духа", провозвестником к-рой явился Христос. С. видел в Нем лишь Человека, достигшего полноты сознания Богосыновства. Приобщение к Его опыту и есть истинное христианство. С. признавал ценность богосл. понятий, но лишь как *символов, не претендующих на "объективную точность". Опираясь, как и Ричль, на гносеологию неокантианства, С. считал символ связующим звеном между реальностью и мыслью. "Идея символа, - писал он, - соотносительна идее тайны". Символы не статичны: они развиваются и меняются вместе с культурой. Библейская критика нужна для того, чтобы понять эволюцию символов и освободиться от тех, что утратили свою жизненность. Впрочем, здесь С. допускал исключения. "Есть символы, - признавал он, - например, Отца Небесного, Царства Божия, нового рождения, нисхождения Святого Духа, - настолько тесно связанные с нашей религиозной жизнью, с ее зарождением, возрастанием или угасанием, что нельзя допустить их исчезновения". Этот пункт выявлял одно из гл. противоречий доктрины С., ибо он не мог объяснить, почему, сохраняя одни символы, следует отказаться от других, не менее важных, таких, напр., как отвергнутый им догмат о Богочеловечестве.

Jesus de Nazareth. Le drame de sa vie. La grandeur de sa personne, Toulouse, 1867; Le canon du Nouveau Testament, P., 1877; Memoire sur la notion hebraїque de l'esprit, P., 1879; De l'ordre des livres canoniques dans l'Ancient Testament, Alen›on, 1887; Les origines litteraires et la composition de l'Apocalypse de saint Jean, P., 1888; Esquisse d'une philosophie de la religion, P., 1897; Les religions d'autorit №et la religion de l'esprit, P., 1904; в рус. пер.: Критическая теория религиозного познания, в кн.: Цельное знание, сб.1, Пг., 1915.

Б у т р у Э., Наука и религия в совр. философии, М., 1910; К е р е н с к и й В.А., Школа риглианского богословия в лютеранстве, Каз., 1903; LTK, Bd.9; NCE, v.12, p.776; ODCC, p.1216.

САБИНИН Стефан Карпович, прот. (1789-1863), рус. правосл. библеист и историк. Род. в Воронежской губ. в семье псаломщика. Окончил СПб.ДА (1821), где затем в течение года преподавал нем. язык. В 1823 С. был рукоположен во иереи и направлен за границу. Служил в посольской церкви Копенгагена, а с 1837 - в Веймаре, где находился при дворе вел. кн.Марии Павловны. С. был близок со мн. деятелями рус. культуры, жившими за рубежом, и зап. учеными. У него были разносторонние интересы, он внес значит. вклад в филологию и историч. науку. С. принадлежат исследования о слав. язычестве, печенегах, хазарах, исландцах. Им составлены грамматики сир. и исланд. языков (издана только вторая). Он был членом датского Королевского общества антиквариев. "На Сабинине, - пишет архим.Киприан (Керн), - как редко на ком другом, сказались одаренность нашего духовного сословия, расцветшего в наследственной благодатной атмосфере, и исключительно высокий уровень нашей духовной школы, путем долголетней селекции отбиравшей из своей среды таких высокообразованных ученых и одаренных писателей". Ревностный почитатель своего наставника прот.*Павского, С. много сделал для становления рус. правосл. библеистики. Он постоянно переписывался с Павским и, следуя по его стопам, начал перевод книг ВЗ на рус. язык. Он был одним из первых рус. библеистов, к-рый при переводе учитывал стихотворный характер оригинала. Однако его переводы (Иов; Ис 1-12) напечатаны не были. В рукописи остался и его "Библейский лексикон", своего рода *симфония к Библии. С. написал ряд экзегетич. очерков по ВЗ. Мн. темы, затронутые им, были рассмотрены в рус. библеистике впервые. Когда началось следствие над Павским, С. прекратил печатать свои труды по Свящ.Писанию. Его комментарии на Песн так и не увидели света.

В каком смысле нужно разуметь кн. Песнь Песней и что она в себе содержит? ХЧ, 1821, т. 3; Пророчество об Измаиле, ХЧ, 1829, т. 33; Авраам и его потомки, ХЧ, 1829, т. 35; Пророчество об Иакове и Исаве, ХЧ, 1829, т.36; Пророчества Иакова, касающиеся его сынов, ХЧ, 1830, т. 39; Пророчество Валаама, ХЧ, 1830, т.40; Пророчество Моисея об иудеях, ХЧ, 1831, т. 41; Пророчество Моисея о пророке, подобном ему, ХЧ, 1831, т. 41; Ветхозав. пророчества, касающиеся состояния нынешних иудеев, ХЧ, 1831, т. 42; Изъяснение 53-й главы пророка Исайи об Иисусе Христе, ХЧ, 1832, т. 46; Взгляд на ветхозав. пророчества о падении Вавилона, ХЧ, 1832, ( 43; Историч. рассмотрение пророчеств о Тире, ХЧ, 1833, т. 1; Изъяснение Ноева пророчества о будущей судьбе потомства, ХЧ, 1839, т.1; О состоянии иудеев в плену Вавилонском, ХЧ, 1839, ( 3; Изъяснение пророчеств о Египте и подтверждение их историч. событиями, ХЧ, 1840, т. 3.

Архим.К и п р и а н (Керн), Дореволюц. рус. духовенство за границей, ПМ, 1957, вып.11; Р о д о с с к и й А., Рукописные памятники трудов по переводу и изъяснению свящ. книг ВЗ Г.П.Павского, ХЧ, 1887, т. 1; е г о ж е, Рукописные труды по переводу и изъяснению Свящ. Писания ВЗ прот. С.К.С., там же; Р о д о с с к и й, с. 419-20 (там же указаны и проч. соч.С.); ЭСБЕ, т.28.

САВАОФ (евр.Цебаот), слово, употребляемое в ВЗ вместе со свящ. *Именем Божьим (*Тетраграммой, или Тетраграмматоном). Является множ. числом от цаба, воинство. Поэтому словосочетание "Господь Саваоф" (евр.Ягве Цебаот) может быть переведено как "Господь, Вождь воинств", или "Господь, Владыка воинств". Первоначально смысл слова С. был связан с идеей битвы, к-рую Бог ведет против сил тьмы (ср."Господь муж брани", Исх 15:3). В Исх 7:4 "воинством" называется народ Божий. В более поздний период под "воинством" стали подразумевать небесные светила и ангельский мир. Т. о., слово "Господь Саваоф" было переосмыслено и приобрело значение "Вседержитель", "Властелин Вселенной". Оно встречается в ВЗ более 280 раз, преимущ. в *пророческих книгах. В НЗ, в соответствии с традицией *Септуагинты, оно дается без перевода (напр., Рим 9:29).

См. в ст. Имена Божьи.

САВВАИТОВ Павел Иванович (1815-95), рус. правосл. историк, археолог, библеист. Род. в Вологодской губ. в семье священника. Окончил СПб.ДА (1837). Проф. философии в Вологодской ДС (с 1837). В Вологде сблизился с известным историком М.П.Погодиным, к-рый пробудил в нем интерес к истории. В 1842 С. перешел в СПб.ДС, где преподавал патристику и *герменевтику. В 1868 оставил преподавание. По отзывам современников, был человеком старого закала, "крутого нрава" и всецело преданный науке.

С. являлся активным участником подготовки *син. пер. Библии, а также многих историч. и археологич. изданий. В частн., по поручению *Норова он подготовил и выпустил славяно-греч. *билингву НЗ (1861-66). Важнейшей его работой по библеистике является "Библейская герменевтика" (СПб., 1857, 18592). Это краткое, но предельно ясное и строго систематич. руководство оставалось образцовым в *русской библеистике на протяжении всего 19 в. С. определяет герменевтику как "науку, в к-рой перечисляются правила, как узнавать и понимать подлинный смысл Священного Писания". Следуя общепринятому тогда делению, он указывает на различие между смыслом "буквальным" и "таинственным", рассматривает роль словоупотребления у свящ. авторов, показывает, насколько важно для толкования Слова Божьего уяснить обстоятельства, время, обстановку и проч. условия создания библейских книг. Заключительные главы посвящены *переводам и *парафразам библейским.

Православное учение о способах толкования Свящ. Писания, СПб., 1857; Об издании Остромирова Евангелия и содействии митр.Филарета выпуску в свет этого издания, М., 1884.

Р о д о с с к и й, с.421-23; ЭСБЕ, т.28а и некрологи в ЖМНП, 1895, ( 9; "Историч.Вестник", 1895, т.61 (июль - август); БТ, 1989, сб.29, с.330.

САВИНСКИЙ Сергей Васильевич, прот. (1877-1954), рус. правосл. богослов. Род. в Ярославской губ. в семье сел. священника. Окончил КДА (1900). Преподавал догматич. богословие в Черниговской ДС (1901-1918). В 1907 КДА удостоила его звания магистра. В первый период своей преподавательской деятельности С. много публиковался в церк. периодич. печати. В 1944 он стал одним из участников возрождения МДА. Рукоположен в 1947. Был проректором, инспектором, а затем ректором академии, служил в Успенской академич. церкви.

Гл. экзегетич. работа С. - его магистерская дисс. "Эсхатологич. беседа Христа Спасителя (о последних судьбах мира)" (К., 1906; см. рецензию в "Страннике", 1907, ( 2). Она посвящена проблемам *Малого Апокалипсиса. Автор перечисляет аргументы в пользу его подлинности, излагает дискуссии в библейской науке по вопросу о связи двух событий (падения Иерусалима и последнего Суда), описанных в эсхатологич. беседе Христа Спасителя. Большое место уделено в монографии сравнительному анализу Малого Апокалипсиса и эсхатологии ветхозав. *апокрифов и Откровения. За этим исагогич. разделом следует подробное толкование текстов Мф 24:1-51; Мк 13:1-37; Лк 21:5-36. В рус. правосл. лит-ре труд С. на эту тему является наиболее полным.

Утро и вечер великого дня Воскресения Христова, ЖМП, 1951, ( 5; Свет Рождества Христова, ЖМП, 1953, №1; Крест Христов, ЖМП, 1953, ( 3; Радость Воскресения Христова, ЖМП, 1953, ( 4.

Прот.В е т е л е в А., Профессор-протоиерей С.В.С., (Некролог), ЖМП, 1954, ( 10.

САВОНАРОЛА (Savonarola) Джироламо, иером. (1452-98), итал. католич. проповедник, богослов и обществ. деятель. Род. в аристократич. семье. Отец С., известный ученый, готовил его к медицинской карьере и дал ему прекрасное образование. Однако юноша тайно покинул дом и вступил в орден доминиканцев (1475). В Болонском м-ре он изучал схоластич. философию, Библию и написал свои первые стихи. Там же проявился его великий проповеднический дар. По благословению монастырского начальства он проповедовал в различных городах Италии. Моральный упадок общества побудил С. вступить в борьбу за духовное возрождение страны. Из его книг "Об истине пророчества" и "Об откровениях" явствует, что С. осознал себя преемником ветхозав. *пророков, призванным возвестить волю Божью народу. В своих проповедях, толкуя Библию, он предсказывал великие бедствия родине, если она не вступит на путь покаяния. Воздействие речей С. было огромным. Среди его почитателей были мн. знаменитые современники: прп.*Максим Грек, *Микеланджело, *Пико делла Мирандола, С.Боттичелли. Поселившись в 1490 во Флоренции, С. открыто объявил свою программу нравств. обновления Церкви. Он находил в Писании прямые указания на неизбежность историч. возмездия, если духовенство и народ не покаются. Деятельность С. способствовала падению диктатуры дома Медичи и образованию республики, духовным главой к-рой оказался проповедник (хотя сам он сторонился политики). Римская курия, находившаяся при папе Александре VI Борджиа в самом плачевном состоянии, отнеслась к С. как к опасному мятежнику. Против него были приняты суровые меры. Но никакие запрещения не могли остановить пророчествующего монаха. В конце концов против С. была использована партия его политич. противников во Флоренции. Монастырь св.Марка, где он был настоятелем, взяли штурмом. С. и его приверженцев арестовали. В тюрьме он написал свои вдохновенные толкования на псалмы. После пыток и суда пророк свободы был обвинен в ереси и казнен. Его труды, в частн. проповеди на тексты Писания, были тесно привязаны к конкретным событиям современной ему Италии; они являются ярким примером актуализации Писания с помощью *аккомодического толкования Библии. Ряд позднейших историков обвинял его в фанатизме, в ненависти к гуманистич. культуре. Но эти упреки неосновательны. С. ценил искусство, сам писал стихи; он лишь протестовал против разврата и роскоши. "Если бы в 15 веке, - писал Виллари П., - прислушались к голосу Савонаролы, Реформация не сделалась бы явлением необходимым, равно и религия не очутилась бы в разладе с разумом и свободой". Примечательно, что последующие папы, рассмотрев его сочинения, не нашли в них ничего еретического, а нек-рые папы склонны были считать его святым.

Письма и речи С., в приложении к рус. пер. кн.Виллари П. (см. ниже); Об искусстве хорошо умирать, "Вестник РХД", 1981, ( 135; перечень изд. см. в ODCC, p.1239.

Архим.А м в р о с и й (Погодин), Фра Иероним С., "Вестник РХД", 1981, ( 135; В и л л а р и П., Джироламо С. и его время, СПб., 1913; Д у н а е в Б.И., Соч. С. и Максима Грека, "Древности", М., 1907, т.4, вып.1, Протоколы; *И в а н о в А.И., Максим Грек и С., БТ, 1974, сб.12; Иероним С., реформатор Флорентийский, ПО, 1860, т.III, ( 12; О с о к и н Н.А., С. и Флоренция, Каз., 1865; Х е р м а н н Х., С. Еретик из Сан-Марко, пер. с нем., М., 1982; Ш е л л е р А.К. (Михайлов), С., его жизнь и обществ. деятельность, СПб., 1893; ЭСБЕ, т.28а; иностр. библиогр. см. в указ. трудах.

САМАРЯНСКОЕ ПЯТИКНИЖИЕ, древняя *рецензия *Пятикнижия, сохранившаяся в общине самарян.

Самаряне. Название общины происходит от столицы древнего *Ефрема Самарии (евр. ШомрТн), основанной в 9 в. до н.э. Со времени правления Давида жители Севера тяготились главенством Иерусалима и после смерти Соломона отделились (см. ст. Разделение царств). Северяне имели собств. традиции и святые места (Сихем, Вефиль, Дан), однако исповедовали общую всем израильтянам богооткровенную религию. В 721 Северное, Самарийское царство было уничтожено ассирийцами, но при царе Иосии в 20-х гг. 7 в. его земли были снова присоединены к Иудейскому царству. Однако уже за столетие до Иосии население Ефрема стало смешанным. Ассирийцы депортировали туда множество выходцев с востока. "Господа они чтили, и богам своим они служили", - свидетельствует 4 Цар 17:33. После возвращения из Плена иудеи стали смотреть на северян как на людей, утративших чистоту религии. Когда самаряне пожелали принять участие в постройке Храма, они получили отказ. Конфликт между Севером и Югом углубился из-за того, что при персидском господстве самарянский правитель Санваллат получил контроль над Иерусалимом. Ок. 330 до н.э. самаряне построили собств. храм близ Сихема на горе Гаризим. В кон. 2 в. до н.э. Хасмонейский царь Иоанн Гиркан I разрушил этот храм, но самаряне продолжали приходить на это место для совершения обрядов. В евангельскую эпоху вражда между иудеями и самарянами не утихла (ср.Ин 4:9). В Иудее тех лет самарян считали раскольниками, еретиками, почти язычниками. В свою очередь, самаряне считали, что именно они есть "Истинный Израиль". В наст. время самарянская община в Палестине насчитывает ок. 400 человек.

Самарянское Пятикнижие. Хотя вначале самарянская религия имела черты *синкретизма, к 4 в. до н.э. она освободилась от них. Основой самарянского вероучения стало Пятикнижие, к-рое, по преданию, принес в Сихем Манассия, брат иудейского первосвященника. Уцелевшие древние списки С.П. не старше 11 в. н.э. Они написаны особым *алфавитом, генетически связанным с *финикийским алфавитом. Европейские ученые ознакомились с С.П. в 1616. Впервые оно было напечатано в Парижской *полиглотте (1645). Исследователи установили, что самарянская рецензия Пятикнижия близка к *Септуагинте и ряду библ. рукописей *Кумрана. Возникновение С.П. предположительно относят к 5 в. до н.э., т.е. к *Реставрации эпохе. По мнению большинства библеистов, значение С.П. для *текстуальной критики не столь значительно, поскольку 6000 разночтений, к-рые отличают его от *масоретского текста, появились довольно поздно. Мн. из них носят характер гармонизации, сглаживания противоречий, продиктованы догматич. и конфессиональными соображениями. Так, слово Элогим часто заменяется словом Эль, чтобы избежать даже намека на множественность богов (см. ст. Имена Божии). Нередко исправления носят вполне произвольный характер (напр., в Быт 48:16 слово "ангел" заменено словом "царь"). Вопрос о том, когда именно были внесены эти изменения и на какой *рукописной традиции основано С.П., остается пока открытым. Существуют арам. *таргумы и греч. переводы С.П. Признавая из всей Библии только Пятикнижие, самаряне отрицали те аспекты ветхозав. богословия, к-рые были раскрыты в др. книгах *канона. Впрочем, у них была вера в Мессию, Которого они называли Тахеб (Восстановитель). Именно Его имела в виду самарянка в беседе со Христом Спасителем (Ин 4:25). Первые самаряне, принявшие христианство, были обращены диаконом Филиппом (Деян 8:5 сл.). По мнению ряда историков (напр., *Поснова), самарянство стало одним из источников гностицизма.

Архим.*А н т о н и н (Капустин), Доктор Сепп А. (из совр. состояния Самарянской Общины на Востоке), ТКДА, 1875, ( 10; В и л ь с к е р Л.Х., Самаритянский язык, М., 1974; В и н н и к о в И.Н., Самарянское Пятикнижие и устная палестинская традиция, ПСб., 1966, ( 15 (78); Е л и с е е в А.В., Самаритяне и их Пятокнижие, РП, 1888, ( 18; *Р ы б и н с к и й В.П., Самаряне, К., 1913 (там же приведена обширная библиогр.); W u r t h w e i n E., Der Text des Alten Testaments, Stuttg., 1952 (англ. пер.: The Text of the OT, N.Y., 1957); проч. иностр. библиогр. см. в ODCC, p.1231.

САМУИЛА КНИГИ - см. Царств книги.

САНДИ, Сандей (Sanday) Уильям (1843-1920), англ. экзегет, исследователь НЗ. Учился, а затем преподавал в Оксфорде. Был одним из инициаторов введения в англ. экзегетику новых критич. методов исследования. Согласно С., *синоптики писали в период между 60-70 гг. и у них можно найти достаточно подлинных свидетельств о жизни и учении Христа. С. не принимал резкого противопоставления *"исторического Иисуса" и "Христа веры" и считал, что те критики, к-рые отрицают, что Христос был Основателем Церкви, заходят слишком далеко. Само избрание Двенадцати "образовало ядро общины". С. много занимался историей раннехрист. *христологии. На основе Евангелий он пытался реконструировать события жизни Спасителя и главные черты Его Благовестия. Резюме своей реконструкции он изложил в обширной статье "Иисус Христос", помещенной в словаре *Хейстингса.

The Gospels in the Second Century, L., 1876; Inspiration, L., 1893; A Critical and Exegetical Commentary on the Epistle to the Romans, N.Y., 1895; Christologies, Ancient and Modern, N.Y., 1910; Studies in the Synoptic Problem by Members of the University of Oxford, Oxf. (Eng.), 1911.

ODCC, p.1234.

СВЕДЕНБОРГ (Swedenborg) Эмануэль (1688-1772), швед. ученый и мистик. Род. в Стокгольме. Изучал математику, инженерное дело и классич. языки. Прославился трудами по алгебре, геологии, химии. Был почетным членом Петерб. АН. Создал собственную теософскую систему, в к-рой сочетались элементы натурфилософии и оккультизма. С. много занимался исследованиями Библии. Ортодоксально-протестантские толкования его не удовлетворяли, и он предпринял попытку найти новый ключ к ее пониманию. К этому, по собств. признанию, его побудило видение, к-рое он имел в Лондоне.

По словам С., Бог избрал его, "чтобы раскрыть людям духовный смысл Священного Писания". Это новое "откровение" С. изложил в ряде книг, к-рые привлекли к нему внимание во мн. странах. Учение С. является абсолютным христоцентризмом. Бог есть предвечный Богочеловек, в недрах Которого пребывают Отец, Сын и Св.Дух. Воплощение означает, что Св.Дух вошел в земной мир, приняв человеческую природу, чтобы изгнать из нее демонов. С. учил о множественности духовных миров, к-рые, по его словам, открывались ему в видениях. Все духовные существа суть люди, либо пребывающие в свете, либо оставшиеся во тьме, либо живущие в этом мире в ожидании своей участи. Судьбы этих существ определяются судами Божьими, к-рые периодически совершаются в мире. С. считал, что *посмертное бытие человека не статично, а так же подчинено закону развития, как земная жизнь. В свете подобных взглядов С. и толковал Библию. В экзегетике С. злоупотреблял *аллегорическим методом и не останавливался перед самыми смелыми фантазиями. Учение *Малого Апокалипсиса он рассматривал как пророчество о конце "старой Церкви" и начале нового, "духовного", христианства. Проповедь С. вызвала гонения против него со стороны лютеранского духовенства. Последователи С. составили особую секту "сведенборгиан", или "Церкви Нового Иерусалима", к-рая существует и поныне (гл. обр. в Англии и США). Доктрина С. была популярна среди рус. "мистиков" Александровской эпохи. Церк. авторы подвергали ее критике, хотя митр.*Филарет (Дроздов) считал, что нравственное учение С. не может вызывать возражений.

В рус. пер.: О небесах, о мире духов и об аде, Лейпциг, 1863; Избр. соч., Лондон, 1872, вып.1; О Божественной любви и Божественной мудрости (посмертное творение), СПб., 1904; Апокалипсис (гл.1) по смыслу духовному, СПб., 1906, ч.1; О последнем (страшном) суде, Толкование гл.25 Матфея (Посмертное творение), СПб., 1906; О сообщении души и тела, СПб., 1910; Увеселения Премудрости о любви супружественной, М., 1914.

К а н т И., Грезы духовидца, поясненные грезами метафизика, в его кн.: Соч., М., 1964, т.2; Л е м а н А., Иллюстриров. история суеверий и волшебства от древности до наших дней, М., 1900; О с и н и н И.Г., Шведенборг и его учение, ДБ, 1859, ( 29; *С о л о в ь е в Вл., С., Соч., СПб., 19142, т.10; *Х р и с а н ф (Ретивцев), Эмануил С. и его вероучение, ХЧ, 1866, т.1; Э м е р с о н Р., Избранники человечества, М., 1912; иностр. библиогр. см. в ФЭ, т.4.

СВЕНЦИЦКАЯ Ирина Сергеевна (р.1927), сов. историк, специалист по *античности и раннему христианству. Окончила историко-филологич. фак-т ЛГУ, где является профессором. Доктор историч. наук. С. принадлежит ряд популярных работ о происхождении христианства, гностицизме и *апокрифах. В этих работах она выступает с обоснованной критикой *мифологической теории.

Запрещенные евангелия, М., 1965; Тайные писания первых христиан, М., 1980; От общины к церкви, М., 1985; Раннее христианство: страницы истории, М., 1987 (книга включает две предыдущие работы).

СВЕТЛАКОВ Андрей Иванович - см. ст. Александр (Светлаков), еп.

"СВИДА", или "С у д а" (Su‹da, Soаda), визант. словарь 10 в. В прошлом историки полагали, что слово "С." означает имя его автора, но в наст. время признано, что автор лексикона неизвестен. Возможно, что в его создании участвовало неск. составителей. В объяснении самого термина "С." ученые расходятся. Поскольку в статье "Адам" события доводятся до смерти имп. Иоанна Цимисхия (976), эта дата, по-видимому, указывает и на время составления "С.". Лексикон включает множество сведений по филологии, истории, искусству, естествознанию и, т.о., он является суммарным сводом византийского культурного наследия той эпохи. "С." содержит многочисл. статьи по библ. тематике. Они интересны тем, что их авторы пользовались не только текстом Писания, но и *апокрифами (иногда утраченными). Лексикон появился на Руси в 16 в. Ряд статей из него был переведен прп.*Максимом Греком. "С." был впервые издан в Милане (1499). Критич. изд. вышло в Лейпциге (1928-38).

*И в а н о в А.И., Несколько замечаний к вопросу о лексиконе "Свида", БТ, 1978, сб.18; ЭСБЕ, т.29; NCE, v.13, p.783.

СВИТКИ БИБЛЕЙСКИЕ, одна из древнейших форм *рукописей библейских. С.б. представляют собой листы, склеенные в виде длинных полос, к-рые хранились свернутыми в рулоны. Материалом для них служили папирус, кожа, пергамент. Текст, как правило, наносился на внутреннюю сторону рулона. Впервые С.б. появились в Египте ок. III-го тыс. до н.э. Почти все дохрист. рукописи Библии были свитками. Наиболее ранние цельные С.б., сохранившиеся до наших дней, найдены в *Кумране. В первые века н.э. С.б. стали постепенно вытесняться *кодексами, более экономичными и удобными в обращении формами рукописей. Нек-рые ученые полагают, что эта смена книжной формы произошла в христ. среде. В наст. время С.б. почти полностью вышли из употребления. Только в синагогальном богослужении *Пятикнижие используется в виде рукописного свитка.

Б а р е н б а у м И.Е., Д а в ы д о в а Т.Е., История книги, М., 1971; В л а д и м и р о в Л.И., Всеобщая история книги, М., 1988; свящ.*В о р о н ц о в Е., Домасоретская и масоретская Библия как манускрипт, Серг.Пос., 1909; Д о й е л ь Л., Завещанное временем, М., 1980; К а ц п р ж а к Е.И., История книги, М., 1964; M u r p h y R.T.A., Background to the Bible, 1978; W u r t h w e i n E., Der Text des Alten Testaments, Stuttg., 1952 (англ. пер.: The Text of the Old Testament, N.Y., 1957).

СВЯТООТЕЧЕСКИЙ ПЕРИОД - см. Греческая библеистика; Православная библеистика.

СВЯТООТЕЧЕСКАЯ ЭКЗЕГЕЗА, или ПАТРИСТИЧЕСКАЯ, толкование Библии св.отцами и учителями Церкви.

В правосл. традиции отцами и учителями принято называть священномучеников, святителей и подвижников, в своих трудах наиболее полно выразивших сущность церк. *Предания. В большинстве своем это писатели древнехрист. и раннеср.-век. времени, хотя к числу св.отцов относят и нек-рых писателей последующих эпох. Святоотеческое наследие является основополагающим в области правосл. догматики, аскетики, *богослужения, каноники и библеистики.

Хронологически история С.э. делится на два больших периода: а н т и ч н ы й (1-5 вв.) и в и з а н т и й с к о - р у с с к и й (6-19 вв.). В свою очередь, в античном периоде различают две эпохи: доникейскую, или раннехристианскую (кон. 1 - нач. 4 вв.), и классическую, или "золотой век" церк. письменности (нач.4 - нач.5 вв.). Существуют и другие периодизации истории святоотеческой лит-ры. Так, напр., архиеп.*Филарет (Гумилевский) насчитывает 5 ее периодов: а) время Мужей Апостольских и Апологетов (70-312), б) время христологич. споров (312-620), в) время иконоборчества (620-850), г) поздневизантийский период (850-1453), д) время после падения Византии. Следует отметить, что в правосл. традиции отцами Церкви называются святые писатели, а учителями - те, кто не был канонизирован. В католич. же традиции отцами называют христ. писателей до 8 в., а последующие именуются учителями Церкви. Обычно в богосл. и историч. науке термином "патристика" обозначают творения св.отцов и учителей античного периода. Ниже будет дан обзор С.э. именно этого времени, а о др. периодах см. ст.: Греческая библеистика; Русская библеистика.

Отцы Церкви не были первыми толкователями Писания. В какой-то мере они использовали труды иудейских комментаторов (в частн., *Филона и *Иосифа Флавия) и экзегетические приемы античных авторов, толковавших древнюю греко-римскую лит-ру (см. об этом в труде *Хэтча "Влияние греч. идей и обычаев на христианскую Церковь"). Но гл. источником С.э. был духовный опыт св.отцов, мысль к-рых была просвещена молитвой и подвигом.

Кроме непосредственно экзегетического, герменевтического, догматического и назидательного значения, наследие С.э. играет немалую роль и в текстологии Свящ.Писания. Библейские цитаты из творений отцов и учителей Церкви важны для изучения истории свящ. текста и его передачи, поскольку эти творения могут быть точно датированы и помогают установить древние варианты чтения. В библ. текстологии принято пользоваться критич. изданиями св.отцов, поскольку в прочих изданиях их цитаты часто перефразированы. Примером собрания ранних святоотеч. цитат является "Синопсис" Четвероевангелия *Аланда (1964). Однако полного собрания всех патристических цитат из Библии еще не существует. Даже 16-томный рукописный "Index Patristicus" англ. богослова Уильяма Бэргона (1814-88), хранящийся в Британском музее, не может считаться исчерпывающим, хотя и содержит 86489 цитат.

1. Доникейский период. Отцы и учители Церкви, жившие в период, непосредственно примыкающий к веку апостолов, именуются *Мужами Апостольскими, или Апостольскими отцами (кон. 1 - 1-я пол. 2 вв.). От них не дошло последовательных толкований библ. книг, но в полемике с язычеством, гностицизмом и *иудаизмом они затрагивали мн. экзегетич. проблемы. Их творения содержат древнейшие сведения о происхождении свящ. книг и их канонизации (свт.*Климент Римский, сщмч.*Игнатий Антиохийский, *Гегезипп, *Папий, сщмч.*Поликарп Смирнский и др.).

Полемический характер носили и писания апологетов 2-3 вв. (св.*Иустин Мученик, *Татиан, свт.*Феофил Антиохийский, свт.*Ириней Лионский и др.), к-рые боролись с гностицизмом, учением *Маркиона и др. ересями. Важные сведения о *каноне содержатся в уцелевших фрагментах апологета *Мелитона Сардийского.

Отдельным библ. темам посвящены труды *Климента Александрийского и сщмч.*Мефодия. Одним из первых комментаторов Писания, толкования к-рого дошли до нас, был свт.*Ипполит Римский. Основу научной (историко-филологич., текстуальной и богословской) С.э. заложил преемник Климента Александрийского *Ориген. От него ведет начало *критика библейская, и его труды оказали большое влияние на ее дальнейшее развитие. Ориген был представителем *а л е к с а н д р и й с к о й ш к о л ы экзегезы, отдававшей первенство *аллегорическим методам толкования Библии. Напротив, *а н т и о х и й с к а я ш к о л а экзегезы, основанная сщмч.*Лукианом, предпочитала историческое, буквальное толкование.

2. Классический период. В этот период антиохийское направление имело наибольшее число сторонников. Среди них *Диодор Тарсийский, *Евсевий Эмесский, *Полихроний Апамейский, свт.*Иоанн Златоуст, свт.*Кирилл Александрийский, блж.*Феодорит Киррский, прп.*Исидор Пелусиот и др. К той же школе относится и *Феодор Мопсуестский, богословские теории к-рого были позднее осуждены Церковью. По своим исходным установкам к антиохийской школе близки с и р и й с к и е ш к о л ы Нисибина и Эдессы (прп.*Ефрем Сирин, *Раббула и др.). Первый труд по введению в Свящ.Писание принадлежит сир. монаху *Адриану Антиохийскому, автору самого термина *"исагогика".

Взгляды александрийской школы в 4 в. выражал свт.*Григорий Нисский, одновременно примыкавший к т. н. к е с а р и й с к о й т р а д и ц и и, представленной его братом свт.*Василием Великим и свт.*Григорием Назианзином. Эта традиция стремилась примирить т. зр. школ Александрии и Антиохии. Для вопроса о каноне большое значение имеют труды свт.*Афанасия Великого, *Евсевия Кесарийского, свт.*Амфилохия Иконийского, свт.*Епифания Кипрского.

Классиком л а т и н с к о й С.э. считается блж.*Иероним, усвоивший филологич. и критич. методы Оригена. Элементы аллегорич. экзегезы были введены на Западе свт.*Иларием Пиктавийским, свт.*Амвросием Медиоланским и *Евхерием Лионским. Итог античной лат. С.э. был подведен блж.*Августином, к-рый предпринял попытку точно сформулировать правила библ. герменевтики.

3. Основные принципы С.э. С нач. 2 в. перед отцами и учителями Церкви встали две задачи: а) сформулировать догматич. и нравств. истины христианства на языке своего времени и б) рецептировать элементы тогдашней греко-римской культуры для толкования церк. вероучения и Библии. Выполнению этих задач немало способствовали энциклопедич. знания, к-рыми обладало большинство св.отцов. Будучи выдающимися представителями античной культуры 3-4 вв., они своим образованием значительно превосходили современных им языческих философов и писателей.

Несмотря на различие школ, методов, интерпретаций текста и частных мнений св.отцов, можно выделить 10 основных принципов, свойственных С.э.

а) Вера в *боговдохновенность Библии является общим и незыблемым убеждением в с е х св.отцов. Уже первый по времени из Мужей Апостольских, свт.Климент Римский, называет Писание "истинными глаголами Духа Святого" (1-е послание к Коринфянам 45).

б) *Богочеловеческий характер Свящ.Писания. Это понятие утвердилось в святоотеч. библеистике не сразу. Ранние церк. писатели еще склонялись к *вербализму. Но уже в 3 в. свт.*Дионисий Великий, сравнивая Ин и Откр, недвусмысленно указал на роль свящ. писателей как авторов, со свойственными им особенностями языка и способами выражения. С 4 в. св.отцы более не сомневались в том, что Библия есть одновременно и Слово Божье, и слово человеческое. В частн., блж.Иероним замечал, что "Иеремия кажется грубым в сравнении с Исайей и Осией", т.е. признавал зависимость лит. формы библ. книг от индивидуальных особенностей их авторов.

в) Библия как часть Свящ. Предания Церкви. Для С.э. Евангелие является церк. книгой по преимуществу, к-рой предшествует живое апостольское слово, восходящее к Самому Господу Иисусу. Так, отвергая спекуляции гностицизма, свт.Ириней Лионский ссылался на "предание, к-рое происходит от апостолов и сохраняется в церквах чрез преемство пресвитеров" (Против ересей, III,2,2). От Иисуса Христа и апостолов Церковь принимает и авторитет ВЗ. Для того чтобы отделить подлинное Предание от "преданий человеческих", необходимо, по учению св.отцов, ориентироваться на Библию. Свт.Кирилл Иерусалимский в связи с этим писал: "Не верь даже мне, когда говорю тебе просто, если не будешь иметь доказательств моих слов из Писания" (Огласительное поучение, IV, 17), а свт.Иоанн Златоуст в 4-й Беседе о Лазаре восклицает: "Хотя бы мертвый воскрес, хотя бы ангел сошел с неба - более всего должно верить Писанию".

г) Единство Библии. На попытки иудаизма, гностицизма и Маркиона отсечь Новый Завет от Ветхого, С.э. отвечает исповеданием веры в единство Духа Божьего, вдохновившего авторов обоих Заветов. Различие Заветов, согласно св.отцам, обусловлено поступательным характером *истории спасения, в ходе к-рой христ. Церковь становится новым Народом Божьим. ВЗ был преддверием, *прообразом, подготовительной ступенью к Откровению Богочеловечества. По словам блж.Августина, оба Завета связаны генетически и типологически. "Новый Завет сокрыт в Ветхом, Ветхий - раскрывается в Новом" (Беседа на 1 Кор 6).

д) Христоцентризм С.э. Отцы Церкви всегда руководствовались словами Христа Спасителя: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Ин 5:39). Это свидетельство св.отцы находили во всей Библии, от первых ее страниц до последних. Оно выражалось не только в описании жизни и учения Христа, но и в ветхозав. пророчествах, прообразах, в приготовлении людей к приходу Избавителя.

е) Нераздельность познания Библии и духовной жизни. Все св.отцы учат, что чтение и изъяснение Слова Божьего требует молитвенного подвига и очищения сердца. Значит. часть патристических толкований есть запись бесед и проповедей, имевших целью пробудить и укрепить в людях веру и желание жить по вере (нередко эти беседы предназначались для готовящихся к крещению). С.э. никогда не ограничивалась историч. или лит. аспектами Писания: она была продолжением апостольского благовестия, хотя и не пренебрегала научной стороной экзегетики.

ж) *Полисемантизм Библии. Почти все св.отцы, к какой бы школе они не принадлежали, настаивали на том, что библ. текст многопланов, что он имеет неск. смысловых измерений. Если одни толкователи делали ударение на иносказательном смысле, а другие - на прямом, это не значило, что они исключали другие семантические пласты Писания. В Беседе на 46 псалом свт.Иоанн Златоуст подчеркивал: "Иное в Писании должно понимать так, как говорится, а иное в смысле переносном; иное же в двояком смысле, чувственном и духовном".

з) *Жанры литературные и особенности *поэтики библ. книг отмечались преимущ. св.отцами классич. периода, но еще Ориген определил лит. форму Песн как "эпиталаму", т.е. брачный гимн. Блж.Иероним пытался связать библ. поэзию с законами античной поэзии ("Предисловие к Кн.Иова"). Свт.Григорий Назианзин, будучи сам поэтом, отмечал в Библии наличие многообразных лит. приемов. Так, он подчеркивал, что "Писание часто олицетворяет многие даже и бездушные вещи, например: "говорит море" то и то (Исайя 23:4), и "бездна говорит: не во мне она" (Иов 28:14); также "небеса" представлены "проповедующими славу Божию"" (Слово 30. О богословии).

и) Плюрализм святоотеч. исагогики. Отцы Церкви не догматизировали вопросы о датировке и *авторстве свящ. книг. На этот счет они высказывали самые разнообразные предположения. Напр., если Ориген относил Кн.Иова к домоисеевой эпохе, то блж.Иероним приписывал ее самому Моисею. В *Синопсисе свт.Афанасия Великого сказано: "Начиная с книги Навина даже до книги Ездры, не вся теми написана суть, их же надписанию имут". Свт.Дионисий Великий сомневался в происхождении Ин и Откр от одного свящ. писателя. *Тертуллиан приписывал Евр ап.Варнаве, а Ориген считал его *атрибуцию вопросом открытым.

к) Применение научных данных и методов в библеистике также ведет свое начало со святоотеч. периода. Многие св.отцы и христ. писатели их времени обращались к историч. внебибл. источникам, в т. ч. к трудам Филона Александрийского, Иосифа Флавия, греко-римских писателей (Евсевия Кесарийского, блж.Августина и др.). Ориген и блж.Иероним использовали в библ. текстологии и филологии результаты античной науки. При освещении космогонич. проблем, связанных с *Шестодневом, свт.Василий Великий и др. комментаторы обращались к исследованиям древних естествоиспытателей и философов.

С.э. стала источником для визант. и русской правосл. библеистики, а на Западе - для *схоластической ср.-век. экзегезы. Начиная с раннего Средневековья, толкователи создавали обширные компиляции из патристических комментариев (см. ст. Катены). Мн. элементы С.э. вошли в христ. богослужение. Основные герменевтические принципы, выработанные в патристике, и поныне остаются фундаментом правосл. богословия, в т.ч. и *православной библеистики.

Начиная с 1843, МДА стала издавать "Творения Святых Отцев в русском переводе"; КДА с 1891 издавала "Библиотеку творений Св.Отцев и Учителей Церкви Западных". Подвижнические писания, собранные в "Добротолюбии", в пер. свт.*Феофана (Говорова), вышло неск. изд. в 5-ти томах с указателем (М., 1895-19133) и одно зарубежное. Кроме этих собраний, на рус. языке существует неск. антологий: прот.Б л а г о р а з у м о в Н.В., Святоотеч. хрестоматия, М., 1895; *Л о в я г и н Е.И., Избр. места из греческих писаний св.Отцев Церкви до IX в., СПб., 1884-85, ч.1-2; Памятники визант. лит-ры IV-IX веков, под ред.Л.А.Фрейберг, М., 1968; Памятники ср.-век. лат. лит-ры IV-IX веков, под ред. М.Е.Грабарь-Пассек и М.Л.Гаспарова, М., 1970; Писания Св.Отцев и Учителей Церкви, относящиеся к истолкованию правосл. богослужения, СПб., т.1-3, 1855-57; Писания Мужей Апостольских, пер. прот.П.Преображенского, СПб., 1895; Раннехрист. Отцы Церкви, Брюссель, 1978; Соч. древних христ. апологетов, пер.П.Преображенского, СПб., 18952; Классическими зап. изданиями Отцов Церкви на языках оригиналов являются Греческая и Латинская Патрологии *Миня; "Сирийская патрология" под ред. Р.Граффена (Р., 1894-1926, t.1-3); "Греческие христианские писатели первых веков" ("Die griechischen christlichen Schriftsteller der ersten drei Jahrhunderte"), издание, начатое Берлинской Академией в 1897 (изд. еще продолжается); "Христианские источники" ("Sources chretiennes"), выходящие в Париже с 1942 под ред.А.Любака и *Даниелу (это критич. изд. с франц. пер. еще продолжается). Перечень изданий, выходивших под ред. *Гарнака и др. исследователей, а также переводы на новые европ. языки см. в "Патрологии" Дж. Квастена (Quasten J., Patrology, v.1-3, 1962-66).

*А в е р и н ц е в С.С., Поэтика ранневизант. лит-ры, М., 1977; е г о ж е, Визант. лит-ра, ИВЛ, М., 1984, т.2; е г о ж е, Судьбы европ. культурной традиции в эпоху перехода от античности к Средневековью, в кн.: Из истории культуры Средних веков и Возрождения, М., 1976; о н ж е и С о к о л о в В., Патристика, ФЭ, т.4; Библейская космогония по учению Отцев и Учителей Церкви, СПб., 1898; Б ы ч к о в В.В., Визант. эстетика, М., 1977; е г о ж е, Эстетика поздней античности II-III вв., М., 1981; В и л ь с к е р Л.Х., Сирийская лит-ра, ИВЛ, М., 1984, т.2; Г у с е в Д., Чтения по патрологии, Каз., 1895, вып.1; Д о б р о с м ы с л о в Д., Мнения Отцев и Учителей Церкви о ветхозав. обрядовом Законе Моисея, Каз., 1893; Д ь я к о н о в А.И., Типы высшей богосл. школы в древней Церкви III-VI веков, ХЧ, 1913, ( 4-5; К а р с а в и н Л.П., Святые Отцы и Учители Церкви, Париж, [1926]; архим.К и п р и а н (Керн), Золотой век святоотеч. письменности, Париж, 1966; свящ. К о л о с с о в с к и й П., Патристика, ЖМП, 1977, ( 5; *К о р с у н с к и й И.Н., Новозав. толкование ВЗ, М., 1885; Л о с с к и й В.Н., Очерк мистич. богословия Восточной Церкви, БТ, 1972, сб.8; М а й о р о в Г.Г., Формирование ср.-век. философии. Латинская патристика, М., 1979; прот.М е й е н д о р ф И.Ф., Введение в святоотеч. богословие, Нью-Йорк, 19852; Н. И., Толкование ветхозав. книг в период Мужей Апостольских, ЧОЛДП, 1893, кн. 9; *О л е с н и ц к и й А.А., Руководственные о Свящ. Писании Ветхого и Нового Завета сведения из творений святых Отцев и Учителей Церкви, СПб., 1894; П и с а р е в Л.И., Очерк из истории христ. вероучения патристич. периода, Каз., 1915, т.1; прот.П о л и к а р п о в Д.В., Толкования Св.Отцев и Учителей Церкви и богослужебные песнопения на мессианские места Библии, СПб., 1914, вып.1; П о п о в И.В., Конспект лекций по патрологии, Серг.Пос., 19163; *П р о т о п о п о в В.И., Библейские ветхозав. факты по толкованиям св.Отцов и Учителей Церкви, Каз., 1896; С а г а р д а Н.И., Древне-церковная богословская наука на греч. Востоке в период расцвета (IV-V вв.), СПб., 1910; С к в о р ц о в К.И., Философия Отцов и Учителей Церкви, К., 1868; прот.С о к о л о в П.И., История ветхозав. писаний в христ. Церкви от начала христианства до Оригена включительно, М., 1886; *Ф а р р а р Ф., Жизнь и труды св.Отцев и Учителей Церкви, пер. с англ., т.1-2, СПб., 1902-03; архиеп.*Ф и л а р е т (Гумилевский), Историч. учение об Отцах Церкви, т.1-3, СПб., 1859; прот.Ф л о р о в с к и й Г., Восточные Отцы IV века, Париж, 1931; е г о ж е, Византийские Отцы V-VIII веков, Париж, 1933; A l t a n e r B., Patrologie, Freiburg, 1958; C h a d w i c k H., The Early Church, Grand Rapids (Mich.), 1968; C o l l i n s T.A., Patristic Exegesis, NCE, v.2, p.499-501; F r e n d W., The Early Church, Phil., 1966; K e l l y J.N.D., Early Christian Doctrines, L., 1958; M a r g e r i e B., Introduction ... l'histoire de l'exeg-se, t.1, Les P-res grecs et orientaux, P., 1980; W i l e s M., The Christian Fathers, L., 1966; проч. иностр. библиогр. см. в указанных обобщающих трудах; см. также ст.: Александрийская школа; Антиохийская школа; Эдесская школа и ст. об отцах и учителях Церкви, указанных в данной статье.

СВЯТОСТИ КОДЕКС, раздел Кн.Левит (17-26), содержащий правила культа, законы о телесной чистоте и нравств. заповеди. Условное обозначение - СК (лат. - H). СК является частью *Священнической традиции *Пятикнижия. Впервые был выделен как особый свод законов в 1877 А.Клостерманном. Согласно *документарной теории, СК, как и весь Священнический источник, является наиболее поздней частью Пятикнижия. Однако в наст. время в библ. науке признано, что СК содержит очень древние, Моисеевы и даже домоисеевы традиции. Основной богословский смысл СК заключается в словах Господних: "Святы будьте, ибо свят Я Господь, Бог ваш" (Лев 19:2); см. ст.Святость.

*N o t h M., A History of Pentateuchal Traditions, N.Y., 1972.

СВЯТОСТЬ В БИБЛИИ. Библ. понятие С. не тождественно понятию нравств. совершенства. Евр. слово кадТш, святое, в первую очередь означает нечто таинственное, иноприродное миру, требующее соблюдения благоговейной дистанции. С. есть преимущ. свойство трансцендентного Божества (Лев 11:44; Ис 6:3). Это свойство не может быть описано в катафатических терминах (см. ст. Апофатич. богословие). Все, что посвящено Богу (люди, предметы), именуется "святым" (напр., Лев 27:9); оно считается отделенным, обособленным. Соответственно и Община, предназначенная на служение Богу (Церковь, Народ Божий), "свята" (Исх 19:6). Поэтому и верные ветхозав. Церкви, и члены первохрист. Церкви называли себя "святыми" (Пс 88:20; Рим 15:26). В этом же смысле Символ веры именует Церковь Святой. Поскольку понятие Божественной С. включало в себя свободу от всякой нечистоты и зла, слово С. позднее стало обозначать высшее нравств. состояние человека (ср. Лев 19:2; Мф 5:48; Лк 6:36).

*Б у й е Л., О Библии и Евангелии, пер. с франц., Брюссель, 1965, с.66 сл.; прот.*К н я з е в А., Пророки, "Вестник РСХД" (Париж-Нью-Йорк), 1972, ( 103, 104, 106; Святой, СББ; свящ.Ф л о р е н с к и й П., Из богословского наследия, БТ, 1977, сб.17; Ф р а н к С.Л., Непостижимое; Онтологич. введение в философию религии, Париж, 1939; *O t t o R., Das Heilige, Breslau, 1917 (англ. пер.: The Idea of the Holy, L.-N.Y., 1923).

СВЯТЫЕ МЕСТА БИБЛЕЙСКИЕ, места, связанные с земной жизнью Христа Спасителя и др. событиями свящ. истории.

Эти места стали объектом паломничества еще во 2-3 вв., благодаря чему поддерживалась традиция, сохранившая память о библ. *топографии. Традиция играла немалую роль для библейской *археологии, указывая на пункты, где следует вести раскопки. Как свидетельствуют данные археологии и древние тексты, С.м. посещали и христиане-евреи, и богомольцы *языко-христианских общин. Найдены следы первых церквей в Галилее (Капернаум, Назарет); по свидетельству *Оригена, пещера Рождества Христова в Вифлееме почиталась уже в 3 в. Со времен Константина Великого, особенно после паломнических путешествий св. равноап.Елены, в С.м. стали воздвигаться новые храмы. Позднее ср.-век. пилигримы и крестоносцы стремились восстановить топографию многих С.м. там, где в результате войн древние храмы не уцелели. Возникло множество легенд, указывающих на местоположение С.м., достоверность к-рых была позднее подвергнута сомнению. Одним из первых, кто начал критич. проверку легендарной локализации этих мест, был амер. археолог 19 в. *Робинсон Э. Однако более поздние раскопки часто подтверждали предания.

Число библ. С.м. очень велико, особенно если к ним добавить места "библейских паломничеств" вне Палестины (гора Синай, Рим и т.д.). Ниже перечислены лишь основные.

Иерусалим. После иудейской войны 66-70 христиане Иерусалимской церкви вернулись в Галилею и стали совершать паломничества в места, связанные с Распятием и Воскресением Господа. Имп. Адриан в 1-й трети 2 в., желая прекратить паломничества, построил на этом месте языческий храм. Но именно поэтому в эпоху гонений была сохранена память о локализации святыни. В 326 св.Елена приказала разрушить храм Адриана и выстроить церковь Гроба Господня. О том, как выглядела эта базилика в ее первонач. виде, можно судить по описаниям *Евсевия Кесарийского и *Евхерия Лионского. Позднее, когда иранский царь Хосров II захватил Иерусалим и разрушил церковь (614), каменная сень над Св.Гробом уцелела. Только в 1009 она была уничтожена халифом Хакимом. Храм был восстановлен из руин визант. императором Константином Мономахом к 1048. Реконструкция и перестройка продолжались и далее крестоносцами и др. владельцами С.м. В частн., сень над Гробом Господним была перестроена в 15 в., а затем после пожара восстановлена в 1868 при участии рус. и франц. правительств. Мн. протестанты считают местом погребения Господа т. н. "Гробницу Гордона". Этот склеп был найден в 1881 англ. генералом Кристианом Гордоном. Соответственно была изменена и предполагаемая локализация Голгофы. Однако большинство археологов считает наиболее достоверной ту топографию Страстей Христовых, на к-рую указывает древнецерковное предание. Они полагают, что нынешний храм Гроба Господня и Голгофы стоит над тем местом, где находился холм Распятия и расположенная близ него пещерная усыпальница Иосифа Аримафейского. Остатки старой стены, отделяющей Голгофу от города, были найдены при раскопках, проводившихся *Русской духовной миссией под руководством архим.*Антонина (Капустина). В 1965 В.Корбо установил, что в евангельские времена на месте Голгофы и Св.Гроба была расположена старая каменоломня.

Со времен крестоносцев был предположительно определен путь Христа Спасителя от претории Пилата до Голгофы. Этот путь имеет сегодня 14 т. н. "остановок", к-рые связаны с различными моментами Крестного пути Спасителя. В Иерусалиме почитаются и мн. др. святыни: "камень помазания", где по преданию лежало тело Господа, место суда Пилатова и другие С.м. Раскопаны остатки древних стен города, купель Вифезда. От евангельских времен сохранились старые гробницы, ступени, ведущие в Кедронскую долину и т. н. "золотые ворота". Близ Гефсиманского сада находится рус. правосл. церковь и церковь Страстей Христовых, сооруженная при участии христиан мн. стран. На месте ветхозав. Иерусалимского храма мусульманами сооружена мечеть Омара, посвященная жертвоприношению Авраама, а сохранившаяся часть храмовой ограды является местом паломничества верующих иудаистов.

Елеонская гора близ Иерусалима была свидетельницей эсхатологич. пророчеств Христа и Его Вознесения. Храм, сооруженный там в 4 в., был разрушен персами, а затем из развалин была воссоздана восьмигранная часовня. Трудами архим.Антонина (Капустина) на вершине горы был построен женский м-рь с высокой колокольней. При нем Русская миссия основала музей.

Вифлеем, место Рождества Христова, был, как уже отмечалось, посещаем паломниками в доникейскую эпоху. В 330 над пещерой Рождества была построена базилика. Хотя она не раз перестраивалась, основы здания сохранились до наших дней; она является единств. церковью, где со времен равноап.Константина почти никогда не прерывалось богослужение. Близ Вифлеема в 4 в., как свидетельствуют древние паломники, существовала церковь в честь евангельского благовестия пастухам. В Средние века она была разрушена и построена заново лишь в 1953.

Назарет. Поскольку этот небольшой город не упоминается в ВЗ, представители *гиперкритицизма в библеистике отрицали само его существование. Однако раскопки итал. археолога о.*Багатти и др. ученых доказали, что на месте нынешнего Назарета во дни Ирода уже существовало поселение. В 1950-х гг. при сооружении нового храма Благовещения были найдены остатки древней христ. базилики. В Назарете сохранился источник евангельских времен; там же открыты развалины христ. храмов первых веков.

Прочие С.м. Среди местностей и городов, к-рые привлекают паломников и археологов, следует назвать гору Фавор (где, по преданию, совершилось Преображение), Капернаум, Кану Галилейскую, Айн-Карим (родину св.Иоанна Крестителя), Иерихон, Эммаус, Вифанию и др. Почти всюду там найдены археологич. свидетельства подлинности локализации этих С.м. и того, что они почитались христианами, начиная уже с первых веков истории Церкви. Одна часть С.м. находится в ведении православных церквей, другая - католиков и др. христианских общин. В храме Гроба Господня христиане мн. конфессий совершают богослужение поочередно.

К о н д а к о в Н.П., Археологич. путешествие по Сирии и Палестине, СПб., 1904; е г о ж е, Иерусалим христианский. Историч. очерк и памятники, СПб., 1905; Л е б е д е в В.П., Палестина. Св. земля в ее прошлом и настоящем, вып.1-18, СПб., 1916; Святая Земля, Париж, 1961; *У с п е н с к и й Н.Д., С. м. в Иерусалиме на сегодня, ЖМП, 1961, ( 5-7; *Ш а б а т и н И.Н., Величайшие святыни христианства в Иерусалиме и Рус. Правосл. Церковь, ЖМП, 1962, ( 5; K r o l l G., Auf den Spuren Jesu, Stuttg., 1978 (там же приведена и иностр. библиогр.); см. также ст.: Археология библейская; Палестина; Палестинское общество; Русская духовная миссия в Иерусалиме.

СВЯЩЕННАЯ ИСТОРИЯ, термин, обозначающий: а) ход историч. событий, описанных в Библии, б) богословскую их интерпретацию как *историю спасения, или историю Божественного Домостроительства. См. ст.: Историзм Свящ.Писания; История библейская.

СВЯЩЕННИЧЕСКАЯ ТРАДИЦИЯ В ПЯТИКНИЖИИ, условное обозначение разделов *Пятикнижия, тесно связанных c богослужебной практикой и религ.и обычаями. Впервые С.т. была выделена в 1798 нем. протестантским библеистом *Ильгеном. В 19 в. голл. ученый *Куэнен дал ей название "Священнический кодекс" (Priesterkodex; усл. обозначение С, лат.Р). Согласно классической *документарной теории С.т. является самой поздней частью Пятикнижия, сложившейся либо в конце *Плена периода, либо в начале *Второго Храма периода. Однако совр. библеистика признает допленное происхождение мн. элементов С.т. Есть основания считать, что они коренятся в древнем Моисеевом *Предании.

С.т. имеет ряд особенностей, к-рые отличают ее от др. разделов Пятикнижия. Тексты, входящие в эту традицию, написаны строгим, торжественным стилем, лишенным эпической красочности *Яхвиста и *Элохиста и профетич. пафоса Второзакония. С.т. изобилует *родословиями, длинными перечнями кланов, городов, местностей. Основной ее корпус составляют обрядовые уставы. Законодательные и нарративные части подчинены идеям *Завета, *богослужения и *святости. Как отмечает *Харрингтон, если во Второзаконии открывается Божественное снисхождение к немощным людям, то в С.т. звучит призыв, обращенный к человеку, - быть достойным святости Сущего. Традиция "священнического кодекса" хранилась и передавалась, по всей вероятности, духовенством Иерусалима. В ней господствует идея *теократии. Народ Божий изображается как Община (евр. эдЈ), руководимая священниками. Эта церковная окраска С.т. роднит ее с писаниями *Хрониста. Существют два взгляда на реконструкцию С.т. Одна авторы рассматривают ее как самостоятельный свящ. текст, позднее включенный в Тору (см. таблицу), а другие полагают, что она принадлежит последнему редактору Пятикнижия и никогда не существовало в виде отд. документа. Первое мнение является наиболее распространенным.

Тексты, предположительно относимые к С.т.:

Быт 1; 2:1-4а; 5:1-28; 6:9-22; 7:6,11,13-16а,18-21; 8:1-2а,3б-5,13а,14-19; 9:1-17,28-29; 10:1-7,22-23,31-32; 11:10-27,31-32; 12:4б-5; 13:6,11б-12а; 16:1а,3,15-16; 17; 19:29; 21:1б,2б-5; 23; 25:7-11а,12-17,19-20,26б; 26:34-35; 27:46; 28:1-9; 29:24,29; 31:18б; 33:18а; 34:1-2а,4,6,8-10,13-18,20-24,27-29; 35:9-13,15,22б-29; 36 (Р+J); 36:1-2а; 46:5б-27; 47:7-11,27б-28; 48:3-7; 49:1а,28б-33; 50:12-13.

Исх 1:1-5,7,13-14; 2:23б-25; 6:2-30; 7:1-13,19-20а,21б-22; 8:1-3,11б-15; 9:8-12; 11:9-10; 12:1-20,28,37а,40-51; 13:1-2,20; 14:1-4,8-9,15-18,21а,21б-23,26-27а,28-29; 16:1-3,6-14,16-18,22-28,31-36; 17:1а; 19:1-2а; 24:15б-28а; 25-30; 31:1-18а; 34:29-35; 35:40.

Левит целиком.

Числ 1-9; 10:1-28; 13:1-17а,21,25-26а,32а; 14:1-2,5-7,10,26-30,34-38; 15; 16:1а,2б-11,16-24,27а,32б,35-50; 17-19; 20:1а,3б-4,6-13,22-29; 21:4а,10-11; 22:1; 25:6-18; 26; 27-31; 32:19,28-33; 33-36.

Втор 4:41-43; 32:48-52; 34:1а,3-9.

С.т. начинается величественной картиной *Шестоднева, к-рая завершается заповедью о субботе. Генеалогические схемы связуют 3 этапа Завета: Заветы с Ноем, с Авраамом и с Моисеем. Причем Бог в первом Завете именуется Элохим, во втором - Эль Шаддай, а в третьем - Яхве (см. ст. Имена Божьи). Если в Быт, исх, Числ и Втор С.т. включена в виде вкраплений, то Лев целиком принадлежит этой традиции. Следует отметить, что С.т. менее других традиций Пятикнижия свойственны *антропоморфизмы. Она постоянно подчеркивает святость и непостижимое величие Божества.

См. в ст.Пятикнижие.

СВЯЩЕННЫЕ ЧИСЛА, числа, к-рым народы *Древнего Востока и *античности придавали магический смысл и к-рые связывались со свойствами высших сил. Такие С.ч., как правило, отражали те или иные закономерности и структуры мироздания. В мифологич. мировоззрении (см. ст. Миф и Библия) божественной была сама природа и ее явления, и поэтому вполне понятно, что свойств. природе числовые величины считались священными. Примерами могут служить: 12 лунных циклов и, соответственно, 12 месяцев года, 12 созвездий Зодиака, расположенных по эклиптике; 10 пальцев на руках и 10 на ногах; 7 известных древним движущихся по небосклону светил (Солнце, Луна, Юпитер, Сатурн, Марс, Венера, Меркурий); 4 стороны света и 4 стены наиболее удобно построенного дома; 3 уровня Вселенной: небо, земля, преисподняя; первичная триада семьи (отец, мать, ребенок); 2 полюса мира: небо и земля, 2 вида земли - суша и воды, 2 пола у человека, 2 глаза, уха, 2 ноги и т.д. Эти С.ч. воплощали для древневост. мудрецов определ. свойства богов, а для античных философов (в частн., пифагорейцев) они были знаками космич. гармонии.

Библия не знает С.ч. в том смысле, как их понимали язычники, однако боговдохновенные писатели часто использовали эти числа как *символы, имеющие определ. смысловую нагрузку. См. ст. Символич. числа библейские.

*В и н к л е р Г., Вавилон, его история и культура, СПб., 1913; Л а р и ч е в В.Е., Колесо времени. Солнце, Луна и древние люди, М., 1986 (там же приведена осн. библиогр.); Очерки истории естественно-научных знаний в древности, М., 1982; проч. библиогр. см. в ст.Древний Восток.

СЕВЕРИАН (SeberianТj) ГАБАЛЬСКИЙ, еп. (ум. между 408 и 431), сир. грекоязычный экзегет. О жизни его известно мало. Он был одаренным проповедником и широко образованным ученым. Одно время его связывали тесные дружеские отношения со свт.*Иоанном Златоустом, к-рый даже оставлял его викарием на время своих отлучек из Константинополя. По неустановленным причинам С. перешел в лагерь противников Златоуста и был приближен императрицей Евдоксией. Гл. экзегетич. произведение С. - беседы на *Шестоднев ("О творении мира"). В них он сочетал методы *александрийской и *антиохийской школ, привлекая для толкования данные античной науки и философии. В беседах присутствует и назидательный, гомилетич. элемент. Позднее авторство С. было забыто, и беседы стали включаться в творения Златоуста. С. также принадлежат беседы об Аврааме, Моисее, на евангельские тексты и сохранившиеся в *катенах толкования на послания ап.Павла.

M i g n e. РG, t.56; в рус. пер.: О творении мира, в кн.: Творения свт.Иоанна Златоуста, СПб., 1900, т.VI, кн.2; Слово на Лк 12:49 и Мф 10:34, ПО, 1878, т.II, ( 8.

Б р о н з о в Н., С. - еп. гавальский, ЭСБЕ, т.29; архиеп.*Ф и л а р е т (Гумилевский), Историч. учение об отцах Церкви, СПб., 1859, т.2; иностр. библиогр. см. в кн.: Q u a s t e n. Patr., 1966, v.3, p.484.

СЕИРСКИЙ ИСТОЧНИК, один из гипотетических *источников *Пятикнижия. В 1930 *Пфайффер опубликовал работу, в к-рой отметил уникальность для ВЗ ряда тем *Пролога Бытия. Он объяснил наличие этих тем влиянием неизраильских преданий и предположил, что они проникли в израильскую среду через посредство едомитян, обитавших в р-не горы Сеир, откуда и условное название источника С.и., или S. Едомитяне раньше израильтян перешли к оседлому образу жизни и образовали собств. царство (Быт 36:31). Поэтому в эпоху Моисея их цивилизация должна была быть выше израильской. Гипотеза о С.и. разделяется далеко не всеми библеистами.

P f e i f f e r R.H., A Non-Israelite Source of the Book of Genesis, ZAW, 1930, Jg.48, S.66-72.

СЕЙС (Sayce) Арчибалд Генри (1845-1933), англ. протестантский библеист и востоковед, основоположник хеттологии. Учился в Оксфордском ун-те, где был затем преподавателем и профессором (1891-1915). Входил в состав редакционного комитета, к-рый готовил Пересмотренный англ. пер. Библии (RV); написал введение к Ездр, Неем, Есф (1885). С. участвовал во мн. археологич. экспедициях, переводил письменные памятники *Древнего Востока (египетские, хеттские, угаритские). Ему принадлежит публикация иудейских *элефантинских папирусов. Он первым начал научную работу над рукописными сокровищами Каирской *генизы. С. был одним из ученых кон. 19 в., к-рые вывели из тупика *историко-литературную критику ВЗ. На основании данных раскопок он показал, что мн. сказания Библии, к-рые критика считала поздними вымыслами, подтверждаются данными *археологии. Опираясь на эти данные, С. выступил против той формы *документарной теории, к-рая отрицала участие Моисея в образовании *Пятикнижия. Свои выводы он изложил в труде "Высшая критика перед судом древних памятников" ("The "Higher Criticism" and the Verdict of the Monuments", L.-N.Y., 1894). С. внес вклад и в *сравнительно-религиозное изучение Библии. Он исследовал религию и культуру полинезийцев, указал на аналогии между *Шестодневом и егип. космогонией.

The Life and Time of Isaiah, L., 1889; The Races of the Old Testament, L., 1891; Patriarchal Palestine, L.-N.Y., 1895; The Egypt of the Hebrews and Herodotos, L., 1895; The Early History of the Hebrews, L., 1897; Early Israel and Surrounding Nations, L., 1899; в рус. пер.: Ассиро-Вавилонская лит-ра, СПб., 1879; Свидетельство древних памятников о достоверности Священного Писания, ПО, 1888, ( 3.

Д о й е л ь Л., Завещанное временем, М., 1980; К о р о с т о в ц е в М.В., Древний Египет и космогония древних иудеев, ПСб., 1974, ( 25 (88); СИЭ, т.12; ODCC, p.1240.

СЕКТЫ И ТЕЧЕНИЯ В БИБЛЕЙСКОЙ ИСТОРИИ - см.Течения и секты в библейской истории.

СЕЛЕВКИДСКАЯ ЭРА - см. ст. Хронология библейская.

СЕМАНТИКА (от греч. sБma, знак) БИБЛЕЙСКАЯ. С. называется наука о смысловом значении слов, словосочетаний, *символов и др. знаков, служащих для передачи информации. С. исключительно важна для переводов Библии с оригинальных языков и является неотъемлемой частью библ. *герменевтики и *экзегезы. Она призвана устанавливать и уточнять смысл словесных знаков при помощи сопоставления аналогичных или тождественных слов и изучения законов библ. языков, *жанров литературных, *поэтики, *этимологии, историч. контекста и богосл. учений. С. исследует смысловую нагрузку терминов, изучая внутреннюю структуру, логику и развитие знаков.

Хотя библ. С. как особая дисциплина сложилась в кон. 19 - нач. 20 вв., методы ее практиковались еще в святоотеч. эпоху. Так, блж.*Иероним, сличая *Септуагинту и евр. текст Библии, уделял много внимания семантич. вопросам. В частн., он отмечал, что евангелисты, цитируя греч. пер. ВЗ, "следовали не букве, а смыслу, и там, где Семьдесят расходятся с еврейским, удерживали в своей речи смысл еврейский" (Письма, 97, 2). Почти все св.отцы, даже толкующие ВЗ по Септуагинте, для уточнения смысла слов часто обращались к языку оригинала. *Аллегорический метод экзегезы нередко вводил в библ. С. элементы произвола и субъективизма. Отцы *антиохийской школы противопоставляли этим крайностям исследование историч. фона свящ. книг. В новое время большую помощь С. оказали и оказывают сравнительно-религ. и сравнительно-филологич. анализ библ. лексики. Так, напр., евр. слово наб(, пророк, получает объяснение при сравнении его с аккадским словом набу, призывать. Итог подобных исследований в области НЗ был подведен в словаре *Киттеля Г., где собраны всевозможные значения греч. слов, употребляемых евангелистами и апостолами. В сер. 20 в. в попытках связать С. с внутренней логикой языка стал делаться акцент на противопоставлении евр. и греч. типов мышления (см. теорию *Тремонтана). Против этой тенденции выступил в 1961 англ. библеист *Барр. Он указал на то, что связь между языком и типом мышления сложна и неоднозначна, что важнее изучать конкретную семантику слов в каждом отд. случае. По мнению Барра, за одним и тем же термином в рамках одного языка зачастую могут стоять весьма различные понятия (напр., слово "суд" означает как судопроизводство, так и высшую Божественную правду). Даже незначит. оттенки способны изменить смысл выражения. Вероятнее всего, обе т. зр. (противопоставление Востока и Запада и конкретная С. в пределах одного языка) имеют свою долю правоты. В наст. время при исследовании сложных случаев семантических вариаций библ. лексики используются методы структурализма. Кроме того, к работе по библ. С. стали привлекаться новейшие лингвистич. теории (напр., дескриптивная С.).

Г у с е в С.С., Т у л ь ч и н с к и й Г.Л., Проблема понимания в философии, М., 1985; З в е г и н ц е в В.А., Семасиология, М., 1957 (труд по одному из разделов С.); И в а н о в В.В., С., КЛЭ, т.6 (там же приведена библиогр.); Л о с е в А., Знак, символ, миф. Труды по языкознанию, М., 1982; Ш а ф ф А., Введение в С., М., 1963; B a r r J., Semantics of Biblical Language, L., 1961; S i l v a M., Biblical Words and Their Meaning. An Introduction to Lexical Semantics, Grand Rapids (Mich.), 1983; см. ст.: Герменевтика; Новая герменевтика.

СЕМЕЙСТВА ТЕКСТОВ БИБЛЕЙСКИХ, типологическая классификация *рукописных традиций Библии по географич. р-нам их возникновения и редактуры.

В *текстуальной критике идея подобной классификации впервые была выдвинута *Бенгелем (18 в.), разделившим *рукописи библейские на Африканскую и Азиатскую группы. Первая представлена древнейшими манускриптами, а вторая - более поздними, византийскими. В 18 в. *Землер выделил в Африканской группе Александрийскую и Западную. Ученик Землера *Грисбах выдвинул теорию о 3-х группах: Александрийской, древнейшей, Западной, включающей древние, но подвергшиеся переработке списки, и Византийской, самой поздней, наиболее удаленной от оригинала. В нач. 19 в. *Лахманн вернулся к делению на два С.т.: Восточное, представленное *Александрийским *кодексом и *Ватиканским кодексом, и Западное (кодекс *Безы и *лат. переводы Библии).

В 60-х гг. 20 в. к проблеме С.т. обратился амер. библеист *Kpocc. К этому его побудило открытие новых рукописных традиций, в частн., Кумранских рукописей Библии (тексты, близкие к *Септуагинте, *протомасоретский вариант и др.). Кросс предпринял попытку сгруппировать эти варианты, учитывая географич. разобщенность религ. центров в древности. По его мнению, "плюрализм различных сохранившихся типов текста" был обусловлен существованием устойчивых географически локальных С.т. Он выделил три таких семейства:

а) "Палестинское", включающее *Кумранские тексты (расширенный вариант *Пятикнижия, Цар, Пар). Этим типом списков пользовался *Иосиф Флавий.

б) "Египетское", включающее евр. текст, к-рый служил оригиналом для переводчиков Септуагинты, вариант Иер, датируемый 2 в. до н.э., и *самарянское Пятикнижие.

в) "Вавилонское", представленное кумранскими рукописями Кн.прор.Исайи и древним протомасоретским текстом. Оно легло в основу переработок Септуагинты в 1-2 вв. н.э. (см. ст.: Акила; Симмах; Феодотион).

Нек-рые рукописи Кросс не счел возможным отнести к к.-л. определенному С.т. Так, два списка Иер из 4-й кумранской пещеры (3-1 вв. до н.э.) имеют, по его мнению, смешанное вавилоно-палестинское происхождение. Теория Кросса носит в значит. степени гипотетич. характер, и против нее выдвигается ряд возражений. 1) Невозможно отнести евр. оригинал Септуагинты целиком к "египетскому семейству". Есть основания считать, что греч. пер.Цар, Есф, Пс был сделан в Палестине. 2) Не найдены бесспорные критерии для классификации, в результате чего Кросс отнес к одному и тому же С.т. как очень древние, так и более поздние, переработанные варианты текста. 3) Библейские рукописи из Кумрана отражают не одну, а неск. рукописных традиций и, следовательно, они могли сосуществовать в одном географич. регионе.

Исследования еще продолжаются. Их значение для текстуальной библ. критики несомненно. Они помогают определить религиозно-культурную среду, в к-рой создавались те или иные рукописи, и выяснить причины имеющихся в них *разночтений.

*А м у с и н И.Д., Кумранская община, М., 1983; В i r d s а l l J.N., The New Testament Text, in: Cambridge History of the Bible, Camb. (Eng.), 1970, v.1; *С r о s s F.M., Т а l m о n s S. (ed.), Qumran and the History of the Biblical Text, Camb. (Mass.), 1975; Н а r r i s о n R., W а l t k е В., G u t h r i е D., F е е G., Biblical Criticism: Historical, Literary and Textual, Grand Rapids (Mich.), 1979; *М е t z g е r В., The Text of the New Testament, N.Y., 1968.

СЕМИДЕСЯТИ ТОЛКОВНИКОВ ПЕРЕВОД BЕTXOГО ЗАВЕТА - см.Септуагинта.

СЕМИТИЗМЫ В СЕПТУАГИНТЕ И НОВОМ ЗАВЕТЕ, лексические, грамматические, литературные и др. особенности *Септуагинты и НЗ, обусловленные влиянием на их греч. язык евр. и арам. языков.

С. в Септуагинте связаны со стремлением переводчиков как можно точнее передать евр. оригинал (напр., когда предложение начинается союзом "и"). Примерами С. в НЗ могут служить сохранение без перевода семитcких слов (осанна, аллилуйя, аминь, *маранафа, Авва и др.), *параллелизмы, удвоения сказуемых (напр., "отвечая сказал"), специфич. употребление глагола "познать" (см. ст. Знание), употребление слова "сын" в переносном смысле и мн. др. (см. ст. Евангелия, разд. 7). Долгое время считалось, что С. проникли в НЗ из *Септуагинты, но теперь большинство библеистов признало, что их происхождение иное. В Евангелиях С. являются отголосками ранних, доканонических евр. и арам. текстов и устных преданий, легших в основу греч. канонич. текстов. В частн., *Тремонтан (1983) и *Карминьяк (1984) полагают, что наши Евангелия в значит. мере представляют собой греч. "кальку" с евр. оригиналов.

Что касается посланий апостолов и Откр, то С. в них объясняются тем, что евр. и арам. были родными языками их авторов, хотя они и писали по-гречески. Все это, однако, не исключает и определ. влияния на НЗ Септуагинты.

См. в ст.: Арамейский язык; Гебраизмы; Древнеевр. переводы НЗ; Языки библейские.

СЕМИТСКИЕ ЯЗЫКИ И НАРОДЫ - см. Древнееврейский язык; Этнография библейская; Языки библейские.

СЕПТИМА - другое название *Септуагинты.

СЕПТУАГИНТА (Septuaginta), первый греч. перевод ВЗ, сделанный в течение 3-2 вв. до н.э. ВЗ в этом переводе сыграл огромную роль для христианской Церкви. Им пользовались апостолы, новозав. писатели, св.отцы. С него был сделан и первый пер.ВЗ на *церковно-слав. язык (см. свв.Кирилл и Мефодий). Собрание свящ. книг С. вошло в Александрийский *канон.

Происхождение С. Наиболее ранним свидетельством о С. является *Послание Аристея, сохранившее одну из *легенд о том, как был создан этот перевод. Автор послания утверждает, что перевод был заказан царем эллинистич. Египта Птолемеем II Филадельфом (285-247 до н.э.), к-рый пожелал иметь греч. текст евр. *Закона в своей б-ке в Александрии. Для этой цели он выписал из Иерусалима 72 толковника (книжника), к-рые, разместившись в предоставленном им доме на о.Фарос, закончили работу в 72 дня. Текст получил название "Перевода семидесяти толковников" (усл. обозначение LXX). Послание Аристея говорит только о переводе *Пятикнижия. Но, как явствует из греч. предисловия к Сир, в кон. 2 в. С. включала уже "Закон, Пророчества и остальные книги".

В послании зафиксирован лишь один вариант легенды из тех, что складывались вокруг С. Так, напр., существовало сказание, согласно к-рому каждый переводчик работал над всем текстом, находясь в изолированной келии, но перевод у всех получился идентичным. Отсюда возникла мысль о *боговдохновенности С., к-рую разделял, в частн., *Филон Александрийский. Однако блж.*Иероним решительно отверг эту мысль. "Иное дело, - писал он, - быть пророком и иное быть переводчиком" (Против Руфина, II,26). Легенду же о келиях он прямо расценил как басню. Впрочем, в достоверности рассказа Аристея ни он, ни другие отцы и учители Церкви не сомневались.

С 16 в. Послание было признано *псевдэпиграфом. Другое освещение получила и причина создания С. По-видимому, она возникла в силу практических нужд иудеев *диаспоры, мн. из к-рых стали забывать отеческий язык. Определ. роль сыграли здесь и миссионерские мотивы. Тем не менее в совр. библиологии после периода скептицизма установилось доверие к гл. фактам, изложенным в Послании.

Первоначально С. пользовалась большим авторитетом среди иудеев грекоязычного рассеяния. Филон в "Жизни Моисея" (11,41-42) говорит даже о ежегодном празднике, к-рый они устраивали на о.Фарос в память о подвиге семидесяти толковников. Но в 1 в. н.э. иудеи уже стали относиться к С. с подозрением из-за несогласия мн. ее мест с евр. текстом. Эти разночтения долгие века вызывали споры в христ. мире. Нередко даже выдвигалась гипотеза о преднамеренной порче текста евр. книжниками. Однако после открытий в *Кумране выяснилось, что в эпоху создания С. параллельно существовало множество вариантов евр. текста и LXX отражает лишь одну из *рукописных традиций.

История текста. На протяжении столетий сам текст С. претерпевал ряд изменений. Они появились уже вскоре после составления *Оригеном его *Экзапл. Ориген включал в С. пропущенные писцами слова из евр. оригинала, используя для этого перевод *Феодотиона. Вставки он отметил особыми значками, но в последующих списках они были опущены и т.о. текст С. оказался смешанным с Феодотионовой версией. В нач. 4 в. в обращении находились три гл. *рецензии оригеновского текста С.: а) Кесарийская, принадлежащая сщмч.*Памфилу Кесарийскому и *Евсевию Кесарийскому, б) Антиохийская, сщмч.*Лукиана и в) Египетская, *Исихия.

Рукописи и издания. Древнейшие рукописи С. - это фрагменты египетских папирусов 3-2 вв. до н.э., т.е. современных самому переводу. Примечательно, что свящ. Имя Божье, Яхве, написано в них не греч., а древними евр. буквами. Позднее *Тетраграмма в С. была заменена словом "KЪrioj", Господь. Наиболее полные списки С. христ. времени представлены Синайским, Ватиканским и Александрийским *кодексами (см. ст. Рукописи библейские). Первые печатные издания LХХ появились в 16 в. (Комплютенская *полиглотта *Хименеса 1514-17; римское изд. 1586; *Альдинская Библия 1518-19). Все они ориентировались на Экзаплы и Ватиканский кодекс. После новых открытий на рубеже 19-20 вв. число известных древних рукописей С. увеличилось. Была создана международная комиссия по подготовке *критич. издания LXX (от Рус. Правосл. Церкви в ней принимал участие проф.*Евсеев). Издание вышло в Штутгарте под ред. *Ральфса (1935) и в дальнейшем неоднократно перепечатывалось.

Особенности С. Ряд библ. книг получил в LXX новые названия (книги Пятикнижия; 1-2 Кн.Самуила, названные 1-2 Кн.Царств; Кн."Дела минувших дней", получившие название Кн.Паралипоменон). Объем С., принятый в Александрийском каноне, значительно больше объема евр.Библии. С. включает ряд книг и эпизодов, отнесенных Церковью к разделу неканонических писаний. Почти все имена и географич. названия получили в С. иную форму в соответствии с нормами греч. языка (напр., вместо Хава - Ева, вместо Ноах - Ной, вместо Моше - Моисес, вместо Шило - Силом и т.д.). Ряд лакун, имеющихся в евр. тексте, вероятно, восполнены греч. переводчиками по смыслу (напр., в евр. "И сказал (рассказал?) Каин Авелю, брату своему. И когда они были в поле, восстал Каин на Авеля, брата своего, и убил ero"; в Септуагинте: "И сказал Каин Авелю, брату своему: пойдем в поле. И когда они были в поле..." и т.д.). Переводчики С. обратили внимание на чередование в Быт *Имен Божьих Элохим и Яхве и почти всюду к имени Яхве, обозначенному словом "Господь", добавили слово Бог. Нередко С. более точно передает первоначальный смысл текста. Так, в Ам 4:13 вместо "горы" греч. переводчик поставил "гром", что более соответствует контексту (ошибка евр. переписчика возникла, по-видимому, из-за сходства слов хар(м, горы, и хара(м, гром). Условиями языческого окружения, вероятно, объясняются нек-рые особенности перевода. Напр., слова в Исх 22:28 "Бога не поноси" передано как "богов не поноси" (др. вариант: "начальников не поноси"). С. свойственно обилие *семитизмов. "Авторы перевода Семидесяти придерживались метода предельной верности еврейскому тексту, как бы ни страдал от этого греч. язык, за исключением тех случаев, когда этот отход от греч. правил казался им чрезмерным или еврейское выражение - слишком грубым" (*Тремонтан).

Переводы разных книг отличаются неодинаковой точностью и лит. достоинствами. Если Пятикнижие переведено довольно близко к тексту, то, напр., Кн.Иова и Кн.Притчей являются скорее свободными переложениями. В целом же перевод обладает высокими художеств. достоинствами. "Творцам Септуагинты удалось создать органичный сплав греч. и семитического языкового строя, их стиль близок к разговорным оборотам и все же неизменно удерживает сакральную приподнятость и "отстраненность"" (*Аверинцев).

В Рус. Правосл. Церкви С. считается одним из наиболее авторитетных переводов. Существовала тенденция канонизировать ее, подобно тому как католики канонизировали *Вульгату (против этого выступил митр.*Филарет Дроздов). Раздавались даже голоса, чтобы ВЗ переводился на рус. язык только с С. Однако ни переводчики *Рос. библ. общества, ни участники *син. перевода не пошли по этому пути. Син. перевод хотя и учитывал С., но в основу его лег масоретский текст. И з д.: Septuaginta. Ed.A.Rahlfs, 1935, Bd.1-2 (изданию предпослан очерк истории текста С.).

А в е р и н ц е в С.С., Греческая лит-ра и ближневост. "словесность", в кн.: Типология и взаимосвязь лит-р древнего мира, М., 1971; е г о ж е, Истоки и развитие раннехрист. лит-ры, ИВЛ, 1983, т.1; Д е р ю г и н Ф., LXX или еврейский текст? СПб., 1911; прот.*Е л е о н с к и й Н., Свидетельства о происхождении перевода LXX и степень их достоверности, ЧОЛДП, 1875, ( 1; З е л и н с к и й Ф., Аристей, ЕЭ, т.3; архим.*И о с и ф (Баженов), Историч. сведения о переводе LXX, ДБ, 1860, ( 34-35; *К о р с у н с к и й И.Н., Перевод LXX. Его значение в истории греч. языка и словесности, Серг.Пос., 1898; *М ы ш ц ы н В.Н., Нужен ли нам греч. пер. Библии при существовании евр. подлинника? Серг.Пос., 1895; Ошибка переписчиков как одна из вероятных причин разногласия между подлинным текстом в Библии и переводом LXX в его настоящем виде, ЧОЛДП, 1878, ( 1; Предположение о происхождении нек-рых разностей между переводом LXX и подлинным текстом Библии, там же; П р о з о р о в с к и й Д., О хронологии 70-ти толковников, "Странник", 1862, ( 1; P и ж с к и й М.И., Иов Септуагинты, в кн.: Бахрушинские чтения, Новосибирск, 1974; еп.*Ф е о ф а н (Говоров), О нашем долге держаться перевода 70-ти толковников, ДЧ, 1876, ч.II, ( 5-8; митр.*Ф и л а р е т (Дроздов), О догматич. достоинстве и охранительном употреблении греч. LXX толковников и слав. переводов св.Писания, М., 1858; *Ю н г е р о в П.А., Общее историко-критич. введение в свящ. ветхозав. книги, Каз., 1902; B r о с k S., F r i t s с h С., J е l l i с о е S., А Classified Bibliography of the Septuagint, Leiden, 1973; проч. иностр. библиогр. см. в JBC, v.1, р.574.

СЕРАФИМ (Иаков Мещеряков), митр. (1861-1937), рус. правосл. церк. деятель и писатель. Род. в Пензенской губ. в семье крестьянина. Окончил СПб.ДА (1885) и был рукоположен во иеромонаха. Состоял инспектором Холмской ДС и ректором Тифлисской ДС. В 1889 удостоился степени магистра за работу о прорицателе Валааме. Хиротонисан в 1898 во еп.Острожского; затем последовательно занимал кафедры Полоцкую и Иркутскую. С 1915 по 1922 управлял м-рями в Красноярской и Костромской епархиях. В 1922 после назначения на Костромскую кафедру примкнул к "обновленческому" расколу. Вернулся в юрисдикцию Московской Патриархии, пройдя через покаяние (1924). С 1928 - архиеп., а затем митр. Ставропольский. В 1933 уволен на покой. Был репрессирован.

Магистерская работа С. "Прорицатель Валаам. Кн.Числ XXII-XXV главы" (СПб., 1899) посвящена одному из знаменательных эпизодов свящ. истории, повествующему о том, как прорицатель, призванный проклясть израильтян, произнес вместо проклятия благословение. Подробное толкование этого эпизода в его книге не ограничивается историч. экзегезой, а сочетается с богословскими и назидательными размышлениями. Автор считает, что Валаам, хотя и жил в языческой Месопотамии, "был поклонником Единого истинного Бога". Его действия против Израиля объясняются корыстолюбием, поскольку моавитский царь обещал наградить его за волхвования. Неожиданный исход дела должен был показать моавитянам и др. язычникам, что против народа Божьего бессильны магические заклятия и что "всякое зло, направляемое против него, чудесным образом превращается во благо". Книга С. была переведена на англ. язык.

Валаам, ПБЭ, т.3, c.73-91; Причины религ. неверия, Витебск, 1910.

M а н у и л, РПИ, т.6, с.60-62; ХЧ, 1901, №2.

СЕРБСКИЕ И ХОРВАТСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на новые европейские языки.

СЕРВЕТ (Servet), С е р в е д о, Мигель (1511-53), исп. богослов, ученый, медик. Получил гуманистич. образование в Сарагосе, Тулузе и Париже. Первоначально готовился к церк. служению, но затем посвятил себя медицине (С. открыл малый круг кровообращения). Страстные религ. искания ученого привели его к разрыву с католичеством. Однако не примкнул он и к Реформации, поскольку считал, что она сохранила слишком много от церк. *Предания. Для него единств. критериями истины стали Библия и разум. Он тщательно изучал Писание на евр. и греч. языках, а также святоотеч. лит-ру. В результате С. пришел к мысли о необходимости радикального пересмотра всей догматики, начиная с *тринитарного учения. По его мнению, Логос во Христе и Дух Божий - только проявления Единого, в К-ром нет предвечных ипостасей (антитринитаризм). Странствуя по Европе, С. всюду встречал ожесточенное сопротивление своим идеям как со стороны католиков, так и со стороны протестантов. Спасаясь от преследований инквизиции, он бежал в Женеву, где был арестован по приказу *Кальвина и как еретик сожжен на костре.

Еще в 1538, когда С. находился в Лионе, он взялся за редактуру лат. перевода Библии, сделанного доминиканцем С.Пагнинусом (1527). В предисловии к нему ученый высказал ряд мыслей о задачах библ. переводов. В нем же он обрушился на тех богословов, к-рые искали в Писании таинственный и прообразовательный смысл. По его мнению, лучшая интерпретация - та, к-рая учитывает историч. обстоятельства написания текста. Этому методу следовал и сам С. в примечаниях к переводу. В этих же примечаниях он старался проводить идеи антитринитаризма. В 1559 "Серветова Библия" была внесена в римский индекс запрещенных книг.

Б у д р и н Е., Михаил С. и его время, в его кн.: Антитринитарии шестнадцатого века, вып.1, Каз., 1878; *М и х а й л о в с к и й В.М., С. и Кальвин, М., 1883; Ц в е й г С., Совесть против насилия, M.,1988; ЭСБЕ, т.29а; В а i n t о n R.H., Hunted Heretic, Boston, 1953; проч. иностр. библиогр. см. в NCE, v.13; ODCC, p.1263; RGG, Вd.5, S.1714.

СЕРГИЕВСКИЙ Николай Александрович, протопр. (1827-92), рус. правосл. церк. писатель, деятель духовного просвещения. Род. в Коломне в семье священника. Окончил СПб.ДА (1849); проф. богословия в Московском ун-те (1858). В 1860 основал в Москве журнал "Правосл. обозрение", в к-ром печатались труды крупнейших рус. богословов и библеистов, а также переводы иностр. богосл. литературы. С 1884 состоял протопр. Большого Успенского собора, членом моск. синодальной комиссии. К области библиологии принадлежит труд С. "О библейской истории творения в связи с естественной историей" (отд. изд.: Творение мира и человека, М., 1883). С. был духовником *Чаадаева.

Р о д о с с к и й, с. 431-32; Некрологи в "Московских ЦВед", 1892, ( 27 и ЦВ, 1892, ( 28; БТ, 1989, сб.29, с.330.

СЕРГИЙ (Иван Александрович Спасский), архиеп. (1830-1904), рус. правосл. агиолог. Род. в семье священника Костромской губ. Окончил КДА (1853), через два года утвержден магистром богословия. Принял монашеский постриг в 1858. Был инспектором, позднее - ректором Вифанской ДС. В 1876 удостоен степени доктора богословия за труд "Полный месяцеслов Востока" (М., 1875-76), признанный классическим в правосл. науке. В 1882 С. был хиротонисан во еп. Ковенского. С 1892 - архиеп. Владимирский и Суздальский. Современники отзывались о нем как о талантливом и глубокомысленном богослове, прекрасном проповеднике и духовном писателе. Магистерская работа С. "Исследование библейской хронологии" (К., 1857) была одной из первых в рус. лит-ре на эту тему. С. собрал в ней все данные самого Писания и свидетельства внебиблейских источников, известных в его время. Ввиду многочисл. археологич. открытий, сделанных после выхода его труда, значит. часть работы в наст. время устарела. Однако она остается образцом строгой научной методологии.

Несомненная истинность евангельской и апостольской истории, М., 1867; О чтении Апостола и Евангелия в навечерие Рождества Христова, ХЧ, 1879, т.1; проч. соч. С. указаны в лит-ре о нем.

В. С., Высокопреосвящ. С., архиеп. Владимирский, "Прибавления к ЦВед", 1904, ( 48; С п а с с к и й А., Памяти высокопреосвящ. С., архиеп. Владимирского, БВ, 1905, т.I, ( 1; ЭСБЕ, т.29а и т.2а (доп.).

СЕРГИЙ (Иван Николаевич Страгородский), Патриарх Московский и всея Руси (1867-1944), рус. правосл. церк. деятель и богосл. Род. в г.Арзамасе Нижегородской губ. в семье священника. Окончил СПб.ДА (1890), приняв на последнем курсе монашество. В 1890-93 трудился на миссионерском поприще в Японии. По возвращении из Токио в течение 9 мес. вел курс Свящ.Писания НЗ в СПб.ДА, а затем был направлен архимандритом посольской церкви в Афинах. В 1895 С. защитил магистерскую дисс. "Правосл. учение о спасении" (Cepr.Пoc., 1895), к-рая сразу же выдвинула его в первый ряд рус. богословов. В 1899 стал инспектором, а через год ректором СПб.ДА. В 1901 был хиротонисан во еп. Ямбургского. К этому периоду относится его участие в Петерб. религ.-филос. собраниях, организованных *Мережковским. В 1905 С. назначен архиеп. Финляндским и Выборгским (с 1911 - член Свят.Синода). В 1917 переведен на Нижегородскую кафедру. Принимал участие в Поместном соборе Рус. Правосл. Церкви. С 1927 С. как заместитель Патриаршего местоблюстителя посвятил себя делу урегулирования отношений между Церковью и сов. правительством. В период 1934-43 возглавлял Рус. Правосл. Церковь как Патриарший местоблюститель. Во время 2-й мировой войны С. вдохновлял патриотич. деятельность своей паствы. В 1943 на соборе епископов С. был избран Патриархом Московским и всея Руси.

Магистерская работа С. внесла огромный вклад в понимание библ. *сотериологии. Схоластическое богословие, оказавшее влияние и на правосл. мысль, опираясь на нек-рые выражения Евангелия и ап.Павла, создало теорию "сатисфакции", к-рая носила юридический характер. Эта теория рассматривала тайну спасения формально, по образу и подобию правовых отношений (удовлетворение гнева Божьего через искупительную смерть Христа, через добрые дела и заслуги верующих). С. подчеркнул, что методологич. ошибкой теории было вырывание отд. образов и слов из контекста библ. и церк. учения.

Понять это учение правильно нельзя, "если мы будем пользоваться Свящ.Писанием или Преданием только как сборником бессвязных изречений, а не как единым словом Божиим, не как выражением цельного мировоззрения. Все эти юридические следы необходимо сопоставить с длинным рядом идей, которые тоже были постоянно на устах священных писателей и оо. Церкви и которые тем не менее прямо отрицают юридическое жизнепонимание" (с.71).

Собрав воедино свидетельства Библии и святоотеч. Предания, С. показал, что в них господствует учение о спасающей любви Божьей, приобщении к высшей жизни через веру во Христа, приобщении, к-рое дается не только в *посмертном бытии, но и в этой жизни (с.115). Социоморфные выражения Библии в свете целостного восприятия библ. и святоотеч. богословия не могут быть аргументом в пользу юридической теории. Их следует рассматривать как условный язык, приспособленный к уровню определенного круга читателей.

"Попытки обосновать добродетель на побуждениях, чуждых чистой нравственности, на выгоде или пользе, имеют в Свящ.Писании и Предании происхождение совершенно случайное, обусловленное степенью развития читателей и слушателей, а совсем не существом того учения, к-рое там проповедуется" (c.95).

В период, когда С. был ректором и проф. Петерб. ДА, он много занимался библ. текстологией. Известно, что и позднее в течение мн. лет он ежедневно изучал евр. и греч. текст Писания. Он был убежденным сторонником теории, согласно к-рой *Септуагинта отразила древние варианты чтения, многие из к-рых были утрачены в масоретских рукописях (впоследствии дискуссия о соотношении Септуагинты и *масоретского текста была разрешена благодаря открытию неск. *рукописных традиций в *Кумранских текстах Библии). Ряд толкований ВЗ С. поместил в неофиц. богосл. журнале.

Хотя впоследствии в своих работах С. уже меньше обращался к библ. проблематике, все его дальнейшие труды были проникнуты Духом Писания. До конца дней "библейский час" входил в постоянный распорядок его чтения. Одна из поздних его работ была посвящена тайне Воскресения Христова ("Воскресение Христово в отличие от Воскресения Лазаря", ЖМП, 1933, ( 16-17; то же, ЖМП, 1973, ( 10). В этой статье он указал, что в *иконописи Лазарь обычно изображается выходящим из гроба; икон же, где был бы изображен сам момент Воскресения Христова, нет. Отличие обьясняется тем, что по природе своей эти события не были тождественными. Лазарь вернулся к временной жизни; между тем пасхальная тайна знаменовала полное преображение человеческого естества Христова.

Вопрос о личном спасении, Серг.Пос., 1895; Вечная жизнь как высшее благо, М., 1895; Происхождение пастырского спужения и его необходимость, БВ, 1900, ( 8; Закон Божий, написанный в сердце человека, СПб., 1904.

Архиеп.(ныне митр.) В л а д и м и р (Сабодан), Актовая речь в МДА (о жизни и трудах С.), ЖМП, 1973, ( 11; архиеп.(впосл. митр.) Г у р и й (Егоров), Литературные труды Патриарха С., ЖМП, 1954, ( 5,7; Патриарх С. и его духовное наследство, М., 1947; архим.Ф е о г н о с т, Памяти выдающегося рус. богослова-экзегета, ЖМП, 1960, ( 10.

СЕРИИ ТРУДОВ ПО БИБЛЕИСТИКЕ, циклы работ по Свящ.Писанию, специальных и общедоступных, объединенных общим планом, замыслом и методом изложения. Из рус. соч. такого рода следует отметить серию из 20-ти популярных книжек, написанных педагогом Ф.Ф.Пуцыковичем (1846-99). Они имеют общее название "Библейские рассказы" и посвящены отд. лицам библ. истории (СПб., 18952). К С.т. по б. близко стоит серия "Христианство, наука и неверие на заре XX века", основанная *Лопухиным и выходившая с 1902. Большая часть книг серии посвящена библ. проблематике (концепциям *Гарнака, *Толстого, вопросу о *панвавилонизме, *этике и *социальной интерпретации Библии, библ. *чудесам и т.д.). В 1907-09 под ред.*Никольского Н.М. выходила серия "Религия и Церковь в свете научной мысли и свободной критики". Она состояла из 9-ти книг (работа самого Никольского о псалмах и 7 переводов книг либеральных протестантов).

Католич. С.т. по б. насчитывается неск. десятков. Среди них а) общедоступные: "Библия в истории" ("La Bible dans l'histoire"), состоящая из отд. очерков о важнейших этапах свящ. истории ВЗ; "Библейские чтения" ("Lire lа Bible"), включающие книги по библ. *богословию и истории ряда видных католич. и протестантских специалистов (*Бенуа, *Иеремиаса, *Казелля, *Серфо, *Хантера, *Харринггона и др.); "Познание Библии" ("Conna€tre la Bible"), серия толкований на отд. книги Писания и б) специальные: "Библейские исследования" ("Etudes bibliques"), серия научных монографий; цикл трудов *Папского библейского института ("Analecta Biblica"). Из протестантских С.т. по б. широкую известность приобрела "Ветхозаветная Библиотека" ("The Old Testament Library") под общ. ред.*Барра, *Брайта и *Райта. В нее входят капитальные исследования экзегетич., библейско-историч. и библейско-богосл. характера. Аналогичная "Новозаветная библиотека" ("The New Testament Library") под общей ред. *Моула, *Ричардсона, *Филсона, Ч.Эванса включает труды Иеремиаса, *Кульманна, *Кюммеля, *Перрина и др. Обе серии публикуются издательством "Студенческого христианского движения" (SCM).

См. труды, указанные в ст.Библиография библейская.

СЕРФО (Cerfaux) Люсьен (1883-1968), бельг. католич. экзегет. Учился в *Папском библейском ин-те. Вел курс Свящ.Писания в ДС Турне. С 1928 преподавал историю *эллинизма в Лувенском ун-те, где в 1930-53 был проф.НЗ. В 1941 назначен членом *Папской библейской комиссии. Принимал участие в работе II *Ватиканского собора в качестве эксперта. Был сотрудником "Библейского словаря" (DBSpl). Важнейшие исследования С. посвящены богословию ап.Павла и толкованию его посланий. Кроме того, он написал ряд монографий по *первохристианскому периоду и по истории *Древнего Востока. Глубина мысли, высокий научный уровень и эрудиция завоевали С. международный авторитет. В своих работах он не обходил трудных проблем библ. критики и способствовал упрочению *новой исагогики и ее методов в католич. библеистике.

La theologie de l'Eglise suivant saint Paul, Р., 1942; Le Christ dans la theologie de Saint Paul, P., 1951; Le chretien dans le theologie paulinienne, P., 1962 L'itineraire spirituel de Saint Paul, P., 1966; Le tresor des paraboles, P., 1966.

Еnc. Kat., t.3, s.10-11 (там же приведен перечень трудов С.).

СИБИРЦЕВ Михаил Иванович, прот. (1822-1912), рус. правосл. церк. писатель. Окончил ДС в Архангельске, где в течение мн. лет был настоятелем кафедрального собора. Отец известного рус. геолога Н.М.Сибирцева. С. принадлежит первый в рус. лит-ре труд по библ. *зоологии и ботанике: "Опыт библейско-естественной истории, или описательное изложение библейской геологии, ботаники и зоологии" (СПб., 1867).

СИДОНСКИЙ Федор Федорович, прот. (1805-73), рус. правосл. богослов, библеист, философ. Род. в семье диакона Тверской губ. Окончил СПб.ДА (1829), где затем преподавал философию и англ. язык. Был священником Казанского собора (1829-73). В 1835 перешел из академии в Петербургский ун-т на каф. философии, затем на каф. богословия. "У Сидонского, - отмечает прот.В.Зеньковский, - был бесспорный филос. талант, была большая филос. эрудиция". Как мыслитель, он примыкал к нем. идеалистич. системам, стремясь сочетать их с правосл. мировоззрением. За труд по введению в философию С. получил звание академика (1856), а в 1864 Петерб. ун-т присудил ему степень доктора философии "гонорис кауза". Кроме философии, С. занимался изучением Библии под руководством прот.*Павского, участвовал в Комиссии по разбору евр. книг и манускриптов. Он перевел с евр. Кн.Притчей, составил "Еврейско-рус. словарь", написал ряд библ. очерков: "Жизнь Спасителя", "История апостольского времени", "Рассуждение о переводе 70-ти толковников", "Собрание собств. изречений Господа Иисуса Христа". По условиям времени ни один из библ. трудов С. не был опубликован.

Прот.З е н ь к о в с к и й В., История рус. философии, Париж, 1948, т.1, ч.2; Р о д о с с к и й, c.436-38 (там же указаны проч. труды С. и лит-ра о нем).

СИДОРОВСКИЙ Иван Иванович, свящ. (1748-95), рус. правосл. церк. писатель, филолог. Член Российской академии, законоучитель в Смольном м-ре, автор "Российской грамматики" (1784-86). Его перу принадлежит "Изъяснение воскресных и праздничных Евангелий" (СПб., 1783).

Наставление юношества в добродетели и должности христианской, СПб., 1784.

ЭСБЕ, т.29а.

СИКСТ (Sixtus) СИЕНСКИЙ, иером. (1520-69), итал. католич. библеист. Род. в Сиене в евр. семье. В молодые годы принял христианство и вступил в орден францисканцев. Обвиненный инквизицией в ереси и приговоренный к смерти, С. был спасен заступничеством доминиканца М.Гислиери, к-рый принял его в свой орден (1551). Гислиери продолжал покровительствовать С. и после того, как в 1565 был избран папой (под именем Пия V). В 1566 С. издал в Венеции первый в европ. библеистике научный исагогический труд "Священная библиотека" ("Bibliotheca Sancta"). Она состояла из 8-ми книг (в 2-х томах), включавших материалы по *герменевтике, *боговдохновенности, истории экзегезы и т.д. С. первый ввел в католич. богословие термин "второканонические книги" для обозначения *неканонических книг. Труд С., благодаря его обширной эрудиции, получил широкое признание и неоднократно переиздавался, полностью и частями.

NCE, v.13.

СИЛЕЙ, С и л и (Seeley) Джон Роберт (1834-95), англ. историк и религ. мыслитель. Род. в семье литератора. Образование получил в Кембридже, где с 1869 преподавал новую историю. Автор ряда историч. исследований и биографий. К области библеистики относится его книга "Се Человек. Обзор жизни и деятельности Иисуса Христа" ("Ecce Homo. А Survey of Life and Work of Jesus Christ", 1865), к-рая вначале вышла анонимно и при жизни автора выдержала 12 изданий. Гл. внимание в этой книге обращено на учение Христа, на основание Им нового типа общности людей и новой *этики. Хотя ортодоксы усмотрели в ней элементы вольнодумства и *рационализма, сам С. утверждал, что верит в сверхъестеств. основы Евангелия.

Natural Religion, Boston, 1882; в рус. пер.: Ecce Homo. Обзор жизни и дел Иисуса Христа, СПб., 1885.

ЭСБЕ, т.29а (там же указаны др. соч. C.); ODCC, р.1256.

СИЛОАМСКАЯ НАДПИСЬ - см. Археология библейская.

СИЛЬВЕСТР (Лебединский), архиеп. (ум.1808), рус. правосл. духовный писатель. Окончил КДА; с 1797 ректор Каз. ДА. В 1799 хиротонисан во еп.Полтавского, а в 1807 стал архиеп. Астраханским. Ему принадлежит общедоступное изъяснение евангельских *притч, выдержавшее неск. изд. ("Приточник Евангельский", М., 1796; СПб., 18944). В толковании С. широко привлекал *параллельные места Библии и святоотеч. комментарии. Основное внимание автор уделял нравственному смыслу притч.

Нетленная пища, или душеспасительные размышления, М., 1799.

И о а н н (Снычев), РПИ; РБС, т.18, 1904, с.446.

СИМАШКЕВИЧ Митрофан Васильевич - см.Митрофан (Симашкевич), митр.

СИМВОЛИЧЕСКИЕ ДЕЙСТВИЯ, особая форма пророческой проповеди. Стремясь усилить эмоциональное воздействие своей проповеди, *пророки нередко прибегали к наглядным драматическим действиям. Так, прор. Илия, оставляя прор. Елисею свою власяницу (плащ, милоть), ознаменовал этим, что делает ученика своим преемником (4 Цар 2:8,13-14). Прор.Исайя, предостерегая Иерусалим от бесполезной войны, вышел на улицы города, изображая пленного (Ис 20:1 сл.). Прор. Иеремия с той же целью явился перед народом, неся на шее ярмо (Иер 27:1 сл.), а прор.Иезекииль драматически изображал ужасы блокады (Иез 4:1 сл.). С.д. совершал и Господь Иисус. К ним относится проклятие бесплодной смоковницы, призванное изобразить состояние души, не принесшей плодов веры и покаяния (Мф 21:18 сл.; Мк 11:12 сл.). Устанавливая НЗ в Своей Крови на *Тайной Вечери, Христос также придал ему форму С.д., к-рое стало в Церкви обрядом для таинства Евхаристии.

S w i d l e r A., Prophets and Symbolic Acts Today, BTD, 1981, №3; см. также библиогр. к ст. Пророки.

СИМВОЛИЧЕСКИЕ ЧИСЛА БИБЛЕЙСКИЕ, одна из категорий *символов в Свящ.Писании, генетически связанная с древневост. *священными числами. Изучение С.ч. необходимо для экзегетики, поскольку *цифровые данные Библии, не всегда претендуя на фактическую точность, имеют определ. усл. значение. Многие цифровые указания Библии округлены в мнемонических целях. Ниже будут приведены лишь осн. из С.ч. и производные от них.

Число 40 символически обозначало подготовительный период, предшествующий к.-л. важному событию. 40 дней длился потоп (Быт 7:4), 40 дней пребывал Моисей на Синае (Исх 24:18), 40 лет странствовали израильтяне в пустыне (Числ 14:34), 40-летними были периоды мира в годы правления судей (Суд 3:11 сл.), 40 дней шел Илия к горе Божьей (3 Цар 19:8), 40 дней Иисус Христос постился в пустыне (Мф 4:2), 40-летний период считался также сроком одного поколения.

Число 12 означало избранников (12 *патриархов, сыновей Иакова, 12 *колен Израильских, 12 апостолов Христовых, по 12 тыс. на каждое колено избранных в Откр 7:4-8). Производным от 12 является число 24 (24 священнические чреды, 24 старца в Откр).

Число 10 - один из символов завершенной полноты (10 казней египетских, 10 заповедей *Декалога, 10 условий для приближения к святилищу в Пс 14).

Число 7 - более распространенная в Писании форма обозначения полноты. История творения в Быт 1 завершается 7-м днем покоя; согласно Быт 10, народы происходят от 70-ти предков. Число 7 часто встречается в ветхозав. культе (семикратное окропление кровью, 7 жертвенных животных, семисвечник Скинии и Храма и т.д.). Согласно Иер 25:12, Плен длился 70 лет (по Иез 29:11 - 40 лет). Христос избирает 70 апостолов (Лк 10:1); апостолы - 7 диаконов (Деян 6:3). В Откр говорится о 7 церквах, 7 звездах, и сама композиция его построена на числе 7 (см. ст. Откровение св.Иоанна Богослова).

Число 4 знаменует вселенскость (по числу сторон света). Отсюда 4 рукава реки, вытекающей из Эдема (Быт 2:10 сл.); 4 угла, или "рога", алтаря; небесный Ковчег в видении Иезекииля (гл.1) несут 4 символич. животных (ср.Откр 4:6); в его же видении Новый Иерусалим был в плане квадратным, обращенным к 4 сторонам света. Намек на универсализм содержится в видении ап.Петра (см. ст. Универсализм и партикуляризм), к-рый видел нечистых животных, спускаемых на ткани, укрепленной с четырех углов (Деян 10:11 сл.).

Число 3 - многозначный библейский символ. Оно знаменует Божественное Триединство (явление трех ангелов Аврааму в Быт 18; троекратное прославление *святости Бога в Ис 6:1 сл.; крещение во имя Отца и Сына и Святого Духа, Мф 28:19; Бог как властитель прошлого, настоящего и будущего в Откр 1:8). Оно символизирует мировую структуру (три области Вселенной: небо, земля, преисподняя и соответствующее деление Скинии и Храма на три части; три категории твари: неживое, живое, человек - обозначенные как вода, кровь и дух в 1 Ин 5:6) и указывает на важные периоды в истории спасения (см. ст. Трехчастный период).

Число 2 обозначает нечто основополагающее (две скрижали Декалога, два столба у врат Храма, Закон и Пророки, олицетворенные на горе Преображения Моисеем и Илией, отправление апостолов по двое, два свидетеля Христова в конце времен в Откр 11:3).

Есть и особый род С.ч., к-рый представляет собой *криптограмму. Так, числовое значение букв в евр. написании имени Давид в сумме равно 14 (7+7), т.е. числу поколений в каждом из 3-х периодов, предшествовавших Рождению Мессии (Мф 1:17).

*П о т р и И., *Г р е л о П., Числа, СББ; К o n i g Е., Numbers, HDB, v.3; S о r е n s е n H.J., Numbers and Number Symbolism (in the Bible), NCE, v.10.

СИМВОЛЫ БИБЛЕЙСКИЕ, словесные, предметные и др. знаки, отражающие высшую духовную реальность. Греч. слово sЪmbolon, символ, происходит от глагола sumbЈllw, соединяю. Эта этимология указывает на роль С. как вида коммуникации, призванного кодировать и передавать человеческий опыт и мысль. По существу всякая речь или система условных знаков (напр., в математике) символичны. Но в сфере религ. C. не есть отвлеченная идея или даже аллегория; он сам причастен той духовной реальности, к-рую отображает. Религиозный С. оказывается необходимым там, где абстрактная, чисто логическая система не в силах выразить реальность. "В символе все являет духовную реальность, и в нем все необходимо для ее явления, но н е в с я духовная реальность является и воплощается в символе. Символ всегда о т ч а с т и, "ибо мы отчасти знаем и отчасти пророчествуем" (1 Кор 13:9), - ибо символ по самой сущности своей соединяет реальности несоизмеримые, из к-рых одна остается по отношению к другой - "абсолютно другой"" (прот.А.Шмеман). *Антиномия библ. С. заключается в том, что они выражают невыразимое. Поэтому по своей природе они близки к *мифологеме и догмату. В С. слова и образы временного бытия передают тайны бытия вечного.

Словесные С. В первую очередь, к ним относятся *Имена Божьи, а также *антропоморфизмы, *социоморфизмы в Библии, а также *натуроморфные образы библейские, призванные возвещать о Боге Живом на языке земных представлений. Глубоко символичны и тайны метаистории, запечатленные в *Прологе Кн.Бытия, у *пророков и в Откровении. Символич. язык характерен для *предапокалиптической и *апокалиптической литературы. Нередко свящ. авторы прибегают к парадоксам *концептуальной символики. Символическими являются и "пространственные" образы Писания (Бог, пребывающий "на небесах"", Христос, "сходящий" в наш мир). С. не претендуют на адекватное изображение тайны. Их гл. особенность - способность передавать опыт Запредельного.

*Символические действия. К ним относятся особые формы пророческой проповеди, *жертвоприношения и обряды *таинств церковных.

Предметные С. включают принадлежности ветхозав. культа, напр., Ковчег и Скинию, знаменующие присутствие Бога среди народа. Все устройство ветхозав. Храма (семисвечник, "медное море" и т.д.) символизирует Вселенную, наполненную Славой Господней. Символическими являются элементы обряда в христ. таинствах.

Библ. С. в раннехрист. искусстве. Изобразительное искусство древней Церкви уделило много места символич. образам, заимствованным из Писания (особенно из ВЗ и евангельских *притч). Голубь Ноя символизировал весть о спасении, агнец - Христа, рыба - воды крещения (слово рыба, 'ic(Ъj также является аббревиатурой греч. слов "Иисус Христос, Божий Сын, Спаситель"), виноградная лоза - единство Церкви Христовой, рыбы и хлеб - Евхаристическую Трапезу, Добрый Пастырь - любовь Христову. Иногда древние христиане использовали и языческие С. (напр., образ Орфея, толкуемый как *прообраз Христа, укрощающего злые силы). Несмотря на ветхозав. запрет изображений, искусство позднего *иудейства тоже имело свою изобразительную символику. В частн., на стенах древних *синагог нередко встречаются изображения семисвечника, Ковчега и храмовой утвари (см. ст.Изобразительное искусство и Библия).

*А в е р и н ц е в С.С., С., ФЭС; *Б е р н ф е л ь д С., Символизм в евр. лит-ре, ЕЭ, т.14; еп.*Г е д е о н (Покровский), Археология и символика ветхозав. жертв, Каз., 1888; Г о л у б и н с к и й Д.Ф., Разбор и опровержение ложного мнения о Кивоте Завета, ПТО, 1862, т.21; Д е б о л ь с к и й Г.С., Установления ветхозав. Церкви и христианской, для к-рых первые служили образцами, СПб., 1898; И в а н о в М., Язык Библии, ЖМП, 1975, ( 8; е г о ж е, Особенности библ. терминологии, ЖМП, 1975, ( 10; Л о с е в А.Ф., Знак, символ, миф, М., 1982; Ф а р т у с о в В.Д., Планы и фасады Ноева ковчега, скинии Моисеевой, первого и второго Иерусалимского храмов и дворца Соломонова с рисунками их принадлежностей, М., 1909; свящ.Ф л о р е н с к и й П., Столп и утверждение истины, М., 1908; е г о ж е, Из богосл. наследия, БТ, 1977, сб.17; прот.Ш м е м а н А., Евхаристия. Таинство Царства, Париж, 1984; иностр. библиогр. см. в В о u r g u е t Р. de, Early Christian Art, L., 1971; Е l i а d е М., Images and Symbols, L., 1961; O n а s с h К., Liturgie und Kunst der Ostkirche, Halle, 1981; U l r i с h Е., Lexikon christlicher Symbole, Innsbruck-W.-Munch., 1976; HTG, Вd.4, S.175; NCE, v.13, р.863.

СИМЕОН НОВЫЙ БОГОСЛОВ, прп. (ок.949-1022), визант. подвижник, мистик и писатель. Род. на севере М.Азии, в Пафлагонии, в богатой и знатной семье. По-видимому, при крещении ему было дано имя Георгий. Привезенный родителями в Константинополь юношей, он учился в школах столицы и готовился к императорской службе. Однако призвание к духовному подвигу оказалось сильнее соблазнов светской карьеры, и после длительной внутренней борьбы Симеон ушел в монастырь. В этом шаге решающим для него было влияние его духовника старца Симеона Благоговейного (к-рого преподобный впоследствии чтил как святого). Ок.980 Симеон был избран настоятелем м-ря св.Маманта и приобрел известность в столице как праведный и мудрый наставник. Стремление преобразовать монашескую жизнь вызвало длительный конфликт между Симеоном и насельниками обители. Настоящим гонениям он подвергся со стороны митр.Стефана Никомидийского, считавшего, что Симеон вводит непозволительные новшества. Отправленный в ссылку, С.Н.Б. основал там новый м-рь, где и скончался после 13-летнего настоятельства. Канонизирован С.Н.Б. был поздно (точная дата неизвестна), но уже рус. подвижник прп.Нил Сорский в 16 в. именует его святым. Впервые житие С.Н.Б. написал его ученик Никита Стифат (11 в.). Творения С.Н.Б. были изданы в свободном переложении на новогреч. язык Дионисием Загорейским в кон. 18 в.

С.Н.Б. не был экзегетом, но его "Слова", "Гимны" и др. произведения тесно связаны со Свящ.Писанием. Библия была для него важнейшим источником церк. *Предания. Обращаясь к высшим представителям иерархии, он писал: "Патриархи, если вы не друзья Бога, если не сыновья, если не боги по положению, то есть подобные Богу по природе, по благодати, данной вам свыше, отступите от престолов, и шедше, прежде всего вразумите себя от Божественных Писаний" (Богословские и нравственные слова, 3, 590 сл.; здесь и далее пер. архиеп.Василия Кривошеина). Чтение Библии и размышление над ней С.Н.Б. считал незаменимой духовной пищей (там же, 12, 1 сл.). Пережив опыт благодатного озарения, подвижник видел в нем гл. цель христ. жизни. Он много писал о тайне первородного греха и о возрождении человека силой Божьей. Люди пали, пожелав стать как боги, но вместо этого оказались в рабстве у греха. И все же падение не упразднило нашей свободы. В отличие от блж.*Августина, С.Н.Б. утверждал, что *Грехопадение не имеет фатальной силы, что люди с помощью Христа могут "свободно избрать правый путь". Христос "восстановил их снова не в рай, откуда они ниспали, но возвел на самое небо небес" (Огласительные слова, 5, 350 сл.). Тайна единения со Христом есть средоточие мистики С.Н.Б. Без этого единения даже слова Библии остаются мертвыми. Писание нужно нам не для удовлетворения любопытства и не для игры праздной мысли и споров. Познание его - ничто без духовного опыта. "Если ты скажешь, - пишет он, - что научишься ей (воле Христовой - А.М.) из Святых Писаний, я спрошу, как ты, весь мертвый и во тьме лежащий, можешь услышать ее или ее исполнить, чтобы удостоиться жить и видеть Бога? Никоим образом" (Богословские и нравственные слова, 4, 427 сл.). Того, кто знает Библию, но не имееет опыта духовного возрождения и просветления, С.Н.Б. сравнивает с человеком, несущим сундук с сокровищами, но не ведающим о том, что в нем содержится (Огласительные слова, 24). Именно поэтому С.Н.Б. отрицательно относился к искусственным *аллегорическим методам толкования: он видел в них лишь тщетные усилия ума, не просвещенного Духом Божьим. Следуя исконному святоотеч. апофатизму, С.Н.Б. считал, что в Писании мы имеем дело преимущ. с *символами. Божьи Глаголы "невыразимы всецело человеческим языком и совершенно невместимы для человеческого слуха". Мистическая традиция С.Н.Б. нашла свое развитие в визант. и рус. исихазме (свт.Григорий Палама, прп.Нил Сорский и др.). Память С.Н.Б. Правосл. Церковь празднует 13 марта.

Первое издание творений С.Н.Б. на языке оригинала было осуществлено католич. патрологами при участии рус. правосл. архиеп.Василия (Кривошеина). Оно вышло в серии "Христианские источники" (SC) с франц. пер. в 1957-73 гг. Все рус. пер. были сделаны с новогреч. переложения Дионисия Загорейского: "Сто пятьдесят две деятельные и богословские главы, и каков должен быть священник", ХЧ, 1823, т.12; Слова С.Н.Б., М., 18922, пер. свт.*Феофана (Говорова), по определению еп.Василия (Кривошеина), это "пересказ пересказа"; Божественные гимны преподобного С.Н.Б., пер. иером.Пантелеймона (Успенского), Серг.Пос., 1917.

Архиеп.В а с и л и й (Кривошеин), Преподобный С.Н.Б. (949-1022), Париж, 1980 (наиболее полный труд на рус. яз.); eп.B е н и а м и н (Милов), Преподобный С.Н.Б. о цели христ. жизни, ЖМП, 1979, ( 11, 1980, ( 3-4; *Л е б е д е в А.П., Визант. образованность, ЧОЛДП, 1877, ( 11-12; иером.П а н т е л е й м о н (Успенский), Из записок путешественника по Афону (К вопросу об изучении творений преп.С.Н.Б.), БВ, 1915, ( 1; архим. (ныне архиеп.) С и м о н (Новиков), С.Н.Б. - учитель опытного богословия, ЖМП, 1966, ( 11; еп.Ф е о ф а н (Говоров), Жизнь преподобного С.Н.Б., ДЧ, 1877, ч.1, ( 1-4; иностр. библиогр. см. в труде архиеп.Василия.

СИМЕОН ПОЛОЦКИЙ (Самуил Гаврилович Петровский-Ситнианович), иером. (1629-80), белорус. и рус. духовн. писатель, публицист, поэт. Род. в Полоцке. Учился в Киево-Могилянской Академии и польской коллегии Общества Иисусова. В 1656 принял постриг в Полоцком Богоявленском м-ре и стал преподавателем в школе "правосл. братства"". После занятия Полоцка поляками в 1664 С.П. переселился в Москву, где его писательский и поэтичекий талант привлек внимание двора. Став одним из приближенных лиц царя Алексея Михайловича, он участвовал в борьбе против старообрядчества, составлял для царевичей пособия по Закону Божьему. Однако московское духовенство относилось к С.П. подозрительно, опасаясь, что через него проникает католич. влияние. Немалое возмущение вызывали его обличительные полемические трактаты, направленные против упадка нравов духовенства и пережитков язычества в народе. С.П. стал одним из зачинателей рус. "библейского театра" (см. ст. Театр и Библия). Он написал неск. пьес стихами и прозой: "Комедия о блудном сыне", "Трагедия о Навуходоносоре царе и трех отроках", "Комедия о Навуходоносоре и Олоферне". Эти пьесы, полные жанровые сцен и грубоватого юмора, имели назидательную направленность. Их ставили при дворе в присутствии царя. С.П. принадлежит первый рус. библ. *парафраз: "Псалтирь рифмованная". Книга эта вышла в 1660 в собств. типографии С.П., и была украшена гравюрами по оригиналам *Ушакова с приложением нот. В стихотворном предисловии к парафразу С.П. отмечал, что подобный опыт нов для России, но что оправданием ему служит стихотворный характер евр. оригинала Псалтири.

Избр. сочинения. Подготовка текста и комментарии И.П.Еремина, М.-Л., 1953.

Г у с е в а А.А., Оформление изданий С.П. в Верхней типографии (1679-1683), ТОДРЛ, 1985, т.38; Е р е м и н И.П., Поэтический стиль С.П., в его кн.: Литература Древней Руси, М.-Л., 1966; М а й к о в Л., Очерки из истории рус. лит-ры XVII и XVIII столетий, СПб., 1889; *П е в н и ц к и й В., С.П., ПО, 1860, ( 10-11; П о п о в В., С.П. как поэт и проповедник, М., 1886; Т а т а р с к и й И., С.П. (Его жизнь и деятельность), М., 1886; проч. библиогр. см. в КЛЭ, т.6; СИЭ, т.13 и в вышеуказ. работах.

СИММАХ (Summacoj) (нач. 2 в. н.э.), переводчик ВЗ на греч. язык. О жизни его ничего не известно. *Евсевий Кесарийский (Церк.Ист., VI, 18) и блж.*Иероним (Толк. на Авв, III) полагали, что он принадлежал к одной из сект *иудео-христиан, а свт. *Епифаний Кипрский утверждал, что С. был по происхождению самарянином. Перевод С. в лит. отношении считается одним из лучших греч. переводов ВЗ. В нем меньше *гебраизмов, чем в *Септуагинте, он больше считается с греч. лексикой и стилистикой. С. стремился найти эквиваленты для трудных слов, к-рые в прежних переводах оставались непереведенными. Он перефразировал евр. *антропоморфизмы, делал акцент на идее воскресения из мертвых. В Церкви пер. С. считался вторым по достоинству после Септуагинты. Он был включен *Оригеном в его *Экзаплы, им пользовался блж.Иероним в своей работе над лат. пер. Библии. Текстологи полагают, что С. опирался гл. обр. на палестинскую *рукописную традицию.

*Л а д и н с к и й А., Древнейшие переводы и перефразы Свящ. Писания ВЗ, ДБ, 1872, ( 28; Краткие сведения о древних переводах ветхозав. Библии, ЧОЛДП, 1878, т.II; Симмах, ЕЭ, т.14; NCE, v.2, p.430-31.

СИМОН (Simon) Ришар, иером. (1638-1712), франц. католич. библеист, один из основоположников *историко-литературной библ. критики и *новой исагогики. Род. в Дьепе, где окончил коллеж, а затем переселился в Париж. Там он вступил в монашеский орден Ораторианцев, прошел курс филос. наук и был рукоположен в 1670. В течение ряда лет С. изучал древние евр. и греч. *рукописи, занимался вост. языками, иудаистской лит-рой и историей Правосл. Церкви; но гл. предметом его интересов оставалась библеистика. В этой области он стремился продолжать труды испанского иезуита *Перейры, проложившего новые пути в *исагогике. Учитывал С. и выводы *Спинозы, и методы *социнианской экзегезы. Но его принципиальная позиция была строго церковной. Он впервые связал библ. критику с учением о *Предании Церкви. По словам С., историч. критика Библии не подрывает веру, поскольку католики "убеждены, что их религия связана не только с текстом Священного Писания, но в той же мере и с церковным Преданием, и их нисколько не смущает, когда они видят, что превратности времени и небрежность переписчиков произвели изменения в тексте". Утрируя свою т.зр., С. даже утверждал, что Церковь могла бы существовать без Писания, имея одно лишь Предание веры.

В 1678 С. выпустил в Париже объемистую (свыше 700 с.) книгу "Критическая история ВЗ" ("Histoire critique du Vieux Testament"), в к-рой попытался проследить процесс создания свящ. книг, историю их текста и толкования. "Это была, - писал *Ройсс о труде С., - первая серьезная и в определенной степени научно продуманная попытка создать историю Библии как литературного произведения". В 5-й главе, называвшейся "Моисей не мог быть автором всех книг, к-рые ему приписаны", С. привел доводы в пользу того, что Моисею в *Пятикнижии принадлежат лишь законодательные разделы. Но в отличие от Спинозы он не ограничился констатацией окончательного формирования Торы при Ездре. Используя концепцию Предания, С. показал, что от Моисея до Ездры существовала непрерывная устная и письменная преемственность, что в основе Пятикнижия лежит единое Предание, передававшееся в лоне ветхозав. Церкви. Ценность этого Предания для веры делает вопрос об *авторстве библ. книг второстепенным. Надписания, к-рые имеются в *Исторических книгах, в псалмах и др. разделах ВЗ, не следует понимать буквально. Только сторонники *вербализма стремятся сохранить атрибуцию *старой исагогики. Для апостольских церквей важно не авторство, а канонизация книг Библии Церковью, к-рая нашла их согласной со своей верой.

Естественно, что у протестантов, отрицавших Предание, взгляды С. вызвали ожесточенный протест (*Леклерк и др.). Но и современные ученому католики не смогли понять его правильно. Еп. *Боссюэ резко осудил С., а руководство Ораторианцев исключило его из ордена. Почти весь тираж книги (более 1000 экз.) был сожжен. Тщетно С. защищался и писал памфлеты, оправдывающие его теории. С тех пор он вынужден был печататься анонимно (преимущ. в Голландии). В 1702 вышел его франц. комментир. перевод НЗ. Гонения помешали С. создать собств. школу во Франции. Однако после его смерти гл. его труд привлек внимание нем. комментаторов-рационалистов. *Землер перевел его на нем. язык (1776); но и он и др. протестантские богословы прошли мимо взглядов С. на Предание. Лишь 250 лет спустя методы "отца католич. библ. критики" приобрели права гражданства у католиков и его работы получили положительную оценку.

Histoire critique du texte du Nouveau Testament, Rotterdam, 1689; Histoire critique des versions du Nouveau Testament, Rotterdam, 1690; Histoire critique des principaux commentateurs du Nouveau Testament, Rotterdam, 1693.

Л и в ш и ц Г.М., Очерки историографии Библии и раннего христианства, Минск, 1970, c.21-22; ЕЭ, т.14; А u v r а y Р., Richard Simon, P., 1974; B e r n u s A., Richard Simon, Lausanne, 1869 (rpr., Gen-ve, 1969); *К r а u s, S.59; R е v е n t l о w H.G., Richard Simon, in: Klassiker der Theologie, Munch., 1983, Вd.2, S.9-21; L а m b е Р.J., Biblical Criticism and Censorship in Ancient Regime France: The case of R.Simon, "Harvard Theol.Rev.", 1985, v.78, ( 1-2; *S t е i n m а n n J., Richard Simon et les origines de l'exeg-se biblique, Bruges (Belg.), 1960.

СИМОН (Тодорский), архиеп. (1701-54), рус. правосл. церк. писатель, филолог. Окончил КДА (1727), после чего продолжил образование в Галле (Германия). Под руководством *Михаэлиса изучал греч. и вост. языки. Был учителем в Германии и в Венгрии. Затем вернулся в Россию, где в 1743 был назначен чл. Свят. Синода. Умер архиеп.Псковским. Обширные познания С. в области библейской филологии помогли его ученикам *Иакову Блонницкому и Варлааму Лящевскому в работе над подготовкой новой церк.-слав. Библии, изданной в 1751, т.н. *Елизаветинской. Собственные труды С. остались в рукописи.

В и ш н е в с к и й Д., Киевская Академия в первой половине XVIII столетия, К., 1903; БТ, 1989, сб.29, с.331.

СИМФОНИИ БИБЛЕЙСКИЕ - см.Словари библейские.

CИHAГОГА (греч. sunagwg" - собрание, евр. бет-хакн(ссет), молитвенный дом в *иудействе и *иудаизме. Слово С. также употребляется как синоним иудаистской религ. общины.

Происхождение синагог. Согласно *Иосифу Флавию, обычай собираться по субботам для чтения Закона был введен еще Моисеем (Против Апиона, II,17). Однако в действительности начало его не прослеживается ранее *Плена периода. В это время ветхозав. Церковь лишилась возможности совершать *богослужение в Храме; между тем со дней царя Иосии, с 621 до н.э., Храм был единств. местом, где позволялось приносить жертвы. В результате в среде изгнанников сложился иной вид богослужения, состоявший из чтения Библии и общих молитв. Такие молитвенные субботние собрания происходили, по-видимому, в частных домах; позднее для них стали строиться спец. здания. Во *Второго Храма период, несмотря на восстановление жертвоприношений, обычай молиться и читать Писание вне Храма сохранился. Так возникли "дома собрания", или, по-гречески, синагоги. Они сооружались не только в *Палестине, но и в *диаспоре, где почти каждая иудейская община имела собств. молитв. дом. Нек-рые из них отличались обширными размерами и роскошным убранством (напр., в Александрии, Риме, Коринфе и др.) и служили религ.-обществ. центрами иудейства. В 1 в. н.э. в одном Иерусалиме было ок.460 С. После разрушения Второго Храма в 70 С. стали единств. местом молитвы для последователей иудаизма.

Архитектура и внутреннее убранство. Как свидетельствуют развалины С. эллинистич. времени, они строились по образцу римских базилик. Большие С., такие, напр., как в Капернауме, имели внутренние колоннады, делившие здание на неск. частей. Иногда в них сооружались и хоры (вероятно, для женщин, хотя вначале мужчины и женщины молились вместе). Пол нередко украшался мозаикой, стены - фресками и лепниной (это были орнаменты, *символы, сцены из свящ. истории). До сих пор не установлено, когда появились такие художественно отделанные С., и не найдены причины допущения в них *изобразительного искусства. *Археология свидетельствует, что такие здания существовали уже в 4-3 вв. до н.э. У той стены, к-рая обращена в сторону Иерусалима, находился ковчег для *свитка *Пятикнижия и возвышение, предназначенное для чтеца и проповедника (род амвона). Народ сидел на скамьях или циновках, поднимаясь лишь в особо торжественные моменты службы. Старейшины и *книжники сидели лицом к молящимся.

Синагогальное богослужение совершалось по субботам и др. праздничным дням. Его чинопоследование начиналось возгласом "Благословен Бог". Ведущий читал нараспев молитвенные прошения и славословия, на к-рые народ отвечал: "Аминь". Далее шло чтение Слова Божьего и молитвословия, завершавшиеся словами: "Свят, свят, свят Господь Саваоф...", к-рые произносил весь народ. Кончалась служба проповедью местного раввина либо любого заезжего человека, имеющего права учителя. Это чинопоследование складывалось веками и приняло более законченный характер в первые столетия н.э.

Историч. значение С. для христ. Церкви. Сам Господь Иисус часто проповедовал в С. (см., напр., Мф 4:23; 9:35; Мк 1:39; Лк 4:44). Его примеру следовали и первые благовестники Христовы. Для св. ап.Павла и его спутников С., рассеянные по городам диаспоры, были местом, где они начинали проповедовать Благую Весть (см., напр., Деян 13:5,14). Изучение древних пластов синагогального богослужения показало, что оно являлось генетическим прообразом для церк. чинопоследований (чтение Псалтири, общая молитва, ектении, проповедь и т.д.). Как явствует из Иак 2:2, иерусалимские христиане называли дома своих молитвенных собраний "синагогами".

*В и г у р у Ф., Синагоги во времена Иисуса Христа и Апостолов, в кн.: А.П.*Лопухин. Библейская история, НЗ, СПб., 1895; *Б е р н ф е л ь д С., С., ЕЭ, т.14; *Г е й к и К., Жизнь и учение Христа, М., 1893, вып.1; Д м и т р и е в с к и й А.А., Древнеиудейская С. и ее богослужебные формы в отношении к древнехрист. храму и его богослужебным формам, ПС, 1893, т.1-2; З е з ю л и н с к и й Н., Еврейская С. и ее функции, ЖМНП, 1887, ч.249, ( 1, отд.II; Н и к и т и н А., С. иудейские как места обществ. богослужения, К., 1891; П я т н и ц к и й И., Состояние богослужения в роде человеческом пред пришествием Господа нашего Иисуса Христа, ДЧ, 1879, т.II, №7/8; С в е т л о в Э. (прот.А.Мень), На пороге Нового Завета, Брюссель, 1983; *Т р о и ц к и й И.Г., Библейская Археология, СПб., 1913; иностр. библиогр. см. в кн.: *S с h u r е r Е., The History of the Jewish People in the Age of Jesus Christ, Jerusalem, 1970, v.2, p.199-200; см. также ст.Второго Храма период.

СИНАЙСКИЙ КОДЕКС - см.Рукописи библейские; Тишендорф.

СИНАЙСКОЕ ПИСЬМО, или ПРОТОСИНАЙСКОЕ, один из древних видов письменности; датируется 2 тыс. до н.э. Первые образцы С.п. были обнаружены *Питри Флиндерсом во время его экспедиции по Синайскому п-ву зимой 1904-05. Он датировал тексты 15 в. до н.э. Дальнейшие находки сделаны в 20-30-х гг. Надписи были начертаны гл. обр. на статуях. В 1934 при раскопках палестинского г.Лахиша была найдена синайская надпись, выгравированная на бронзовом кинжале. С.п. представляет собой нечто среднее между рисуночным письмом *иероглифов и буквенным письмом семитских *алфавитов. В 1916 англ. египтолог Алан Гардинер выдвинул гипотезу, согласно к-рой С.п. было изобретено семитскими племенами, обитавшими на Синае и работавшими на рудниках фараонов. Эту гипотезу поддержал *Олбрайт (1948) и др. видные специалисты. Расшифровка С.п. до сих пор не завершена. Если датировка надписей правильна, можно предположить, что Моисей пользовался именно С.п.

Г е л ь б И.Е., Опыт изучения письма, М., 1982; Л у н д и н А.Г., Бронзовый кинжал из Лахиша с протосинайской надписью, ПСб, 1986, ( 28 (91); Ф р и д р и х И., История письма, М., 1979; проч. библиогр. см. в указанных работах.

СИНЕДРИОН (греч. совет), иудейская верховная коллегия *междузаветного периода, ведавшая религ. и юридич. вопросами. Время возникновения С. точно не установлено. *Иосиф Флавий упоминает о нем, лишь повествуя о событиях cep. 1 в. до н.э. Само слово С. греч. происхождения, что указывает на позднюю эпоху (евр. его транскрипция - Санхедрин). Как институту, ему предшествовал Совет старейшин, сложившийся в период Ездры и Неемии. Иерусалимский С. состоял из 70 или 72 членов (Талмуд, Мишна, Санх, 1,5,6); однако и в др. городах существовали свои С.. В нек-рых случаях созывались "Малые С.", состоявшие из 23 человек (вероятно, такой С. и осудил Иисуса Христа). Согласно Евангелиям, в С. входили а) "первосвященники", б) "старейшины"" и в) "книжники", т.е. представители высшего духовенства, политич. вожди и богословы. Председателем С. был первосвященник. Нек-рое время в С. перевес имели *фарисеи, но в евангел. эпоху саддукейская партия занимала там безусловно господствующую позицию (см. ст. Течения и секты). У фарисеев же был свой Совет богословов, наси (князем) к-рого назначался кто-либо из авторитетных учителей Закона (напр., Гиллель и Гамалиил). С. являлся судебным и политич. учреждением. В период господства римлян права его были ограничены; в частн. он не мог выносить смертные приговоры (Шаббат, 15a; ср.Ин 18:31).

А р ф а с к а д о в Ф., Иерусалимский С. Историко-археологич. исследование, Каз., 1903; Б е р н ф е л ь д С., С. великий, ЕЭ, т.14; *Ц а р е в с к и й А.А., Иудейский С. и римские прокураторы в Иерусалиме во времена Христа Спасителя, СПб., 1899; иностр. библиогр. см. в кн.: *S с h u r e r Е., The History of the Jewish People in the Age of Jesus Christ, Jerusalem, 1970, v.2, p.199-200; NCE, v.13, p.1052; см. ст. Ямнийский С.

СИНЕКДОХИ В БИБЛИИ - см.Поэтика Библии.

СИНЕРГИЗМ БИБЛЕЙСКИЙ (от греч. sunergљw - действовать вместе), правосл. учение о благодатном взаимодействии между Духом Божьим и человеком, одаренным свободой. Сам термин С. вошел в богословие в 16 в. в период дискуссии между протестантами и католиками по вопросу о спасении. Подобная же дискуссия еще раньше, в 4 в., шла между блж.*Августином и *Пелагием, причем их спор был решен прп.*Иоанном Кассианом в духе С.

Православие понимает С. как антиномическое сочетание воли Божьей и свободы человеческой. "Бог щадит ее и охраняет даже от Своего собственного всемогущества" (прот.*Булгаков). Это учение чрезвычайно важно для понимания *богочеловеческой природы Библии и *боговдохновенности. Библ. С. проявляется в том, что Слово Божье, возвещаемое через пророка, апостола или свящ. писателя, не делает его автоматическим передатчиком Откровения (см. ст. Вербализм), а преломляется через его личность, его свободную волю, его индивидуальные особенности и представления, обусловленные средой и эпохой. В более широком смысле библ. С. связан с богочеловеческим характером самой *истории спасения. Бог не оставляет человека беспомощным и не подавляет ero; человек призван быть активным соучастником Божественного Домостроительства.

Прот.Б у л г а к о в С., Невеста Агнца. (О Богочеловечестве.), Париж, 1945, ч.3; *С о л о в ь е в Вл., Чтения о богочеловечестве, Соч., СПб., 19112, т.3; е г о ж е, История и будущность теократии, Соч., СПб., 19122, т.4; NCE, v.13, р.884.

СИНКРЕТИЗМ В БИБЛЕЙСКОЙ ИСТОРИИ. Под словом С. (sugkrht...smoj) понимается форма религии, сочетающая в себе различные верования. Наиболее ранним примером С. в Библии является *двоеверие израильтян, особенно характерное для эпохи Судей. Рецидивы С. известны и в царский период, что объясняется влиянием могущественных соседних народов (ассирийцев и др.). Во *Второго Храма период иудейский С. окончательно исчезает. Последняя его вспышка отражена в *Элефантинских папирусах 5 в. до н.э. Для язычества С. был особенно характерен в эпоху *эллинизма, когда под эгидой греков происходило слияние античных и вост. культов (почитание Сераписа и др. синкретич. божеств). Этот языческий С. был в определ. мере свойствен и учениям гностицизма. Представители *религ.-историч. школы (*Буссе, *Гункель, *Райценштайн и др.) и *"истории форм" школы (*Бультман и др.) пытались изобразить христианство первых веков как синкретическую религию, впитавшую представления различных верований. Однако, как показали исследования *Глубоковского, *Мелиоранского, *Швейцера А., новозав. писатели прочно стояли на библ. почве и сходство их фразеологии с идеями эллинистич. С. было чисто внешним, не затрагивающим сущности учения.

*А р с е н ь е в Н., Эллинистич. мир и христианство, Варшава, 1935; Б р и к н е р М., Страдающий бог в религиях древнего мира, СПб., 1909; Б у а с с ь е Г., Римская религия от времен Августа до Антонинов, М., 1914; З е л и н с к и й Ф.Ф., Религия эллинизма, Пг., 1922; К а р е л и н М.С., Падение античного миросозерцания, СПб., 1895; К у б л а н о в М.М., Религиозный синкретизм и появление христианства на Боспоре, ЕМИРА, 1958, cб.2; Р е в и л ь Ж., Религия в Риме при Северах, М., 1898; С в е т л о в Э. (прот.А.Мень), На пороге Нового Завета, Брюссель, 1983; *Ф р э з е р Дж., Золотая ветвь, M., 1980; *В u l t m а n n R., Das Urchristentum im Rahmen der antiken Religionen, Z., 1949 (англ. пер.: Primitive Christianity and Its Contemporary Setting, L., 1956); G r а n t F.C., Hellenistic Religions, the Age of Syncretism, N.Y., 1953; *N о с k А., Early Gentile Christianity and Its Hellenistic Background, N.Y., 1964; проч. библиогр. см. в указ. работах и в ст. Сравнит.-религ. изучение Библии.

СИНОДАЛЬНЫЙ ПЕРЕВОД БИБЛИИ - см. Переводы Библии на русский язык.

СИНОПСИСЫ ЕВАНГЕЛЬСКИЕ (от греч. sЪnoyij - обозрение), издания Четвероевангелия или первых 3-х Евангелий, в к-рых наглядно представлена связь *параллельных мест. Обычно С.е. издаются в виде параллельных столбцов, каждый из к-рых содержит текст одного евангелиста. Первый "Синопсис" для Мф, Мк, Лк был издан в 1774-76 *Грисбахом, к-рый и ввел в библеистику термин *"синоптические Евангелия". Из современных С.е. наиболее известны изданные *Аландом, *Бенуа и *Буамаром, А.Хуком и *Лицманном (19509, греч. текст), а также: B a r r А., А Diagram of Synoptic Relationships, Edinburg, 1938; S w a n s o n R.J., The Horisontal Line Synopsis of the Gospels, Dillsboro, 1975.

СИНОПСИСЫ СВЯТООТЕЧЕСКИЕ БИБЛЕЙСКИЕ, антологии святоотеч. толкований на Библию. Первые С.с. появились в Византии. По жанру они родственны *катенам. Один из первых С.с. принадлежит прп.Иоанну Дамаскину (ок.650-ок.750). Существуют С.с. из творений свт.*Афанасия Великого, свт.*Иоанна Златоуста (рус.пер.: Твор. СПб., 1900, т.6) и др. С.с. помещались в рукописных и печатных изданиях церк.-слав. Библии. В 30-х гг. 19 в. аббат *Минь издал 24-томный С.с. ("Scripturae sacrae cursus completus"), к-рый доныне остается наиболее полным.

*О л е с н и ц к и й А.А., Руководственные о Свящ. Писании Ветхого и Нового Завета сведения из творений св. Отцев и Учителей Церкви, СПб., 1894; Синопсис, ЭСБЕ, т.30.

СИНОПТИКИ, авторы *синоптических Евангелий. В нек-рых случаях слово С. употребляется как синоним самих синоптич. Евангелий.

СИНОПТИЧЕСКАЯ ПРОБЛЕМА, историко-литературный вопрос о причинах сходства и различий между *синоптическими Евангелиями.

С.п. не является чисто академической, отвлеченной: изучение ее помогает уяснить сущность Благой Вести, как она отразилась у боговдохновенных составителей Евангелий. К С.п. тесно примыкают и проблемы *датировки и *атрибуции первых трех Евангелий (см. ст. Евангелия).

1. Постановка вопроса. Факт существ. отличия синоптич. Евангелий от Ин не вызывает сомнения; при этом очевидно и весьма сложное соотношение между текстами самих *синоптиков. Прежде всего бросается в глаза их необычайное сходство.

а) В целом они имеют общую композицию.

б) Мн. речения Иисусовы и описание ряда событий у синоптиков совпадают почти буквально (напр., Мф 12:1-8; Мк 2:23-28; Лк 6:1-5). Эти совпадения, по выражению *Муретова, нередко касаются даже "микроскопических деталей". Следует отметить, что подобные параллели есть либо у всех 3-х евангелистов (*тройная традиция), либо у 2-х (у Мф и Лк, у Мф и Мк, у Мк и Лк: *двойная традиция).

в) Цитаты из ВЗ совпадают у синоптиков даже тогда, когда они приведены не по *Септуагинте, а в ином переводе. Совпадает и интерпретация ветхозав. текста (напр., в Мф 3:3; Мк 1:3; Лк 3:4 пророчество о Богоявлении в пустыне Ис 40:3 отнесено к Мессии).

На фоне этой общей идентичности, местами переходящей в дословную цитацию, представляются загадкой различия между синоптиками, как значительные, так и едва уловимые.

а) Мн. речения и нарративные эпизоды имеются лишь у одного из евангелистов. Напр., о Благовещении и Сретении говорит только ев.Лука, о посещении волхвов - только ев.Матфей. Только в Лк приводятся нек-рые *притчи и говорится о покаянии разбойника, распятого рядом со Спасителем.

б) Неодинаков порядок описания мн. событий. Напр., последовательность искушений Господа в пустыне в Лк иная, нежели в Мф. В Лк проповедь Христа в Назарете отнесена к началу Его служения (4:16 сл.), а в Мф (13:54 сл.) и Мк (6:1 сл.) - к более позднему периоду.

в) Одни и те же речения Спасителя нередко помещены в различный хронологич. контекст. Напр., обличительная речь в Мф (23:37-39) произносится Христом в дни Страстной недели, а в Лк (13:34-35) - гораздо раньше.

г) Нек-рые, по сути дела тождеств. рассказы и речения переданы у синоптиков неодинаково: с разной степенью детализации, с введением или опущением ряда подробностей. Порой их отличает стиль, количество слов, структура. Ср., напр., изложение *Нагорной проповеди в Мф (5:1 сл.) и в Лк (6:20 сл.).

д) Есть незначит. различия, к-рые несут определенную смысловую нагрузку, напр., в рассказе о богатом юноше (Мф 19:16 сл., Мк 10:17 сл., Лк 18:18 сл.).

Именно эти различия уже во 2 в. вызвали к жизни *гармонии евангельские (см. ст. Татиан). Однако научно-историч. и богосл. исследование С.п. не может ограничиться лишь гармонизацией текстов; оно стремится выяснить причины того, что разделяет и объединяет синоптиков. Если ев.Матфей был очевидцем евангельских событий, почему ев.Марк и ев.Лука, не принадлежавшие к кругу непосредств. учеников Христовых, позволяли себе отступать от его повествования? Пользовались ли синоптики общими *источниками письменными или источником? Что обусловило сходство Евангелий: устное церковное Предание или письменные досиноптические документы? Кто из синоптиков писал раньше? Служило ли первое по времени Евангелие образцом для последующих евангелистов? Если служило, то почему они иногда меняли то, что в нем находили? Чем объясняются расхождения евангелистов как в деталях, так и в больших разделах Евангелий? Если ев.Марк пользовался Мф, в чем причина опущения им таких важных разделов, как, напр., Нагорная проповедь? Если Матфей пользовался Мк, то откуда он брал материалы, отсутствующие в Мк? Эти и мн. др. подобные вопросы составляют гл. содержание С.п.

2. Попытки решения проблемы - их в истории *исагогики было немало. Если исключить частные остроумные предположения, а говорить лишь о стройных, законченных теориях, то их можно насчитать ок. 20-ти. Но из них в библ. науке широкое признание получило лишь меньше половины.

а) Ок. 400 блж.*Августин написал спец. труд "О согласии евангелистов", в к-ром высказал теорию о *в з а и м о з а в и с и м о с т и синоптиков. По его мнению, первым было написано Ев. от Матфея, а прочие евангелисты либо сокращали его, как ев. Марк, либо добавляли собств. материал из Предания, как ев. Лука. В новое время эту концепцию в разных вариантах защищали Муретов М.Д., Франц *Делич, *Цан, *Шлаттер, Б.Батлер и др. Их оппоненты указывали, однако, на малую вероятность того, чтобы один евангелист, зная текст своего предшественника, мог допустить такие пробелы и расхождения, какие имеются, напр., в первых главах Мф и Лк.

б) В 1778 *Лессинг написал работу (изданную посмертно), к-рая наметила письменного *П р о т о е в а н г е л и я теорию. Он предположил, что синоптики исходили из существовавшего в их время, но позднее утраченного евр. текста. Сходство и различия между синоптич. Евангелиями обусловлены тем, что евангелисты пользовались этим Протоевангелием каждый по-своему. Научную разработку такого решения С.п. начал *Айххорн И. (1804), концепцию к-рого затем поддержали и развили *Гизелер, *Ренан, *Шпитта и др. протестантские авторы, а также библеисты рационалистического толка. Противники их теории отмечали отсутствие сведений о письменном Протоевангелии в древней традиции и недостаточность теории для объяснения синоптич. различий.

в) *Ф р а г м е н т а р н а я теория происхождения Евангелий была впервые предложена *Шлейермахером (1817) и развита *Паулюсом (1828). Согласно этой концепции, все 3 евангелиста имели в своем распоряжении не одно Протоевангелие, а множество кратких записей, содержащих речения Иисусовы и эпизоды из Его жизни. Теория фрагментов была поддержана *Беркитом, *Тайлором, *Серфо и использована экзегетами *"истории форм" школы. Недостаток этой теории заключается в том, что с ее помощью трудно объяснить общность композиции у синоптиков.

г) Широкое признание получила концепция у с т н о г о П р е д а н и я как гл. источника синоптиков. Возникновение ее в какой-то мере связано с идеями *Симона и Лессинга, считавшими Предание связующим звеном между евангельскими событиями и Протоевангелием. На ведущей роли Предания в решении С.п. настаивали мн. правосл. экзегеты (*Бухарев А., еп.*Михаил (Лузин), *Троицкий Н., прот.*Фивейский, архим.*Лев (Жилле), еп.*Кассиан (Безобразов) и др.); а также значительная часть протестантских библеистов (в частн., *Гердер и *тюбингенская школа) и ряд католиков (*Леон-Дюфур и др.). Однако, несмотря на убедительность доводов этой теории, и ее невозможно считать исчерпывающей, т.к. совпадения между синоптич. текстами явно свидетельствуют о литературной зависимости. В частн., греч. пер. из Ис 40:3 дан у Мф 3:3, Мк 1:3 и Лк 3:4 в одном и том же варианте, не совпадающем с *Септуагинтой (см. ст. "Истории предания" метод).

д) Самой распространенной попыткой решить С.п. является *д в у х и с т о ч н и к о в теория. Эта теория была разработана в 1863 *Хольцманном Г. В кон. 19 и нач. 20 вв. она стала почти "догматом" в новозав. историко-литературной критике (*Юлихер, *Жебелев и др.). Находила она своих защитников и позднее (*Борнкамм, Шнивинд, *Филсон и др.). Ее сторонники исходили из убеждения в хронологич. первенстве Мк (см. ст. Марка приоритета теория) и гипотезы об утраченном сборнике *Логий, или Q (см. ст. Квелле). По этой теории, Мк и Q были гл. источниками для Мф и Лк. Однако, как показали исследования *Вреде, *Велльхаузена и *Гарнака, Мф и Лк опирались на большее число источников.

е) *Ч е т ы р е х и с т о ч н и к о в теория, выдвинутая протестантом *Стриттером (1924) и католиком *Буамаром (1972), утверждает, что кроме Q было еще 3 древних документа. Они-то и легли в основу первых редакций синоптич. Евангелий (ПервоМарка и др.), к-рые после дальнейшей переработки приняли свою нынешнюю форму.

ж) *Т р е х и с т о ч н и к о в теория, разработанная впервые в 1908 *Вайссом Б., добавляет к Мк и Q особый источник (L), к-рым пользовался ев. Лука (в частн., при передаче притч Христовых). Шпитта (1912), сторонник теории Протоевангелия, даже отождествил этот источник с древнейшим семит. оригиналом синоптиков. Последней по времени является теория 3-х семит. источников, выдвинутая *Карминьяком (1984). Он полагает, что С.п. может быть в будущем решена, если рассматривать греч. текст синоптиков как конечный результат работы над тремя еврейскими досиноптич. источниками: евр. оригиналом Мк, записанным со слов aп.Петра, "Расширенным Марком" (евр. Mк с добавлением евр. оригинала Q) и евр. источник Луки, к-рый был переведен для евангелиста на греч. язык. Эту концепцию можно представить в следующем виде:

Независимо от того, будет ли принята теория Карминьяка (против нее резко выступил *Грело), многими экзегетами и филологами уже давно накоплен обширный материал, подтверждающий существование евр. и арам. первоосновы Евангелий (см. ст.: Гебраизмы; Евангелия; Семитизмы). Аргументы этого рода собраны *Блэком, Велльхаузеном, *Лагранжем, *Торри, *Тремонтаном, *Флуссером, *Швейцером Э. и мн. др. библеистами.

3. Общие выводы. Приведенная выше классификация носит условный характер, т.к. мн. исследователи НЗ сочетают в своих трудах одновременно неск. теорий. С.п. до сих пор остается дискуссионной; однако в итоге многолетних дебатов выявилось неск. тезисов, к-рые считаются наиболее надежными.

1) В распоряжении синоптиков было, вероятно, неск. письменных источников. Их число и количество списков было невелико, что и обусловило их утрату.

2) Эти источники могли содержать как небольшие *перикопы, так и представлять собой цельные, более обширные тексты.

3) Синоптики не были биографами. Они писали о Благой Вести для утверждения братьев в вере и поэтому не ставили перед собой цель дать строго хронологич. последовательность событий и речей.

4) К кон. 1 в. формирование синоптич. Евангелий уже завершилось. В период их создания были еще живы мн. современники и свидетели евангельских событий и сохранялась непосредственная связь с первичной палестинской традицией.

5) Особенности каждого из синоптиков обусловлены не только церк. Преданием и источниками, но и особенностями богословия каждого из евангелистов (см. ст. "Истории редакций" школа).

6) Древнейшим из синоптиков является Мк.

7) Ев. от Матфея в нынешнем виде не тождественно тому евр. оригиналу, о к-ром писал во 2 в. *Папий.

8) Если синоптики и пользовались друг другом, то они не ограничивались этим, а привлекали и другие, не сохранившиеся до наших дней документы и предания.

9) Семитическая основа (устная и письменная) первых 3-х Евангелий прочно связывает их с традициями иерусалимской *первообщины, хранившей живую память о земной жизни Христа.

10) Соединение устных традиций, досиноптич. лит. источников и взаимовлияние евангелистов и создало сложную картину "синоптического феномена".

Т.о., большинство указанных теорий не столько исключают, сколько дополняют друг друга. Исследование С.п. имеет важное богословское значение. Благодаря многообразию источников, к-рые вошли в Евангелия, мы видим в них лик Христов не односторонне, а через целостное Предание Церкви и через своеобразное восприятие евангелистов и их толкование источников.

*А н д р е е в И.Д., Евангелия, НЭС, т.17; *Б р ю с Ф., Документы НЗ: достоверны ли они?, пер. с англ., Чикаго, 1988; Ж е б е л е в С.А., Евангелия канонические и апокрифические, Пг., 1919; К у б л а н о в М.М., Новый Завет. Поиски и находки, М., 1968; М о л ч а н о в Н. (архим.Никифор), Сходство Евангелий от Матфея, Марка, Луки в отношении к происхождению их из устного апостольского предания, ХЧ, 1879, т.1; *М у р е т о в М.Д., К вопросу о происхождении и взаимном отношении синоптич. Евангелий, ПТО, 1881, ( 27; *Р е в и л ь А., Иисус Назарянин, СПб., 1909, т.1; *Р е н а н Э., Евангелия: второе поколение христианства, СПб., [1907]; *Т р о и ц к и й Н.И., О происхождении первых трех канонич. Евангелий, Кострома, 1878; *Ш т р а у с Д.Ф., Жизнь Иисуса, кн.1-2, Лейпциг-СПб., 1907; иностр. библиогр. см. в JBC, v.2, p.1-6; NCCS, p.815-21; РСВ, p.748-55; RFIB, p.258; проч. лит-ру см. в ст.: Евангелия; Исагогика; Комментарии библейские; Толковые Библии.

СИНОПТИЧЕСКИЕ ЕВАНГЕЛИЯ, условное название, к-рое дал первым трем Евангелиям *Грисбах, расположивший в своем издании (1774-76) их текст в виде *синопсиса.

Для С.Е. характерны: а) сходный в общих чертах порядок повествования, отличающий их от 4-го Евангелия, б) общность содержания и в) общность лексики. Ок. 91 % текста Мк совпадает с Мф и Лк (50 % для Мф и 41 % для Лк). Только 60 стихов Мк не имеют параллелей в др. С.Е. В свою очередь, в Мф и Лк содержится ок.200-220 параллельных стихов, отсутствующих в Мк (т.н. *двойная традиция). 117 стихов обладают значит. сходством; в других же случаях наблюдаются определ. лексич. различия. Примерами "немарковых параллелей" в Мф и Лк являются Мф 8:5-10,13 и Лк 7:1-10. Ряд рассказов и речений есть только в Мф (212 стихов) и только в Лк (214 стихов). Нек-рые тексты в Мф и Лк почти дословно повторяют друг друга (напр., Мф 3:7-10 и Лк 3:7-9); другие же тексты различаются в способах выражения. Напр., в Мф о блаженных говорится в третьем лице, а в Лк - во втором; Мф постоянно пользуется понятием "Царство небесное", к-рое в Лк заменено на "Царствие Божие".

Композиционные, содержательные и лексич. различия С.Е. связаны со средой и временем их возникновения, а также с индивидуальными оттенками *богословия каждого из евангелистов (см. ст. "Истории редакций" школа). Сходство же их обусловлено общими *источниками письменными и устными и ролью древней *досиноптической традиции.

См. ст: Евангелия; Синоптическая проблема.

СИРИЙСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на древние языки; Пешитта.

СКАБАЛЛАНОВИЧ Михаил Николаевич (1871-1931), рус. правосл. богослов, литургист и экзегет. Род. в Гродненской губ. в семье сел. священника. Окончил Виленскую ДС и КДА (1896). Кандидатская работа С. была посвящена экзегезе Кн. прор. Иезекииля, и эта тема осталась гл. предметом библ. исследований ученого. В 1898-1907 он был помощником смотрителя Мариупольского духовного училища. В этот период им был опубликован труд "Первая глава кн. прор. Иезекииля. Опыт изъяснения" (Мариуполь, 1904), за к-рый в 1905 КДА присудила ему степень магистра богословия. В 1906-18 С. преподавал в КДА: сначала Свящ. Писание ВЗ, затем догматич. богословие и лат. язык, параллельно читая курс византологии на историко-филологич. фак-те Высших педагогических курсов Общества профессоров и преподавателей. В 1912 КДА присудила С. степень доктора церк. истории за обширный труд "Толковый Типикон" (К., 1910-15, вып.1-3). В 1920 он был избран преподавателем на каф. классич. филологии Киевского ун-та. В последующие годы ученый сотрудничал в АН УССР, в частн., в 1928-30 работал в Этнографической комиссии АН УССР. Умер в архангельской ссылке.

В магистерской работе С. дал обзор истории толкования Иез 1, рассмотрел специфич. *символы, к-рые пророк использовал для проповеди о тайне трансцендентного Бога, применил *сравнит.-религ. метод для изучения параллелей между образами видения Иезекииля и вост. искусством. "В то время, как другие пророки, - писал С., - созерцали и рассматривали Бога более как Промыслителя о еврейском народе и человечестве, как Творца в широком смысле слова, Иезекииль взглянул на Бога как Бога, и в священный ужас привело его это созерцание". Этот вывод предвосхитил концепции об особенностях религ. опыта, развитые после С. нем. религиоведом *Отто. В трудах по литургике С. много места уделил роли Библии в *богослужении и библ. корням христианских праздников.

Евангельское повествование о преображении Господнем и значение сего события для христ. богословия, ВиР, 1901, ( 15; Событие Сошествия Святого Духа, "Подольские EB", 1902, ( 22; Что дает богослову первая глава кн. прор. Иезекииля, ТКДА, 1905, №6; О звезде волхвов, ТКДА, 1906, т.III, №12; Что такое был рай?, ТКДА, 1907, №12; Таинственный храм прор. Иезекииля, ТКДА, 1908, №3,8; Святая Земля в праздниках Православной Церкви, СПб., 1908; Иезекииля пророка книга, ТБ, 1909, т.6; Из Апостола (трудные места), К., 1911; Св. архистратиг Михаил. Все, что можно знать о нем на основании Свящ. Писания, предания и соображения разума - и о церковном чествовании св. архангела, К., [1915]; Христианские праздники, кн.1-6, К., 1915-16.

А. Н., Проф. М.Н.С. и его вклад в правосл. богосл. науку, ЖМП, 1973, ( 3; прот.Л о з и н с к и й Р., М.Н.С. и его литургич. труды, 1961 (Ркп.МДА).

СКАНДИНАВСКАЯ БИБЛЕИСТИКА, толкование и изучение Библии в скандинав. странах (Дания, Норвегия, Швеция).

С.б. развивалась преимущ. в рамках протестантских конфессий. Хотя сканд. библеисты 17-18 вв. находились в сильной зависимости от нем. школ, в их работах очень рано проявились черты своеобразия, к-рые и теперь отличают С.б. В частн., ее представители оказались пионерами *сравнительно-религиозного изучения Библии. Так, П.Холм (ум.1688) изучал параллели между Библией и *Кораном, И.Олдерман (ум.1697) исследовал связь Библии с эллинистич. иудейством. В 1761 вышел труд Л.Пламберга (ум.1804), посвященный сравнению Иак с произведениями античных авторов. Большое внимание в этот период С.б. (преимущ. шведская) уделяла лингвистич. стороне Библии. И.Терсерус (ум.1678) разрабатывал проект критич. комментированного издания Библии, в к-рое должны были войти раввинистич. и святоотеч. толкования. Мистический, или скорее оккультный, вид экзегетики был создан в 18 в. *Сведенборгом.

В нач. 19 в. С.б. развивалась в полемике с влиятельными нем. радикальными тенденциями. Библеисты Упсальского ун-та, одного из крупнейших скандинавских центров богословия, решительно выступили против крайностей *тюбингенской школы, хотя были и ученые, к-рые частично принимали ее выводы (О.Мирбек, В.Рудин и др.).

Своеобразную позицию занял в вопросе толкования Библии датский философ Сёрен Кьеркегор (1813-55). Отвергнув гегелевский *рационализм с его подчинением человека общему, необходимому, историческому, он выдвинул на первый план переживание личности, стоящей лицом к лицу с трагичностью бытия. Он подчеркивал, что Библия - не отвлеченная книга, что она отражает внутреннюю драму человеческого существования ("экзистенции"). Бог открывается человеку, стоящему на грани отчаяния. В двух эссе "Страх и трепет" и "Повторение", вышедших в 1843, Кьеркегор воспел двух "героев веры" Авраама и Иова. Они не искали ответа в спекуляциях, а всем своим существом пережили опыт отчаяния и в этом переживании обрели Бога. Для них Господь стоял по ту сторону разума и этики. Только безоглядное стремление к Нему, готовность идти навстречу неведомому открыли им истину, к-рую нельзя заключить в прокрустово ложе теории. В 20 в. идеи Кьеркегора были возрождены и оказали большое влияние на *экзистенциалистскую интерпретацию Библии.

Либерально-богословскую тенденцию в С.б. выражал шведский архиеп. Натан Сёдерблом (1866-1931), к-рый в своем труде "Природа Откровения" (1903) солидаризировался со взглядами *Гарнака. В то же время он был близок к концепциям католич. *"модернизма".

Наряду с субъективистскими и иррационалистич. тенденциями в С.б. наметился большой интерес к социальному фону библ. учения. Датчанин *Буль выпустил один из первых трудов на эту тему: "Социальные отношения израильтян" (1899; рус. пер.*Глаголева А., СПб., 1912). Внимание к социальному *"жизненному контексту" библ. книг было подкреплено влиянием на С.б. идей *Гункеля. Эти идеи питали также и сравнительно-религиозные исследования. Феномен скандинавских *легенд, или саг, существовавших в долитературной, устной форме, направил С.б. по особому руслу. Возникла тенденция рассматривать Библию по аналогии с сагами. Уже С.Фрис (18б7-1914) из Упсалы начал резкую полемику с *документарной теорией *Велльхаузена. Он и его сторонники (С.Линдер, *Педерсен и др.) утверждали, что в *допленный период ВЗ как текст практически не существовал: весь его корпус хранился в виде устной традиции и был записан лишь после *Плена периода. Этот взгляд распространялся не только на *Пятикнижие, но и на книги пророков.

Более умеренную позицию занял *Мовинкель, к-рый, однако, тоже признавал ведущую роль устной традиции. Под влиянием таких представителей С.б. как Мовинкель, Педерсен, *Энгнелл, *Ринггрен, складывалась *ритуально-историческая школа, связывавшая *передачу Слова Божьего с богослужебной традицией. Им же библ. наука обязана преодолением старой либерально-протестантской антитезы "пророки-священники" (см. ст. Пророки, п.7).

В области новозав. исследований значение устного *Предания подчеркивалось *Рисенфельдом (1957) и *Герхардссоном (1961). Вопреки гипотезе *"истории форм" школы, они утверждали, что апостольское Предание не было чем-то расплывчатым, а представляло собой строго очерченную, устойчивую традицию, восходящую непосредственно к Самому Иисусу Христу.

Широкий отклик имел труд шведского еп. Андреса Нигрена (p.1890) "Агапэ и Эрос" (N y g r e n A., Den Kristna Karleks-tanken genon tiderna. Eros ode Agape, 1-2, Stockholm, 1930-36). В ней автор сравнил три религ. "мотивации": в иудействе, эллинизме и христианстве. Первое построено на послушании (номос, закон), второй - на стремлении слиться с божеством (эрос), центральной же "мотивацией" христианства является любовь (агапэ) к Богу и ближнему. Нигрену принадлежит также труд "Значение Библии для Церкви" ("The Significance of the Bible for the Church", Phil., 1963).

Основные идеи С.б., касающиеся ВЗ, отражены во "Введении в Ветхий Завет" А.Бенцена, изданном в Копенгагене в 1941 ("Indledning til det Gamle Testamente", англ. пер.: Introduction in the Old Testament, v.1-2, Copenhagen, 1948-49).

Б ы х о в с к и й Б.Э., Кьеркегор, М., 1972 (там же указана библиогр.); свящ. Т о л м а ч е в И., О состоянии Лютеранской Церкви в Швеции, ХЧ, 1861, ч.II, отд.III; А n d е r s о n G.W., Some Aspects of the Upsala School of the Old Testament Study, "Harvard Theological Review", 1950, ( 43; Annual of Swedish Theological Institute, v.1-11, Jerusalem, 1962-78; В е n t z е n А., Skandinavische Literatur zum Alten Testament, "Theologische Runschau", 1948-49, N.F. Jg.17.

СКВОРЦОВ Константин Иванович (1821-76), рус. правосл. богослов. Окончил КДА (1845), где с 1866 был орд. проф. по каф. патрологии. Кроме трудов по святоотеч. богословию (о блж.*Августине, свт.*Григории Нисском, *Дионисии Ареопагите и др.), написал ряд общедоступных книг и статей по библ. истории.

О книгах Сивилл, ТКДА, 1862, №7; Св. ап.Варнава, ТКДА, 1862, №9; Когда было написано послание Варнавы?, ТКДА, 1873, ( 8; Жизнь Иисуса Христа по Евангелиям и народным преданиям, К., 1876.

(Некролог), ТКДА, 1876, ( 11.

СКОВОРОДА Григорий Саввич (1722-94), укр. философ и поэт. Род. в с.Чернухи Полтавской губ. в семье малоземельного казака. Учился в Киево-Могилянской Академии (1738-42, затем 1744-50). Был одним из образованнейших людей своего времени, хорошо знал древние и новые языки, писал поэмы, басни, филос. диалоги. Много странствовал по Европе. После неск. лет преподавательской работы С. в 70-х гг. окончательно избрал путь независимости и стал странствующим мудрецом. Почти все его произведения были опубликованы посмертно.

Свящ. Писание занимало большое место в жизни С. По собств. признанию, особенно тщательно он стал изучать Библию с 1752, когда вернулся из заграничных скитаний. Специально Библии он посвятил три книги: "Икона Алкивиадская", "Жена Лотова", "Потоп Змиин". Вслед за *Оригеном С. утверждал, что Библия, подобно мирозданию, имеет внешний и внутренний аспекты. Те, кто их смешивает, неизбежно оказывается во власти "змииного суеверия". Для истинного понимания Библия есть "ковчег и рай Божий", а для тех, кто толкует ее буквально, она оказывается "буйством" (безумством). Образы Писания суть "фигуры", означающие сокровенную реальность. Библия всецело символична. Уже *Шестоднев построен на сочетании *символических чисел. "Сей есть, - восклицает С., - природный штиль Библии! Историалною и моралною лицемерностъю так соплесть фигуры и символы, что иное на лице, а иное на сердце. Лицо, как шелуха, а сердце есть зерно... Сама ея о фигурах речь дышет гаданий мраком и самая кратчайшая сказочка заключает в узле своем монумент сладчайшей вечности; как корка зерно, а перлова мать жемчужину и как луна солнечный свет отдает во всей земленности своей". Непонимающий аллегорического языка Библии обречен соблазняться ее содержанием, ибо "две страны имеет библейское море. Одна страна наша, вторая - Божия". Видящий только "нашу", земную сторону каменеет, как жена Лота. Для подлинного познания Слова Божьего нужно преодолеть "смертность" и обрести просветление. "Смертен не рожден свыше, не есть родственник Библии. Не может смертное сердце соединиться с Божественным сердцем".

Твори в двох томах, Киiв, 1961, т.1-2; в рус. пер.: Соч. в двух томах, М., 1973.

Б а р а б а ш Ю., "Знаю человека..." Григорий С.: поэзия, философия, жизнь, М., 1989; К р а с н ю к М., Религ.-филос. воззрения С., ВиР, 1901, ( 18, 21, 22; Л о щ и ц Ю.М., С., М., 1972; Т а б а ч н и к о в И.А., Григорий С. (1722-1794), М., 1972; Э р н В., Григорий Саввич С. (1722-1794). Жизнь и учение, М., 1912; проч. библиогр. см. в указ. сочинениях.

СКОРИНА (Скарына) Франциск (Георгий) (ок.1490-ок.1541), белорусский ученый-гуманист, переводчик и издатель Библии. Род. в Полоцке (Великое княжество Литовское) в семье купца. Окончил Краковский ун-т (1506) со степенью бакалавра, после чего отправился в Италию. В 1512 Падуанская коллегия докторов медицины и искусств вручила ему диплом доктора медицины. После возвращения на родину С. задумал "послужить посполитому люду", т.е. простому народу, и дать ему Библию на родном языке. Он поехал в Прагу, где недавно была издана чешская Библия (1506), и приступил к работе над переводом Писания. Помощь виленских меценатов Богдана Онкова и Якуба Бабича позволила С. основать в Праге типографию, где и появилась его "Библия Русска". Язык этого пер. приближался к старо-белорусскому. Первая часть издания (Псалтирь) вышла в 1517. Затем к 1519 были выпущены 22 кн. ВЗ. Все издание называлось: "Библия Русска: выложена доктором Франциском Скориной из славного града Полоцка, Богу ко чти и людем посполитым к доброму научению". К каждой книге были приложены *предисловия и послесловия, составленные С. Издание украшали многочисл. гравюры, в том числе и портрет самого С. Ок. 1520 издатель поселяется в Вильне, где выпускает "Апостол" (1525), также снабженный предисловием и послесловием. О последних годах жизни ученого сохранилось мало достоверных сведений. Не установлена точно и его конфессиональная принадлежность. Большинство биографов считает, что формально С. был католиком, труды свои адресовал преимущ. правосл. "люду", а нек-рые его взгляды приближались к идеям Реформации.

С. делил Библию на книги, доступные каждому, и "трудные ко разумению". К последней категории он относил Быт, Песн, Иез. В них содержатся истины, к-рые не могут быть целиком постигнуты силами разума, напр., тайна творения мира Богом. В своих предисловиях и послесловиях ученый использовал как буквальный, исторический, так и *аллегорический метод толкования. Он смотрел на Библию как на энциклопедию мудрости и всевозможных знаний, однако при этом считал, что существует "двоякая правда": естественная, свойственная миру, и сверхъестественная, открываемая Богом. По мнению С., в Писании отражены обе истины, и поэтому Библия не есть книга за семью печатями. Она написана в практических целях для руководства жизнью во всех ее проявлениях.

Прадмови i пасляслоўi, Минск, 1969.

В л а д и м и р о в Л.И., Издания и переводы Библии в идеологич. борьбе в Великом княжестве Литовском, "Федоровские чтения: 1981", М., 1985; Гравюры Франциска С., Минск, 1972; Д е р у г а В., Слово Божие для белорусского народа, ЖМП, 1989, ( 4-5; Л о й к о О.А., С., М., 1989; П о д о к ш и н С.А., Франциск С., М., 1981 (там же указана проч. библиогр.).

СЛЕДОВАННАЯ ПСАЛТИРЬ, церк.-слав. издание Псалтири, предназначенное для богослужебного употребления. В нее, кроме псалмов, включается Часослов и др. собрания молитв. Иногда в издания С.П. вносятся краткие толкования. Впервые С.П. напечатана в Сербии в 1545.

СЛОВАРИ БИБЛЕЙСКИЕ, различного рода справочники, посвященные Библии и отраслям библ. науки. В зависимости от их характера они предназначаются как для специалистов, так и для всех читающих и изучающих Слово Божье. В 20 в. библ. С. занимают важное место в лит-ре по Библии. Существует 4 осн. типа С.

Симфонии, или конкорданции, призванные помогать читателям ориентироваться в самом тексте Писания. В этих справочниках в алфавитном порядке расположены все слова, встречающиеся в свящ. книгах. Большинство симфоний приводит их в контексте фраз, но есть и краткие: в них указаны лишь соответствующие главы и стихи. Одна из первых рукописных конкорданций была составлена к лат. пер.Библии в 1230 Гуго Сен-шерским. Первопечатная конкорданция к евр. тексту ВЗ вышла в Венеции (1523), а к *Вульгате в Париже (1555) в изд. *Этьена. Первопечатная конкорданция к *Септуагинте была выпущена в Амстердаме в 1718. В дальнейшем подобные справочники неоднократно уточнялись, дополнялись и переиздавались. Существуют конкорданции к различным *переводам Библии на новые европ. языки. В России первые симфонии к церк.-слав. тексту Четвероевангелия и Псалтири были составлены в 18 в. *Ильинским и *Кантемиром. Первая рус. симфония к *Пятикнижию была составлена при участии еп.*Игнатия (Семенова) и вышла в Москве в 1823. Позднее к рус. пер. были составлены след. симфонии: архим.А л е к с и й (Дородницын), Миссионерский путеводитель по Библии, СПб., 1904; Б а р я т и н с к а я Е.Д., Симфония, или согласие на НЗ, Варшава, 1874; Краткий библейский указатель, Пг., 191511; Симфония, или алфавитный указатель к св.Писанию, Корнталь, 19702; Симфония на Ветхий и Новый Завет, СПб., 1900, 19112; Симфония в приложении к брюссельскому изд. *синодального пер. Библии (см. ст. Толковые Библии); диак.*С м о л и н И.В., Миссионерский путеводитель по Библии, СПб., 1905; е г о ж е, Симфония на Новый и Ветхий Завет, СПб., 1906. Многотомная Симфония начала выходить в издательстве Московского Патриархата (в 1988 опубликован 1-й том). К этим справочникам примыкают С., содержащие не только перечень рус. и слав. слов, но и их истолкование: Г р у з и н ц е в К., Учебный С. к Часослову и Псалтири церк.-слав. языка, М., 1887; свящ.Л а н д ы ш е в Е., Краткий объяснительный С. малопонятных церк.-слав. слов и выражений, встречающихся в Евангелии, Часослове и Псалтири и др. богосл. книгах, СПб., 1891; Объяснение неудобопонятных слов и выражений в рус. переводе книг Св.Писания ВЗ, СПб., 1882; С. к Евангельскому повествованию, М., 1862; С о л о в ь е в А.И., Объяснительный С. малопонятных церк.-слав. слов, встречающихся в св. Евангелии, Часослове и Псалтири, М., 1912.

Предметно-именные библ. С. состоят из статей (обычно расположенных в алфавитном порядке) о лицах, странах, городах, предметах быта, растениях и животных, упоминаемых в Библии. Нек-рые из этих С. включают сведения по *исагогике и библ. *богословию. На рус. языке имеются след. справочники такого рода: *Верховского (1871-76), прот.*Невоструева (ркп.), архим.*Никифора (Бажанова) (1891-92), *Нюстрема, Флерова И. (ДБ, 1866, т.I, ( 17, 23). Обширный предметно-именной материал содержится в ЕЭ, МНМ, НЭС, ПБЭ, ЭСБЕ. Из католич. изд. наибольшей известностью пользуются многотомный франц. словарь *Вигуру, польский словарь Е. Домбровского (Варшава, 1960-61), *Маккензи, *Хаага; из протестантских: словарь *Хейстингса, Маделайн и Лейна Миллеров (1961), Адольфа Новотни (Прага, 1956). Библ. материалы включают также католич. (Enc. Kat., LTK, HTG, NCE) и протестантские (ODCC, RGG) энциклопедии.

Тематические библ. С. содержат статьи по одной или неск. отраслям библ. науки. Предшественницей таких С. является "Ономастика" *Евсевия Кесарийского. Начало им было положено визант. энциклопедией *"Свида". В новое время первый тематич. справочник по Библии написал католич. экзегет *Кальме, к-рый включил в него материалы по *критике библейской, истории и *географии. Аналогичный материал содержится и в указанном выше словаре Вигуру. В России в 19 и нач. 20 вв. вышли след. тематич. С.: Л е б е д е в В.Ф., Библ. собственные имена, Пг., 1916; прот.*М и х а й л о в с к и й, Библ. богословский словарь, СПб., 1899; П е т р о в Л., Библ. атлас и библ. историко-географич. С., СПб., 1872; С о к о л о в А.Ф., Библ. география, СПб., 1884; прот.*С о л я р с к и й П.Ф., Опыт библ. С. собственных имен, т.1-5, СПб., 1879-87; Я ц и к о в и ч Ф.И., Б л а г о в е щ е н с к и й П.Я., Библ. биографич. С., т.1-4, СПб., 1849. В 1959 в Граце вышел 2-томный "Библ. богословский С." нем. католика И.Бауэра при участии *Даниелу, *Казелля и др. библеистов ("B a u e r J.B. (hrsg.), Bibel Theologisches Worterbuch", англ. пер.: L., 1970). Он рассчитан не только на специалистов, но и на широкие круги образованных читателей. На мн. языки переведен франц. католич. "С. библейского богословия" под ред. *Леон-Дюфура. Им же составлен "С. Нового Завета". С 1970 выходит многотомный "Богословский С. к Ветхому Завету" под ред. *Ринггрена и др. германоязычных протестантских ученых и библеистов (англ. пер. начат в 1977). М. и Л. Миллеры выпустили "Энциклопедию библ. жизни" (M i l l e r L., M i l l e r M., Encyclopedia of Bible Life, N.Y., 1955), содержащую сведения о народах, нравах, быте, ремеслах библ. времен. В 1972 вышла "Археологич. энциклопедия Св. Земли" А.Негева (N e g e v A. (ed.), Archaeological Encyclopedia of the Holy Land, Nashville, 1986). Библ. *ономастика отражена в кн.: O d e l a i n O., S №g u i n e a u R., Dictionnaire des noms propres de la Bible, P., 1978. Единственный справочник, содержащий материалы только по библ. науке и ее отраслям, составлен амер. протестантом Ричардом Соленом (S o u l e n R.N., Handbook of Biblical Criticism, Atlanta, 1976). Однако в этом однотомном кратком С. персоналии ограничены гл. обр. протестантскими авторами (православные полностью отсутствуют). Еще более кратким является "Руководство по изучению Библии" англ. протестанта Николаса Тэрнера (T u r n e r N., Handbook for Biblical Studies, Brisbane, 1982). Большинство статей в этой книге занимает 2-3 строки. В 1985 в Бельгии вышел однотомный "С. по Библии и религиям Книги: иудаизм, христианство, ислам" ("Dictionnaire de lа Bible et des Religions du Livre: judaїsme, christianisme, Islam"), в к-ром собраны краткие сведения о библ. лицах, городах, странах, богословии, а также материалы по истории христианства, иудаизма и ислама - трех религий, учение к-рых связано с Библией (включая статьи о библеистах, ученых, богословах). Словарь содержит атлас карт, хронологич. и др. таблицы. Издание рассчитано на широкого читателя; библиография отсутствует.

С. по библейским *языкам, т.е. оригинальным языкам Библии. Один из первых в Европе "С. евр. и арам. языков ВЗ" составлен *Гезениусом. Для англоязычных стран С. евр. яз. выпущен в Оксфорде под ред. *Драйвера, *Бриггса и Ф.Брауна. Из библ. С. к НЗ наибольшей известностью пользуются словари *Моултона (англ.), *Бауэра В. (нем.) и *Киттеля Г. (нем.). Последний содержит многочисл. параллели из античной и евр.-эллинистич. лит-ры. На рус. языке справочниками подобного рода являются евр.-рус. С. прот.*Павского (ркп.), "Еврейский и халдейский этимологич. С. к книгам ВЗ" *Штейнберга и "Славяно-греческий и русский С. к паремиям, заимствованным из Пятикнижия" *Лебедева В.К.

Б е р л и н И., С. библейские, ЕЭ, т.14; LTK, Bd.2; NCE, v.2, p.537-39; о библиогр. справочниках см. ст. Библиография библейская.

СЛОВАЦКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на новые европейские языки.

СЛОВЕНСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на новые европейские языки.

СЛУЖИТЕЛЯ ГОСПОДНЯ ГИМНЫ, цикл важнейших мессианских пророчеств во 2-й части Кн. прор.Исайи. Впервые эти тексты были выделены как самостоят. целое *Думом (1892). С.Г.г. состоят из пяти песен: 42:1-9; 49:1-6; 50:4-9; 52:13-53; 61:1-3 (четкие их границы в контексте Ис остаются дискуссионными). Большинство толкователей на основании сходства идей и языка отождествляют автора гимнов с автором 2-й части Ис (см. ст. Исайи прор. Книга).

Центральным образом гимнов является таинственное Лицо, названное Служителем Господним, или Рабом, Отроком Господним (евр.Эвед Яхве). Понятие Эвед не носит уничижительного характера. Славянский пер. "Отрок" в зап.-европ. словоупотреблении обозначает человека, к-рый верно служит своему владыке (в данном случае Богу). В первом гимне Сам Господь обращается к Служителю, во втором и третьем - Служитель говорит от первого лица; в четвертом гимне вновь звучит голос Бога, а затем голос хора (языческих народов и царей). Возможно, что во втором гимне Служителем является сам пророк.

Служитель - это Избранник Бога. Он послан в мир для установления высшей Правды. Он не похож на земных властителей, действующих насилием. Он кроток, почти слаб.

Не возопиет и не возвысит голоса Своего, и не даст услышать его на улицах. Трости надломленной не переломит, и льна курящегося не угасит. (42:2-3).

Его уста - "как острый меч", Он призван на служение "от утробы матери". Он назван "Израилем", но не тождествен эмпирическому Израилю, к-рого Он должен обратить к Богу (49:5). Однако миссия Служителя идет дальше пределов народа Божьего. Он станет "светом для язычников" (42:6), на Него будут уповать "острова", т.е. народы западного мира, Он прострет спасение Божье "до концов земли" (49:6). Впрочем, не этот универсализм составляет уникальность С.Г.г. в ВЗ. Необыкновенен путь Его спасительного дела. В глазах народа Он лишен земной силы и славы, "презрен и умален пред людьми" (53:3). Служитель добровольно идет на заклание, как кроткий жертвенный агнец, и Сам становится жертвой, соединяющей Бога и людей. Хор с изумлением восклицает:

Он был презираем, и мы ни во что ставили Его. Но Он взял на Себя наши немощи и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; Наказание мира нашего было на Нем, и ранами Его мы исцелились. (53:3-5).

Ни иудейские, ни раннехрист. комментаторы не сомневались в мессианском характере пророчеств, заключенных в С.Г.г. Впервые иное толкование дал им в 17 в. *Гроций, считавший, что под Служителем следует понимать либо прор.Иеремию, либо самого автора гимнов. В 18-19 вв. ряд протестантских экзегетов выдвинул концепцию, согласно к-рой Служитель - это идеальный образ народа Божьего, страдания к-рого призваны служить для спасения всего мира (*Додерляйн, *Гезениус, *Эвальд, *Гитциг, *Велльхаузен и др.). В наст. время перевес получила интерпретация, выдвинутая Францем *Деличем, к-рая исходит из *полисемантизма С.Г.г. Образ Служителя в самих гимнах неоднозначен, и это объясняется тем, что в Нем слиты Сам Мессия и Его Община, идеальный народ Божий, Церковь. Толкование Делича было принято и мн. правосл. богословами. Его справедливость подтверждается в свете учения о *корпоративной личности в Библии.

Определяющим для правосл. толкования С.Г.г. служат слова Христа Спасителя, Который учил, что в Его миссии исполнилось пророчество гимнов о Служителе (Лк 4:16 сл.; ср.Деян 8:32 сл.).

*В о л н и н А.К., Мессия по изображению пророка Исайи, К., 1908; *М у р е т о в М.Д., Раб Божий, БВ, 1917, ( 2-3; *М ы ш ц ы н В.Н., Раб Иеговы, БВ, 1905, т.2, кн.7-8; *Р е а k е A.S., The Servant of Jahwe, Manchester, 1931; *R о w l е у Н.H., The Servant of the Lord and Other Essays, L., 1952; проч. библиогр. см. в ст.Исайи прор. книга.


Щ

ЩЕГОЛЁВ Никифор Иванович (1825-84), рус. правосл. церк. писатель. Род. в Тульской губ. семье причетника. Окончил КДА (1849), где c 1860 по 1874 был орд. проф. по каф. библ. истории. В своем гл. труде "Призвание Авраама и церк.-историч. значение этого события" (К., 1873) Щ. толковал сказание Кн.Бытия в свете учения ап.Павла об Аврааме как "отце верующих". По мнению автора, в эпоху *патриархов истинная вера не была повсеместно утрачена, а существовала и за пределами рода Авраамова. Завет с патриархом хотя и является "центральным событием в истории церкви ветхозаветной, к которому сходятся и из которого исходят все главные нити путей Божиих", не исчерпывает, однако, тайны всемирного Домостроительства спасения. Кроме Авраама, Лота и их сродников, существовало множество людей, к-рые искренне стремились к Богу. Поэтому "история языческих религий должна оказать важную услугу истории церкви ветхозаветной". Щ. принадлежит еще ряд статей по библ. тематике. История создания *Вульгаты описана им в очерке "Жизнь блаженного Иеронима Стридонского" (ТКДА, 1863, №1-3).

Судьбы Церкви Божией на земле, ТКДА, 1860, кн.I-III; Почему Иисус Христос усвоил себе название: Сын Человеческий? ВЧ, 1881, №50; Что такое "Книга Праведного"? Ис Нав Х, 1-13, ТКДА, 1882, №7.

Я з ы к о в Д.Д., Обзор жизни и трудов покойных рус. писателей, СПб., 1888, вып. 4.


Ш

ШАВРОВ Михаил Владимирович (1828-84), рус.правосл. церк. деятель и писатель. По окончании МДА (1852) был назначен проф. словесности в СПб.ДС. За монографию "О третьей книге Ездры. Опыт исследования о книгах апокрифических" (СПб., 1861) получил звание магистра. Последний период жизни Ш. состоял чиновником особых поручений при обер-прокуроре Свят. Синода. Диссертация Ш. была охарактеризована митр.*Филаретом (Дроздовым) как "исследование основательное и многостороннее". И действительно, этот труд является образцом православной и строго научной исагогич. работы. Автор тщательно изучил историю толкования 3 Езд и ее филологич. особенностей. Он отметил, что в книге можно выделить два пласта, один из к-рых сохранился в лат. пер. и является пер. с греч. языка (гл.3-14), другой (пролог и эпилог), вероятно, принадлежит иному автору. Оригинал книги, по мнению Ш., был скорее всего написан на евр. языке. Поскольку 3 Езд "обильна истинами христианскими", исследователь относит ее к 1-2 вв. н.э. Ему также принадлежит ряд библейских очерков: о Кн. Иова, о теории *Фатера и др.

Иов и друзья его, СПб., 1859; Школа фрагментаристов и ее попытка опровергнуть целостность и единство кн. Бытия, ДБ, 1862, ( 17; Ожидание второго пришествия во времена Апостолов, ДБ, 1880, ( 6.

Я з ы к о в Д.Д., Обзор жизни и трудов покойных русских писателей, вып.4, СПб., 1888.

ШАГАЛ Марк Захарович (1887-1985), живописец, график, скульптор, витражист, создатель обширных циклов произведений на библ. темы. Род. в Витебске в евр. семье. Получил традиционное иудаистское воспитание. В 1906 стал заниматься живописью в школе витебского художника И.Пэна, затем учился в Петербурге под руководством Н.Рериха, Л.Бакста, М.Добужинского. В 1910 после первой выставки своих картин уехал в Париж, где сблизился с представителями различ. течений лит. и живописного авангардизма (П.Пикассо, А.Модильяни, Г.Аполлинер). Накануне 1-й мировой войны вернулся в Витебск уже сложившимся художником, получившим признание. В 1918 Ш. был назначен Уполномоченным по делам искусств в Витебске. В 1919-22 гг. преподавал в худож. школах, комиссар губернского отдела народного образования в Витебске. В 1922 работал в Каунасе, после чего жил в Берлине и Париже. С 1937 гражданин Франции. Во время 2-й мировой войны переселился в Нью-Йорк, а в 1948 вернулся во Францию. В 1973 Ш. посетил Советский Союз. Художник всегда считал Россию своей родиной и не порывал с ней духовной связи. Умер Ш. в Сен-Поль де Ванс близ Ниццы. Своеобразное творчество Ш. характеризует тот этап в истории искусства, к-рый следовал за постимпрессионизмом. В его картинах и офортах причудливо сочетаются фантастические, подобные сновидениям, образы и внимание к живым деталям обыденного. Хотя творчество художника проникнуто религ. духом, сам он не относил себя ни к какой конфессии. На вопрос, верующий ли он, Ш. отвечал: "Я мистик. Я не хожу в церковь или синагогу. Моя молитва - моя работа... Я верю пророкам. Вот мое кредо". Поэтому Ш. расписывал и христианские храмы, и синагоги, обращаясь как к ветхозав., так и к новозав. темам. В 1900-10-e гг. он написал картины "Богоматерь с Младенцем", "Святое семейство", "Каин и Авель", "Голгофа". Задумав серию иллюстраций к Библии, Ш. посетил *Палестину, Сирию и Египет. Законченный цикл из 105 гравюр был издан в 1956 (Париж). С середины 30-х гг. в живописи Ш. все чаще возникает мотив Распятия, к-рое художник трактует в свете гимнов *Служителя Господня. Уже после войны он создает картину "Падение ангела", в к-рой переплетаются важнейшие образы его творчества: витебский пейзаж с бредущим странником, горящая свеча (символ духа), старец со свитком *Торы, Распятие, Богоматерь, жертвенное животное. В тот же период он выполняет большой цикл цветных литографий к ВЗ и офорты к псалмам. В 1954-66-х гг. Ш. написал серию из 17 монументальных панно, названную им "Библейское провозвестие" ("Сотворение человека", "Рай", "Изгнание из Рая" и др.). То же название получила и выставка 1973 г. в Ницце, на к-рой были собраны панно, витражи, гобелены, статуи и мозаики Ш. на темы Свящ. Писания.

Моя жизнь. По страницам книги, пер. с франц., "Юность", 1987, ( 12, М., 1994; Ma vie, Р., 1931.

Свящ.А к с е н о в - М е е р с о н М., Евангелие от Марка Ш., "Путь", Православный альманах, Нью-Йорк, 1985-86, ( 7; Б а ш л я р Г., Введение в Библию Ш., в его кн.: Новый рационализм, М., 1987; Марк Ш. К 100-летию со дня рождения. Живопись и графика из франц. и сов. музеев и личных коллекций. Каталог выставки, М., 1987; M a r i t a i n R., Mаrс Chagall, N.Y., 1943; i d., Chagall, ou l'orage enchante, Gen-ve, 1948; S w e e n e y J.J., Marc Chagall, N.Y., 1946; V e n t u r i L., Chagall, Gen-ve, 1956; RGG, Вd.1, S.1635.

ШАРПАНТЬЕ (Charрentier) Этьен (p.1930), франц. католич. библеист. Род. под Шартром. Окончил *Папский библейский ин-т и Археологич. библ. школу в Иерусалиме. По поручению франц. епископата руководил группами по изучению Свящ. Писания, сотрудничал в ряде *периодических изданий библейских (в частн., в "Cahiers Evangile"). Большинство его работ носит популярный характер и имеет целью пробуждение интереса к библеистике среди широких кругов франц. католиков.

Jeunesse du Vieux Testament, Р., 1963 (англ. пер.: The Old Testament, Always Relevant, De Pere (Wisconsin), 1969); Ce Testament toujours nouveau, P., 1967 (англ. пер.: The New Testament, Always News, De Pere (Wisconsin), 1969); Pour une ргеmi-re lecture de la Bible, P., 1974; Des evangiles ... evangile, P., 1976; Pour lire l'Ancien Testament, Р., 1980; Pour lire le nouveau Testament, Р., 1981.

ШАТОБРИАН (Chateaubriand) Франсуа Рене (1768-1848), франц. писатель, один из основоположников романтизма в европ. лит-ре. Род. в Бретани в аристократич. семье. В юности увлекался идеями Ж.-Ж.Руссо и энциклопедистов. В 1791 совершил поездку в Америку, где полгода путешествовал по девственным лесам. Вернувшись во Францию, Ш. примкнул к роялистским отрядам, а в 1793 эмигрировал в Англию. Там он написал свое первое произведение, в к-ром показывал неизбежность революции из-за упадка старого режима. Книга была проникнута антихрист. нacтроениями. Но в 1798 Ш. пережил внезапный внутренний переворот и вернулся в лоно Церкви. "Мое обращение, - писал он, - не было следствием какого-либо великого сверхъестественного откровения; убеждение мое вышло из сердца". Тогда же он начал работать над большим апологетич. трудом, к-рый опубликовал уже по возвращении в Париж (1800). Труд этот назывался "Гений христианства" ("Genie du christianisme", 1802; полный рус.пер. был сделан М.П.Погодиным в 1821, но в печати не появился). В книгу были включены две повести: "Атала" (рус.пер.: СПб., 1891) и "Рене - Бенжамен Констан. Адольф" (рус.пер.: М., 1932). Книга вышла в период примирения между Церковью и государством во Франции и была встречена с энтузиазмом (за 2 года вышло 4 изд.). Наполеон I взял Ш. под свое покровительство и назначил первым секретарем франц. посольства в Риме. В 1806 писатель посетил Св. Землю, после чего из-под его пера вышли поэма в прозе "Мученики, или торжество христианства" (1809; рус.пер.: СПб., 1892) и "Путешествие из Парижа в Иерусалим" (1811; рус.пер.: 1815-17). Постепенно Ш. разочаровался и в бонапартистах, и в Бурбонах. В последние годы жизни он предсказывал закономерность прихода демократии. Скончался Ш. в первые дни революции 1848.

В "Гении христианства" мн. страницы посвящены Библии. Подобно *Гердеру, Ш. подчеркивал ее эстетич. ценность, что для писателя было неотделимо от ее духовного значения. В 5-й кн. "Гения христианства" ("Библия и Гомер") Ш. paзвивал мысль о том, что эстетич. ценность Писания не уступает великим творениям *античности, что древнеевр. язык обладает особой неповторимой выразительностью. "Простота Библии более скупа и сурова; простота же Гомера более пространна и цветиста. Первая нравоучительна и прибегает к одним и тем же оборотам для выражения новых мыслей. Вторая же не скупится на слова и часто повторяет в одних и тех же выражениях только что сказанное". Если поэмы Гомера полны отступлений, пышных эпитетов, детальных описаний, то "повествование Библии стремительно". Божественное, возвышенное в ней "почти всегда неожиданно; оно поражает вас, как молния; оно обжигает вас прежде, чем вы успеваете понять, что произошло". Библия, по словам Ш., глубоко человечна. "Священное Писание раскрывает наше происхождение, объясняет нашу природу; все христианские таинства говорят о нашей судьбе; ради нас принес Себя в жертву Сын Божий. В христианстве - от Моисея до Иисуса Христа... все являет нам внутреннего человека, все стремится рассеять мрак, к-рым он окутан; именно христианское учение, в отличие от ложных религий, отделявших Творца от творения, навсегда объединило Бога и человека". Ш. указывает на огромное творческое воздействие Библии и христианства на европ. культуру, в частн. на *Данте, *Мильтона, Ж.Расина. Христианство создало новое отношение к жизни, к Богу, к нравственности, к-рое во многом превосходит античность. Той же теме посвящены и "Мученики". В поэме повествуется о любви римского юноши-христианина и девушки-язычницы. В их беседах красоте эллинских мифов противопоставляется красота Свящ. Писания.

Оeuvres compl-tes, v.1-38, Р., 1826-60; в рус. пер.: Замогильные записки Шатобриана, СПб., 1851; Гений христианства. Ч.2. Поэтика христианства, в кн.: Эстетика раннего франц. романтизма, М., 1982.

Д е з е с с а р Э., Ш., в кн.: Пти-де-Жюльвилль, Иллюстрир. история франц. лит-ры в XIX в., пер. с франц., М., 1907; Д е Л а Б а р т Ф., Ш. и поэтика мировой скорби во Франции в кон. XVIII и нач. XIX столетия, К., 1905; е г о ж е, Ш. и его сверстники, в кн.: История Западной лит-ры (1800-1910), под ред. Ф.Д.Батюшкова, М., 1913, т.2; КЛЭ, т.8; M о р у а А., Ш., "Замогильные записки", в его кн.: От Монтеня до Арагона, пер. с франц., М., 1983; ЭСБЕ, т.39; В а s s a n F., Chateaubriand et la Terre Sainte, Р., 1959; G i r a u d V., Le Christianisme de Chateaubriand, v.1-2, Р., 1925-28; BTS, 1975, ( 172; проч. лит-ру см. в NCE, v. 3.

ШАФФ (Schaff) Филипп (1819-93), нем.-амер. протестантский историк Церкви и богослов. Род. в Швейцарии в семье бедного плотника. Высшее богословское образование получил в Тюбингенском ун-те, где слушал лекции *Баура. Однако *рационализм в библеистике *тюбингенской школы оттолкнул его и, переехав в 1840 в Берлин, он сблизился с протестантскими ортодоксами: *Толуком, *Хенгстенбергом и *Heандером (позднее Ш. стал его биографом). В 1844 Ш. принял приглашение нем. Реформатской семинарии в Мерцерсбурге (CШA) и занял там каф. церк. истории. С 1870 Ш. преподавал в протестантской ДС Нью-Йорка. Своей деятельностью он способствовал взаимопониманию различных христ. конфессий. Написанная им "История апостольской Церкви" ("Geschichte der apostolischen Kirche", Lpz., 1854), по словам *Лебедева А.П., "отличается простым, но изящным языком, искусством группировки материала, живым чувством в отношении к церкви и христианству... Шафф по своим воззрениям очень близко подходит к воззрениям нашей церкви". Под его ред. вышла "Религиозная энциклопедия" (1882-84, т.1-3) и 14-томный сборник англ. переводов святоотеч. лит-ры. С 1870 по 1885 Ш. был президентом амер. отделения комиссии по подготовке англ. Пересмотренного пер. Библии (RV). Из библ. трудов Ш. принадлежат дополнения к многотомным "Комментариям к Новому Завету" ("A Commentary on the NT", N.Y., 1870-) и "Спутник к Греческому Новому Завету" ("A Companion to the Greek Testament", N.Y., 1883). В России неск. раз издавался пер. его книги "Иисус Христос - чудо истории" ("Die Person Jesu Christi: das Wunder der Geschichte", Gotha, 1865; рус.пер.: СПб., 19064). Труд этот носит апологетич. характер. В нем критически рассмотрены взгляды рационалистов на Христа и собраны высказывания о Нем нехрист. писателей. Книга содержит обширные научные, богословские и библиографич. примечания.

В рус. пер.: Начало ересей в Церкви Христианской, ПО, 1861, т.VI, ( 12 (в обраб. Митропольского М.); Баур и Тюбингенская школа, ТКДА, 1861, ( 6, 8, 10, 11; Книга деяний Апостольских, "Смоленские ЕВ", 1867, ( 7-9; Св. ап. Павел, СПб., 19045 (в пер. *Михайловского).

С. С - в, Ш., ПО, 1862, т.VIII, ( 6; S c h a f f D.S., The Life of Philip Schaff, N.Y., 1897; NCE, v.12.

ШВЕЙЦЕР (Schweitzer) Альберт (1875-1965), нем. религ. мыслитель, экзегет, врач, органист и музыковед. Род. в Эльзасе в семье протестантского пастора. С юных лет приобщился к музыке, проявлял интерес к мировоззренческим вопросам. Учился в Страсбургском и Берлинском ун-тах, а также в Сорбонне. Слушал лекции *Будде, *Хольцманна Г.Ю., *Новака, *Сабатье, *Шпитты, *Гарнака (с последним у него установились дружеские отношения). Религ. взгляды Ш. развивались под влиянием *либерально-протестантской школы экзегезы. Еще в студенч. годы он пришел к своей гл. экзегетич. идее о том, что ключом к пониманию евангельской истории является иудейская *эсхатология *междузаветного периода (сходная мысль была тогда уже высказана *Вайссом И.). Получив дипломы доктора философии и богословия, Ш. стал доцентом Страсбургского ун-та по каф. НЗ и параллельно служил пастором в церкви св. Николая. В 1906 он выпустил свой гл. труд по евангельской историографии ("От Реймаруса до Вреде"). Еще в ранние годы Ш. принял решение: заниматься богословием, философией и музыкой до 30 лет, а затем посвятить себя практич. служению людям. Поэтому он откликнулся на призыв Парижского миссионерского общества, приглашавшего проповедников на работу в экваториальную Африку. Но поскольку взгляды Ш. на Евангелие были для Общества неприемлемы, он предложил свои услуги в качестве простого врача. С этой целью он сдал спец. медицинский экзамен и защитил диссертацию по психиатрии (тематически связанную с Евангелием). В 1913 Ш. вместе с женой отплыл в Африку. Там среди тропических лесов в Ламбарене (Габон) он основал больницу, к-рой и отдал остальные годы жизни. Книга-дневник "Между водой и девственным лесом" (1921), переведенная на мн. языки (рус. пер.: в его кн.: Письма из Ламбарене, Л., 1978), привлекла к Ш. внимание широких обществ. кругов в разных странах мира. Он поддерживал контакт с А. Эйнштейном, Р. Ролланом и др. деятелями культуры. Беззаветное служение людям, гуманизм и пацифизм Ш. сделали его одним из известнейших людей 20 в. В 1952 ему была присуждена Нобелевская премия мира.

Понять особенности экзегетики Ш. невозможно, не уяснив его осн. идейных предпосылок: его взглядов на веру, на религ.-филос. доктрины, христианство и этику.

а) Ш. иногда называют сторонником "метафизического скептицизма". Действительно, слова "Абсолют", "Мировой Дух" и т.п. представлялись ему лишенными смысла. Вера, по его мнению, рождается не из метафизич. спекуляций, а из чувства непостижимости бытия. "Знание о Боге, извлекаемое в процессе изучения природы, - говорил он, - всегда несовершенно и неадекватно". Ведь природа - начало безличное и внеморальное. Только во внутреннем опыте человек открывает Божество как Личность, как нравственную Волю. Догматизм и метафизика создают системы, к-рые пытаются примирить познание Реальности и через природу, и через дух. Но логическим путем примирение это недостижимо, о чем свидетельствует вся история мысли и религии.

б) В работе "Культура и этика" ("Kultur und Ethik", Bern-Munch., 1923) Ш. констатировал глубокий кризис, переживаемый человечеством. Ответственность за это он возложил на философию. Ее ориентация на всеобъемлющую логич. систему, на изучение природы и ее законов стала причиной этич. бессилия философии, неспособности ее дать культуре живую творческую основу. Все философы (за исключением стоиков) погружались в абстракции и тем самым завели человеческую мысль в тупик. Что касается мировых религий, то они чаще всего проникнуты жизнеотрицанием, ориентированы на бегство от мира, что также не могло стать здоровой основой для духовного прогресса. Единственным исключением является христианство в том виде, как оно выразилось в проповедях Иисуса Христа и ап. Павла.

в) Сам Ш. считал себя христианином и проповедником Евангелия, однако его понимание христианства было весьма далеко от церковного. Он являлся христианином в том смысле, в каком платоник является последователем Платона. Христос для него - только Человек; Ему свойственны колебания, заблуждения, ошибки; в Его учении апокалиптич. пессимизм иудейской эсхатологии (веры в близкий конец мира) переплетается с жизнеутверждающей абсолютной *этикой. Именно последняя ставит Евангелие Иисусово выше всех др. религий. Расходясь с либеральными теологами и экзегетами по частным вопросам, Ш. остался типичным представителем этого направления в протестантизме. Но если Гарнак и др. либералы считали евангельскую этику самодостаточной, Ш. полагал, что она требует нового универсального обоснования. Такое обоснование он нашел в собств. идее "благоговения перед жизнью".

г) Согласно Ш., этический дух человека противостоит природе и пытается обрести независимость от нее. В этом ему может помочь истинная философия, к-рая "должна исходить из самого непосредственного и всеобъемлющего факта сознания. Этот факт гласит: "Я есть жизнь, к-рая хочет жить, я есть жизнь среди жизни, к-рая хочет жить". Это не выдуманное положение. Ежедневно и ежечасно я сталкиваюсь с ним... Из него вырастает этическое единение с бытием", т.е. такое единение, к-рое укрепляет господство духа. Ш. отрицал, что "мистика единения с бытием" носит пантеистич. характер, ибо он был убежден в личностном откровении Бога через духовно-нравств. опыт человека. Оптимистические, жизнеутверждающие концепции, исходившие из метафизики, рушились при столкновении с действительностью; пессимистические - лишали человека жизнеутверждающей силы. Для выхода из этой коллизии Ш. предложил этику "благоговения перед жизнью". Это дуалистич. учение признает суровые законы природного бытия, но бросает им вызов, опираясь на нравств. волю человека, носительницу этической Божественной Воли. "Благоговение перед жизнью, - говорил Ш., - не позволяет человеку пренебрегать интересами мира. Оно постоянно заставляет его принимать участие во всем, что совершается вокруг него, и чувствовать свою ответственность за это". Сама по себе этика "благоговения перед жизнью" не противоречит церк. пониманию христианства (см. ст. Природа и Библия); противоречие заключается в том, что Ш. утверждал агностицизм по отношению ко всему, что человек постигает в *Откровении, кроме этики. Однако, хотя мн. взгляды Ш. не согласны с церковными, всей своей жизнью и служением он осуществил евангельский идеал на практике. Как отмечает рус. правосл. богослов К.Комаров, этика Швейцера ценна тем, что "основана на утверждении о Божественном происхождении человеческого духа, нашедшего свое абсолютное выражение в образе Иисуса Христа".

Эсхатологич. интерпретация Евангелия служит у Ш. определенной цели: освободить Евангелие от всякой метафизики и выявить его этич. природу. Свои идеи о роли эсхатологии в Евангелии Ш. наметил уже в своей первой экзегетич. работе "Проблема Тайной Вечери по научным исследованиям 19 в. и историческим свидетельствам" ("Das Abendmahlsproblem auf Grund der wissenschaftlichen Forschung des 19. Jahrhunderts und dег historischen Berichte", Tub., 1901). В этой монографии Ш. противопоставил сакральному, жертвенному толкованию *Тайной Вечери эсхатологическое, связанное с символич. предвосхищением грядущего *"мессианского пира". Сакрально-жертвенное понимание Ш. расценил как позднейшее, искажающее евангельскую идею. Между тем едва ли есть основания противопоставлять эти две интерпретации Вечери, поскольку еще в ветхозав. традиции *жертвоприношения были одновременно и свящ. трапезами.

След. работа Ш. рассматривала *"мессианскую тайну", к к-рой в те годы привлек внимание экзегетов *Вреде. Книга называлась "Тайна Мессианства и Страстей. Очерк жизни Иисуса" ("Das Messianitats-und Leidensgeheimnis. Eine Skizze des Lebens Jesu", Tub., 1901). B ней Ш. отверг мнение большинства протестантских библеистов, видевших в Мк наиболее древнее Евангелие. Согласно Ш., Мф не менее древний и ценный источник, важный для понимания жизни и учения Иисуса. Трудно себе представить, писал Ш., чтобы более поздние поколения христиан изобрели речь Христову перед отправкой апостолов на проповедь (Мф 10). Ведь из нее можно заключить, что явление *Сына Человеческого совершится прежде, чем ученики обойдут все палестинские города. Однако ничего подобного не произошло; не постигли апостолов и предсказанные Учителем бедствия и гонения: они вернулись к Нему благополучно, славя Бога. По мнению Ш., несбывшееся пророчество заставило Иисуса изменить Свой образ действий. Его "мессианская тайна" объясняется тем, что хотя в действительности Он считал Себя Мессией, но ждал особых апокалиптич. событий, к-рые сделают Ero мессианство явным для всех. Поскольку эти события не наступили, Иисус добровольно пошел на смерть, желая их приблизить. Оппоненты Ш. использовали тот же аргумент, что и он сам, поставив вопрос: зачем Церковь сохранила в Евангелии такие пророчества Христовы, к-рые не исполнились? Следовательно, уже в *первохристианский период пророчества Мф 10 понимались иначе: по-видимому, в том смысле, что Господь говорил не о *Парусии, а о Суде над миром и ветхозав. Церковью (конкретно о Голгофе, Воскресении и гибели Храма). Кроме того, в Евангелии мы не видим никаких следов смущения, к-рое, по Ш., должен был испытывать Иисус (см. Мк 6:30 сл.; Лк 10:17 сл.).

Дальнейшее развитие идеи Ш. получили в его самой известной книге "От Реймаруса до Вреде" ("Von Reimarus zu Wrede", Tub., 1906). Во 2-м изд. 1913 она была озаглавлена "История исследования жизни Ииcyca" ("Geschichte der Leben - Jesu - Forschung"). B ней Ш. рассмотрел осн. концепции евангельской истории, гл.обр. протестантских авторов и представителей *рационализма в библеистике (*Шлейермахера, *Штрауса, *Ренана, Вайсса И. и др.; в предисл. к 3-му изд. 1950 Ш. подверг критике *мифологическую теорию происхождения христианства). Выводы Ш. сводились к следующему: а) биографы Иисуса, пытаясь объяснить Его слова и мотивы Его поступков, часто злоупотребляли сомнительными догадками и произвольными психологич. гипотезами; б) все они модернизировали евангельское учение, приспосабливая его к собств. религ.-этич. взглядам (в частн., большинство либерально-протестантских экзегетов стремилось изобразить Христа лишь Учителем жизни, в то время как Он, по мнению Ш., был Вестником катастрофы, Вестником приближения сверхъестеств. Царства Божьего; в) толкователи думали, что Иисус Христос одухотворил, деэсхатологизировал иудейский *мессианизм и апокалиптику (см. ст. Деэсхатологизация), между тем как Он, согласно Ш., полностью разделял веру в скорый конец этого мира; г) Евангелия не дают материала для построения полной "биографии Иисуса".

Выступая против своих предшественников и современников в библ. науке, Ш. парадоксальным образом сам пошел по их пути и создал еще один вариант образа *"исторического Иисуса". Так, он принял распространенное со времен Ренана деление евангельской истории на два периода, но истолковал их по-своему. Прежде считалось, что первый, Галилейский, период был отмечен успехом проповеди Царства Божьего, второй был временем отвержения Мессии, а переломным моментом, разделившим два периода, стало умножение хлебов у Вифсаиды, когда толпа пыталась провозгласить Иисуса царем. По мнению же Ш., перелом наступил после возвращения учеников, посланных на проповедь. Отправляя их возвещать Царство Божье, Иисус якобы надеялся, что они, пройдя через горнило испытаний, увидят Его преображение и явление в качестве Мессии еще до того, как обойдут Палестину. Убедившись в Своей ошибке, Он решил, что сможет освободить верных от испытаний, если как Мессия, Служитель Господень, добровольно пойдет навстречу смерти. Т.о., Его поступки были определены "догматическими" причинами.

Самым ценным в учении Иисуса, по Ш., является то, что он, ожидая космич. развязки, за короткое время успел сформулировать принципы Своей этики. Это была этика "периода ожидания", исходящая из учения *пророков. В проповеди Иисуса важна не ее иудейская оболочка, связанная с эсхатологией, а учение о любви. Освобожденное от исторически преходящего и дополненное этикой "благоговения перед жизнью", оно может стать мощным этическим импульсом для совр. человечества.

Критики Ш. выдвинули ряд возражений против предложенной им реконструкции евангельского учения и истории.

а) Стремление Христа избежать попыток толпы сделать Его своим политич. вождем вполне объясняет Его уход из Галилеи.

б) Евангельская этика - действительно этика "промежуточного периода". Но подразумевается ли в словах Христовых, что этот период будет кратким? В тех речах Спасителя, к-рые даже самые осторожные экзегеты признают подлинными, содержится немало указаний на достаточно длительный период, предваряющий Парусию (см. ст.: Осуществленная эсхатология; Эсхатология библейская).

г) Если бы Христос, как говорит Ш., жил в "мире фантастических образов иудейской эсхатологии", апокалиптич. тематика играла бы в Евангелии неизмеримо большую роль. Однако она выступает на первый план лишь в *Малом Апокалипсисе.

д) Учение о внезапном наступлении Царства Божьего, как показали *Додд и др. библеисты, не обязательно предполагает скорый катастрофич. конец истории. Суд над миром начался с момента первой проповеди Христовой, и нет прямых указаний на то, сколько он будет длиться.

е) Иудейская апокалиптич. лит-ра была насыщена аллегориями и поражающими воображение картинами. В проповеди Христовой, напротив, совсем нет этой фантастичности, экзальтированности, устрашающих образов. Она отличается простотой, жизненностью, духовной трезвостью.

ж) И наконец, христ. сознание не мирится с гипотезой о том, что Евангелие - причудливый конгломерат заблуждений и истины. И какой критерий может быть предложен для его "очищения" от "ложных элементов"? Ш. видит этот критерий в "современном мышлении". Но ведь он сам указывал на бессилие и провалы в этом мышлении. Имеют ли в таком случае идеологии, породившие глубокий кризис 20 в., право выступать как авторитетные судьи Евангелия? Не вернее ли будет обратное: именно Евангелие несет в себе "суд веку сему".

Труды Ш. oб ап. Павле вызвали гораздо меньше возражений. Первый из них был посвящен толкованиям учения апостола, начиная с *Гроция ("История исследований о Павле"; "Die Geschichte der paulinischen Forschung", Tub., 1911). Дискуссий о *датировке посланий Ш. коснулся лишь для того, чтобы подтвердить подлинность основных посланий. Гл. внимание в монографии уделено интерпретации богословия апостола. Ш. обстоятельно критикует тех авторов (напр., *Буссе), к-рые пытались вывести учение ап. Павла из эллинистич. мистерий и античных религий спасения. Он показывает, что "апостол язычников" сохранил в чистоте библ. основы своей проповеди. Правильно понять Павла, считает Ш., можно лишь в свете эсхатологии. Над этой проблемой Ш. работал мн. годы и завершил исследования уже в Африке обширным трудом "Мистика апостола Павла" ("Die Mystik des Apostels Paulus", Tub., 1930). Согласно Ш., ап. Павел был верен ветхозав. идее трансцендентности Бога, с Которым человек не может слиться даже в самом высоком мистич. переживании. Но это не значит, что мистика закрыта для человека. Ап. Павел учит, что единство с Богом люди обретают через Иисуса Христа. Вместе с Ним, умершим, воскресшим и преображенным, преобразятся в момент Парусии и все верные. Эту эсхатологич. тайну предваряет Крещение, знаменуя грядущую, вполне реальную трансформацию избранных. Ш. отрицал распространенный тезис о том, будто ап. Павел исказил учение Христа. По его мнению, ап. Павел, как и Основатель христианства, верил в скорый конец мира, но так же, как Иисус, вложил в старую эсхатологию "идеи, к-рые с этической и духовной точек зрения окончательны и пригодны на все времена, даже если мы видим, что их источником является эсхатологическая метафизика". В лице ап. Павла, пишет Ш. в заключение своего труда, христиане имеют вдохновляющий пример, ибо он постиг Иисуса не как факт прошлого, а как живую реальность настоящего и вечного. Мистич. учение Павла о спасении "коренится в Евангелии Иисуса". Быть спасенным значит быть в Боге через Христа, через вхождение в Его Царство, где безраздельно господствует любовь. "Великая заповедь Иисусова о любви сияет во всем своем блеске в Павловом гимне любви, к-рая больше веры и надежды".

В швейцеровской трактовке новозав. книг Христос и ап. Павел поставлены рядом. И все же Ш. не решается полностью снять покров тайны с личности Христа. Отказываясь назвать Его Сыном Божьим, он все же верит, что именно в Нем "Бог явил Себя как волю к любви", что "через единение со Христом единение с Богом совершается в единственно доступной нам форме". Тайна остается и не подвергается окончат. рационализированию. Свою книгу о поисках "исторического Иисуса" Ш. оканчивает знаменат. словами: "Он приходит к нам Неведомый, как пришел Он некогда на берег озера к людям, не знавшим Eгo. Oн говорит и нам: "Следуй за Мной!" и ставит перед нами задачи, соответствующие нашему времени. Он зовет. И тем, кто повинуется Ему - мудрецам и простым людям, - Он открывает Себя в труде, в борьбе, в страданиях, через к-рые Он ведет Своих учеников; и на собственном опыте, как невыразимую тайну, они постигнут, Кто Он".

Die psychiatrische Beurteilung Jesu, Tub., 1913 (англ. пер.: The Psychiatric Study of Jesus, Boston, 1948); Das Christentum und die Weltreligionen, Munch., 1922 (англ. пер.: Christianity and the Religions of the World, L., 1923); Aus meinem Leben und Denken, Lpz., 1931 (англ. пер.: Albert Schweitzers Leben und Denken; Selections... N.Y., 1949); Reich Gottes und Christentum, Tub., 1967 (англ. пер.: The Kingdom of God and Primitive Christianity, N.Y., 1968); в рус. пер.: Культура и этика, М., 1973; Письма из Ламбарене, М., 1978; Из воспоминаний детства и юности, в сб. "Парус", М., 1980; Мировоззрение индийских мыслителей, в кн.: Восток-Запад: Исследования, переводы, публицистика, М., 1988.

Альберт Ш. - великий гуманист ХХ в. Воспоминания и статьи, М., 1970; Г е т т и н г Г., Встречи с Альбертом Ш., пер. с нем., М., 1967; Г р е к о в а Т.И., Странная вера доктора Ш., М., 1985; З а в а д с к а я Е.В., Восток на Западе, М., 1970; К о м а р о в К., "Благоговение перед жизнью" - идеал служения людям д-ра Альберта Ш., ЖМП, 1976, ( 1; Л е в а д а Ю., Альберт Ш. - мыслитель и человек, ВФ, 1966, ( 12; Л и л и е н ф е л ь д Ф. фон, Образцы евангельского благочестия в ХХ в. Альберт Ш., БТ, 1973, сб.10; Н о с и к Б., Ш., М., 1971 (с библиогр.); Ф р а й е р П.Г., Альберт Ш. Картина жизни, М., 1982; ФЭ, т.5; Х ю б ш е р А., Мыслители нашего времени, М., 1962; С l а r k H., Philosophy of Albert Schweitzer, L., 1964; *R o b i n s o n J.A.Th., In the End, God..., L., 1950; *R o b i n s o n J.M., A New Quest of the Historical Jesus, L., 1959; проч. библиогр. см. в ук. соч., в ФЭС, ODCC, р.1248 и в ст. Эсхатологическая школа.

ШВЕЙЦЕР (Schweizer) Эдуард (р.1913), швейц.-нем. протестантский богослов и экзегет. Род. в Базеле. Окончил ун-т в Майнце. С 1938 доктор богословия. В 1936-38 исполнял должность пастора в Базеле. Орд. проф. по НЗ в ун-тах Майнца (с 1947), Бонна (с 1949) и Цюриха (1949). В ряде работ, используя подходы *"истории форм" школы, *"истории редакций" школы, а также применяя *"истории Прeдания" метод, пытался определить особенности тех конкретных общин, в лоне к-рых создавались канонич. Евангелия. В частн., он считал, что "община Матфея" имела демократич. структуру и что в ней важную роль играли харизматики и целители. В исследовании "Святой Дух" ("Heiliger Geist", Stuttg.-B., 1978) Ш. рассматривал богословское понятие о Св. Духе в традиции Ветхого и Нового Завета. Яркую страницу в творчестве Ш. составили общедоступные комментарии на Мк (1967), 1 Петр (1942), Мф (1973), Кол (1976), Лк (1981), вышедшие в серии "Das NT Deutsch". В них Ш. дает возможность читателю "увидеть" свящ.писания НЗ с т. зр. их развития в рамках *"жизненного контекста" общин и с т. зр. богословия отд. авторов. По мнению Ш., "традиция Марка" была одной из древнейших, однако существовали и др. предания, напр., об Иоанне Крестителе (вышедшие из среды его учеников) и Деве Марии. Соединение этих преданий началось еще до того, как ев. Лука ввел их в свое повествование. Рассматривая вопрос о происхождении Кол, Ш. пришел к выводу, что послание было написано учеником ап. Павла (возможно, Тимофеем), а апостол лишь "авторизовал" его своей подписью. Следует отметить, что Ш. не ограничивает методы экзегезы *историко-литературной критикой библейской; он постоянно подчеркивает важность веры для восприятия НЗ, актуальность его для нашего времени.

Ego eimi, Gott., 1939; Erniedrigung und Erhohung bei Jesus und seinen Nachfolgern, Z., 1955 (англ. пер.: Lordship and Discipleship, L., 1960); Gemeinde und Gemeindeordnung im NT, Z., 1959 (англ. пер.: Church Order in the NT, L., 1961); Neоtestamentica, Z., 1963; Jesus Christus im vielfaltigen Zeugnis des NT, Munch., 1968 (англ. пер.: Jesus, L., 1971); Matthaus und seine Gemeinde, Stuttg., 1974; Die Bergpredigt, Gott., 1984.

RGG, Bd.7, S.226.

ШЕВЫРЁВ Степан Петрович (1806-64), рус. историк лит-ры, критик, поэт. Род. в Саратове в дворянской семье. Окончил пансион при Московском ун-те. В молодые годы испытал влияние идей *Шеллинга и нем. романтиков. Впоследствии сблизился со славянофилами, хотя, в отличие от них, был апологетом официальной "николаевской народности". Преподавал словесность в Московском ун-те (1832-57). С 1837 профессор. Написал первый систематич. курс истории рус. лит-ры. В 1852 был избран членом Петерб. АH. B качестве лектора Ш. не пользовался популярностью, хотя труды его ценились многими. После острого конфликта с гp. Бобринским и увольнения из ун-та Ш. уехал за границу, где читал лекции по истории рус. лит-ры. Умер в Париже.

Ш. принадлежит очерк "О духе еврейской поэзии" (ЖМНП, 1834, ( 7-8, 11), написанный под влиянием *Гердера и романтич. эстетики. Библейский раздел есть и в его обобщающем труде "История поэзии" (СПб., 1887, т.1), первом в рус. литературоведении. В нем Ш. подчеркивал глубокую связь поэтики Библии с религ. учением (в частн., с *монотеизмом), давал характеристику лит.*жанрам ВЗ (притчам, аллегориям, видениям и т.д.). Особенности библ. поэзии рассмотрены Ш. на примере *Песни Моисея и Кн. Иова. Разбирая книги *пророков с лит. т. зр., Ш. указал на отражение в писаниях различных эпох ветхозав. истории.

КЛЭ, т.8; ЭСБЕ, т.39.

ШЕЛЛИНГ (Schelling) Фридрих Вильгельм Йозеф (1775-1854), нем. мыслитель, классик идеалистич. философии. Род. близ Штутгарта в семье лютеранского диакона, знатока Библии и древних языков (впоследствии ставшего пастором). Идя по стопам отца, будущий философ поступил в 1790 в Богословский ин-т при Тюбингенском ун-те, где особенно тщательно изучал Писание и *языки библейские. Его взгляды, сыгравшие значит. роль в богосл. толковании Библии, неоднократно менялись на протяжении жизни, пройдя путь от натурфилософии до "философии Откровения". В его творчестве выделяют три гл. периода.

B ранний период (до 1801) в воззрениях Ш. преобладает рационалистич. элемент. Уже в студенч. годы он написал две работы, предвосхищавшие тематику его поздних исследований: "Опыт критического и философского истолкования древнейшей философемы о происхождении человеческого зла по третьей главе Книги Бытия" (на лат.яз.) и "О мифах, исторических сказаниях и философемаx древности" (изд. в 1793). B них Ш. отказывается от "просветительского" отношения к *мифу как к басне, а стремится открыть в нем глубокое смысловое содержание. Начав работу по историко-критич. исследованию Библии, Ш. прервал ее, поскольку под влиянием Фихте и *Спинозы в нем возобладали философ. интересы. Однако диссертация, написанная им в год окончания ун-та (1795), относится еще к сфере библеистики ("Об исправлении посланий Павла Маркионом"). В ней Ш. пытался доказать, что *Маркион не сам сократил текст НЗ, а пользовался рукописью, сокращенной до него. При содействии Гете и *Паулюса Ш. в 23 года стал проф. Йенского ун-та, где его лекции привлекли массы слушателей. В этот период он был одушевлен идеями "натурфилософии" и пантеизма. Он стремился построить цельную систему, к-рая объясняла бы все основные законы природы. Природу он мыслил как живое органическое целое, сотканное из противоположных начал. Религ. взгляды Ш. тех лет приближались к радикальному свободомыслию. Однако вскоре в них наметился поворот к иным принципам. Ш. сблизился с кружком романтиков (братья Шлегели, Тик, Новалис, Гельдерлин). Не без влияния романтиков он пришел к мысли о синтезирующей роли искусства, к-рое способно охватить действительность в ее целокупном единстве.

Средний период (до 1832) отмечен наибольшими успехами в карьере Ш. Он - популярный университетский проф. (в Вюрцбюрге, Мюнхене, Штутгарте, Эрлангене), чл. Баварской АН, генеральный секретарь Академии художеств. В то же время личное горе (смерть жены) ускоряет его отход от скептицизма. Ш. вновь возвращается к тайне зла и *теодицее, постепенно преодолевая свой пантеизм. В работе "Философские исследования о сущности человеческой свободы" ("Philosophische Untersuchungen uber das Wesen der menschichen Freiheit", 1809; рус. пер.: СПб., 1908) Ш. следует по пути, намеченному *Беме. Он рассматривает *Грехопадение не в антропологич. и даже не в космич. плане, а ищет истоки того, что обнаруживает себя в мире как зло, в бессознательном "темном" иррациональном начале, из к-рого рождается Сам Бог. "Это, - по выражению Ш., - непостижимая основа реальности вещей, неразложимый и, несмотря ни на какие усилия, несводимый к разуму остаток, вечно остающийся в основе вещей". Именно он позволяет твари удаляться от Бога, что составляет самую суть Грехопадения.

Поздний период (после 1832) характерен работой Ш. над проблемами мифа и *Откровения. Философ за это время не напечатал ни одной крупной работы, поскольку постоянно стремился к усовершенствованию своей системы (все труды этого периода изданы посмертно). В лекциях по философии мифологии и философии Откровения Ш. пытался показать историю мира и человечества как непрерывный процесс, в к-ром через дух и материю открываются вечные замыслы Творца. Тем самым Ш. хотел преодолеть антагонизм между двумя крайностями: спиритуализмом и механицизмом (Ш. называл это "философией тождества" или "всеединства"). По словам прот.*Булгакова, "Шeллинг на философском языке своего времени выразил одну из самых основных истин христианства... ибо оно снимает противоположность плоти и духа в своем учении о человеке, как воплощенном духе: живом единстве обоих". Поздний Ш. окончательно реабилитирует мифологию, видя в ней особую форму восприятия истины. Если в Библии и содержатся элементы мифа, это не значит, что в ней есть ложные представления. "Все дело, - пишет философ, - в смысле, значении, содержании того или иного места в Библии. Вопрос об авторстве занимает при этом вполне второстепенное место". Мироздание и история проходят, согласно Ш., через ряд последоват. эпох Откровения. Первичная интуиция Бога (*прамонотеизм) ослабевает в процессе становления *политеизма. Но и в политеизме есть искры истины. "Вершиной и концом мира богов" является Христос. В отличие от мифологич. образов древности, Он не "идея", как утверждал *Штраус, а реальное историч. Лицо, в К-ром Бог явил Себя миру. Исторически христианство коренится в *монотеизме и поэтому в какой-то форме существовало до Христа. Но и Сам Христос как Божественный Логос извечно существовал в Боге. Он есть "историческая Личность, биография К-рой была написана yжe до рождения Ее". Тринитарная тайна определяет тройственный характер истории и в частн. истории Церкви. Три церковно-историч. фазы олицетворены тремя *Апостолами.

"Петр есть главным образом Апостол Бога Отца, его взор глубже всего направлен в прошлое. Павел есть главным образом Апостол Сына, Иоанн - Апостол Духа; он один находит в своем Евангелии слова, неизвестные еще ни Евангелию Марка, написанному в духе Петра, ни Евангелию Луки, написанному в духе Павла: именно превосходные слова о Духе, К-рого Сын пошлет от Отца, о Духе истины, К-рый от Отца исходит, и впервые наставит на всякую, т.е. на полную и совершенную истину".

Согласно Ш., Церковь ап. Петра - это Римская Церковь, Церковь ап. Павла - протестантизм, Церковь ап. Иоанна - единая Церковь будущего. Богосл. идеи позднего Ш., будучи итогом его мысли, существ. образом приближаются к церк. умозрению. Не удивительно поэтому, что философ оказал большое влияние на рус. религ. мысль. В той или иной мере оно отразилось в творчестве *Чаадаева и *Хомякова, Киреевского И. и Тютчева Ф.И., *Соловьева Вл. и Одоевского В., прот.Булгакова и *Бердяева. В свою очередь, и Ш. живо интересовался Россией. На склоне дней он говорил Одоевскому В.: "Не будь я так стар, я принял бы Православие".

Sammtliche Werke, Bd.1-13, Stuttg., 1856-61; Briefe und Dokumente, Bd.1-3, Bonn, 1962-75; Historisch-kritische Ausgabe, Bd.1-3, Stuttg., 1976-82; в рус. пер.: Философия искусства, М., 1966; Соч.: т.1-2, М., 1987.

Г у л ы г а А., Ш., М., 1982; Л а з а р е в В.В., Ш., М., 1976; Ф и ш е р К., Ш., его жизнь, сочинения и учение, в его кн.: История новой философии, СПб., 1905, т.7.; ФЭ, т.5; ФЭС; ЭСБЕ, т.39; иностр. библиогр. см. в указ. трудах.

ШЕОЛ - cм. Посмертное бытие.

ШЕСТИКНИЖИЕ (от греч. Exateucoj), условное название корпуса свящ. книг, включающих *Пятикнижие и Ис Нав. Представление о Ш. как о едином сборнике возникло в связи с открытием общих лит. черт в Пятикнижии и Ис Нав. В своей классич. форме гипотеза о Ш. была разработана *Велльхаузеном. В наст. время большинство экзегетов склоняется в пользу того, что Ис Нав и все остальные *Исторические книги 1-го цикла связаны не со всем Пятикнижием, а только со Втор (см. ст. Четверокнижие). Однако нек-рые библеисты (напр., *Айссфельдт) продолжают держаться теории Ш.

B o l i n g R.G., Joshua, A New Translation with Notes and Commentary, Garden City (N.Y.), 1982, p. 55 ff.

ШЕСТОДНЕВ (греч. `ExЈmeron), традиц. обозначение библ. сказания о днях творения (Быт 1:1-2,4a). По лит. *жанру Ш. приближается к генеалогиям, к-рые составляют основу *Священнической традиции Пятикнижия. По мнению большинства толкователей, Ш. завершается словами: "вот происхождение (евр. тольдот) неба и земли, при сотворении их". Ш. отличают лаконизм и торжеств. приподнятость стиля. Не исключено, что в своей устной форме он входил в состав богослужебного ритуала. Как правило, Ш. относят к прозаическому *роду литературному свящ. письменности, однако в нем есть и поэтич. элементы (в частн., сложная система рефренов; см. ст. Структуралистское толкование Библии).

История толкований Ш. прошла три осн. этапа. 1) В святоотеч. и ср.-век. периоды комментарии к Ш. носили либо буквальный, либо аллегорич. характер (свт.*Василий Великий, свт.*Григорий Нисский, блж.*Августин, свт.*Амвросий Медиоланский, *Севериан Габальский, *Иоанн Экзарх, *Беда, Бонавентура и др.) Экзегеты этого периода были сосредоточены на богосл. смысле Ш., дополняя библ. сказание данными из античного естествознания. Представители *александрийской школы экзегезы склонны были считать Ш. иносказанием, за к-рым стоит реальность единовременного творческого акта. В антиохийской школе экзегезы предпочитали понимать Ш. дословно. 2) Развитие научных представлений о космогенезе, начиная с 17 в., привело к интерпретации Ш. в духе теории *конкордизма. Эта интерпретация искала соответствия между библ. текстом и теориями о длительности процесса миротворения. В частн., следуя блж. Августину (О книге Бытия, ХV, 27), сторонники такого толкования понимали библ. "дни" расширительно, как указание на неопредел. космич. и геологич. периоды. Основатель палеонтологии Жорж Кювье (1769-1832) связывал дни творения с циклом эпох, за к-рыми, по его гипотезе, следовали катастрофы, истреблявшие все живое. Конкордизм нередко вынужден был совершать насилие над буквой Писания, и в то же время он не был в состоянии объяснить, почему в Ш. растения созданы прежде светил. 3) В 19-20 вв. большинство экзегетов вернулось к осн. принципам святоотеч. толкования Ш., дополнив его новыми концепциями. Ш. стал рассматриваться не как научное описание миротворения, а как вероучительный документ, как *керигма о Боге-Творце. Гл. внимание сосредотачивалось на б о г о с л о в с к о м с м ы с л е библ. сказания, к-рое содержит учение, независимое от той или иной научной теории миротворения (см.Наука и Библия; Эволюционизм естественно-научный и Шестоднев). По преобладающему сегодня взгляду экзегетов всех конфессий, для того, чтобы уяснить смысл Ш., следует сопоставлять его не с научными данными, а с внебиблейскими религ. космогониями. Именно это имел в виду известный рус. ученый-биолог 19 в. К.М.Бэр, когда писал: "Нападки на Моисееву историю творения являются забавными анахронизмами, поскольку наука уже давно с ними справилась. Если брать ее не по букве, а по существу, то должно признать, что более возвышенной космогонии мы от древнего времени не имеем, и едва ли будем иметь".

Космогонии *Древнего Востока содержат нек-рые элементы, к-рые сближают их с Ш. Так, по воззрениям месопотамских народов и ряда школ егип. жрецов, вода была изначальной стихией мира. В библ. рассказе использованы представления древневост. *космографии. В одном из егип. мифов, как и в Библии, особая роль отводится созидательному Слову Божества (см. лит-ру об этих параллелях в ст. Сравнит.-религ. изучение Библии). Но на этом сходство кончается. Гл. мотив языческих космогоний - жестокая борьба между богами, в результате к-рой и был создан мир. Напр., в вавилоно-ассирийской поэме "Энума элиш" природа образована из трупа морского божества - чудовища Тиамат, к-рое было сражено богом Солнца Мардуком. Мир творится им как жилище для сонма богов, а человек образуется из глины и крови бога для того, чтобы служить небожителям ("пусть богам послужат, чтобы те отдохнули"). Характерная особенность древних мифов - нерасчлененность божественного и природного бытия. Поскольку же боги неотделимы от природного мира, этот мир, согласно древневост. космогониям, не создан, а п о р о ж д е н. Так, егип. бог Ра "выплюнул" Шу и Тефнут (воздух и воду), к-рые одновременно являлись и богами этих стихий. По другому егип. мифу, люди вышли из тела бога.

Структура и сущность Ш. Библ. сказание полемически направлено против космогоний *политеизма, хотя полемика эта ведется неявно. Учению Ш. присущи след. черты: Бог - единственный Создатель мира, что исключает борьбу богов. Творцу не предшествует никакое извечное бытие, подобное водным богам языч. космогоний. Элементы природы являются тварными стихиями, а не богами. Ш. преодолевает *антропоморфизмы вост. мифов: Творец созидает Словом, К-рое есть Его непостижимая сила.

Ш. не претендует на научное описание. Это видно из его композиции, построенной по принципу поэтич. параллелизма, или симметрии (см. ст. Поэтика Библии). 1-й день (свет) параллелен 4-му дню (светила); 2-й день (воды) параллелен 5-му дню (водные твари); 3-му дню (суша) параллелен 6-й день (живые твари на суше). Связь между двумя триадами подчеркивается еще и тем, что каждая завершается созданием особой категории существ (растений, человека). В первой триаде речь идет преимущ. об актах отделения (света от тьмы, воды от суши), к-рые структурируют модель мира, а во второй триаде говорится о созданиях, наполняющих эту структуру (светилах, животных, человека). Трехчастное деление космогенеза указывает на три этапа творения: космич., гео-биологич., био-антропологический. В Ш. o *Хаосе говорится лаконично, причем Бездна Хаоса (евр. Техом) лишена черт одушевленности (о Хаосе как символе сатаны Библия упоминает вне Ш., но и там он не божество, противостоящее Творцу, а тварь, см. ст. Хаос). На Хаос указывают слова Ш. o земле, к-рая вначале была "безвидна и пуста" (евр. тоху ва боху). Пo мнению рус. правосл. богослова *Ильина, "можно утверждать, что началу творения нашего космоса, его "первому дню" предшествовала какая-то домирная, метаматериальная катастрофа, страшным эпилогом к-рой явились тьма и хаос". Примечательно, что тьма в Ш. не отнесена к категории "хороших" созданий.

Редкое для Библии слово бар( (сотворил) употребляется в Ш. только для важнейших моментов миротворения (создания "неба и земли", т.е. Вселенной, жизни и человека). В др. случаях используется глагол ас( (сделал), причем указано, что Бог дает созидательную силу самим творениям (воде, земле). То, что Творец нарекает именами Свои создания, означает (в соответствии с вост. способом выражения) Его власть над ними (ср. наречение человеком имен для животных в Быт 2). Сотворение мира есть акт Божественной Любви; это подчеркивается в Ш. особым рефреном (Бог видит, что творения его "хороши"). Созданию человека предшествует Небесный Совет ("сотворим человека"), что должно подчеркнуть особую роль людей в мироздании. Человек создан не как слуга (ср. вавилонский миф), а как господин твари. В этой его власти заключается одна из гл. черт богоподобия, к-рое в равной мере относится и к мужчине, и к женщине. *Теоморфизм распространяется не только на природу, но и на деятельность человека. Как Творец созидал мир в течение 6-ти дней, а в 7-й день пребывал в покое, так и человек должен трудиться 6 дней, а в 7-й день (субботу) прекращать труд. Субботний покой призван напоминать, что способность активно действовать в мире человек получил от Творца. В день покоя он как бы временно отказывается от своей власти над природой, ибо в конечном счете высший Властитель всего - Бог. Т.о., Ш. содержит не только вероучительные истины о творении, но и дает жизненное наставление людям, к-рые должны с л е д о в а т ь Богу в своем повседневном бытии. 7 дней в библ. сказании соответствуют *символич. числу, означающему завершение, полноту. Мир в Ш. назван тов ме(д (хорошим весьма), ибо свящ. автор смотрит на Вселенную не глазами человека, ограниченного во времени, а глазами Бога, К-рый созерцает тварь в ее конечной гармонии.

Пер. текстов, содержащих древневост. космогонии, см. в ст. Древний Восток. А в д а н с к и й Н., Идея о творении в Писаниях ВЗ, "Странник", 1915, ( 3; А р х а н г е л ь с к и й А., Библ. космогония, ПС, 1889, т.II; Б а р а н о в с к и й С.И., Дни творения мира в библ. повествовании, "Странник", 1889, ( 12; Б е т е к с Ф., Песнь творения, Гальбштадт, 1912; *Б о г о р о д с к и й Я.А., Начало истории мира и человека по первым страницам Библии, Каз., 1909; е г о ж е, К вопросу о библ. истории миротворения, ПС, 1890, т.I; архим. (впосл. еп.) Б о р и с (Плотников), О начале мира, К., 1891; *Д е л и ч Фридрих, Колыбель христианства, пер. с нем., СПб., 1909; [прот.*Е л е о н с к и й Н.], Сотворение мира, ЧОЛДП, 1872, ( 2 (по *Кайлю); *Е л е о н с к и й Ф., Вавилоно-ассирийское сказание о творении мира, ХЧ, 1877, т.1; И л ь и н В.Н., Шесть дней творения, Париж, 1930; [*Л е б е д е в А.], Опыт филос.-богосл. и естеств.-науч. истолкования библ. догмата о творении мира, ЧОЛДП, 1874, ( 1; *Л о в я г и н Е.И., Важность библ. сказания о сотворении видимого мира, "Странник", 1863, ( 6; прот.М е н ь А., Истоки религии, Брюссель, 19812; Н о в о р у с с к и й А.В., Разбор мнений о шестодневном творении, ПО, 1879, т.II, ( 8, т.III, ( 11; О р н а т с к и й Ф.С., Происхождение человека, ТКДА, 1881, ( 1, 4; П а в л о в и ч А., Библ. космогония по учению Отцов и Учителей Церкви, СПб., 1898; П е с о ц к и й С.А., К вопросу об историч. характере Моисеева сказания о творении мира, ТКДА, 1898, ( 3; е г о ж е, Повествование ассиро-вавилонских клинообразных надписей о творении мира, К., 1901; *П и п е р о в Б., Тълкуване на книгата Бытие, София, 1973; П р о х о р о в Г.М., Шестоднев, СКДР, вып.1, с.478-83; Р ы б и н с к и й В.П. и др., Библия и Вавилон. Апологетич. очерк, СПб., 1904; С в е т л о в Э. (прот.А.Мень), Магизм и Единобожие, Брюссель, 1971; прот.*С е р г и е в с к и й Н.А., Творение мира и человека, М., 1883; Т о п о р о в В.Н., Космогонич. мифы, МНМ, т.2; архим.Ф е о д о р (А.*Бухарев), Изъяснение 1-й гл. кн. Бытия о миротворении, СПб., 1862; Ф р а н к ф о р т Г.А., (и др.), В преддверии философии. Духовные искания древнего человека, пер. с англ., М., 1984; Х е й д т У., Бытие 1:1-11, 32, Колледжвиль, 1962 (Ркп. МДА); ЭСБЕ, т.39; *Ю н г е р о в П.А., Повествование о творении мира и человека в I, II и V гл. книги Бытия, к вопросу о происхождении и писателе книги, ПС, 1880, ( 4; *G u n k e l H., Schopfung und Chaos, Gott., 1895; Н а u r e t Ch., Origines de l'univers et de l'homme d'apr-s la Bible, P., 1955 (англ. пер.: Beginnings, Dubugue (Iowa), 1964); М а r t i n - А с h а r d R., Et Dieu crea la terre, P., 1979; M о u i r e n T., The Creation, N.Y., 1962; R е i n е l t H., Schopfung, HTG, Вd.4; R е n e k e n s H., Israel's Concept of the Beginning, N.Y., 1964; S o v e n s e n H., Creation Account, NCE, v.4; *W e s t e r m a n n C., Der Schopfungsbericht vom Aufang der Bibel, Stuttg., 1960 (англ. пер.: The Genesis Accounts of Creation, Phil., 1964); MB, 1979, ( 9; см. также ст. *Райта и др. в RGG, Bd.5, S.1469-92 и в ст.: Богословие библейское; Пятикнижие; Эволюционизм естественнонаучный.

ШИВАРОВ Николай, прот. (р.1930), болг. правосл. библеист. Род. в Софии. Окончил Софийскую ДА (1953). Кандидатская дисс. Ш. была посвящена сравнению законов *Пятикнижия с кодексом *Хаммурапи. Был оставлен в академии при каф. Свящ. Писания. Рукоположен в 1960 (с 1966 протоиерей). С 1971 проф. по каф. ВЗ. Член комитета Болг. Правосл. церкви по пересмотру болг. пер. Библии. Участник конференций "Объединенных Библ. обществ" (см. ст. Общества библейские), а также I Конгресса правосл. экзегетов в Афинах (1972). В наст. время является ректором Софийской ДА. Неоднократно бывал в Сов. Союзе в качестве гостя Московского Патриархата. Кроме толкования на Кн. прор. Иеремии (София, 1974), Ш. принадлежит большое число работ, к-рые отличает широкий тематич. диапазон. Они касаются различ. аспектов ветхозав. истории, библ. *археологии и *богословия.

Вънешнополитическият живот на израилското и иудейското царства през царуването на Теглатфаласара III Асирийски, ГДА, 1959, т. 8; Възвисяването на библиния патриарх Иосиф от фараона и данните на египотологията, ДК, 1958, кн. 1; Св. Писаните и древноегипетската "Повест на Синухета", ДК, 1958, кн. 4; Св. пророк Наум и падането на Ниневия, ДК, 1959, кн. 12; Киммерийците и скитите в Св. Писание на Стария Завет, ДК, 1960, кн. 7-8; Древен библейски ръкописи от Кумран, ГДА, 1960-61, т.10; Древен библейски ръкописи от Кумран Малките пешеры, ГДА, 1964-65, т.14; Новооткрыто древно законодателство, ДК, 1961, кн. 11; Раскопки в Рамат Рахел в Палестина, ДК, 1964, кн. 12; Иоанн Екзарх като тълкувател на Св. Писание Въз основа на неговия Шестоднев, ГДА, 1966, т.15; Старозаветните свидетелства за Христово възкресение, ЦВ, 1965, Бр. 16-17; Раввинското образование на св. ап. Павел, ДК, 1967, кн. 7-8; Забележителна новооткрити библейски ръкописи с текстове от Псалтира и книгата на Иисус син Сирахов. ДК, 1968, кн. 4; Първи конгрес на православнити екзегети, ДК, 1973, кн. 9; Литературните жанрове в Стария Завет, ГДА, т.23 (49), 1976.

ГДА, т.24 (50), 1978.

ШИН (Sheen) Фултон, архиеп. (1895-1979), амер. католич. церк. писатель и проповедник. Род. в Эль Пaco (Иллинойс). Рукоположен в 1919. Был проф. философии в Католич. ун-те Америки, директором "Общества по распространению веры". Хиротонисан в 1951 (c 1969 архиепископ). В течение мн. лет Ш. использовал радио и телевидение как проповеднич. кафедру и вел обширную переписку с паствой (в год он получал свыше 8 тыс. писем и для ответов должен был прибегать к помощи 30 секретарей). Ш. - автор 60 книг о вере и нравственности. Среди них особой популярностью пользовался его труд "Жизнь Христа" ("Life of Christ", N.Y., 1958), выдержавший ряд изданий.

ШКОЛЫ В БИБЛЕИСТИКЕ, направления в библ. науке, сложившиеся среди христ., иудейских и внеконфессиональных толкователей от древности до наст. времени. Ш. в библеистике характеризуются предпочтением тех или иных методов *герменевтики и *экзегезы, что определялось различ. факторами: культурными традициями, вероисповедными установками, влиянием авторитетных ученых и филос.-богосл. доктрин. Чаще всего Ш. возникали в к.-л. одном центре, распространяя оттуда свои идеи. Границы между Ш. не всегда можно провести с достаточной четкостью, т.к. они часто находились в тесном взаимодействии. Среди христ. Ш. одни имели строго церк. характер и признавались в Свящ. *Предании равноправными, другие, напротив, отражали воззрения, к-рые частично или полностью уклонялись от церк. учения. Ниже приводится перечень лишь основных Ш. в библеистике.

Христианские Ш. святоотеч. периода (2-5 вв.).

1. Гностические Ш. зародились во 2 в. в Египте и Сирии. Были отвергнуты Церковью как противоречащие ее учению. Эти Ш. повлияли на *манихейство и др. системы *дуализма.

2. *Александрийская Ш. экзегезы. Сформировалась во 2 в. в катехизич. училище Александрии. Гл. особенность этой Ш. - использование *аллегорич. метода толкования Библии. Основатели: *Климент Александрийский и *Ориген. Последний был родоначальником научно-филологич. методов исследования библ. текста.

3. *Антиохийская Ш. экзегезы возникла в 3 в. Основателем ее считается сщмч.*Лукиан. Ш. уделяла гл. внимание букв., историч. смыслу Библии. Крупнейшие представители Ш.: свт.*Иоанн Златоуст, *Феодор Мопсуестский, *Диодор Тарсийский, блж.* Феодорит Киррский.

4. Каппадокийская Ш., представленная гл. обр. свт.*Василием Великим и свт. Григорием Богословом, стремилась примирить крайности александрийцев и антиохийцев.

5. Сирийские Ш. Эдессы и Нисибина. Возникли в 4 в. По своим принципам наиболее близки к Антиохийской Ш. Крупнейшие представители: прп.*Ефрем Сирин, *Нарсай Эдесский, *Раббула (см. ст. Эдесская Ш. экзегезы).

6. Латинская Ш. не была связана с к.-л. одним центром. Представители ее жили в Африке (*Тертуллиан, блж.*Августин), в Италии (свт.*Ипполит Римский, свт.*Амвросий Медиоланский) и в Балканских землях (блж.*Иероним). Лат. экзегеты, подобно каппадокийским, занимали среднюю позицию между толкователями Александрии и Антиохии.

Ср.-век. христианские Ш. (5-15 вв.).

1. Византийскую экзегетич. Ш. отличали три осн. черты: а) внимание к догматич. проблемам; б) собирание воедино святоотеч. толкований (см. Катены); в) тесная связь экзегезы с аскетикой. Гл. представители: свт.*Андрей Кесарийский, *Экумений Трикский, прп.*Максим Исповедник, свт.*Фотий Константинопольский, прп.*Симеон Новый Богослов, блж.*Феофилакт Болгарский, *Евфимий Зигабен и др.

2. Раннеср.-век. лат. экзегеза носила преимущ. гомилетич. характер с ориентацией на святоотеч. толкования. Гл. представители: *Алкуин, *Беда Достопочтенный, свт.*Григорий Великий, *Исидор Севильский, *Кассиодор, *Рабан Мавр и др.

3. Католич. ср.-век. экзегетика развивалась гл. обр. в монастырских Ш. (Сен-викторской, Сен-шерской и др.), а также при ун-тах (Парижском и др.). Гл. представители: *Гуго Сен-викторский, Бернар Клервоский, *Петр Ломбардский и др. Критич. проблемы библеистики были в этот период затронуты *Абеляром.

4. Ш. *схоластической ср.-век. экзегезы характеризовалась стремлением к систематизации и четкому определению различных смысловых пластов Писания (Альберт Великий, *Фома Аквинат и др.).

5. Католич. ср.-век. мистич. Ш. возродила аллегоризм александрийцев, толкуя Библию в мистико-иносказат. плане (*Иоахим Флорский, Бонавентура, Рейсбрук, Таулер, *Экхарт и др.).

Ш. эпохи Ренессанса, Реформации и католич. Реформы (15-17 вв.).

1. Ш. гуманистов. Вернулась к традициям Оригена и блж.Иеронима, сосредоточившись на историко-филологич. аспекте экзегезы (Л.Валла, *Эразм Роттердамский и др.; см. ст. Ренессансная библеистика).

2. Ш. *социнианской экзегезы развивала тенденции древнего арианства и историко-филологич. методы толкования.

3. Контр-реформационная католич. экзегеза. Сложилась в эпоху *Тридентского собора. Полемич. острие трудов этой Ш. было нацелено против Реформации. Одновременно библеисты этого направления усовершенствовали научный аппарат экзегетики (*Каетан, *Сикст Сиенский, *Беллармино, *Эстий и др.).

4. Арминианская протестантская Ш. вела свое начало от *Арминия. Гл. представители: *Гроций, *Леклерк.

Рационалистич. Ш. различных направлений (17-20 вв.).

1. Ш. классич. *рационализма в библеистике. Его представители в своих воззрениях колебались от радикального протестантизма (*Землер, *Эрнести, *Паулюс и др.) до пантеизма (*Спиноза) и деизма (*Толанд, *Реймарус, *Лессинг).

2. *Либерально-протестантская Ш. экзегезы опиралась на философию И.Канта и неокантианство. Гл. представители: *Шлейермахер, *Ричль, *Гарнак и др.

3. *Тюбингенская Ш. исходила из философии *Гегеля. Рассматривала историю НЗ и paннeгo христианства как историю борьбы противоположных тенденций, к-рая завершилась их примирением. Главой школы был *Баур. К этому же направлению частично примыкал и *Штраус.

4. *Ритуально-историч. Ш. получила начало в англ. библеистике (*Смит У.Р.), но развивалась преимущ. в *скандинавской библеистике. Согласно взглядам этой Ш., письменная традиция Библии коренится в *богослужении.

5. *Эсхатологическая Ш. в библеистике (*Вайсс И., *Швейцер А.) утверждала, что одной из определяющих тем в НЗ была *эсхатология, восходящая к учению *пророков и *апокалиптич. лит-ре.

6. Мифологич. Ш. выводила Ветхий и Новый Завет из восточной и античной мифологии (*Древс, *панвавилонизм) (см. ст. Мифологич. теория).

7. *Религиозно-историч. Ш. либерального протестантизма рассматривала историю библ. религии в контексте всеобщей истории религии. Для этой Ш. был характерен *исторический эволюционизм. Особой ее ветвью являлась Ш. *Велльхаузена.

Протестантские ортодоксальные Ш. (19-20 вв.).

Представители этих Ш., сохраняя особенности, свойственные протестантскому вероучению, отстаивали традиционные для всего христианства истины (*боговдохновенность Свящ. Писания, Богочеловечество Христа, идею свящ. истории как Божественного Домостроительства и т.д.). Нек-рые из этих библеистов полностью отрицали выводы *новой исагогики (*фундаментализм), но большинство частично их принимало, придерживаясь умеренного критицизма и избегая скороспелых гипотез. Среди ортодоксально-протестантских Ш. выделяются три главных.

1. Немецкая (*Неандер, *Хенгстенберг, *Толук, *Хофманн, *Лютард, *Барт и др.).

2. Англо-американская (*Шафф, *Фаррар, *Гейки и др.).

3. Французская (*Прессансе, *Навиль и др.).

Православные Ш. 19-20 вв.

1. Русская правосл. Ш., придерживавшаяся *старой исагогики (митр.*Филарет Дроздов, *Бухарев А., еп.*Михаил Лузин, *Лопухин и др.; см. ст. Русская библеистика).

2. *Русская библейско-историч. Ш., сочетавшая правосл. подход к Писанию с принятием основных выводов *новой исагогики (прот.*Павский, *Трубецкой, *Тураев, *Карташев, прот.*Князев и др.).

3. Греч. Ш. *Велласа. По своим принципам близка к рус. библейско-историч. школе.

Католические Ш. 19-20 вв.

1. Ш. *Вигуру, придерживавшаяся принципов *старой исагогики.

2. Ш. католического *"модернизма", сблизившаяся с либеральной школой протестантов.

3. Франц. *Иерусалимская библ. Ш., к-рой руководил *Лагранж. В наст. время является господствующей в католич. библеистике. По установкам родственна рус. библейско-историч. школе.

Иудейские и иудаистские школы.

1. Палестинская Ш. *раввинистической экзегезы. Сложилась в *междузаветный период гл. обр. среди *фарисеев, *таннаев и создателей *таргумов. Основное внимание толкователей этой Ш. было направлено на проблемы, связанные с *галахой.

2. Александрийская Ш., возникшая во 2 в. до н.э. Использовала аллегорич. метод толкования. Важнейший представитель - *Филон Александрийский. Исчезнув во 2 в. н.э., Ш., однако, оказала влияние на ср.-век. *каббалу.

3. Вавилонская Ш., сложившаяся в Месопотамии в первые вв. н.э. Так же, как и Палестинская, интересовалась гл. обр. обрядовой стороной толкования.

4. Ср.-век. раввинистич. Ш. сочетала внимание и к иносказательной, и к буквальной интерпретации ВЗ (*Абрабанель, *Маймонид). Стремилась к систематизации вероучения иудаизма.

6. Ш. *либерально-иудаистской экзегезы восходит к идеям *Мендельсона (*Клаузнер и др.). В определ. смысле к этой Ш. примыкает *Бубер.

Ш. 20 в., имеющие интерконфессиональное значение.

Эти Ш. сложились в рамках различных протестантских деноминаций, однако в той или иной мере распространили свое влияние на правосл. и католич. экзегетику.

1. *"Истории форм" Ш. Исследует историю дописьменной библ. традиции (*Гункель, *Бультман, *Дибелиус и др.).

2. *"Истории редакций" Ш. (*Борнкамм, *Концельманн, *Марксен). Изучает особенности богословия каждого из свящ. писателей и их отражение в Библии.

3. "Балтиморская Ш.", основанная *Олбрайтом, выступает против историч. скептицизма, опираясь на новейшие данные библ. *археологии (*Брайт, *Райт и др.).

4. Ш. *"канонического" метода экзегезы, основанная *Чайлдзом. Изучает Писание в целостном контексте всего *канона.

Нек-рые из наиболее радикальных Ш. (напр. мифологическая) в наст. время фактически исчезли; другие вынуждены были смягчить крайности своих воззрений. Мн. Ш. дополняют друг друга, а нек-рые, исчезнув, оставили тем не менее свой след в работах дальнейших поколений библеистов.

Д ь я к о н о в А.И., Типы высшей богословской Ш. в древней Церкви III-IV вв., ХЧ, 1913, ( 4, 5; П р е о б р а ж е н с к и й В. (еп. Василий), Вост. и зап. Ш. во времена Карла Великого, их отношения между собой, к классическим и древне-христианским, СПб., 1881; С h m е е l J., Biblijne szkоlу, Enc.Kat., t.2; проч. рус. и иностр. библиогр. см. в ст.: Исагогика; Историко-литературная критика; Экзегетика и в ст. об отдельных Ш. и экзегетах.

ШЛАТТЕР (Schlatter) Адольф (1852-1938), швейц.-нем. протестантский богослов, библеист и философ. Род. в Швейцарии в семье баптистского проповедника, однако под влиянием матери стал членом реформатской общины. Высшее филос. и богосл. образование получил в Базеле и Тюбингене. Был пастором в Цюрихе, а затем преподавал богословие в Берне, Грейфсвальде, Берлине и Тюбингене, где сблизился и сотрудничал с *Гарнаком. Ему принадлежит нем. пер. НЗ (1931), ряд исследований и толкований на Евангелия и Послания. Ш. стремился избегать как рационализма *либерально-протестантской школы экзегезы, так и протестантской неоортодоксии, глашатаем к-рой был *Барт. Будучи реформатом, он активно сотрудничал с лютеранами, считая, что гл. в каждой конфессии - это верность Иисусу Христу. Ш. внес значит. вклад в изучение *иудейства *междузаветного периода и религ. фона евангельской истории. Этот фон был учтен Ш. в его "Богословии Нового Завета" ("Die Theologie des NT", Gutersloh, 1909). Ш. был убежден в апостольском происхождении всего Четвероевангелия (в этом Ш. сближается со взглядами своего современника *Муретова). По мнению Ш., евангелисты дополняют друг друга, а противоречия между ними в основном кажущиеся. Признавая роль критич. изучения Библии, Ш. настаивал на том, чтобы *исагогика и *герменевтика не превращались в "светские" дисциплины, а были проникнуты духом веры. Вопреки сложившейся среди либеральных протестантов традиции, Ш. отрицал "эллинистический" характер Ин. В исследовании "Евангелист Иоанн" ("Der Evangelist Johannes", Stuttg., 1930) Ш. предвосхитил выводы, сделанные после открытия *Кумранских текстов. Знаток иудейства, он показал тесную связь 4-го Евангелия с раввинистич. письменностью. Взгляды Ш., не пользовавшиеся популярностью при жизни, впоследствии нашли немало приверженцев.

Der Glaube im Neuen Testament, Leiden, 1885; Einleitung in die Bibel, Stuttg., 1889; Zur Topographie und Geschichte Palastinas, Stuttg., 1883; Der Romerbrief ausgelegt fur Bibelleser, Stuttg., 1895; Geschichte Israels von Аlехаnder dem Grossen bis Hadrian, Stuttg., 1900; Die Geschichte des Christus, Stuttg., 1921; Die Theologie der Apostel, Stuttg., 1922; Der Evangelist Matthaus, Stuttg., 1926; Das Evangelium des Lukas, Stuttg., 1931; Die Theologie des Judentums nach dem Bericht des Josefus, Gutersloh, 1932; Der Brief des Jakobus, Stuttg., 1932; Paulus, Stuttg., 1934; Markus, der Evangelist fur die Griechen, Stuttg., 1935; Die Kirche dеr Griechen im Urteil des Paulus, Stuttg., 1936; Реtrus und Paulus, Stuttg., 1937.

S t a n g e E. (hrsg.), Die Religionswissenschaft der Gegenwart in Selbstdarstellungen, Lpz., 1925, Bd.1; *Н а r r i n g t о n W., The Path of Biblical Theology, Dublin, 1973; ОDСС, р.1242; ТТS; RGG, Bd.5, S.1420.

ШЛЕЙЕРМАХЕР (Schleiermacher) Фридрих Даниэль Эрнст (1768-1834), нем. протестантский богослов, библеист и философ, основоположник *либерально-протестантской школы экзегезы.

Род. в Бреслау в семье реформатского пастора. Учился в гимназии общины "гернгутеров", основанной *Цинцендорфом, и со школьных лет испытал влияние пиетизма. "Благочестие, - вспоминал он, - было материнским телом, в святой тьме к-рого питалась моя юная жизнь". Однако, поступив в Галльский ун-т (1787), он был увлечен идеями *рационализма в библеистике. Особенно глубокое впечатление на Ш. произвели системы *Спинозы и И.Канта. Но вскоре именно Кант пробудил в нем желание преодолеть рационализм, обрести веру, независимую от любых метафизич. предпосылок. Эта идея стала господствующей в его умонастроении, когда он, сдав экзамен по богословию, стал пастором (1794) в Ландсберге, а затем в Берлине. Личное обаяние и блестящая эрудиция привлекли к Ш. кружок романтиков (Шлегели, Новалис, Тик). Гете считал Ш. "величайшей человеческой личностью" эпохи. О нем говорили как о "богослове романтизма". Последние 30 лет жизни Ш. был проповедником, активным церк. деятелем, проф. Галльского и Берлинского ун-тов. В эпоху Наполеоновских войн он стал одним из вдохновителей нем. национального возрождения.

Знаменитая книга Ш. "Речи о религии к образованным людям, ее презирающим" (1799; рус. пер.: М., 1911) стала своего рода манифестом нового направления в протестантской мысли (адогматизм, "религия сердца"). Ш. утверждал, что противники религии отрицают не подлинную веру, а ее несовершенные оболочки - "от грубых суеверий человеческих жертвоприношений до тех плохо сшитых обрывков метафизики и морали, к-рые теперь зовутся очищенным христианством". Веру, согласно Ш., нельзя свести к нравственности; ее нельзя отождествлять и со знанием истин вероучения ("мера знания не есть мера благочестия"). У веры своя собственная область. Она рождается в переживании Вечного, даже если человек не имеет о Нем ясных представлений. Подлинно живое в религии это то, что "еще не прошло сквозь понятие, а выросло т о л ь к о в ч у в с т в о" (р.н. - А.М.). Определить это чувство с помощью рациональных понятий почти невозможно (позднее Ш. пытался это сделать и довольно неудачно определил веру как "чувство абсолютной зависимости"). Внешний авторитет, даже авторитет Библии, без религиозного опыта - ничто. "Всякое Священное Писание само по себе есть дивное создание, живой памятник героической эпохи религии; но через рабское почитание оно становится мавзолеем - памятником, что был великий дух, к-рого больше нет". Апологетич. значение "Речей" было огромным, и не только для своего времени. Тем не менее иррационализм Ш., его туманная противоречивая теология нанесли христ. мысли определ. ущерб. Даже *Ричль, фактически ставший продолжателем Ш., резко критиковал его за отделение религии от этической сферы. По словам *Муретова, у Ш. "искренняя преданность христианству и глубокое религиозное чувство" сочетались с "крайним иногда и разрушительным скепсисом".

Ш. как библеист. Главным предметом библ. исследований Ш. был НЗ. Ряд книг (в частн., 1 Тим и Иак) он считал неподлинными. Однако проблемы *историко-литературной критики были для него вторичными; его интересовало в первую очередь содержание НЗ. Поскольку сущность *Откровения сводилась для Ш. к переживанию Вечного, он выступал против понимания Библии как "замкнутого кодекса религии". "Священные Писания, - говорил он, - стали Библией по собственной силе; но они не воспрещают никакой иной книге также стать Библией, и то, что написано с такой же силой, они охотно дозволили бы присоединить к себе". Истинное Слово Божье не вмещается в рамки книги. То, что ограниченно, является преходящим. Таким преходящим кодексом был ВЗ. Его "величайшим созданием" и в то же время "последним усилием" была вера в Мессию. Создав эту веру, ВЗ умер. Христос стал носителем истинной веры, живого единения человеческого духа с Духом Божьим. Но при этом Он якобы "никогда не утверждал, что Он единственный Посредник, единственный человек, в к-ром осуществилась Его идея". Свидетельство Христа о грядущем Откровении Духа указывает на "безграничную свободу и непрерывное единство Его откровений". В лекциях "Жизнь Иисуса" (1819; изданы в 1864) Ш. настаивал на достоверности одного лишь Ев. от Иоанна, считая его произведением любимого ученика Господа, хотя именно 4-е Евангелие труднее всего согласовать с *христологией Ш. B своих лекциях Ш. высказывал пренебрежительное суждение о *синоптиках; по его мнению, они исказили евангельскую историю, наполнили ее чудесами, принизили образ Христа, плохо поняли Его учение. Что касается происхождения *синоптических Евангелий, то Ш. объяснял его с помощью *фрагментарной теории происхождения Евангелий

"Чтобы узнать более подробно о жизни Иисуса, - писал он, - наиболее жаждавшие знания старались войти в тесные отношения с первыми свидетелями и осаждали их вопросами; отсюда масса отдельных рассказов. Все это, без сомнения, не было собрано письменным путем, но все-таки записывать начали рано и много. Те, кто взялись за перо, были рассказчиками или (и более часто) такими лицами, к-рые расспрашивали, в особенности это были те, кто не мог жить близ рассказчиков и одушевлялся желанием возвестить всему миру результаты своих изысканий. Таким образом были записаны и редактированы различные эпизоды и речи... Фрагменты, из к-рых составлялись эти рассказы, были не одинакового происхождения и ценности, ибо из первых рук шло далеко не все".

Эта теория, хотя и содержала элементы правдоподобия, не могла объяснить существ. единства композиции синоптиков, сходства избранных ими эпизодов и речений.

На кардинальный вопрос о Богочеловечестве Христа Ш. отвечал путано и уклончиво. По его словам, надо избегать двух опасностей: *докетизма и учения *эбионитов. Из этого предостережения можно было бы заключить, что Ш. следует Халкидонскому догмату, но на деле он интерпретирует его столь туманно, что лишает догмат его прямого смысла. Ш. постулирует абсолютную безгрешность Христа, верит в Его совершенство, но собств. полупантеистич. понятие о Боге не позволяет ему верить в Боговоплощение. Отвергая "эбионитство", т.е. взгляд на Спасителя только как на человека, он не в состоянии предложить этому взгляду ясной альтернативы. Перед лицом чудесных фактов евангельской истории Ш. проявляет робость и отдает дань рационализму, против к-рого сам же боролся. Это особенно бросается в глаза, если обратиться к толкованию Ш. пасхальной тайны. Христос, говорит он, действительно явился ученикам во плоти после Голгофы, как об этом повествуют Евангелия. Но умер ли Он на кресте? "Бесполезно углубляться в этот вопрос, поскольку ничего определенного установить здесь невозможно". Иными словами, Ш. лишь слегка маскирует грубо-рационалистич. гипотезу *Паулюса. По существу, Христос для Ш. - это уникальный человек, в силу Его особой связи с Отцом по достоинству именуемый Богочеловеком. Его явление есть чудо, потому что "не может быть объяснено средой, к к-рой Он принадлежал". Это чудо "имеет основание только во всеобщем источнике духовной жизни, в творческом Божественном акте". Критики Ш. отмечали, что все это справедливо по отношению ко многим святым и религиозным гениям, но отнюдь не соответствует вере Церкви, запечатленной в Евангелии. Не случайно *Де Ветте, слушая проповеди Ш., поколебался в своих христ. убеждениях.

Герменевтика Ш., в отличие от его христологии, является ценным вкладом в библ. науку, а также и в общую герменевтич. теорию (см. ст.: Герменевтика; Новая герменевтика). Ш. подчеркивал, что экзегеза должна не ограничиваться объяснением неясных мест, а стремиться выработать определ. принципы п о н и м а н и я текста, глубже проникнуть в сами закономерности процесса понимания. Этот процесс диалектически слагается из внутреннего сродства читающего с автором и одновременно из их "чужеродности". "Чужеродность" обусловлена дистанцией между читателем и Писанием (временной, личностной и т.п.), что собственно и вызывает необходимость в толковании; но если бы у читающего не было сродства с мыслью писателя, текст остался бы для него за семью печатями. Интерпретатор должен учитывать, что текст Библии и любого другого памятника зависит как от особенностей его языка, так и от личных особенностей автора. Эти два фактора создают "напряженность", они и противоборствуют друг другу, и дополняют один другого. Процесс понимания носит творческий характер, требует интуитивного вживания в текст и одновременно его анализа. Герменевтика предполагает род экзегетич. искусства. Она помогает увидеть в тексте глубинные пласты, к-рые, быть может, не до конца осознаны даже самим автором. "Грамматическая" экзегеза ориентируется на законы языка, "психологическая" направлена на особенности того или иного автора. Ш. сформулировал 7 правил "психологической" экзегезы: 1) необходимо уловить общий смысл и композицию произведения; 2) увидеть связь целого и частей; 3) понять особенности стиля автора; 4) учитывать, что это понимание не может быть абсолютным и исчерпывающим; 5) приблизиться к индивидуальному миру автора, составить представление о его личности и жизни; 6) сочетать интуитивный и аналитич. подходы; 7) учитывать как содержание текста, так и его адресат. Следует подчеркнуть, что одним из важнейших приемов герменевтики Ш. была ориентация на "вживание в текст", внутреннее отождествление с автором.

Das Leben Jesu, В., 1864; Sammtliche Werke, Bd.1-30, B., 1835-64; Hermeneutik, Heidelberg, 1974; Der christliche Glaube, Kritische Gesamtausgabe, B.-N.Y., 1980, Bd.7.

Прот.*Б у т к е в и ч Т., Учение текстов о религии и ее сущности, ВиР, 1903, ( 20-21; Г а б и т о в а Р.М., "Универсальная" герменевтика Фридриха Ш., в кн.: Герменевтика: история и современность, М., 1985; Г а й м Р., Романтическая школа, пер. с нем., М., 1891, гл.3; *М у р е т о в М.Д., Протестантское богословие до появления Штраусовой "Жизни Иисуса", Серг.Пос., 1894; О р н а т с к и й Ф., Учение Ш. о религии, К., 1884; ФЭ, т.5; Ц и г л е р Т., Умственные и обществ. течения 19-го века, СПб., 1900; ЭСБЕ, т.39; *B а r t h K., Die protestantische Theologie im 19. Jahrhundert, Z., 1960; D i l t h e y W., Leben Schleiermachers, Bd.1-2, B., 1970; N i е b u h r R., Schleiermacher on Christ and Religion, N.Y., 1964; Р е i t е r H., Schleiermacher, in: Klassiker der Theologie, Munch., 1983, Bd.2, S.74-88; R e d e k e r M., Friedrich Schleiermacher, B., 1968.

ШМИДТ (Schmidt) Карл Людвиг (1891-1956), нем. протестантский библеист, один из основоположников *"истории форм" школы. Род. во Франкфурте-на-Майне. Окончил Берлинский ун-т. Был проф. НЗ в ун-тах Гиссена (1921), Иены (1925), Бонна (1923-33). В 1933 уволен нацистами, а в 1935-53 проф. НЗ в ун-те Базеля. Свою основную концепцию сформулировал в 1919 в книге о жизни Иисуса ("Der Rahmen der Geschichtе Jesu"). Сущность этой концепции сводится к следующему. Евангелисты не претендовали на роль "биографов" Христа. Евангелисты излагали *керигму, развивавшуюся в свете пасхального опыта учеников. Они опирались на *устную традицию, к-рая не содержала целостного повествования, а передавалась в виде отдельных "форм": кратких рассказов и речений. Целостность была присуща только сказанию о Страстях. Древнейший из евангелистов, Марк, скомпоновал разрозненные "формы" *Предания, соединив их собственными связующими фразами (напр., 1:14-15; 2:13). Использованные им "формы" отражали прежде всего проблемы, волновавшие Церковь в период написания Евангелия. Поэтому у Марка и др. евангелистов следует искать отражение *"жизненного контекста" *языко-христианских общин, а не самой евангельской истории. Евангелия содержат в первую очередь "коллективное богословие" общин. Критики Ш., соглашаясь, что Евангелия носят не биографич., а керигматич. характер, тем не менее указывали на наличие в них многочисл. отголосков "жизненного контекста" Палестины евангельского времени (см. ст. Евангелия). Следует отметить, что Ш. считал источником богословия *первообщины христианской "пасхальный опыт" апостолов, уникальное событие, к-рое не было просто частью мировой истории и могло быть истолковано лишь в свете Писания. Это событие и этот опыт составляли основу ранней керигмы, к-рая затем постепенно осмыслялась с помощью библ. *мессианизма.

Jesus Christus im Zengnis der Heiligen Schrift und der Kirche, Munch., 1936.

Theologische Zeitschrift, 1956, ( 12; см. ст. "Истории форм" школа.

ШМИДТ Яков Иванович (1779-1847), рус. востоковед, деятель *Росс. библ. общества. Род. в семье амстердамского коммерсанта, к-рый в связи с разорением фирмы после нашествия французов (1795) покинул Голландию и переселился в Россию. Торговые дела привели Ш. в Калмыкию, где он неск. лет изучал местный язык и культуру. Во время Отечественной войны 1812 Ш. обосновался в Петербурге, где окончательно оставил коммерцию и посвятил себя науке. Ш. был избран членом-казначеем Росс. библ. общества и по его поручению сделал пер. НЗ на калмыцкий и тибетский языки (изд. в 1827). Bcкope вышла и полная Библия в его переводе на монгольский язык. Ш. был доктором Ростокского ун-та, адъюнктом Российской АН, членом ряда иностр. научных обществ.

СИЭ, т. 16; ЭСБЕ, т. 39 (там же указана библиогр. и приведен список трудов Ш.).

ШНАКЕНБУРГ (Schnakenburg) Рудольф, свящ. (р.1914), нем. католич. библеист. Род. в Катовице. Учился в Бреслау и Мюнхене. Рукоположен в 1937 (тогда же защитил докторскую дисс.). До 1946 был приходским священником. После защиты магистерской диссертации был приват-доцентом в Мюнхене (с 1948), э. орд. проф. богословия в Диллингене (с 1952), орд. проф. в Бамберге (с 1955) и Вюрцбурге (с 1957). Состоял консультантом *Папской библ. комиссии, председателем Общества по изучению НЗ, консультантом Папского Секретариата по делам христ. единства и чл. международной Папской богосл. комиссии. Ш. принадлежит курс новозав. *богословия ("Neutestamentliche Theologie. Der Stand der Forschung", 1965), обширные комментарии к Мк ("Das Evangelium nach Markus", Bd.1-2, 1966-70), Ин ("Das Johannes-Evangelium", Bd.1-3, 1967-76), посланиям Ин ("Die Johannes-Briefe", 19786), Еф ("Der Brief an die Epheser", 1982) и ряд работ по различ. аспектам богословия НЗ. Ш. широко использует совр. критич. методы исследования, показывая, что они не являются разрушительными для веры. Он признает активную творческую роль свящ. писателей и всего Свящ. *Предания Церкви в осмыслении тайны Иисуса Христа. Тот факт, что евангелисты не были "биографами" в совр. смысле слова, не означает, однако, что они не опирались на достоверную традицию. Их богосл. мысль определялась пасхальной верой. В свете этой веры развивалась и вся новозав. *христология. При всем ее многообразии она носит черты существенного единства и коренится в едином *Откровении. "Это единство, - подчеркивает Ш., - невозможно найти на поверхности текстов, но необходимо более глубокое исследование, особенно осмысление тех оснований, на к-рых зиждутся различные христологические свидетельства, благодаря чему они приобретают прочный фундамент и взаимосвязь". Сопоставляя различные фазы в истории христ. учения, как оно отражено в НЗ, Ш. приходит к выводу, что все они органически связаны с первонач. керигмой о Воскресшем и Прославленном Господе. В ней уже содержалось "исповедание Иисуса Христа, исповедание, в к-ром исторический Иисус неразрывно связан с Христом пасхальной веры". Церковь в лице *апостолов и *евангелистов "формулировала, раскрывала и делала более понятной эту веру". Процесс ее осмысления выразился в своеобразии христологии отд. новозав. писателей, к-рое не разрушало единства веры, а раскрывало ее многогранность и полноту.

Das Heilgeschehen bei der Taufe nach dem Apostel Paulus, Munch., 1950 (англ. пер. Baptism in the Thought of St. Paul, N.Y., 1964); Gottes Herrschaft und Reich, Freiburg, 1959 (англ. пер.: God's Rule and Kingdom, N.Y., 1963); Die Kirche im Neuen Testament, Freiburg, 1961 (англ. пер.: The Church in the NT, N.Y., 1965); Die sittliche Botschaft des Neuen Testaments, Munch., 1962 (англ. пер.: The Moral Teaching of the NT, Freiburg-L., 1965); Christliche Existenz nach dem Neuen Testament, Bd.1-2, Munch., 1967-68 (англ. пер.: Christian Existence in the NT, Notre Dame (Indiana), 1968-69, v.1-2); Schriften zum Neuen Testament, Munch., 1971; Glaubenimpulse aus dem Neuen Testament, Duss., 1973; Ma(stab des Glaubens, Freiburg-Basel-Wien, 1978; в рус. пер.: Новозаветная христология, Брюссель, 1986.

*H а r r i n g t o n W., The Path of Biblical Тhеоlоgу, Dublin, 1973.

ШНОРР (Schnorr) Юлиус; Ш н о р р ф о н К а р о л ь с ф е л ь д (1796-1872), нем. художник. Род. в Лейпциге в семье живописца. Учился в Венской Академии художеств; там примкнул к группе "Союз св. Луки". Группа объединяла молодых художников, прозванных "назарейцами", к-рые, опираясь на старых мастеров, стремились возродить религ. дух в нем. искусстве. В 1817 Ш. вместе с др. членами союза (Ф. Овербеком, П. Корнелиусом и др.) поселился в Риме в заброшенном монастыре. Там он разрабатывал новые художеств. приемы, сосредоточиваясь на мире человеческих чувств. В отличие от др. "назарейцев", принявших католицизм, Ш. до конца дней продолжал оставаться протестантом. В 1827 он возвратился на родину и занял каф. историч. живописи в Мюнхенской академии. В 1848 переехал в Дрезден, где стал проф. Дрезденской академии. Он написал ряд полотен на библ. темы, проникнутые духом романтизма ("Потоп", "Иаков и Рахиль", "Руфь", "Св. Семейство", "Благословение детей"). Но наибольшую известность принесла ему "Библия в картинках" ("Die Bibel in Bildern"): серия из 240 илл. к Писанию, изданная в Лейпциге (1852-60, переизд. Штутгарт, 1990). Несмотря на стремление строить композицию по образцам старых итал. мастеров, эти рисунки отличаются сухим академизмом. В них сознательно отброшена всякая попытка историч. достоверности. События происходят как бы вне времени и пространства; все персонажи одеты в условные "античные" драпировки. Типы лиц однообразны (образ Саваофа почти не отличается от *патриархов, фараона или Моисея). Иллюстрации Ш. многократно воспроизводились в России (в *народных, учебных и детских библ. изданиях), выходили отдельными альбомами. По ним часто расписывали рус. правосл. храмы.

ЭСБЕ, т.39a; G r o s c h e l G., Die Nazarener und ihre Beziehungen zur altdeutschen Malerei, Forchheim (Bayern), 1937; V e r b e c k - C a r d a u n s H., Die Lukasbruder, Kempen (Nordrhein-Westfalen), 1947; RGG, Bd.5, S.l468.

ШПИТТА (Spitta) Фридрих (1852-1924), нем. протестантский экзегет и литургист либерально-протестантского направления. Был проф. Свящ. Писания НЗ и пастырского богословия в Страсбурге и Геттингене. Одна из гл. работ Ш. по новозав. исагогике - "Основной источник синоптиков" ("Die synoptische Grundschrift", Lpz., 1912) развивает своеобразный вариант *двух источников теории. Согласно Ш., древнейший *источник *синоптических Евангелий сохранился в Лк. В нем отразился первонач. пласт Евангелия того периода, когда еще не стоял вопрос о проповеди язычникам. Ш. датирует этот текст периодом до 40. Неск. позже, по его мнению, возник текст, являющийся первоосновой Мк. Из этих двух источников (записанных, вероятно, на арам. языке) сложилась вся письменная синоптич. традиция. Критики Ш. указывали, что он произвольно датировал более поздним временем те разделы Лк, к-рые не укладываются в рамки его гипотезы.

Zur Geschichte und Literatur der Urchristentums, Bd.1-3, Gott., 1893-1907; Das Johannes-Evangelium als Quelle der Geschichte Jesu, Gott., 1910; Die Auferstehung Jesu, Gott., 1918.

*А н д р е е в И., Евангелия, НЭС, т.17; е г о ж e, Пocoбие по истории Церкви, СПб., 19142; ОDСС, р.1302.

ШРАДЕР (Schrader) Эберхард (1836-1908), нем. протестантский богослов и востоковед, ученик *Эвальда. Проф. ВЗ, преподавал богословие в Цюрихе, Гиссене и Иене и семит. языки в Берлине. Считается одним из основателей нем. ассириологии. Издал перевод корпуса клинописных текстов (1889), положил основание *сравнительно-историч. изучению ВЗ в свете данных *клинописи. Основная работа Ш.: "Клинопись и Ветхий Завет" ("Die Keilinschriften und das Alte Testament", Giessen, 1872). Сам Ш. избегал сомнительных гипотез, но ряд его учеников, в частн., Фридрих *Делич, использовали его материалы для разработки антиисторич. концепций (см. ст. Панвавилонизм).

Studien zur Kritik und Erklarung der biblischen Urgeschichte, Z., 1863.

СИЭ, т.16; ЭСБЕ, т. 39a (там же указана иностр. библиогр. ); ОDCC, p.1247.

ШТАДЕ (Stade) Бернхард (1848-1906), нем. протестантский библеист радикального направления. Был проф. Гиссенского ун-та. Автор курса грамматики древнеевр. языка (1879) и словаря древнеевр. языка (1892-93). В своей гл. работе "История Израильского народа" ("Geschichte des Volkes Israel", Bd.1-2, B., 1887-88), написанной совместно с *Хольцманном О., Ш. рассматривал ветхозав. богословие как подготовку к *Откровению христианства. Этот труд получил высокую оценку у правосл. библеистов, хотя они и отвергали *гиперкритицизм Ш. Принадлежа к школе *Графа и *Велльхаузена, Ш., в отличие от них, отрицал историч. достоверность всех сказаний *Пятикнижия. Эта точка зрения не нашла поддержки у большинства экзегетов.

Uber die alttestamentlichen Vorstellungen vom Zustande nach dem Tode, Lpz., 1877; в рус. пер.: Пророческая реформа, ОПЕК.

*Ж д а н о в А., Новый еврейский словарь (рецензия), БВ, 1892, №9; ЕЭ, т.16.

ШТЕЙНБЕРГ Осий (Иошуа) (1830-1908), литовский раввин, экзегет, филолог и переводчик Библии на рус. язык. Род. в Вильнюсе, где окончил евр. религ. училище. Был раввином в Белостоке и Вильнюсе, а затем инспектором Виленского Евр. учительского ин-та. По образцу трудов *Гезениуса Ш. составил грамматику *древнеевр. языка (Вильна, 1871) и "Еврейский и халдейский этимологич. словарь к книгам ВЗ" (т.1- 2, Вильна, 1878-81). В словаре дан не только рус. перевод евр. и арам. (в старой терминологии халдейских) слов из ВЗ, но также указана их *этимология и приведены библейские ссылки. Ш. перевел *Пятикнижие (Вильна, 1899, 1914), Ис Нав, Суд, Ис (Вильна, 1906), снабдив их подстрочными комментариями, составленными по трудам раввинистич. экзегетов.

ЕЭ, т.16.

ШТЕЙНЕР Рудольф - см.Антропософия как истолковательница Библии.

ШТРАК (Strack) Германн Либрехт (1848-1922), нем. протестантский *гебраист. Род. в Берлине. Был руководителем основанного Францем *Деличем "Institutum Judaicum". Автор ряда словарей, учебников и исследований по *древнеевр. и *арам. языкам, а также публикатор ряда частей *Талмуда. Совместно с *Биллербеком составил "Комментарий к Новому Завету из Талмуда и Мидрашей". Выступал против антисемитизма в своей работе "Кровь в верованиях и суевериях человечества" (1900; рус. пер. под ред. *Андреева, СПб., 1912).

ЕЭ, т.16, с.121; RGG, Bd.6, S.392 (там же указаны проч. соч. Ш.).

ШТРАУС (Strauss) Давид Фридрих (1808-74), нем. историк, философ, публицист, представитель *отрицательной критики.

Род. в Лудвигсбурге в семье торговца и был воспитан матерью в духе протестантского благочестия. Готовясь к деятельности пастора, окончил Блауберенскую церк. школу и Тюбингенский ун-т. В обоих этих учебных заведениях преподавал *Баур, оказавший большое влияние на Ш. Благодаря Бауру он стал приверженцем философии *Гегеля и, отказавшись от духовной карьеры, занял место репетитора по древним языкам и философии (сначала в Маульборнской ДС, а затем на Тюбингенском богосл. фак-те). Согласно Гегелю, "идея Христа" важна прежде всего потому, что в ней раскрывается единосущие человеческого духа и Духа Мирового. Восприняв и по-своему интерпретировав этот взгляд, Ш. задумал положить его в основу своего труда по еванг. истории. Книга, написанная в течение года, получила название "Жизнь Иисуса в критической переработке" ("Das Leben Jesu, kritisch bearbeitet") и вышла в 2-х объемистых тт. по 700 с. каждый (Tub., 1835-36). Ш. предназначал ее для богословской аудитории. Он стремился доказать, что "идеальный Христос" не может быть тождественным земному Иисусу. "Идея, - писал он, - не любит изливать все свое изобилие на один индивидуум и быть скупой по отношению ко всем остальным; только род соответствует идее. В том-то и заключается разгадка всей христологии, что в качестве субъекта, носителя атрибутов, к-рые Церковь приписывает Христу, вместо индивидуума ставится идея, притом идея реальная". Декларировав свое знание о том, чего "не любит идея", Ш. истолковал все евангельские сказания как совокупность *мифов, возникших в результате коллективного творчества общин. Поскольку такое творчество не могло осуществиться слишком быстро, Ш., в согласии с Бауром, отнес Евангелия к более позднему послеапостольскому времени. Исходя из своих филос. предпосылок, он отверг какую-либо историч. достоверность Ин, к-рую защищал в те годы *Шлейермахер. "Никогда, - писал Ш., - истинно религиозный человек не мог сказать: "видящий меня видит Отца"". Особенности Ин объясняются, по его мнению, тем, что 4-е Евангелие возникло во 2-й пол. 2 в. "на чуждой земле и под влиянием философии, неизвестной первоначальной христианской среде" (по этому вопросу см. ст. Евангелия).

Появление труда, в к-ром сочетались *гиперкритицизм и отход от фундаментальных истин христианства, вызвало ожесточенную полемику. Против Ш. выступили многочисл. оппоненты (*Толук, *Неандер, *Эбрард и др.). *Хенгстенберг встретил "Жизнь Иисуса" с удовлетворением, т.к. считал, что она наглядно демонстрирует, куда могут завести радикальные теории. Ш. был уволен с фак-та, а когда его пригласили читать догматику в Цюрих (1838), протесты христ. общественности привели к тому, что он был отправлен на пенсию, не прочтя ни одной лекции. Такой реакции Ш. не ожидал. С тех пор он стал вести жизнь свободного литератора, переезжая из города в город. В книге "Христианское вероучение" ("Die сhristlische Glaubenslehre", 1840-41, Bd.1-2) он еще более определенно высказал свое неприятие осн. христ. догматов. Борьба с идейными противниками, семейные неурядицы сделали его мрачным и саркастическим. Ища опоры в истории скептицизма и *рационализма, он написал книги об Ульрихе фон Гуттене (1858, рус. пер.: СПб., 1896), *Реймарусе (Lpz., 1862) и Вольтере (1870, рус.пер.: СПб., 1909). Не оставлял он и новозав. тематики. После ряда полемич. работ Ш. издал вторую "Жизнь Иисуса", предназначенную на сей раз не для богословов, а (как гласит подзаголовок) "для немецкого народа" (1864, рус.пер. под ред. *Никольского Н.М. "народного" варианта кн. Ш., М., 1907, т.1-2). Ш. подчеркивал, что это "совершенно новый труд". И действительно, в нем он попытался дать не только критику текста, но и реконструкцию евангел. истории, предварив ее обзором книг своих предшественников. Однако, как справедливо заметил *Шафф, в этой книге Ш., "за немногими исключениями, утверждает свои старые положения с той только разницей, что она дышит еще более сильным озлоблением против Церкви и духовенства, чем его первое сочинение". Через неск. лет Ш. со всей четкостью противопоставил *"исторического Иисуса" "Христу веры" ("Der Christus des Glaubens und der Jesus der Geschichte", 1865). В своей последней книге "Старая и новая вера" ("Der alte und der neue Glaube", 1872; рус.пер.: Лейпциг-СПб., 1906) Ш. предлагал заменить христианство новой "религией", основанной на вере в прогресс и пантеистически окрашенном эволюционизме (естественно-научном). Место культа в этой "религии" предназначалось искусству. В обществ. жизни Ш. заявил о себе как консерватор, поклонник Бисмарка и прусского шовинизма. Это отразилось в его переписке с *Ренаном, пытавшимся найти общий язык со Ш. во время франко-прусской войны (см. пер. этой переписки в кн.: Де Лавелэ Э., Современная Пруссия в политич. и экономич. отношениях, СПб., 1870). Скончался Ш. в своем родном городе.

Евангелие в толковании Ш. Развивая идеи Гегеля, Ш. пришел к обоготворению человека, положив начало лево-гегельянскому направлению в философии. По собств. словам Ш., он предпринял критич. анализ Евангелий не столько для выяснения историч. истины, сколько для утверждения "истинной и непреходящей сущности христианства" (к-рая сводилась для него к человекобожию). Заслугой Ш. явилось то, что он разрушил попытки старого рационализма (*Паулюс и др.) изгнать из Евангелий чудесное. Оно, по Ш., органически связано с повествованием евангелистов. Однако вся ценность его аргументации уничтожается, когда он объявляет *чудеса вымыслом, возвращаясь тем самым на позиции рационализма. Согласно его априорному утверждению, все реальные факты "суть факты естественного порядка", и "даже самый выдающийся человек всегда был только человеком". Поэтому "в большей части евангельских рассказов" содержится не подлинная реальность, а "собрание мессианических идей того времени". В первой книге Ш. рассматривает их как стихийно возникшие мифы о Божественном Человеке, а во второй - уже допускает элементы преднамеренного обмана. Саму мысль применить концепцию мифа к Библии Ш. заимствовал у *Де Ветте, но придал ей специфич. характер. "Мифы о Христе", по его гипотезе, имеют один гл. источник - ветхозав. *мессианизм. "Как только сперва ограниченное число, а потом все более и более возрастающее число верующих признали в Иисусе Мессию, они убедили себя, что все предсказания и все образы Ветхого Завета с тем смыслом и аксессуарами, к-рые связывало с ним толкование раввинов, должны были найти свое исполнение в Иисусе". Скрупулезная критика евангел. текста подчинена у Ш. одной цели: показать, что сказания о Христе отражают гл. обр. мессианские верования той эпохи. Однако а) Ш. не был в состоянии доказать, что мессианские пророчества в принципе не могли исполниться; б) в его время сведения о мессианских верованиях оставались отрывочными и неполными, что не позволяло строить на них убедительную систему аргументации (Ш. часто обращался к постхристианским памятникам *иудаизма, к-рые далеко не всегда отражали верования евангельского и *междузаветного периодов); в) сам Ш. вынужден был признать, что жизнь Христа "нисколько не отвечала национальным упованиям, под нек-рой властью к-рых находились даже самые передовые ученики".

Его метод отыскивания в каждом евангельском сказании отзвуков мессианских идей был порочен в корне, ибо позволял объявлять любой из рассказов мифом на основе поверхностных и спорных аналогий. Так, находя в Евангелиях нечто, хотя бы отдаленно сходное с мессианскими пророчествами, он вычеркивал это из евангельской истории как миф. Приведем неск. примеров аргументации Ш.

По его мнению, рассказ о преследовании Иисуса в детстве - миф, т.к. смертельной опасности в детстве подвергался Моисей. Прототипом сказания о приходе Отрока Иисуса в Храм послужил рассказ о детстве прор.Самуила. Иисус был искушаем в пустыне, но это миф, поскольку искушениям подвергались Авраам, Моисей, Давид. Рассказ о призвании учеников и сказания об исцелениях заимствованы из легенд об Илие и Елисее. Сообщение о самоубийстве Иуды не может быть историч., т.к. во 2 Цар 17:23 сказано, что советник Авессалома Ахитофел повесился. Нетрудно заметить, что, используя подобные аналогии, можно "мифологизировать" любое жизнеописание.

Т. о., экзегеза Ш. предоставляла простор для самого грубого произвола. Но и допуская его, критик оказывался перед неразрешимыми для него проблемами. Ни ВЗ, ни народно-раввинистич. мессианизм не знали Мессии-Проповедника, Мессии распятого и воскресшего. Для Ш. Иисус был рядовым учителем, галилейским раввином, имевшим мессианские притязания. Во второй книге он признал, что в Нем было нечто значительное, производившее впечатление на современников. Но это не может объяснить того грандиозного духовного переворота, к-рый совершился в судьбах народов благодаря евангел. событиям. Почему именно вокруг этого Учителя сложился столь мощный "миф", способный изменить русло истории? Подобные вопросы остаются у Ш. без ответа. Сама его попытка реконструировать евангельские события повисает в воздухе, т.к. большинство из них он объявляет мессианским мифом. Ему оставалось лишь вновь апеллировать к "идее Христа", к "идеальному человеку", к-рый представляет ценность, "даже если бы совсем не существовало исторического Христа". В последней же своей книге Ш. отказывается и от ценности этого образа во имя культа нем. государственности, науки и прогресса.

Несмотря на свой деструктивный характер, работы Ш. косвенным образом содействовали развитию новозав. науки. Он обратил внимание экзегетов на мн. *противоречия и *трудные места в Евангелиях, что вызвало к жизни новые исследования христиански мыслящих библеистов. Следует отметить генетич. связь между идеями раннего Ш. и воззрениями *Бультмана.

Streitschriften zur Verteidigung meiner Schrift uber das Leben-Jesu, Bd.1-3, Tub., 1837; Gesammelte Schriften, Bd.1-12, Bonn, 1876-78; в рус. пер.: Чудеса Христа, СПб., 1907.

А р с е н ь е в К.К., Давид Фридрих Ш. Биографич. очерк, "Вестник Европы", 1878, №9-10; прот.*Б у т к е в и ч Т., Жизнь Господа нашего Иисуса Христа, СПб., 1887; В е р н е р И., Евангелие и немецкая свободная критика. Дав. Фр. Ш., "Новый Путь", 1904, №4-5; архим.*М и х а и л (Лузин), О Евангелиях и евангельской истории, М., 1870; *Р е н а н Э., Историки - критики Иисуса, в его кн.: Очерки по истории религии, пер. с франц., СПб., 1907; Ц е л л е р Э., Биография Давида Фридриха Ш., в кн.: Д.Ш. Старая и новая вера, Лейпциг-СПб., 1906; Ц и г л е р Т., Умственные и обществ. течения XIX в., пер. с нем., СПб., 1900; ФЭ, т.5; ФЭС; ЭСБЕ, т.39a; *B a r t h K., David Friedrich Strauss als Theologe 1839-1939, "Theologische Studien", 1939, Hft.6; *H а u s r а t h A., David Friedrich Strauss und die Theologie seiner Zeit, Bd.1-2, Heidelberg, 1876-78; S c h w e i t z e r A., GLJF; Z i e g l e r T., David Friedrich Strauss, Bd.1-2, Strassburg, 1908; проч. иностр. библиогр. см. в LTK, Вd.9, S.1108; ODCC, р.1314; RGG, Bd.6, S.416.

ШТУЛМЮЛЛЕР (Stuhlmueller) Карролл, иером. (р.1923), амер. католич. экзегет. Род. в Хамилтоне (США). В 1943 вступил в орден Пассионистов. Рукоположен в 1950. Высшее богосл. образование получил в вашингтонском Католич. ун-те и *Папском библ. ин-те (где получил степень доктора). Преподавал Свящ. Писание в ряде церк. школ Америки и за ее пределами. Член Католич. библ. ассоциации (в 1979 - президент) и др. *обществ библейских. Был консультантом экуменич., библ. и литургич. комиссий. С 1965 сотрудничал в журн. "Библия сегодня" (в 1981-85 - редактор). В этом *периодическом издании им опубликовано множество статей и библиографич. обзоров. Гл. труд Ш. "Творческое искупление у Второисайи" ("Creative Redemption in Deutero-Isaiah", Rome, 1970) посвящен богословию 2-й части Кн.Исайи. В работе рассмотрена центр. идея пророка, к-рую можно выразить в краткой формуле: "искупление совершается через новое творение". Бог спасает мир не тем, что "исправляет" поврежденное злом, а новым творческим актом, к-рый преобразит тварь. Источником этого акта является вечная любовь Божья, действующая в мире Словом и Духом Господним. Касаясь *атрибуции *Второисайи, Ш. пишет: "Изучение текстов Свящ. Писания за последние 50 лет пролило свет на проблему боговдохновенности Библии. Мы теперь можем с большей точностью определить понятие авторства, как Божественного, так и человеческого, и можем яснее понять, что подразумевается под боговдохновенностью. Мнение о том, что существует два автора (написавших Ис - А.М.) не умаляет боговдохновенности. Таким образом, постановление Библейской комиссии от 1908 года, к-рая сочла доводы в пользу коллективного авторства недостаточно вескими, теперь, по-видимому, уже не имеет силы".

Ш. также принадлежат популярные толкования на Лк (1964), Ис 40-66 (1965), Иер и Вар (1973) и др. свящ. книги. Его комментарии к *Малым пророкам помещены в Колледжвильской *Толковой Библии (1986). Все его работы сочетают научность, общедоступность и богосл. насыщенность.

The Book of Leviticus, N.Y., 1960; The Books of Aggai, Zacharia, Malachia, Jona, Joel, Abdia, with a Commentary, N.Y., 1961; The Prophets and the Word of God, Notre Dame (Indiana), 1964; Reconcilation: A Biblical Call, Chi., 1975; Thirsting for the Lord, N.Y., 1977.

WBSA, p.212.

ШТЭЛИН (Stahelin) Иоганн Якоб (1797-1875), нем.-швейцарский протестантский библеист. С 1829 э.-орд. проф., с 1835 орд. проф. богословия по ВЗ в ун-те Базуля. В 1830 он одним из первых сформулировал теорию о происхождении *Пятикнижия, получившую название *дополнений теории. Согласно Ш., Моисею принадлежит *"Основа" Пятикнижия, к-рая впоследствии неоднократно дополнялась; эта "Основа" носила преимущ. богослужебный характер.

Kritishe Unterauchungen uber die Genesis, Basel, 1830; Kritische Untersuchungen uber den Pentateuch, die Bucher Josua, Richter, Samuels und der Konige, B., 1843.

ШЭН (Chaine) Жозеф, свящ. (1888-1948), франц. католич. экзегет. Род. в Лионе. Рукоположен в 1913. Специализировался по библеистике в *Иерусалимской библ. школе под руководством о.*Лагранжа. С 1927 был проф. Свящ. Писания в Католич. ин-те в Лионе. В своих работах Ш. выступал как сторонник *"исторического метода" Лагранжа и *новой исагогики, допустимость к-рой была объявлена в энциклике *Пия ХII "Divino afflante Spiritu" (1943). В комментарии к Быт (1948) Ш. открыто признал *документарную теорию происхождения *Пятикнижия. Ш. был членом редакции энциклопедии "Католицизм".

L'Ep€tre de St.Jacques, Р., 1927; Intrоduction ... la lecture des proph-tes, Р., 1932; L'Oeuvres exegetiques et historiques du P.Lagrange, P., 1935; Les Ep€tres Catholiques, P., 1939; Le livre de la Gen-se, P., 1948.

ШЮРЕР (Schurer) Эмиль (1844-1910), нем. протестантский историк, исследователь *междузаветного периода. Род. в Аугсбурге. Учился в ун-тах Эрлангена, Берлина и Гейдельберга. Получив докторскую степень (1868) за диссертацию о *Шлейермахере, занял место преподавателя, а затем проф. НЗ (Гиссенский, Кильский и Геттингенский ун-ты). По воззрениям был близок к *либерально-протестантской школе, в частн., к *Гарнаку, вместе с к-рым редактировал журнал "Theologische Literaturzeitung". Важнейшая работа Ш., труд всей его жизни "История иудейскоro народа во времена Иисуса Xpиcтa" ("Geschichte des judischen Volkes im Zeitalter Jesu Christi", Bd.1-2, Lpz., 1886-90). Этот энциклопедич. свод сведений служил библ. науке в течение почти целого столетия. Он содержит обзор источников, историю иудеев от Маккавейского восстания до Бар-Кохбы (135 н.э.), рассматривает культурное состояние *Палестины и *диаспоры, описывает религ. институты, *течения и секты в библ. истории (в т.ч. *мессианизм). Книга снабжена обширной библиографией и научным аппаратом. В 1964 по инициативе *Роули и под ред. *Блэка была создана комиссия по новому англ. переводу этой книги. В этом переводе (1973-79) были учтены новейшие исследования, данные библ. *археологии, уточнены ссылки, добавлены новые разделы (в частн., о *Кумранских текстах). Ввиду справочного, информац. характера книги переводчики не отмечали, где кончается текст самого Ш., а где начинаются добавления и исправления. Т.о., в своей модернизиров. форме труд остается по-прежнему уникальным историч. пособием (лишь часть охваченного Ш. периода отражена в трудах *Хенгеля). Кроме того, Ш. принадлежит монография "Проповедь Иисуса в ее отношении к Ветхому Зaветy" ("Die Predigt Jesu Christi in ihrem Verhaltnis zum Alten Testament", Darmstadt, 1882), в к-рой, в частн., показана преемственность между евангельским учением и учением ап. Павла, а также очерк "Мессианское самосознание Иисуса Xpиcтa" ("Das messianische Selbstbewusstsein Jesu-Christi", Gott., 1903), излагающий характерную для либерального протестантства концепцию о том, что Христос лишь воспользовался традиционными представлениями *мессианизма, чтобы возвестить абсолютно новое и уникальное нравств. учение.

Lehrbuch der neutestamentlichen Zeitgeschichte, Lpz, 1873; в рус. пер.: Иудеи в Боспорском царстве и общества "почитателей Бога всывышнего", "Евр. Старина", 1916, вып.II-III; Александрия (египетская) древняя, ЕЭ, т.1.

LТК, Вd.9; RGG, Bd.5, S.1150.


С

См

СМАРАГДОВ Василий Александрович, свящ. (ум.1864), рус. правосл. церк. писатель. Окончил СПб.ДА со званием магистра богословия (1847). Был приходским священником в Петербурге; приобрел известность как проповедник. С. принадлежит ряд назидательных книг на библ. темы.

Беседы о надежде и на молитву Господню и девять евангельских блаженств, СПб., 1854; Страдание и прославление Спасителя. Свод евангельских сказаний, СПб., 1861; Пособие к доброму чтению и слушанию Слова Божия в книгах Ветхого и Нового Завета, СПб., 18692.

Р о д о с с к и й, с.447.

СМЕНД (Smend) Рудольф (p.1932), нем. протестантский библеист. Проф. ВЗ в Берлине (с 1963), Мюнстере (с 1965) и в Геттингене (с 1971). Внук Рудольфа Сменда (1851-1913), последователя *Велльхаузена. Гл. труды С. посвящены истории библ. критики. Он исследовал вопрос о влиянии на протестантскую экзегетику 19-20 вв. различных филос. доктрин и лит. направлений.

Das Mosesbild von Heinrich Ewald bis Martin Noth, Tub., 1959; Jahwekrieg und Stammebund, Gott., 1963; Elemente alttestamentlichen Geschichtsdenken, Z., 1968.

СМИРНОВ Александр Васильевич, прот. (1857- ? ), рус. правосл. богослов и библеист. Род. в Симбирской губ. Окончил Каз. ДА (1884), в том же году рукоположен во иереи и назначен в Вольскую учительскую семинарию. За труд "Книга Еноха" (Каз., 1888) получил степень магистра. Хотя перевод апокрифа С. сделал с нем. пер. *Дилльманна, работа представляла собой самостоят. вклад в отечеств. науку о древних апокрифах. Кроме перевода книга содержала подробный обзор истории вопроса и данные о характере и происхождении Кн.Еноха. За этой работой последовали монографии о др. апокрифич. книгах *междузаветного периода (с переводами текстов), к-рые были отмечены столь же высоким научным уровнем. В 1891 С. был назначен в Каз. ДА доцентом по каф. педагогики и пастырского богословия, а в 1896 стал экстраорд. проф. академии; через полгода получил звание проф. богословия в Казанском ун-те и Ветеринарном ин-те (параллельно служил настоятелем в университетской церкви). В 1900 был удостоен степени доктора за работу "Мессианские ожидания и верования иудеев около времен Иисуса Христа (от Маккавейских войн до разрушения Иерусалима римлянами)" (Каз., 1899). Эта монография стала классическим и по сути дела единственным в рус. правосл. лит-ре исследованием на эту тему. В ней рассмотрены как история *мессианизма междузаветного периода, так и характерные черты учения о Мессии, отразившиеся в *апокалиптической лит-ре, у *Филона Александрийского и *Иосифа Флавия. Особое приложение посвящено учению о страждущем Мессии. Наряду с *Порфирьевым С. стал одним из основателей рус. ветхозав. апокрифоведения. Обобщающий очерк об этой области библиологии С. написал для 11-го т. "Правосл. богосл. энциклопедии" ("Книги апокрифически-апокалиптические иудейские").

Нагорная проповедь Иисуса Христа в беседах, Вольск, 1888; О необходимости для рус. богосл. науки изучения древних памятников, ПС, 1888, т.III; Отношение еванг. нравоучения к закону Моисееву и к учению книжников и фарисеев по нагорной проповеди Иисуса Христа, Каз., 1893; Вера и богословское знание, ПС, 1893, ( III; Книга Юбилеев, или Малое Бытие, Каз., 1895; Псалмы Соломона, Каз., 1896; Заветы двенадцати патриархов, Каз., 1911, вып.4.

З а г о с к и н Н.П., Биографич. словарь профессоров и преподавателей Имп.Казанского ун-та (1804-1904), Каз., 1904, т.1.

СМИРНОВ Андрей Петрович (1843-96), рус. правосл. библеист. Окончил МДА (1870), где в 1881 стал экстраорд. проф. по каф. библейской истории ВЗ; с 1895 - заслуженный профессор. С. не написал последовательного руководстиа по ветхозав. истории, но его перу принадлежат многочисл. статьи, в к-рых он освещал различные этапы и аспекты свящ. истории. Среди них есть и уникальные по тематике, в частн., статья о пророчице Олдаме, к-рая сыграла важную роль в религ. реформе царя Иосии (статья опубликована в ЧОЛДП, 1888, 2 пол., отд. 1 под псевдонимом Ъ. - я.). Большое внимание С. уделял сравнит. изучению ВЗ и памятников *Древнего Востока. Еще до введения в программу МДА спец. древневост. тематики С. подчеркивал, что "апологет Библии должен рассматривать жизнь древнего Израиля в связи с жизнью других древних исторических индивидуальностей". Для С. изучение Слова Божьего, в частн., библейской истории было неотделимо от актуальных проблем рус. духовной и обществ. жизни. Значительная часть его статей на темы Писания являются образцом живой публицистики, ориентированной на жгучие вопросы своего времени.

Разделение царства, ЧОЛДП, 1871, ( 1,12; Обзор исследований по Св.Писанию в духовных журналах, ЧОЛДП, 1873, ( 1, отд.II; Историч. книги Библии и ассирийские клинообразные надписи, ЧОЛДП, 1873, ( 10; Мнения и догадки о событиях из времени пребывания евреев в Гесеме, ЧОЛДП, 1874, ( 9; Библейские рассказы и их источники, указываемые наукой, ПО, 1876, т.III, ( 10; Ветхий Завет и идея о едином Боге (по Божисону), ПО, 1877, т.I, ( 4; Древний Египет и исход евреев (по Бругшу), ЧОЛДП, 1877, ( 1; Историч. книги Библии и египетские памятники, ЧОЛДП, 1877, ( 11; Сны фараона, ЧОЛДП, 1878, ( 1; Вефильский культ, ЧОЛДП, 1878, ( 5; Три случая из истории евреев поучительные для нашего времени, ДЧ, 1878, ч.I, ( 1-4; Советы пророков, пригодные для нашего времени, ДЧ, 1878, ч.II, ( 5-8; Тир и причины его падения, ДЧ, 1878, ч.II, ( 5-8; Ночь, ДЧ, 1878, ч.II, ( 5-8; Умная женщина из Авель-Беф-Маахи, ДЧ, 1878, ч.III, ( 9-12; Покаяние ниневитян, ЧОЛДП, 1879, ( 1; Памяти прошлого, ДЧ, 1879, ч.I, ( 1-4; Упрек Давида и совет Иодая, ДЧ, 1879, ч.II, ( 5-8; Проклятие Иофама, ДЧ, 1879, ч.II, ( 5-8; О суевериях евреев в связи с наукой предсказаний у халдеев, ЧОЛДП, 1880, ч.1; Моисей-Озарзиф-Салих, ЧОЛДП, 1880, ч.2; Книга прор. Даниила и открытия в области ассирологии, ЧОЛДП, 1883, ( 3; Еврейская школa ПО, 1886, т.I, ( 2; Новое построение истории евр. народа и новые суждения об историч. лицах его, ПТО, 1887, т.40; О Нафановой притче, ПО, 1889, ( 3.

*В в е д е н с к и й Д., Библеист-летописец, БВ, 1915, №10; И. К., 25-летие учено-лит. деятельности профессоров А.П.Лебедева и А.П.С., БВ, 1895, ( 11; *К о р с у н с к и й И., Проф. А.П.С., БВ, 1897, ( 1.

СМИРНОВ Иван Ксенофонтович - см.Иоанн (Смирнов), архиеп.

СМИРНОВ Сергей Константинович, прот. (1818-89), рус. правосл. историк и богослов, историограф МДС и МДА. Окончил МДА (1844), где ему была присуждена степень магистра за труд о библ. *прообразах. Начал преподавание в академии в 1855. С 1857 э.орд. профессор, в 1859 стал ордин. профессором по каф. греч. языка и словесности, а в 1870 - инспектором МДА (в период ректорства прот.*Горского). В 1878 С. был рукоположен и в сане протоиерея принял ректорство от еп.*Михаила (Лузина). По свидетельству учеников, С. был "непоколебимым сторонником старых заветов самобытной Московской духовной школы и вначале он производил впечатление человека сурового, но на деле был добрым и обходительным со студентами". Его лекции по рус. истории были насыщены цитацией подлинных документов. В годы инспекторства С. защитил докторскую дисс. "Филологические замечания о языке новозаветном в сличении с классическим при чтении послания ап.Павла к Ефесянам" (М., 1873). Диспут при защите диссертации вызвал острую полемику между С. и его оппонентами (см. описание диспута в кн. "У Троицы в Академии", М., 1914, с.165). С 1854 С. был секретарем, а в 1879 стал председателем комитета по изданию "Творений св. отцов". Ему принадлежит множество работ по патрологии, агиологии, рус. церк. и гражданской истории. Широкую известность принесли ему работы по истории московской Славяно-греко-латинской академии (М., 1855), Троицкой ДС (М., 1867) и МДА (М., 1879).

Предызображение Господа нашего Иисуса Христа и церкви Его в ВЗ, М., 1852; Особенности греч. языка новозаветного, М., 1886.

*К о р с у н с к и й И., Прот. С.К.С., М., 1889; см. также "Прибавл. к ЦВед", 1889, ( 9; ЭСБЕ, т.30а; РБС, 1904, т.18, с.650-60.

СМИРНОВ-ПЛАТОНОВ Григорий Петрович, прот. (1825-98), рус. правосл. библеист, богослов, историк Церкви. Род. в Москве в семье священника. Окончил МДА (1850). Был вольнослушателем Московского ун-та, где посещал лекции *Шевырева и Грановского Т.Н. С 1850 вел в МДА курс библ. истории, греч. языка и патрологии. В 1852-55 преподавал в МДС, потом был назначен священником церкви Воскресения на Остоженке. Был одним из ред. "Правосл. Обозрения" (1862-75), поддерживал тесные отношения с писателями-славянофилами *Хомяковым, Аксаковым И.С., Самариным Ю.Ф.; участвовал в моск. благотворит. организациях. Библ. проблематике посвящен ряд исагогич. и экзегетич. статей С.-П., опубликованных в церк. периодич. печати. "Ero высоко талантливые и оригинальные академические лекции, в свое время производившие сильное впечатление на слушателей, к сожалению, не были изданы автором" (В.Воронцов).

О рус. пер. Библии, ПО, 1860, ( 1; О рус. пер. кн. Иисуса, сына Сирахова, ПО, 1860, ( 12; Неканонич. книги ВЗ, ПО, 1862, ( 9; О кн. Товит, ПО, 1862, ( 10; О кн. Иудифь, ПО, 1863, ( 2.

Свящ.П р е о б р а ж е н с к и й Ф., Прот. С.-П., "Вера и Церковь", 1899, т.I, ( 2; У Троицы в Академии, М., 1914; см. также "Московские ЦВед", 1898, ( 9-10 и ЭСБЕ, т.30а.

СМИТ (Smith) Джордж (1840-76), англ. ассириолог и археолог. Работал гравером в Британском музее, где самостоятельно изучил *клинопись. В 1872, разбирая глиняные таблички из древней Ниневийской б-ки, С. впервые обнаружил фрагменты эпоса о Гильгамеше с описанием *потопа. После этого одна из газет финансировала поездку С. на Восток. В результате 3-х экспедиций ученый нашел еще множество чрезвычайно важных клинописных текстов (в т.ч. месопотамское сказание о творении, рассказ о царе Саргоне, документы времен Навуходоносора и т.д.). Публикация этих памятников вызвала сенсацию. В самый разгар своих исследований С. скончался, став жертвой эпидемии, свирепствовавшей в Алеппо (Сирия).

Б у з е с к у л В., Открытия XIX и начала ХХ века в области истории Древнего мира, Пб., 1923, ч.1: Восток; СИЭ, т.13.

СМИТ (Smith) Уильям Робертсон (1846-94), шотл. пресвитерианский библеист, историк религии. Высшее образование получил в шотл. и нем. ун-тах. В 1870 стал проф. вост. языков и ветхозав. экзегетики в Абердинском колледже. В 1875 вошел в состав комиссии по подготовке *Ревизированного пер. Библии (RV), а также в ред. 9-го изд. Британской энциклопедии, для к-рой написал статью "Библия" и ряд др. статей по библ. тематике. Эти энциклопедич. статьи были написаны в духе *исторического эволюционизма. Используя методы *сравнительно-религиозного изучения Библии, С. подчеркивал, что формирование свящ. книг подчинялось тем же законам, к-рые свойственны развитию древней и ср.-век. лит-ры. В частн., он отмечал тенденцию приписывать более новые тексты древним авторитетам для сохранения духа традиции. С. считал, что при *передаче Слова Божьего тексты подвергались многочисл. случайностям, внесшим в них всевозможные искажения. Статьи С. вызвали резкую критику в англ. церк. печати, в результате чего он вынужден был покинуть свой пост. В 1833 он стал проф. арабистики в Кембриджском ун-те. В своих последующих работах С. пропагандировал *документарную теорию Велльхаузена и исследовал общие проблемы религиоведения. В книг "Лекции о религии семитов" ("Lectures on the Religion of the Semites", Edin., 1889) он выдвинул гипотезу, близкую к идеям его соотечественника *Фрэзера. Согласно С., первичным в древних религиях было не вероучение, а культ, более понятный примитивному сознанию. Религ. доктрины явились осмыслением и "идеологизацией" обрядов. С. одним из первых отметил, что желание единения с Божеством составляло сущность древних *жертвоприношений. Идеи С. оказали влияние на формирование *ритуально-исторической школы в библеистике.

The Old testament in the Jewish Church, Edin., 1881; The Prophets of Israel, Edin., 1882.

Прот. *Б о г о л ю б о в Н., Философия религии, К., 19182, т.1; свящ.Ф л о р е н с к и й П., Из богословского наследия, БТ, 1977, сб.17; В l а с k J.S., С h r у s t а l G.W., The Life of William Robertson Smith, L., 1912; ODCC, p.1284.

СМОЛИН Иван Вуколович, свящ. (1866-1920-е гг.), рус. правосл. церк. писатель, сотрудник журн. "Миссионерское Обозрение". Деятельность С. была посвящена гл.. обр. борьбе с сектантами. С. принадлежит ряд общедоступных работ, предназначенных в помощь противосектантским миссионерам. Он был составителем библ. *симфонии, к-рая также ориентирована на полемику с сектантами ("Симфония на Новый и Ветхий Завет с общими и миссионерскими параллелями"", СПб., 1906).

Миссионерский щит веры в ограждение от сектантских лжеучений, СПб., 1905; Миссионерский путеводитель по Библии, СПб., 1905; Краткий толкователь мест Свящ. Писания, извращаемых иномыслящими с Правосл. Церковью, СПб., 19123; Пособие (метод) к слушанию Свящ. Писания, Пг., 1915.

СНЕГИРЁВ Вениамин Алексеевич (1841-89), рус. правосл. богослов и историк философии. Род. в Нижегородской губ. Окончил Каз. ДА (1868) и Казанский ун-т. Магистр богословия (1870). Преподавал в Каз. ДА. Магистерская дисс. С. посвящена древнехристианской *христологии ("Учение о лице Господа нашего Иисуса Христа в трех первых веках христианства", Каз., 1871). Проч. труды С. связаны с вопросами психологии, философии и основного богословия.

Н е с м е л о в В., Памяти В.А.С. (Некролог), ПС, 1889, т.II; Т е р н о в с к и й А., Историч. записка о состоянии Каз.ДА, Каз., 1892; ЭСБЕ, т.30а.

СОБОЛЕВСКИЙ Сергей Иванович (1864-1963), рус. филолог-античник. Окончил Московский ун-т (1886), где с 1892 был профессором. В 1907-17 - проф. греч. *палеографии в Моск. археологич. ин-те. Был также проф. греч. языка в МДА. С 1928 чл.-корр. АН СССР. Автор свыше 100 печатных работ, преимущ. по античной истории и филологии. Из библ. трудов С. наиболее значит. является очерк о языке *койнэ, помещенный в ПБЭ (1908, т.9, дополн. в т.10) и вышедший отдельно на новогреч. яз. (Александрия, 1909). С. придерживался осн. положений теории *Дайссманна, но в отличие от него гл. элементом разговорного языка койнэ считал аттический диалект. В очерке "Суд над Иисусом Христом и распятие Его с точки зрения истории и археологии" ("Cтранник", 1906, ( 2-3), используя данные современных ему исследований (*Лопухина, *Маккавейского), С. внес интересные филологич. уточнения в рус. перевод Евангелий. С. был одним из немн. специалистов, критически откликнувшихся на перевод Евангелий, сделанный *Толстым. В 1911 С. принимал участие в переводе творений прп.Исаака Сирина.

О значении слов "премудростию вонмем", "Странник", 1906, ( 10; Koin". "Общий" греческий язык (по связи с библейским), ПБЭ, т.9, с.605-754; Граф Л.Н.Толстой как переводчик-истолкователь Евангелий, "Странник", 1909, ( 2; Отношение классической филологии к богословию, БВ, 1910, т.3, ( 11; Рец. на кн.: [В.Шарапов, "Вторая книга Ездры", Серг.Пос., 1910], БВ, 1913, т.1, ( 14; Значение слова failonh в 2 Тим 4:13, в кн.: В память столетия МДА, Серг.Пос., 1915.

К 90-летию чл.-корр. АН СССР проф. С.И.С., ВДИ, 1954, ( 4; П е т р о в с к и й Ф.А., Сергей Иванович С., "Известия АН", отдел. лит-ры и яз., 1954, т.XIII, вып.4; С.И.С. (некролог), ВДИ, 1963, ( 3; Ф р е й б е р г Л.А., Соболевский С.И., КЛЭ, т.6 (в указ. ст. приводится полный список трудов С.).

СОБОРНЫЕ ПОСЛАНИЯ, сборник из 7-ми апостольских посланий, включенных в *канон НЗ (Иак, 1-2 Петр, 1-3 Ин, Иуд). Впервые название С.п. ("кафолические послания") встречается в 4 в. у *Евсевия Кесарийского (Церк.Ист.II,23). По признаку авторства их можно назвать "непавловыми посланиями" НЗ. Они не обращены к какой-то одной определ. церк. общине, а либо к нескольким общинам, либо к отд. лицу (3 Ин). Нек-рые толкователи связывают с этим общее название сборника. Другие полагают, что название С.п. призвано было утвердить их церковность, каноничность, поскольку мн. отцы и писатели святоотеч. периода сомневались в их апостольском происхождении (в т.ч. и сам Евсевий Кесарийский).

*Б у х а р е в А.М., О Соборных Апостольских Посланиях, БТ, 1977, cб.17; О р л и н Н.И., С.п. ап.Иакова, первое и второе ап.Петра и ап.Иуды, Рязань, 1903; проч. библиогр. см. в G r y g l e w i c z F., Listy Katolickie, Pozna(, 1959, во "Введении в НЗ" *Кюммеля, а также в ст. об отдельных С.п.

СОВЕ Борис Иванович (1899-1962), рус. правосл. библеист и специалист по литургике. Род. в Выборге. Учился в Петерб. Технологич. ин-те. После переезда во Францию поступил в Православный богословский ин-т в Париже. В 1928 в качестве профессорского стипендиата по ВЗ и евр. языку С. направлен в Оксфордский ун-т для усовершенствования в евр. яз. В 1831 удостоен звания бакалавра за труд "Эсхатология кн. Иова". В этом же году С. возвратился в Париж и стал доцентом по каф.ВЗ в Правосл. богословском ин-те. В 1936 он представил свои "Тезисы по Свящ. Писанию ВЗ" на I Конгресс правосл. богословов в Афинах. Этот краткий, но весьма насыщенный и важный документ содержал 6 пунктов, в к-рых были намечены контуры необходимых преобразований в правосл. *герменевтике. Суть этих тезисов сводится к след.: 1) Правосл. *исагогика и *экзегетика еще не дали своей разработки проблем ВЗ, поставленных совр. наукой. 2) Традиция *святоотеческой экзегезы не пришла к общеобязательному для Церкви единому решению исагогич. проблем. Решать их можно не только с консервативных позиций, но и с учетом данных *историко-литературной критики и др. видов *критики библейской. 3) Используя данные *высшей критики, правосл. библеистика должна оставаться верной Преданию Церкви в целом, не возводя автоматически различных мнений патристич. эпохи в степень догматически безусловную. 4) Буквальное понимание *боговдохновенности Свящ. Писания, отказ от методов *сравнительно-религиозного изучения ВЗ есть достояние не Православия, а иудейского и консервативно-протестантского богословия. 5) Правосл. библеистика должна отстаивать *единство Библии и "вскрывать несостоятельность современных "маркионистических" взглядов на Ветхий Завет". 6) Желательно создание общеправославного Библейского и Археологического ин-та в Иерусалиме (Тезисы..., "Путь", 1936-37, ( 52).

С 1939 С. жил в Хельсинки, где работал в славянском отделе университетской библиотеки. В эти годы гл. его труды были посвящены литургич. вопросам.

Евхаристия в древней Церкви и совр. практика, ПМ, (Живое Предание), Париж, 1937, вып.3.

Н.Н., Борис Иванович С. (Некролог), ЖМП, 1963, ( 5; БТ, 1968, сб.4.

СОЛЛЕРТИНСКИЙ Сергей Александрович, прот. (1846-1920), рус. правосл. богослов. Окончил СПб.ДА (1871), где был оставлен при каф. педагогики и пастырского богословия (с 1898 ордин. проф.). За труд "Дидактическое значение свящ. истории в круге элементарного образования" (СПб., 1883) удостоен звания магистра богословия. В 1888 принял сан священника и параллельно с преподаванием в академии служил в Никольском Морском соборе. В 1899 удостоен степени доктора богословия. С 1901 С. сверхштатный ордин. проф. СПб.ДА. Служил настоятелем в ряде петербургских храмов. С 1910 митрофорный протоиерей, а с 1912 почетный член СПб.ДА. С. принимал активное участие в Петерб. Религ.-филос. собраниях, организованных *Мережковским.

Гл. труд С., тесно связанный с библ. проблематикой, - "Пастырство Христа Спасителя. Часть первая основоположительная: Иисус Христос, основатель христ. пастырства" (СПб., 1896). Работа построена на тщательном изучении евангельских свидетельств, святоотеческой и новой рус. и зап. лит-ры. Большой раздел книги посвящен экзегетич. анализу понятия Сын Человеческий в Евангелиях. Автор связывает его с миссией Христа как Основателя Церкви и ее Пастыря. Столь же подробно рассмотрен вопрос о сущности евангельского учения о Царстве Божьем. Многие критики считали труд С. "тяжеловесным" и мало что дающим собственно для пасторологии; однако следует признать, что его экзегетич. содержание представляет значительную ценность.

Пособие к преподаванию "Пространного катехизиса", СПб., 1884; О мученической кончине св.Иоанна Предтечи, ХЧ, 1886, т.I.

БТ, Юбил. сб., посвященный 175-летию ЛДА, М., 1986, с.136; ПО, 1883, т.3, ( 10.

СОЛОВЕЙЧИК Макс (1883-1957), евр. библеист *либерально-иудаистского направления. Род. в Ковно (coвp.Kayнac). Преподавал в Петербурге. В 1918 вернулся в Литву, где до 1923 занимался политич. деятельностью, в 1923-33 жил в Германии, затем в *Палестине. Придерживался теорий школы *Велльхаузена. В 1965 посмертно вышел его "Библейский словарь" на иврите ("Lexicon Biblicum", v.1-2, Jerushala'im).

Очерки по евр. истории и культуре. Т.1: Библейский период, (сб. ст. либерально-протестантских библеистов), СПб., 1912; Основные проблемы библ. науки, СПб., 1913; Историко-географич. атлас Палестины, СПб., 1913; Vom Buch das Tausend Jahre Wuchs, B., 1932.

Judisches Lexikon, Вd. 4/2, В., 1930.

СОЛОВЬЁВ Владимир Сергеевич (1853-1900), рус. правосл. философ, богослов, поэт, публицист и переводчик.

Род. в Москве в семье историка С.М.Соловьева (1820-79), происходившего из потомственного священнического рода. Среди его предков по матери был украинский философ *Сковорода. Вся семья Соловьевых отличалась одаренностью (два брата С. были писателями, сестра - поэтессой, племянник - священником, поэтом, богословом). В юности С. пережил кризис неверия, из к-рого вышел в процессе глубокого изучения классич. европ. философии (*Спиноза, А.Шопенгауэр, *Шеллинг, *Гегель). Поступив в Моск. ун-т на естественный фак-т, С. затем перешел на историко-филологич. фак-т, к-рый закончил в 1873. Затем в течение года С. был вольнослушателем МДА, где у него сложился замысел (неосуществившийся) написать философскую историю дохристианских религий. В 1874 С. защитил в Петербурге магистерскую дисс. "Кризис западной философии", в к-рой показал односторонность как *рационализма, так и авторитарного *фидеизма. После этого он читал лекции, работал над докторской диссертацией, а в 1875 был командирован Моск. ун-том в Англию. В Британском музее С. изучал философскую и оккультную лит-ру и разрабатывал основы своей синтетической системы. Поездка в Египет, связанная с особыми мистич. переживаниями, сыграла большую роль в его духовном развитии. В 1880 С. защитил в С.-Петерб. ун-те докторскую дисс. "Критика отвлеченных начал". Хотя взгляды С. претерпевали известную эволюцию, в них с самого начала прослеживается единая мысль: возможность философского осмысления христианства в стройной системе, где нашли бы свое место эмпирическая наука, отвлеченное познание и мистич. постижение. Такую систему С. называл "свободной теософией" (в отличие от синкретической *теософии, ориентированной на индийские доктрины). В 1881 университетская карьера С. прерывается (в связи с его лекцией о помиловании цареубийц), и он окончательно становится свободным философом и богословом. Богословские труды С. "Чтения о богочеловечестве", "Духовные основы жизни" (Соч. 2-е изд., т.3) и др., с одной стороны, еще несут влияние славянофилов, но с другой, отмечены отходом от этого влияния. В 80-е гг. С. целиком отдается идее соединения церквей, находя поддержку у загребского католич. еп.Штроссмайера. Вначале он полагал, что соединения христиан можно будет добиться под эгидой рус. царя и рим. папы. Он был убежден, что единство Церкви станет залогом прогрессивного развития человечества, но, потерпев неудачу, постепенно пришел к мысли, что христиане в конце времен будут в меньшинстве и соединятся перед лицом опасности, идущей от Антихриста (этот "эсхатологический экуменизм" нашел отражение в одной из последних книг С. "Три разговора"). В 1896 С. причастился у католиков, что для него, однако, не означало ухода из Православия (это было личным актом исповедания веры в Неразделенную Церковь). Через 4 года, перед смертью, он принял Св.Тайны у правосл. священника.

Творческая деятельность С. была необыкновенно разносторонней. Он работал как переводчик (переводил Платона, Вергилия, Шиллера, Канта), прославился как острый публицист и лит. критик. Его стихи оказали влияние на зарождающуюся символистскую поэзию (А.Блок, А.Белый). В круг его интересов входили история догматов, история религий, этика, эстетика, политич. вопросы. Большое впечатление на современников производила сама личность философа, в к-рой было нечто "пророческое". Он вел жизнь бездомного странника, отличался бескорыстием и преданностью своему служению. По мнению большинства исследователей, С. был первым крупным самостоят. философом в России. Известный рус. мыслитель Л.М.Лопатин считал, что значение С. для рус. философии аналогично значению Пушкина для рус. лит-ры. И действительно, целая плеяда правосл. мыслителей кон. 19 - 1-й пол. 20 вв. в той или иной мере шла по пути, проложенному С. (*Трубецкой, прот.*Булгаков, *Бердяев, Лосский Н.О., свящ. Флоренский П., Франк С.Л., Федотов Г.П., прот.Зеньковский В. и др.).

Библия в трудах С. Свою философию библ. истории С. особенно подробно изложил в трудах "История и будущность теократии" (Соч., 2-е изд., т.4) и "Россия и Вселенская Церковь" (М., 1911). В них он сосредоточился на богословской стороне вопроса, обходя проблемы *критики библейской, к к-рым пытался привлечь его внимание Трубецкой С., ученик *Гарнака. Сам Гарнак, прочтя кн. С. о теократии, отозвался о ней отрицательно именно потому, что в ней отсутствовали критич. элементы. В свою очередь, С. полемизировал с крайними выводами библ. критики. Он показал произвольность многих ее методов, в частн., при разборе книги о *пророках Эрнеста Авэ, ученика *Ренана. По словам С., один лишь историч. подход к книгам пророков неоправдан. "Относиться к этому величайшему памятнику всемирной истории, отвлекаясь от его собственного содержания или внутреннего смысла, видеть в нем только отражение внешних исторических обстоятельств - это значит брать предмет не таким, каков он есть, - значит поступать несправедливо, фальшиво, ненаучно. С другой стороны, смотреть на свидетельства исторического действия Бога живого как на окаменелую и неприкосновенную святыню, значит показывать мертвую веру и грешить против Духа Святого, говорившего через пророков. Истинная научность требует понимать в Библии то, что в ней действительно есть существенного, именно дух пророческий, а истинная религиозность требует понимать этот дух как вечноживущую силу, к-рая не только определяла в прошедшем судьбы еврейского народа, но от к-рой должно зависеть и созидание нашей собственной будущности" (Когда жили еврейские пророки? Соч., 2-е изд., т.7).

Герменевтич. взгляды С. наиболее полно изложены им в "Преуведомлении" к труду о теократии (опубликовано во 2-м томе 3-го изд. Соч.). Отдавая дань усилиям "познающего человеческого ума" в изучении Библии, С. подчеркивает *богочеловеческую природу Свящ. Писания, к-рая не позволяет подходить к нему только с позиций научного исследования.

"Вера моя, - пишет С., - в существенную истину и божественный (точнее: богочеловеческий) характер Св.Писания значительно выиграла в сознательности и отчетливости благодаря знакомству с новейшею библейскою критикою, преимущественно отрицательной школы. Я говорю не о крайних выводах этой школы. Конечно, и они полезны, ибо своею произвольностью и явной тенденциозностью они должны производить на всякий беспристрастный ум впечатление обратное тому, к-рое было желательно для самих критиков. Но помимо этой косвенной пользы отрицательная библейская критика в своей целости обуславливает, на мой взгляд, и нек-рый прямой успех в понимании Слова Божия".

Развивая эту мысль, С. проводит сравнение между Библией и Шекспиром. Если лит. критика может установить те источники и материалы, к-рыми пользовался великий драматург, это не умаляет его гения, но, напротив, подчеркивает его величие. Точно так же и существование источников Библии, на к-рые указывает историко-литературная критика, не может ослабить ее духовного значения. Далее С. подчеркивает, что "Церковь, установив то общее положение, что известные книги Ветхого и Нового Завета богодухновенны и составляют истинное свидетельство божественного откровения, не определила, однако, как именно следует понимать эту богодухновенность, и не дала своей санкции ни одной из распространенных традиционно-богословских теорий по этому вопросу". Для его решения в православном духе С. привлекает догмат о Богочеловечестве Христа, сформулированный на Халкидонском *Вселенском соборе.

"Как в живом Логосе, - пишет он, - Божество нераздельно и неслиянно соединено с человечеством, так же нераздельно и неслиянно соединены божественная и человеческая стихии в писанном Слове Божьем. И как в Христе человеческая природа представляется не одною только внешностью, - так и в Священном Писании элемент человеческий состоит не в одном только внешнем материале (письмен, языка и т.п.), а распространяется на все содержание, обнимает самую душу и разум Писаний. Оно не только имеет человеческую оболочку - оно дышит человеческою жизнью, и неразрывное сочетание этой жизни с Божеством составляет внутренний смысл священной книги. Другими словами, как Христос при Своем совершенном Божестве есть с о в е р ш е н н ы й ч е л о в е к, так и Св.Писание есть с о в е р ш е н н о ч е л о в е ч е с к о е п р о и з в е д е н и е... С тою, однако, разницею, что в индивидуальном характере Христа совершенная человечность могла явиться сразу и сразу стать носительницей совершенного Божества. Тогда как человеческая подкладка Св.Писания, то есть вся совокупность национально-еврейских и вселенских человеческих элементов, лишь постепенно достигает обожествления и только в своей целости, в своем завершении является носительницей Божественного совершенства. Поэтому в целом Св.Писании и божественность его обнаруживается всецело и безусловно; отдельные же его части божественны лишь в силу своей реальной исторической связи с целым делом откровения и по мере своего значения в общем смысле Слова Божия".

Тот, кто ограничивается научно-историч. анализом Библии в ущерб богосл. синтезу, будет иметь дело с разрозненными элементами целого, не имеющими "никакого существенного отличия от таковых же элементов других религиозных памятников, как отдельные камни Соломонова храма едва ли различались существенно от камней египетских пирамид или индийских капищ". Столь же ошибочной считал С. и вербалистскую герменевтику, к-рая затушевывала человеческий аспект Библии. С признанием богочеловеческой природы Писания "слепой супранатурализм прежней догматики нам не нужен, а бездушный материализм новейшей критики - не опасен".

К толкованию Библии С. подходил с широких историософских позиций. Он был убежден, что "мессианское приготовление" к тайне Богочеловека совершалось у всех народов. Диалектика религ. развития раскрыта С. в "Чтениях о богочеловечестве". Основными началами этой диалектики является восприятие людьми Божества, природы и самих себя. В языческом "натурализме" человек ищет Абсолютное в природе. Натурализму противостоят спиритуалистич. системы индийских религий, отрицающие ценность природного начала во имя Духа. В античной философии это противоречие снимается тем, что основу мироздания она видит в идеальном царстве идей. Однако в греч. мысли нет понимания Бога как Личности. Такое понимание дает Ветхий Завет. "Если в индийском буддизме божественное начало определялось отрицательно, как нирвана, или ничто, если в греческом идеализме оно определялось объективно, как идеальное все или всеобщая сущность, то в иудейском монотеизме оно получает внутреннее субъективное определение, как ч и с т о е я или безусловная личность. Это есть первое индивидуальное, личное откровение божественного идеала". Существует, по С., и другой аспект религ.-историч. диалектики. На Востоке (в широком смысле этого слова) Божественное начало подавляло человека, растворяло его в Себе, на Западе же человеческое начало нередко сознавало само себя как высшую ценность. Только в религ. сознании ВЗ сочеталась абсолютная вера с признанием значимости человека и посюстороннего бытия. Библейский идеал не был спиритуалистическим. Иудеи верили, что Божья правда должна восторжествовать в тварном мире, преобразить его, а не растворить в Абсолютном Духе. В этом С. видел причину того, что тайна Боговоплощения совершилась не в Индии или Греции, а в Израиле. Но в искаженном виде те же черты иудейства воспрепятствовали ему принять уничиженного Мессию" (Еврейство и христ. вопрос, Соч., 2-е изд., т.4).

Вся библ. история спасения рассматривается С. с т.зр. учения о Богочеловечестве.

"Истина откровения одна и не делима. От первых глав Бытия и до последних глав Апокалипсиса, от Эдема на Востоке и до Нового Иерусалима, сходящего с небеси, эта истина состоит в одном и том же, ей принадлежит одно и то же название - б о г о ч е л о в е ч е с т в о, с о ч е т а н и е Б о г а с т в о р е н и е м. Эта единая и неизменная истина, заложенная в человечестве сначала как ч а я н и е (для языков) и как о б е т о в а н и е (для народа Божия), становится с о б ы т и е м чрез явление во плоти действительного Богочеловека Иисуса Христа, как личного средоточия для вселенского богочеловечества" (История и будущность теократии, I, VIII).

С. изучал евр. язык и намеревался сделать перевод ВЗ с комментариями. Это намерение не осуществилось, но в "Истории теократии" можно найти первые наброски такого толкования и фрагменты перевода. Согласно С., Завет между Богом и людьми имел своей конечной целью торжество нравств. заповедей в жизни общества (теократия) и последующее преображение мира. К этой цели Бог вел человечество, постепенно отбирая тех, кто служил Его Домостроительству. Готовность Авраама следовать велениям Божьим положила начало теократии. На протяжении ветхозав. истории она развивалась в национальных рамках. В этих же рамках "укоренилась и созрела" идея *мессианизма - новой, вселенской ступени теократии. Христос принес в мир весть о Царстве Божьем, Ему "дана всякая власть на небе и на земле". Истинная церк. теократия есть собирание человечества в "полноте любви" во Христе, в "совершенной взаимности свободного богочеловеческого соединения".

Как уже было сказано, С. сначала верил, что такая теократия может осуществиться скоро, при соединении всех христиан под эгидой преемников ап.Петра и России. Когда же он осознал утопичность этой надежды, он написал "Повесть об Антихристе", включив ее в свою кн. "Три разговора" (Соч., 2-е изд., т.10). Эга повесть есть своего рода толкование на Апокалипсис, созданное в форме, напоминающей романы-антиутопии. Если прежде для С. обществ. прогресс был делом Божьим (кто бы ни участвовал в его становлении), то теперь он видел в нем дело Антихриста. Его сатанинской власти откроет ворота секулярный гуманизм 21 в. Даже б. ч. христиан примет его. На последнем Вселенском соборе, куда будут созваны католики, православные и протестанты, лишь малая группа верных узнает и изобличит Антихриста. Она покинет собор и объединится, забыв о конфессион. различиях. За этим событием наступит мировая катастрофа и кончится история. В "Tpex разговорах" выразилось глубокое разочарование С. в тех церк. и обществ. силах, на к-рые он прежде возлагал много надежд. Книга вызвала противоречивые суждения. Позднейшие критики отмечали слабость С. как футуролога в сравнении с др. писателями, пытавшимися изображать будущее.

К последним по времени произведениям С. принадлежат его "Воскресные письма", в частн., знаменитое письмо к *Толстому Л. о Воскресении. В творчестве С. было много незавершенного и недосказанного, но импульс, исходивший от него, был значительным и продолжал сказываться в 20 в. в самых разных сферах религ. мысли, поэзии и философии.

Собр. соч. Вл.С.С., т.1-9, СПб., 1901-07; то же, т.1-10, СПб., 1911-142; Письма, т.1-3, СПб., 1908-11; Письма, т.4, Пг., 1923; Собр. соч. Вл.С.С., т.1-12, Брюссель, 1966-70 (репр. со 2-го изд.), с дополнит. томом: Письма и Приложения, Брюссель, 1970; Стихотворения и шуточные пьесы, М., 1974; Соч., т.1-2, М., 1988.

В е л и ч к о В.Л., Владимир С. Жизнь и творения, СПб., 1904; Л о п а т и н Л.М., Филос. миросозерцание Вл.С., ВФП, 1901, ( 11; Л о с е в А.Ф., Вл.С., М., 1983; М о ч у л ь с к и й К., Владимир С.. Жизнь и учение, Париж, 1936; Н и к о л ь с к и й А., Русский Ориген XIX века Вл.С.С., ВиР, 1902, ( 10,24; О Владимире С., М., 1911 (сб. статей); Р а д л о в Э.Л., Владимир С. Жизнь и учение, СПб., 1913; С о л о в ь е в С.М., Жизнь и творческая эволюция Владимира С., Брюссель, 1977; Т р у б е ц к о й Е., Миросозерцание Вл.С., т.1-2, М., 1913; проч. рус. и иностр. библиогр. о С., насчитывающая неск. сотен названий, приведена в 12-м т. 3-го изд. его сочинений.

СОЛОВЬЁВ Иоанн Ильич, прот. (1854-1917), рус. правосл. библеист и церк. писатель. Род. в Московской губ. в семье священника. Окончил МДА (1881). Был преподавателем Свящ.Писания в Смоленской ДС и МДС, а с 1883 - законоучителем Николаевского лицея. Магистерская дисс. С. посвящена Кн.прор.Ионы ("О книге пророка Ионы. Опыт исагогико-экзегетич. исследования", М., 1884). В ней автор на основании сравнительно-религиозного анализа отверг мифологич. толкование Кн.Ионы. Полемизирует он и с мнением прот.*Павского, считавшего книгу назидательной повестью. Согласно С., Иона - первый *пророк-писатель и книга его датируется 8 в. до н.э. В ней отражены подлинные историч. события. С. отмечает и то, что в Кн.Ионы возвещается "распространение мессианского спасения на язычников". Свой семинарский курс С. изложил в "Чтениях из учительных и пророческих книг ВЗ" (М., 1886). Гл. внимание в учебнике уделено внутренней связи между двумя Заветами. Книга была высоко оценена специалистами, в частн., *Корсунским, и рекомендована Министерством Народного Просвещения не только для духовных, но и для светских средних учебных заведений. В том же году С. издал греч. текст *Дидахе с рус. пер. и комментариями. Кроме того, он выпустил ряд исагогич. книг, рассчитанных на самый широкий круг читателей. В 1899 под его ред. стал выходить журнал "Вера и Церковь", просуществовавший до 1907. Последней работой С. была *антология "Обетования и пророчества о Иисусе Христе и Его св.Церкви в книгах ВЗ" (M., 1913). В ней собраны (в слав. и рус. пер.) все основные тексты ВЗ, содержащие предсказания и *прообразы, связанные с НЗ. К текстам приложены краткие комментарии.

Руководство к истолковательному чтению Библии, М., 1894-96, вып. 1; О богодухновенности Библии и нашем достодолжном отношении к ней, М., 1894; Пособие к доброму чтению святой Библии, СПб., 1897; Закон и Евангелие, ВЦ, 1901, т.II, кн.6; Царское самодержавие по учению святой Библии, М., 1904; Учение правосл. Церкви о грехе, его сущности, происхождении и следствиях, М., 1910; Памятная книжка правосл. христианина о святой Библии, Серг.Пос., 1912; О Свящ. Писании в курсе Закона Божия, Житомир, 1914.

"СОЛОМОНОВЫ ПИСАНИЯ", канонические и *неканонические книги ВЗ, а также *апокрифы, носящие имя царя Соломона. Поскольку израильский царь Соломон (961-922 до н.э.) был одним из первых собирателей афоризмов народной мудрости (cм.3 Цар 4:29 сл. и ст. Притчей Соломоновых книга) и сам прославился глубокой мудростью, его имя стало нарицательным. *Мудрецы ВЗ считали его своим идеалом и покровителем. Ему приписаны, кроме канонич. Книги Притчей, Песни Песней и Екклесиаста, неканонич. Книга Премудрости и апокрифические Псалмы. В древности существовала также "Книга дел Соломоновых", до наших дней не дошедшая (см. 3 Цар 11:41). В раннехрист. период появились "Оды Соломоновы", созданные в гностических кругах (см.пер. их в приложении к Псалтири Соломоновой, изданной прот.А.В.*Смирновым, Каз., 1895). В Средние века существовали фольклорные сказания о Соломоне (напр., древнерус. "Повесть о Соломоне и Китоврасе").

*Б о г о р о д с к и й Я., Соломон внебиблейский, Каз., 1884; В е с е л о в с к и й А.Н., Славянские сказания о Соломоне и Китоврасе и зап. легенды о Моролоре и Мерлине, СПб., 1872; *Ф а р р а р Ф., Соломон, его жизнь и время, пер. с англ., СПб., 1900; Щ е д р о в и ц к и й Д.В., Соломон, МНМ, т.2.

СОЛЬСКИЙ Стефан Михайлович (1835-1900), рус. правосл. библеист. Род. на Волыни в семье священника. Окончил КДА, где впоследствии занимал каф.Свящ.Писания НЗ (до 1897). В 1887 избран городским головой Киева. Докторская дисс. С. "Сверхъестественный элемент в новозав. откровении по свидетельствам Евангелий и посланиям ап. Павла" (К., 1877) носила библейско-апологетич. характер. Прочие труды С. посвящены гл. обр. вопросам *исагогики и истории *экзегетики. Эти обзорные работы по своему направлению близки к работам еп.*Михаила (Лузина). С. изложил историю толкования Библии от времен Мужей Апостольских до сер.19 в., включая рус. правосл. и инославную экзегетику. Работы его отличаются информативностью, лаконизмом и ясностью изложения. С. выступал с развернутой критикой *вербализма. "Богодухновенность священных писателей, - отмечал он, - состоит не в том, что они были одним механическим бессознательным орудием говорившего и действовавшего чрез них Духа Божия. Для того, чтобы говорить и действовать по внушению Духа Божия, нужно было особое внутреннее расположение, особое духовное настроение... Поэтому вдохновение было совокупным действием Духа божественного и человеческого" (см. ст. Синергизм). С. горячо ратовал за преобразование программы духовных школ, с тем чтобы изучение Библии было поставлено во главу преподавания. По его словам, знание Слова Божьего есть основа и догматического и нравственного, и сравнительного богословия. С. порвал с тенденцией замалчивания данных западной, в т.ч. *отрицательной критики. "Опасение, - писал он, - что критич. изучение книг Св.Писания может быть совершено только в ущерб знакомству с их положительною стороною, едва ли обоснованно; сознательное усвоение их положительных сторон может быть достигаемо только при основательной научной разборке существующих отрицательных взглядов".

Краткий очерк истории свящ. библиологии и экзегетики, ТКДА, 1866, ( 10-12; Употребление и изучение Библии в России, ПО, т.27, 1868, ( 10-11; Обозрение трудов по изучению Библии в России с XV века до наст. времени, ПО, 1869, т.I, ( 2, 4, 6; Из чтений по ВЗ, ТКДА, 1870, ( 9, 1871, №7; Из лекций по Новому Завету, ТКДА, 1877, ( 8, 1878, ( 4; Об участии имп. Александра I в издании Библии на рус. языке, ТКДА, 1878, ( 1; Апостолы и их вера после явления им воскресшего Господа, ВЧ, 1880, ( 16; Св.Иоанн Богослов, ВЧ, 1880, ( 39; Крещение Господне, ВЧ, 1881, ( 1; Св.апостолы Петр и Павел, ВЧ, 1883, ( 27; Каков может быть состав научных введений в книги Св.Писания в наст. время? ТКДА, 1887, ( 3; см. также его рец. в Трудах КДА, 1871, ( 8; 1883, ( 6.

*Б о г д а ш е в с к и й Д., Учено-лит. деятельность проф. КДА С.М.С., ТКДА, 1900, ( 12.

СОЛЯРСКИЙ Павел Федорович, прот. (1803-90), рус. правосл. богослов. Род. во Владимирской губ. Окончил СПб.ДА (1829). Рукоположен в 1835 и с этого времени до 1880 служил в Университетской церкви. Параллельно С. преподавал в ряде средних и высших учебных заведений Петербурга, в частн., в главном Педагогич. ин-те, где, будучи орд. проф. (1850-59), вел курс богословия, логики и психологии. Ученик прот.*Павского, С. был глубоким знатоком евр. языка. Плодом его многолетних исследований явился "Опыт библейского словаря собственных имен" (СПб., 1879-87, т.1-5). Этот единственный в своем роде справочник на рус. языке по содержанию выходит далеко за пределы своего названия. Он включает обширный материал по библ. *ономастике (города, местности) и ряд общих богосл. понятий (ангел, диакон и т.п.). Словарь является одновременно и *симфонией, и сводом данных по *этимологии слов и имен. Второе его изд. вышло в 1892.

Р о д о с с к и й, с.466; прот. П.Ф.С. (Некролог), ЦВ, 1890, ( 19.

СОТВОРЕНИЕ МИРА - см. Креационизм библейский; Природа и Библия; Шестоднев; Эволюционизм естественнонаучный и Библия.

СОТЕРИОЛОГИЯ БИБЛЕЙСКАЯ, библ. учение о спасении тварного мира, т.е. о приобщении его к высшему Бытию, предначертанному Божественным Домостроительством.

"Религии спасения" и Библия. Вплоть до 1-го тыс. до н.э. в древних религиях С. фактически отсутствовала, поскольку мир воспринимался языческим сознанием как нечто статичное, неизменное, данное раз и навсегда. Единственной зачаточной формой С. являлась вера в возможность высших сил избавлять человека от конкретных бедствий в посюстороннем бытии. В египетской и др. религиях эта вера простиралась и на *посмертное бытие. Египтяне надеялись, что загробный суд может освободить праведного человека от возмездия и дать ему блаженное существование в царстве Осириса. В 1-м тыс. до н.э., когда впервые зарождается мысль о несовершенном состоянии мира, возникают т.н. "религии спасения" (см. ст. Сравнительно-религиозное изучение Библии). Важнейшие среди них - буддизм и *маздеизм. Согласно буддизму, злом является само преходящее бытие. Человек собственными силами может освободиться от "жажды жизни". С помощью особых приемов он способен развить в себе отрешенность и достичь Нирваны, конечной цели всего существующего. Нирвана определяется буддизмом апофатически; но главное в ней - это "угасание" временного бытия и растворение в непостижимом Сверхбытии. Иной представляется С. маздеизма, к-рый исходит из *мифологемы о противостоянии двух извечных божественных начал: Мазды (полюс Света и Добра) и Ангра-Майнью (полюс Мрака и Зла). Человек призывается принять участие в их борьбе на стороне Мазды. Маздеизм содержит сотериологич. *эсхатологию: он провозглашает, что придет время, когда Мрак будет побежден и во Вселенной воцарится вечный Свет.

С. библейская радикально отличается от С. буддизма, поскольку тварное бытие в Библии признается не злом, а созданием Божьим. Из древних религий к библ. учению ближе всего стоит маздеизм, однако его богословский *дуализм, к-рый видит источник зла в самом Божественном Бытии, несовместим с *монотеизмом Свящ.Писания. Библия разделяет с др. "религиями спасения" мысль о том, что мир находится в недолжном болезненном состоянии. При этом она учит, что в принципе творение Божье прекрасно и создано для блага (Быт 1:31; ср.Прем 1:13-14; 2:23-24). Препятствием этому служат тенденции, зародившиеся в недрах самой твари (см. ст. Теодицея в Библии). Но в конечном итоге вселенский замысел Создателя будет полностью осуществлен в Царстве Божьем. Преодоление противящихся Творцу сил неотделимо от тайны богочеловеческого *мессианизма.

Два аспекта, или две стадии ветхозав. С. Наиболее раннее свидетельство о грядущем спасении толкователи усматривают в *Первоевангелии (Быт 3:15). Прикровенное указание на него содержится также в пророчестве, данном Аврааму (Быт 12:3, "благословятся в тебе все племена земные"). Однако в эпоху *патриархов и Моисея в ВЗ еще господствует древнейшее представление о спасении как избавлении от опасности и бедствий (Бог охраняет избранных людей; Он освобождает их из рабства и приводит в "землю обетованную"). Позднее эта элементарная форма библ. С. была истолкована превратно: спасение стали понимать как земное торжество Израиля (ср. обличительную речь прор.Амоса о Дне Господнем, 5:18 сл.). Только у *пророков-писателей со всей ясностью открывается духовный, эсхатологический, мессианский смысл библ. С. Явление Мессии-Избавителя будет торжеством Божьего замысла над силами зла (Ис 51:9 сл.) и возвращением всей природы в состояние гармонии, рождением нового Эдема (Ис 11:6 сл.). Эта ветхозав. С. тесно связана не только с верой в явление Мессии, но и с верой в явление миру Самого Бога (Ис 64:1 сл.; Авв 3), к-рое через вселенскую катастрофу приведет творение к совершенству. Оба указанных аспекта библ. С. существовали параллельно, питая как политич., так и мистич. мессианизм. После *пророков эта двойственность особенно ярко проявилась в *апокалиптической литературе.

Новозав. С. В тайне Иисуса Христа исполнились оба пророчества: о Помазаннике-Мессии и о Богоявлении. Богочеловек возвестил наступление Царства Божьего (Мф 4:17) и посеял первые семена этого Царства на земле. Оно одновременно является и реальностью сегодняшнего дня (Лк 17:21), и реальностью грядущего (см.*Малый Апокалипсис). Благая Весть (Евангелие) открывает миру любовь Божью, новое отношение между Творцом и тварью, новое состояние души человеческой, в к-рой воцаряется Бог. Спасение есть не растворение мира в Боге, а личностное единение с Ним через "венец творения", человека. Это единение личности человека с личным Божеством возможно только через Иисуса Христа (Мф 11:27 сл.; Ин 14:6). В отличие от буддийской С., евангельское учение не рассматривает спасение как индивидуальный путь. Спасение осуществляется в Церкви, в общении верных, знаком к-рого является крещение (Мф 28:19; Ин 3:5). В жизни и смерти Иисуса Христа Бог соединился со страданиями мира, и Его страдания стали залогом и вратами спасения для людей. Восстание Спасителя из гроба возвело Его "одесную Бога", дало Ему "всякую власть на небе и на земле" (Мф 28:18; Мк 16:19). Иными словами, с этого момента Богочеловек обретает Славу Предвечного; Его присутствие становится универсальным, вселенским.

В библ. С. человеческим ответом на призыв Божий является в е р а, т.е. абсолютное доверие Господу, вручение Ему всего себя. Этот подвиг веры уже в ВЗ приобретает центр. значение (Быт 15:6) (см. ст. Павла св. ап. послания, раздел 7, п. д). О спасительной силе веры говорит и Сам Христос (Мк 5:34; Лк 7:50). Ап.Павел говорит о вере в Иисуса Христа как о необходимом звене, связующем человека с Богом. Она есть одновременно и направленность духа человеческого, и дар свыше. Человек спасается, т.е. приобщается к Богу, только тогда, когда он вверяет себя Спасителю, как некогда Авраам вверил себя Богу (Рим 3). Издревле *жертвоприношения были *прообразами союза с Богом, единения с Ним. Воплощение и страдания Христовы реально осуществили это единение. Поэтому они искупают мир, т.е. приобщают его к Сущему, делают уделом Божьим. Сотериологич. мистика ап.Павла основана на отождествлении верующего со Христом. С Ним и в Нем он живет, умирает и воскресает. Однако явление Христа на земле было лишь первым актом сотериологич. мессианства; завершается оно в *Парусии и всеобщем преображении твари (Рим 8:19 сл.; Откр 21).

Толкования библ. С. *Святоотеческая экзегеза понимала спасение полисемантично. Она учитывала как первичный смысл библ. С., так и эсхатологический. Спасение от бедствий св.отцы понимали духовно, прежде всего как спасение от грехов. "Мы, - говорил св.*Иустин Философ, - как будто выхвачены из огня, потому что избавлены от прежних грехов" (Диалог с Трифоном, 116). В то же время спасение мыслилось отцами и в плане космич. эсхатологии, "теозиса", т.е. о б о ж е н и я, твари. По выражению свт.*Афанасия, Слово Божье "вочеловечилось, чтобы мы обожились" (Слово о воплощении, 54). Однако позднее в ср.-век. схоластич. богословии библ. С. стала истолковываться в свете юридических понятий вины и возмездия, заслуг и удовлетворения. Добрые дела стали толковаться как факт, к-рый автоматически дарует спасение (там, где их оказывалось недостаточно, прибегали к понятию об искупительных заслугах Христа). Попытка преодоления юридизма была предпринята в *протестантской экзегетике, к-рая, однако, впала в противоположную крайность, умалив участие человека в тайне спасения.

В новое время возрождение святоотеч. толкования библ. С. связано с именем патр.*Сергия (Страгородского), к-рый в своем труде "Православное учение о спасении" утвердил идею "теозиса" как центральную для церк. С., основанной на Библии и патристич. Предании.

Митр.*А н т о н и й (Храповицкий), Об искуплении, М., 1917; *А р с е н ь е в Н.С., О жизни преизбыточествующей, Брюссель, 1966; *Б е р д я е в Н., Спасение и творчество, "Путь", 1926, ( 2; е г о ж е, Философия свободного духа, Париж, 1928; *Б о г о с л о в с к и й М.И., Идея Царства Божия в Ветхом и Новом Завете, Каз., 1887; *Г а р н а к А., История догматов, в кн.: Общая история европ. культуры, СПб., 1910, т.6; архиеп.*И н н о к е н т и й (Борисов), Иисус Христос - Искупитель человеческого рода, Соч., СПб.-М., 1877, т.11; Л е с к в и в и т К., *Г р е л о П., Спасение, СББ; митр.М а к а р и й (Булгаков), Православно-догматич. богословие, т.1-2, СПб., 18955; *M e л и о р а н с к и й Б., Из лекций по истории и вероучению древней христ. Церкви, СПб., 1910-13, вып.1-3; свящ.Т р о х и н П., Надежда и спасение в Свящ. Писании НЗ, ЖМП, 1984, ( 6; Т р у б е ц к о й Е., Смысл жизни, М., 1918; Ф л о р о в с к и й Г., О воскресении мертвых, в кн.: Переселение душ, Париж, 1935; *C e r f а u х L., Le Christ dans la theologie de Saint Paul, P., 1951 (англ. пер.: Christ in Theology of St.Paul, N.Y., 1959); *D а n i №l о u J., Approches du Christ, P., 1960 (англ. пер.: Christ and Us, L., 1961); D u r r w е l l F.X., La Resurrection du Christ, myst-re de salut, P., 1956 (англ. пер.: The Resurrection: А Biblical Study, L.-N.Y., 1960; *G e l i n А., Son and Saviour, L., 1962; *S t а n l e у D.M., The Conception of Salvation in Primitive Christian Preaching, CBQ, 1956, ( 18; проч. иностр. библиогр. см. в HTG, Вd.2, S.264; LTK, Bd.9 и в ст. Богословие библейское.

СОУЧЕК (Soucek) Йозеф Богумил (1902-72), чеш. протестантский библеист. Род. в Праге. Образование получил в ун-тах Базеля, Парижа, Абердина. Был пастором и проф. НЗ евангелич. богосл. фак-та им. Я.Коменского. Составитель библ. *симфонии, участник работы над "Би6лейским словарем" (1956, т.1-2; ред.А.Новотный) и новейшего чеш. комментир. перевода Свящ.Писания. Автор комментированной *гармонии евангельской "Страсти Господа по евангелиям" (1951; 1983) и толкований на Флп, Кор, Кол. Посмертно вышла его монография "Богословие апостола Павла" (1982, под ред. и с дополнениями *Покорного) и сборник статей по библеистике "Слово - Человек - Мир" (1982).

Vуklad prvn( epistoly Pavlovе Filipskуm, Praha, 1939; Vуklad epistoly Pavlovе Korintskуm, Praha, 1940; Vуklad epistoly Pavlovе Kolossenskуm, Praha, 1947; проч. труды С. указаны в "Богословском приложении" к "Krestanska rvue", 1960 и в "Krestanska rvue", 1972.

Р о k о r n у Р., Theologicke dilo J.B.Soucka, "Krestanska rvue", 1972, s.109-116.

СОФОНИИ ПРОРОКА КНИГА, канонич. книга ВЗ, входящая в сборник *Малых пророков. Состоит из 3-х глав. Написана стихами. Древнейшая *рукопись С.п.К. найдена в *Кумране; она датируетсм 2-1 вв. до н.э.

Пророк и его время. Судя по длинной родословной, приведенной в С.п.К., прор. Софония (евр.Цефания) происходил из знатной семьи. Среди его предков назван Езекия, возможно, иудейский царь 8 в. Надписание книги относит время деятельности Софонии к царствованию Иосии (640-609 до н.э.). Из содержания пророчеств явствует, что Софония выступил на проповедь до религ. реформ 621, т.е. когда Иосия был еще отроком, а страной правили регенты. По всей видимости, Софония застал еще предшественников Иосии (царей Манассию и Аммона), к-рые подчинились Ассирии не только политически, но и духовно. При Асархаддоне и Ашшурбанапале ассирийская военная держава почти безраздельно господствовала на Бл. Востоке и Иудея больше не помышляла об освобождении. В Иерусалим стали быстро проникать языческие обычаи, порядки, суеверия. Возродилось не только почитание звезд ("воинства небесного"), но даже человеческие жертвоприношения. Голос пророков умолк. Всякая религ. оппозиция жестоко подавлялась. Это был последний и самый страшный рецидив *двоеверия в ветхозав. истории. Против него и возвысил голос пророк Софония. Два обстоятельства способствовали его открытому выступлению. В результате дворцового переворота на престол Давида был возведен малолетний Иосия. Фактически правителями оказалась группа царедворцев, не хотевших продолжения прежней политики. Вторжение скифов стало первым предзнаменованием кризиса ассир. державы, к-рый и привел ее к гибели. Возродились надежды на новую жизнь; их выразителем стал пророк Софония. По всей видимости, он проповедовал в Храме во время богослужения. Его пророчества по *жанру близки к сакральным гимнам. Они продолжают традицию прор.Амоса с его грозным пафосом близкого Суда Божьего. Память прор. Софонии Правосл. Церковь празднует 3 декабря.

Композиция и учение С.п.К. Книга четко делится на три части: а) пророчество о Судном Дне Господнем (1:1-2:3); б) грозные речи, обращенные к народам (2:4-15); в) грехопадение Иерусалима и весть о грядущем спасении (3).

Пророк изображает современный ему мир в самых мрачных красках. Злоба, насилие, нечестие, озверение народов привели их на грань гибели. Создалось то положение вещей, к-рое некогда предшествовало *Потопу. Перейдена черта, где кончается долготерпение Божье. Люди пожнут то, что посеяли. Напрасно они думают, что Господь бессилен (1:12). Нарушен нравственный миропорядок и это влечет за собой глобальное возмездие, подобное Потопу (1:2 и 3). Среди всеобщего хаоса устоят только "бедняки Божии", "смиренные земли". В этом *Остатке осуществляется *Завет и Обетование Господни. Пусть, говорит Бог устами пророка, помрачен дух князей, священников, пророков, пусть их постигнет кара,

Но оставлю среди тебя народ смиренный и простой, И они будут уповать на имя Господне. Остатки Израиля Не будут делать неправды, не станут говорить лжи, И не найдется в устах их языка коварного; Ибо сами будут пастись и покоиться, и никто не потревожит их. (3:12-13).

С.п.К. впервые в ВЗ со всей ясностью говорит об избранности "бедняков Господних", предшественников евангельских нищих духом и кротких, к-рые наследуют Царство (см. ст. Анавим). Пророк призывает их искать высшую правду и спасать мир через покаяние (2:3).

В заключение Софония возвещает о спасении, о том, что Бог отменил Свой приговор над Иерусалимом. "Дщерь Сиона" торжествует, встречая своего истинного Царя - Господа (3:14-15). Но не только ветхозав. Церковь будет помилована. Все народы отвергнут идолов (2:11) и обратятся к истинному Богу.

Тогда опять Я дам народам уста чистые, Чтобы все призывали имя Господа и служили Ему единодушно. Из заречных стран Ефиопии поклонники Мои, дети рассеянных Моих, принесут Мне дары. (3:9-10)

Пророчества Софонии оказали немалое воздействие на общество. Они подготовили религ. обновление, инициатором к-рого стал царь Иосия. Учение С.п.К. о нравств. миропорядке и служении "бедных" стало неотьемлемой частью *богословия двух Заветов. С в я т о о т е ч. к о м м е н т а р и и: блж.*Иеронима Твор., т.14, К., 1898; свт.*Кирилла Александрийского Твор., ч.10, М., 1893.

*Г л а г о л е в А., Книга пр.Софонии, ТБ, т.7; *Е л е о н с к и й Ф.Г., К вопросу о кн. прор. Софонии, ХЧ, 1898, ч.II; К а м е н е ц к и й С.А., Цефания (Софония), ЕЭ, т.15; М о н т е г ю Дж., Книги Софонии, Наума, Аввакума, Плач Иеремии, Авдия, 1965 (Ркп.МДА); еп.*П а л л а д и й (Пьянков), Толкование на св. пророков, Вятка, 1876, вып.4-5; *С м и р н о в И.К., Прор. Софония, Рязань, 1877; Т ю р н и н И.А., Книга прор. Софонии, Серг.Пос., 1897; *В i c М., Trois proph-tes dans un temps de ten-bres, P., 1968; проч. библиогр. см. в ст.Малые пророки, Пророки и в JBC, v.1; NCCS, p.718; RFIB, t.1, p.513; *С h i l d s, р.457.

СОЦИАЛЬНЫЕ ИНТЕРПРЕТАЦИИ БИБЛИИ, подход к Библии с т.зр. различных социально-экономич. концепций, а также анализ обществ. и хозяйств. аспектов Писания.

1. Социальные мотивы в ВЗ. Ветхозав. учение рассматривает социальную жизнь как неотъемлемую часть жизни религиозно- нравственной. Уже в *Пятикнижии принципы обществ. строя и взаимоотношений органически включаются в свод заповедей, данных Богом. Эти принципы основаны на понятии п р а в д ы (евр. эм(т), к-рое близко понятиям справедливости, правосудия, любви к ближнему. Сам Господь, "многомилостивый и истинный" (евр. рав-хес(д вэ-эм(т), является для людей примером высшей справедливости (Исх 34:6-7). *Закон защищает бедных, сирот, вдов, пришельцев-иноплеменников (Исх 22:21-22; 23:9 и др.), требует отпускать невольников на свободу по истечении 7 лет (см. ст. Рабство в Библии). В юбилейный год предписывается возвращать отчужденное имущество и землю (Лев 25:8 сл.).

Ветхозав. религия освящала устои *амфиктионии и *монархии, но одновременно была источником социальной критики. *Пророки и священники помазывали царей при возведении на трон, но они же выступали их обличителями, когда те нарушали принципы справедливости (см., напр., 2 Цар 12). Поскольку пророки ставили перед властями и народом высокие религ.-обществ. требования, их проповедь нередко носила ярко выраженный оппозиционный характер. Порой они выступали как настоящие социальные реформаторы, однако, по их учению, мир и справедливость людям принесет лишь *мессианская эра (Ис 2:2 сл.; Мих 4:1-3).

Земное благоденствие считалось в ВЗ знаком Божьего благословения; тем не менее пророки впервые в истории осознали нравственную опасность, заключающуюся в богатстве. Как показал *Желен, еще в *допленный период сложилось течение "бедняков Господних", к-рое осуждало угнетателей и высоко ставило достоинство кротких, смиренных, неимущих. Это движение не угасло и в *междузаветный период, отразившись в ветхозав. *апокалиптической лит-ре (см., напр., инвективы против богачей и насильников в Кн.Еноха, 94-95). Эсхатологич. чаяния были тесно связаны с чаяниями справедливости и носили характер *хилиазма (напр., апокрифич. Апокалипсис Варуха). В общине *Кумрана попытка практически решить социальную проблему приняла форму отказа от частной собственности (все имущество вступавших в секту отдавалось в общее владение).

*Б у л г а к о в С.Н., Апокалиптика и социализм, в его кн.: Два Града, М., 1911, т.1; е г о ж е, Очерки по истории экономич. учений, М., 19182; *Б у л ь Ф., Социальные отношения израильтян, пер. с нем., СПб., 1912; В и н н и к о в И.Н., Социальная сущность сказания о первом братоубийстве, ПСб, 1974, вып.25 (88); *Г л а г о л е в А., Древнееврейская благотворительность, К., 1903; *К о р н и л л ь К., Ветхий Завет и гуманность, пер. с нем., "Восход", 1898, ( 10; Л е м а н И., Общественная и частная благотворительность по древнеевр. законодательству, там же, ( 3-4; М а р г о л и н М.М., Вавилон, Иерусалим, Александрия, Пб., 1923; Попечение о бедных у древних евреев, ВЧ, 1868-69, ( 28; *С т р у в е В.В., Борьба с рабством-должничеством в Вавилонии и Палестине, ПСб.., 1958, ( 3 (66); Т р е н ч е н и - В а л ь д а п ф е л ь И., Обществ. фон для двух мифов об Адаме, ПБ; *D е V а u х R., Les institutions de l'Ancien Testament, v.1-2, P., 1958-60; G а s р а r J.W., Social Ideas in the Wisdom Literature of the Old Testament, Washington, 1947; К е n n е t R.H., Ancient Hebrew Social Life, L., 1933; *W е b е r М., Gesammelte Аufsatze zur Religionssoziologie, Bd.1-2, Tub., 1920-21; i d., Das antike Judentum, Tub., 1921 (англ. пер.: Max Weber on Ancient Judaism, Madison (Wis.), 1949); i d., Zur biblischen Begrundung sozialethischen Handels, Tub., 1985.

2. Социальная проблематика и НЗ. Если социальное учение ВЗ предусматривает теократич. общество, в к-ром нет деления на "духовное" и "светское", то НЗ не имеет в виду к.-л. конкретной социальной структуры. Благовестие Христа Спасителя обращено к личности отдельного человека и к Общине верных, пребывающей в окружении "мира сего". Когда Христа попросили быть судьей в дележе наследства, Он отказался, добавив при этом: "Смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения" (Лк 12:13 сл.). И в др. случаях Он многократно предостерегает от опасности, к-рая кроется в богатстве, в привязанности к "имению" (напр., Мф 6:19-21; Мк 10:23; Лк 6:24-25). Эти предостережения имеют духовный, нравственный, а не социально-экономич. характер. Социальный долг в Евангелии вытекает не из обществ. концепции, а из любви к ближнему, из завета о правде Царства Божьего. Осуждая любостяжание, Христос не делает отказ от имущества абсолютным правилом, как это было у *ессеев (ряд Его учеников принадлежал к состоятельным классам, напр., Никодим, Иосиф Аримафейский, Иоанна жена Хузы). Община апостолов владела своими денежными средствами (Ин 12:6). В отношении к государству Евангелие занимает нейтральную позицию, не предлагая конкретного политич. идеала. В отличие от *зелотов, Христос не призывал к насильств. свержению римского режима. Об этом свидетельствует Его ответ на вопрос о подати кесарю (Мф 22:15 сл.). Богу человек должен принадлежать всецело, а власти - отдавать то, что ей причитается по существующему положению. Однако внутри Общины верных, внутри Церкви, должен царить не закон власти, а закон служения и любви (Мф 20:25 сл.).

В первые годы после Вознесения у иерусалимских христиан практиковалась общность имущества (Деян 2:44). Но это не было обязательным правилом, как в Кумране, а являлось формой добровольной взаимопомощи. Позднее такой порядок (т. н. "первохристианский коммунизм") сменился системой пожертвований для бедных (2 Кор 9:1 сл.). Однако обычай, описанный в Деян, остался идеалом для мн. последующих поколений христианства.

В посланиях апостолов можно проследить две социальные тенденции. Одна, восходящая к пророкам, запечатлелась в Иак, где звучат грозные слова в адрес угнетателей и богачей. В частн., сурово осуждается удержание платы работникам (5:1-6). Вторая тенденция свойственна посланиям ап.Павла и ап.Петра. В них подчеркивается, что христиане должны быть честными гражданами того общества, в к-ром они живут (1 Петр 2:11-20). Их гл. цель - внутреннее преображение людей, а не стремление к внешним социальным переменам. Ап.Павел, отрицая анархию, признавал богоустановленность самого принципа государства власти (Рим l3:1 сл.). Поэтому он не выступал с требованием упразднить рабство. "Нет сомнения, - замечает прот.Булгаков, - что основным идеям христианства такой институт, как рабство, коренным образом противоречит. Тем не менее стремиться непосредственно к революционной отмене рабства как социального института значило бы вызвать полное расстройство хозяйственных отношений или же толкнуть рабов на путь бесплодных восстаний... Ни тот, ни другой путь не был указан христианством. Напротив, апостол Павел требует от господ внимательного и тщательного исполнения своих обязанностей". Возможно, на первохристианскую мысль оказала влияние уверенность в близкой *Парусии. Однако в глазах ап.Павла это ожидание не оправдывало уклонения христиан от гражданских обязанностей, в частн., от труда (2 Фес 3:10).

Архиеп.*А н т о н и й (Храповицкий), Беседа против тех, которые утверждают, будто Иисус Христос был революционером, М., 1909 (и в Собр.соч., СПб., 19112, т.3); А с к о л ь д о в С., Христианство и политика, К. 1906; Б у л г а к о в С., Два Града, т.1-2, М., 1911; *Г а р н а к А., Сущность христианства, пер. с нем., СПб., 1907; Г е о р г и е в с к и й М.А., Древне-христ. коммунизм, "Путь", 1929, ( 18; eп.*K а с с и а н (Безобразов), Царство Кесаря перед судом Нового Завета, Париж, 1948; М а т ь ю с Ш., Социальное учение Христа, пер. с англ., СПб., 1911; *М у х и н Н.Ф., Отношение христианства к рабству в Римской империи, К., 1916; П ё л ь м а н Р., Ранний христ. коммунизм, Каз., 1920; П и б о д и Ф.Г., Иисус Христос и социальный вопрос, М., 1907; П и г у л е в с к а я Н.В., Из истории социальных и религиозных движений в Палестине в Римскую эпоху, в ее кн.: Ближний Восток, Византия, славяне, Л., 1976; *Т р о и ц к и й С., Христ. учение о частной собственности, Пг., 1917; Ш о ф м а н А.С., С е м е н о в Л.Е., Социальные идеи раннего христианства в англо-америк. историографии, в кн.: Критика буржуазных концепций всеобщей истории, Каз., 1973, вып.2; С а s s i d y R., Jesus, Politics and Society, Maryknoll (N.Y.), 1978; *С u l l m a n n O., Jesus und die Revolutionaren seiner Zeit, Tub., 1970 (англ. пер.: Jesus and the Revolutionaries, N.Y., 1970); *Н е n g e l М., War Jesus Revolutionar? Stuttg., 1970 (англ. пер.: Was Jesus a Revolutionary? Phil., 1971); Н о с k R.F., The Social Context of Paul's Ministry, Phil., 1980; Т h е i s s е n G., Sociology of Earle Palestinian Christianity, Phil., 1978.

3. Святоотеческий период. Подобно тому, как еще в ВЗ заповеди Божьи служили одновременно и опорой государства, и источником оппозиции, социальная интерпретация Библии у св.отцов имела две стороны. Следуя ап.Павлу, они искренне поддерживали существующий гражданский и хозяйственный порядок, но в то же время, подобно пророкам, часто выступали против власть имущих и несправедливого распределения материальных благ. Пропасть между богатыми и бедняками св.отцы рассматривали в свете Библии не как норму, а как греховное искажение человеческих отношений. При этом они обычно ссылались на пример первохристиан Иерусалима. Богатство и роскошь, согласно св.отцам, рождаются из "ограбления бедных". Нек-рые из отцов Церкви, в частн., свт.*Иоанн Златоуст, даже пытались практически осуществить принципы экономич. справедливости. Все святоотеч. высказывания на эту тему собраны в книге австр. католич. ученого Игнаца Зейпеля (1876-1932) "Хозяйственно-этические взгляды отцов Церкви" (1907; рус. пер. с предисл. Булгакова С.Н.: М., 1913). Что касается изъянов в политич. структуре общества, то принципиальная оценка им была дана блж.*Августином в его "Граде Божьем". "При отсутствии справедливости, - писал он, - что такое государства, как не большие разбойнические шайки; так и самые разбойнические шайки что такое, как не государства в миниатюре? И они также представляют собою общества людей, управляются властью начальника, связаны обоюдным соглашением и делят добычу по добровольно установленному закону. Когда подобная шайка потерянных людей возрастает до таких размеров, что захватывает области, основывает оседлые жилища, овладевает городами, подчиняет своей власти народы, тогда она открытее принимает название государства, к-рое уже вполне усвояет ей не жадность подавленная, а приобретенная безнаказанность" (IV, 4). Этому "разбойничьему" порядку блж.Августин противопоставлял "Град Божий", общность людей, построенную на любви к Богу и человеку. По его толкованию, оба противоположных начала возникли еще на заре человечества (потомки Каина и потомки Сифа). Град Божий еще не реализован, но его идеалы постоянно присутствуют в истории.

*Г а р н а к А., Церковь и государство до образования государств. Церкви, в сб. ст.: Из истории раннего христианства, М., 1907; *Л е б е д е в А.С., Человеколюбивое участие Церкви в судьбе угнетенных в IV-VI вв. по Р.Х., ДЧ, 1862, ( 11; е г о ж е, О благотворительности в первые века христианства, ПО, 1862, ( 11; е г о ж е, Попечение древней Церкви о бедных и нуждающихся, ПО, 1863, т.Х, ( 3; е г о ж е, Христ. помощь нуждающимся в древние времена христианства, Харьков, 1905; П о л я н с к и й Ф.Л., Экономич. воззрения античного христианства, М., 1980; П у э к а (Э.Пюш), Древнее христианство и социальный вопрос, БВ, 1907, ( 5; Р о д н и к о в Н., Учение блж. Августина о взаимных отношениях между государством и церковью сравнительно с учением о том же отцев, учителей и писателей церкви первых четырех веков и ср.-век. теократич. богословов зап. церкви, Каз., 1898; *Т р о и ц к и й С.В., Духовенство древней Церкви в борьбе с народным горем и нуждой, Пг., 1915; Т р у б е ц к о й Е.Н., Религ.-обществ. идеал зап. христианства в V-м веке, М., 1892, ч.1; *У л ь г о р н Г., Христ. благотворительность в древней Церкви, СПб., 1899; *Э к з е м п л я р с к и й В.И., Учение древней Церкви о собственности и милостыне, К., 1910; см. также вышеуказ. труды Булгакова и Пёльмана; G i o r d a n i I., The Social Message of the Early Church Fathers, Paterson (N.Y.), 1944.

4. Византийское и западное Средневековье. Развитие византийского монархического абсолютизма в значит. степени ослабило социальную активность Церкви, возможность ее противостояния общественным недугам. Давление императорской власти на все сферы, включая догматическую (христологич. споры, иконоборчество), косвенно содействовало тому, что социальный идеал был перенесен из "мира" в монастырь. С каждым столетием все более укреплялась мысль о том, что следование за Христом возможно лишь вне "мира". Создание прп.Пахомием (ок.292-ок.347) первого общежительного м-ря положило начало общинному устройству, к-рое ориентировалось на первохристианство. Обмирщению церк. масс иноки противопоставили братскую жизнь во Христе, свободную от стяжания и др. мирских уз. Но было бы неверным считать, что монашество замкнулось в самом себе. И на Востоке, и на Западе оно пыталось воздействовать на окружающий мир. Монастыри стали центрами благотворительности, миссионерства, они служили убежищем для угнетенных, вносили свой вклад в освоение новых земель. "Молитва и труд" - таковы были гл. основы монашества, стремившегося к практическому осуществлению заповедей. В 13 в. в Италии Франциск Ассизский (1181 или 1182-1226) возродил апостольский идеал. Члены его ордена, "нищенствующие монахи", ревностно проповедовали Евангелие, возвещали любовь Христову и любовь ко Христу. Параллельно с этим аскетически-миссионерским пониманием НЗ возникло и иное - социально-оппозиционное, реформаторское. Ученик *Абеляра, итал. богослов Арнольд Брешианский (ум.1155), о к-ром современники говорили как о человеке "проницательном и упорном в изучении Писания", не только провозгласил возврат к евангел. нестяжанию, но и возглавил политич. борьбу с духовенством и феодалами. В том же столетии франц. купец Петр Вальд под девизом "нельзя служить Богу и маммоне" поднял своих последователей против иерархической структуры ср.-век. общества и против богатства. Идея Третьего Завета, выдвинутая *Иоахимом Флорским, была подхвачена массовым итал. движением "патаренов" ("оборванцев"), к-рое стремилось вернуться к первохрист. общности имущества. Аналогичное движение возникло в 14 в. в Англии ("лолларды"). Сторонники его, в частн., свящ. Джон Болл, отрицали сословные различия. "Koгдa Адам пахал, а Ева пряла, кто тогда был дворянином?" - говорили они. Социальные мотивы были очень сильны и в том толковании Библии, к-рое содержалось в проповедях *Савонаролы и у последователей *Гуса, в частн., их радикального крыла, "таборитов". Описывая лагерь "таборитов", один из их противников признавал, что "все называли себя там братьями и сестрами; богач разделял там заранее приготовленную пищу с бедняком".

Все эти движения были подавлены, а вожди их казнены.

Свящ.А р с е н ь е в И., От Карла Великого до Реформации, т.1-2, М., 1909-10; *Б у л г а к о в С.Н., Очерки по истории экономич. учений, М., 19182; В у л ь ф и у с А.Г., Вальденское движение в развитии религиозного индивидуализма, Пг., 1916; *Г а р н а к А., Монашество, его идеалы и его история, пер. с нем., СПб., 1908; *Г а у с р а т А., Ср.-век. реформаторы, пер. с нем., т.1-2, СПб., 1900; К а р с а в и н Л.П., Очерки религ. жизни в Италии XII-XIII вв., СПб., 1912; е г о ж е, Монашество в Средние века, СПб., 1912; Л а в р е н т и й из Бржезовой, Гуситская хроника, М., 1962; П е т р у ш е в с к и й Д.М., Восстание Уота Тайлера, М., 1937; Т р у б е ц к о й Е.Н., Религ.-обществ. идеал зап. христианства в XI в., К., 1897; J а r r е t В., Social Theories of the Middle Ages, Westminster (Md.), 1942; O'B r i е n G.A., An Essay on Medieval Economic Teaching, L.-N.Y., 1920.

5. Средневековая Руcь также знала немало подобных тенденций в понимании библ. учения. Как и в Византии, идеал христ. бедности культивировался в иноческой среде. Когда же стало развиваться монастырское землевладение, против него выступили прп.Нил Сорский (ок.1433-1508), заволжские старцы и все, кто именовал себя "нестяжателями". К ним примыкал и прп.*Максим Грек. Они опирались как на Библию, так и на святоотеч. традицию. "Наипаче, - писал прп.Нил, - испытую божественнаа Писания прежде заповеди Господни и толкованиа их, и апостольскаа преданиа, таже житиа и учениа святых Отец, и тем внимаю". При этом преподобный критически относился к нек-рым аспектам традиции. По его словам, "писания многа, но не вся божественна суть". Острую социальную направленность имели взгляды представителей рус. реформационных, сектантских и еретич. движений. Так, московский антитринитарий Матвей Башкин (16 в.), по свидетельству его противников, говорил: "Христос всех братию нарицает, а у нас де на иных кабалы, на иных беглые, на иных нарядные, а на иных полные; а я де благодарю Бога моего, у меня де что было кабал полных, то де есми все изодрал, да держу... своих добровольно, добро де ему - он живет, а не добро - и он куды хочет". В том же направлении шла мысль князя-инока Вассиана (Патрикеева), *Ивана Черного, инока Феодосия (Косого) и др. Их деятельность и учение были осуждены. Большинство оппозиционеров было предано казни и книги их уничтожены.

А р х а н г е л ь с к и й А.С., Нил Сорский и Вассиан Патрикеев, СПб., 1882; З а м а л е е в А.Ф., Философская мысль ср.-век. Руси (XI-XVI вв.), Л., 1987; К а з а к о в а И.А., Л у р ь е Я.С., Антифеодальные еретические движения на Руси XIV - нач. XVI в., М.-Л., 1955; *К а р т а ш е в А.В., Очерки по истории Рус. Церкви, Париж, 1959, т.1; К л и б а н о в А.И., Реформационные движения в России в XIV - первой пол. XVI вв., М., 1960; Л у р ь е Я.С., Идеологич. борьба в рус. публицистике кон. XV - нач. XVI в., М.-Л., 1960; Ш е л е с т о в Д.К., Свободомыслие в учении Феодосия Косого, ВИРА, 1954, с6.2.

6. Реформация и эпоха религ. войн (16-17 вв.). В протестантизме социальная концепция *Кальвина явилась своего рода возвратом к ветхозав. *теократии. Опираясь на ВЗ, женевский реформатор пытался создать строй, к-рый, по его мнению, целиком соответствовал бы Библии. В результате он пришел к режиму личной власти, почти тиранической по своему характеру. Крупнейшим идеологом социального толкования Библии был в этот период протестантский пастор Томас Мюнцер (ок.1489-1525). Будучи католич. священником, он перешел на сторону *Лютера, но вскоре порвал с ним, одушевленный идеями социального радикализма. В своей книге "Разоблачение ложной веры" (1524) Мюнцер писал, что умеренным лютеранам, пользовавшимся поддержкой князей, "кажется, будто можно вести жизнь, полную наслаждений, удержать за собой все великолепие своих богатств и в то же время обладать истинной верой. Но Сын Божий в ясных словах опроверг такого рода ученых книжников. Вы не можете служить Богу и богатству. Кто стремится к почестям и богатству, тот будет оторван от Бога, как говорит Бог в 5-м псалме: "ваше сердце суетно". Поэтому такие насильники, себялюбивые люди должны быть изгнаны... Князья - это палачи, к-рыми Бог наказывает мир в своем гневе. Поэтому они просто палачи и живодеры; и в этом все их ремесло. Не их надо бояться, а Бога". Мюнцер не ограничился проповедями, а лично возглавил войско восставших крестьян. После его поражения Мюнцер был захвачен в плен и казнен. В те же годы возник воинствующий хилиазм анабаптистов, к-рые установили общность имущества в Мюнстере и ожидали воцарения Христа на земле. В 17 в. в Англии возникло течение "левеллеров" (уравнителей). Его вождем был Джерард Уинстэнли (1609-52), создавший коммуну близ Кобема. "Вы, правители Англии, - писал он в одном из своих памфлетов, - кричите о вашем исповедании веры, что вы знаете, что с вами Бог, Христос и Писание, но разве Христос когда-нибудь проявлял такув черствость сердца? Разве не приказал Он богатому человеку продать все, что он имеет, и раздать деньги бедным?" Если для Уинстэнли Евангелие было "законом свободы", то его соотечественник и современник *Гоббс настаивал не на примате свободы и равенства, а на важности строгого правопорядка. Он рассматривал библ. историю как историю смены различных форм власти, без к-рых общество не смогло бы существовать. В целом взгляды Гоббса были скорее антидемократическими.

В е й н г а р т е н Г., Народная реформация в Англии ХУII в., пер. с нем., М., 1901; В у л ь ф и у с А.Г., Проблемы духовного развития. Гуманизм, Реформация, Католич. реформа, Пб., 1922; Р о з е н т а л ь Н.Н., Томас Мюнцер, М.-Л., 1925; С м и р и н М.М., Народная Реформация Томаса Мюнцера и великая крестьянская война, М., 19552; С о к о л о в В.В., Европ. философия XV-XVII вв., М., 1984; У и н с т э н л и Д., Избранные памфлеты, М.-Л., 1950; W е b е r М., The Protestant Ethic and the Spirit of Capitalism, L.-N.Y., 1930 (рус.пер.: Вебер М., "Протестантская этика и дух капитализма", М., 1985).

7. Новое время (18-20 вв.). Закат феодальной иерархич. системы в 17-18 вв. поставил перед социальной мыслью новые проблемы. Решение их было весьма разнообразно, что сказалось и на понимании библ. учения. В 18 в. католич. епископы *Боссюэ и Франсуа Фенелон (1651-1715) пытались построить на Библии обоснование монархии (первый - в духе абсолютизма, второй - в более умеренной форме). Франц. аббат Шарль де Сен-Пьер (1658-1743) трансформировал учение о Царстве Божьем в идею прогресса, к-рая стала одной из ведущих в 18 и 19 вв. С ней Сен-Пьер связывал свой проект "вечного мира на земле". Жан-Жак Руссо (1712-78) в трактате "Общественный договор" определял христианство как "религию всецело духовную" и считал, что она никогда не должна быть государственной. "Иисус, - писал он, - пришел установить на земле царство духа". В идеальном обществе должно быть две религии: личная - "без храмов, без алтарей, без обрядов, ограниченная чисто внутреннею верою во всевышнего Бога и вечными обязанностями морали, - это чистая и простая религия Евангелия, истинный теизм и то, что можно назвать естественным, божественным правом". Другая религия - гражданская, род деизма, построенная на национальных и государств. традициях (это и попытался осуществить М.Робеспьер в своем культе Высшего Существа).

В 1825 вышла книга франц. социального реформатора Анри Сен-Симона (1760-1825) "Новое христианство" (рус.пер.: Собр.соч. М.-Пг., 1923). В отличие от Руссо, Сен-Симон считал, что если христианство будет возвращено к своим истокам, к Евангелию, оно "будет направлять общество к великой цели наискорейшего улучшения участи беднейшего класса". Социальную интерпретацию Библии мы находим в эту эпоху у рус. революционеров-декабристов. В частн., "Православный катехизис" С.И.Муравьева-Апостола (1795-1826) провозглашал свободу во имя Евангелия. "Бог создал всех нас равными и, сошедши на землю, избрал апостолов из простого народа, а не из знатных и царей", - говорится в "Катехизисе". В критике самодержавия Муравьев-Апостол опирался на сказание 1 Цар о прор.Самуиле и Сауле. Характерным образцом эгалитарного понимания Библии являются взгляды франц. утописта Этьена Кабе (1788-1856), изложенные им в романе "Путешествие в Икарию"" (1840; рус.пер.: М., 1935, т.1-2). "Кто больше, чем Иисус Христос, провозглашал Свою любовь к несчастным и страждущим? - говорит один из героев романа. - Проповедуйте равенство и братство! Ибо разве Иисус Христос не умер для того, чтобы установить равенство и братство среди людей и уничтожить все виды рабства и угнетения? Проповедуйте общность имущества! Ибо разве не Иисус Христос установил ее среди Своих учеников и рекомендовал ее всем людям. Разве апостолы не жили в режиме общности? Разве первые Отцы Церкви не проповедовали общности имущества?" Кабе пытался претворить свои идеи в жизнь, создав в Америке свободную коммуну. Другой утопист, деятель нем. рабочего движения Вильгельм Вейтлинг (1808-71) выпустил книгу "Евангелие бедного грешника" (1845; рус.пер.: СПб., 1907). В ней он привел более 100 цитат из Писания, к-рые должны были подтвердить, что Христос был революционером, проповедовавшим всеобщность труда и коммунизацию собственности. Книга была запрещена, и ее автор заключен в тюрьму.

В духе либерально-демократич. идей толковали Библию христианские социалисты: *Ламенне во Франции, пастор Чарлз Кингсли (1819-75) и писатель Уильям Моррис (1834-96) в Англии, а в Германии католич. еп.Вильгельм Кеттелер (1811-77), один из вдохновителей энциклики *Льва XIII по рабочему вопросу. Проблемам Библии уделяла внимание и марксистская историография. Марксизм, говоривший о религии как о "вздохе угнетенной твари, сердце бессердечного мира" (К.Маркс, Ф.Энгельс, Соч., 2-е изд., т.1, с.414-15), тесно связывал раннее христианство с движением беднейших слоев населения Римской империи. В работе "К истории первоначального христианства" (1894-95; рус.пер.: СПб., 1906) Фридрих Энгельс (1820-95) писал: "В истории первоначального христианства имеются достойные внимания точки соприкосновения с современным рабочим движением. Как и последнее, христианство возникло как движение угнетенных: оно выступало сначала как религия рабов и вольноотпущенников, бедняков и бесправных, покоренных или рассеянных Римом народов. И христианство и рабочий социализм проповедуют грядущее избавление от рабства и нищеты; христианство ищет этого избавления в посмертной потусторонней жизни на небе, социализм же - в этом мире, в переустройстве общества". Подчеркивая социальные аспекты раннего христианства, Энгельс не разделял крайних воззрений *мифологической школы, ряд представителей к-рой видел в Евангелиях только символы определенных социальных идей (подобный взгляд был, в частн., развит нем. пастором Альбертом Кальтхофом (1850-1906) и его единомышленниками). Из марксистских авторов кон. 19 и нач. 20 вв. наибольшее внимание социальной интерпретации Библии уделяли Карл Каутский (1854-1938), Макс Мауренбрехер (1874-1930) и *Никольский Н.М. Со своеобразной социальной интерпретацией НЗ выступил сторонник мифологич. теории рус. историк Р.Ю.Виппер (1859-1954), автор кн. "Возникновение христианства" (М., 1918). Он усмотрел в НЗ совершенно иную социальную подоплеку, чем ее видели марксисты. По его мнению, раннехрист. лит-ра вышла из "зажиточных, деловых, промышленных слоев общества", создавших церковную организацию. Этот взгляд не получил поддержки ни в одном из идейных и научных направлений.

В нач.20 в. в России возникло неск. попыток непосредственно связать учение Евангелия с демократич. движением. Наиболее яркой фигурой в этом отношении был свящ.Г.С.Петров (1868-1924), книга к-рого "Евангелие как основа жизни" (СПб., 1898) выдержала 20 изданий. Петров открыто выступал против злоупотреблений гражданской и церковной власти, защищая интересы рабочих. Он утверждал, что в Евангелии содержатся фундаментальные принципы для построения справедливого строя. Он активно участвовал в обществ. жизни, был избран в Гос.Думу. Политич. выступления Петрова привели к лишению его сана (к-рый был ему возвращен Поместным собором 1917-18 гг.). Аналогичную позицию занимал архим.Михаил (Семенов) (1874-1916), проф. СПб.ДА, создатель "Программы русских христианских социалистов"" и ред. серии книг "Христианство и свобода". Вначале резко полемизировавший с *Мережковским, он затем сблизился с ним на основе убеждения, что революция должна иметь религиозное обоснование. В 1907 архим.Михаил в знак протеста против гос.Церкви перешел в старообрядчество и был рукоположен епископом белокриницкой иерархии. Научную и богословскую разработку социальных вопросов, связанных с Писанием и христианством вообще, предпринял в ряде работ *Булгаков. Он отрицал, что христианство было социальным движением, подчеркивая его чисто духовную и этическую основу. Он считал неправомерным отождествление христианства и социализма, но признавал, что "в социализме, как хозяйственной организации, содержится христианская идея". Последняя мысль радикально отрицалась митр.Антонием (Храповицким), прот.*Галаховым, прот.*Стеллецким и др. В отличие от них А.И.Введенский (1888-1946), деятель и митрополит "обновленческого" раскола, с большим пафосом отстаивал эту идею.

Начало внеконфессионального изучения социальных аспектов Библии было положено нем. социологом *Вебером. Он стремился установить связь, к-рая существовала между различ. традициями внутри Библии, обществ. группами и институтами, а также создал классификацию этих традиций. В частн., он провел сравнение между хилиастической мессианской эсхатологией и эсхатологией, ориентированной на потусторонний мир, а также установил различие между харизматич. властью (судьи) и традиционной (цари, священники). Среди протестантов социологией Библии занимались *Дайссманн, Эрнст Трёльч (1865-1923), Леонгард Рагац (1868-1945) и др.

В 20 в. "революционную трактовку Библии" мы находим у представителей самых различных взглядов. Ее выдвигал франц. писатель-коммунист Анри Барбюс (1873-1935), автор книги "Иуды Иисуса" (1927; рус.пер.: "Иисус против Христа", М., 1928), англ. марксист *Робертсон А., англ. либеральный протестант Хьюлетт Джонсон (1874-1966), нем. протестантский теолог *Тиллих, представители католич. "богословия освобождения" (см. ст. "Революционная Библия").

Многообразие и противоречивость социальных интерпретаций Библии свидетельствует о том, что ее учение лежит глубже социальной сферы. Свящ.Писание в первую очередь есть *Откровение о вере и жизни по вере. Однако вера, воплощаясь в нравственном бытии, не может не воплощаться и в социальной жизни, в области человеческих отношений. Идея справедливости не является лишь экономической. Она тесно связана с этическим идеалом, вытекающим из веры.

Свящ.А г г е е в К.М., Христианство и его отношение к благоустроению земной жизни, К., 1909; А л е к с е е в Н.Н., Идея "Земного Града" в христ. вероучении, "Путь", 1926, ( 5; е г о ж е, Христианство и идея монархии, "Путь", 1927, ( 6; е г о ж е, Религия, право и нравственность, Париж, 1930; А с к о л ь д о в А.С., Идея справедливости в христианстве, в кн.: Филос. сборник, посвящ. Л.М.Лопатину, М., 1912; Б е л л а Р., Социология религии, в кн.: Американская социология, М., 1972; *Б е р д я е в Н., Христианство и социальный строй, "Путь", 1939, ( 60; е г о ж е, Царство Духа и царство Кесаря, Париж, 1951; Б р е н т а н о Л., Христианско-социальное движение в Англии, М., 1906; *Б у л г а к о в С.Н., Два Града, М., 1911; В о л г и н В.П., Сен-Симон и сен-симонизм, М., 1925; е г о ж е, Предшественники науч. социализма, М., 1947-61; В о р о н и ц ы н И., Декабристы и религия, М., 1928; В у л ь ф и у с А.Г., Основные проблемы эпохи "Просвещения", Пг., 1923; В ы ш е с л а в ц е в Б., Христианство и социальный вопрос, Варшава, 1929; Г л о к П.Г., Социология религии, в кн.: Социология сегодня, М., 1965; Д ж о н с о н Х., Христиане и коммунизм, М., 1957; К а у т с к и й К., Платоновский и раннехрист. коммунизм, Пб., 1919; е г о ж е, Предшественники новейшего социализма, т.1-2, М.-Л., 1924; е г о ж е. Происхождение христианства, М., 1930; К.Маркс и Ф.Энгельс об атеизме, религии и церкви, М., 1986; Л е й т о н И.П., Иисус Христос и современная цивилизация, СПб., 1909; Л у к а ч е в с к и й А., "Иисус" Анри Барбюса, "Антирелигиозник", 1927, ( 7; Л у н а ч а р с к и й А.В., Христианство или коммунизм? Диспут с митр. А.Введенским, Л., 1926; е г о ж е, Личность Христа в свете истории и лит-ры. Стенограмма диспута c митр. А.Введенским, М., 1928; М а у р е н б р е х е р М., Библ. очерки. Вып.6. Пророки, Пг., 1919; архим.М и х а и л (Семенов), Проклятые вопросы и христианство, СПб., 1906; е г о ж е, Христианство и социал-демократия, СПб., 1906; е г о ж е, Как я стал народным социалистом, М., 1907; е г о ж е, Священник-социалист. Из Кингслея, в его кн.: Христианство и социал-демократия, СПб., 1906; П а в л е н к о Г.В., Вильгельм Вейтлинг, М., 1985; Памяти еп.Михаила, в кн.: Старообрядч. церк. календарь на 1966 год; П ф е н н и г с д о р ф Е., Иисус Христос в совр. духовной жизни, Харьков, 1907; Р у - о в А.В., Свящ. Г.С.Петров, член Государств. Думы. Биография и история ссылки в м-рь, М., 1907; Р у с с о Ж.-Ж., Трактаты, М., 1969; С а в и н А.Н., Христианские социальные теории, "Русская Мысль", 1913, ( 8 (о Э.Трёльче); С е к р е т а н Ш., Цивилизация и вера, М., 1900; *Т р о и ц к и й С.В., Кингслей, ПБЭ, т.9; Х о н и г с г е й м П., Социология религии, в кн.: Беккер Г., Босков А., Совр. социологич. теория в ее преемственности и изменении, М., 1961; Ч и ч е р и н Б.Н., История политич. учений, т.1-5, М., 1869-1902; Ш е й н м а н М.М., Христ. социализм. История и идеология, М., 1969; Ш н е е н В., Иисус и социализм, К., 1906; Э й л ь д е р м а н Г., Карл Каутский и его историч. Иисус, "Атеист", 1926, ( 4; е г о ж е, Карл Каутский и первохрист. революция, там же, ( 7; Э н г е л ь с Ф., О первоначальном христианстве, М., 1962; Я р о ш е в с к и й Т., Социализм и левокатолич. интерпретация христ. гуманизма, в кн.: Зарубежные марксисты о религии и церкви, М., 1975; L u t g е r t W., Der christliche Sozialismus im 19 Jahrhundert, Halle, 1927; М i r а n d а J.P., Marx y la Biblia, Mejico, 1971 (англ. пер.: Маrх and the Bible, Maryknoll (N.Y.), 1974); i d., Communism in the Bible, N.Y., 1982; S о m е r v i l l е Н., Studies in the Catholic Social Movement, L., 1933; Т r о е l t s с h Е., Die soziallehren der christlichen Kirchen und Gruppen, Tub., 1912 (англ. пер.: The Social Teaching of the Christian Churches, L., 1950).

СОЦИНИАНСКАЯ ЭКЗЕГЕЗА, толкование Библии в рамках антитринитарной доктрины социнианства. Название С.э. происходит от имени итал. гуманиста Фауста Социни, или Социна (1539-1604). Деятельность его протекала гл. обр. в Швейцарии и Польше. Подобно *Сервету, социниане полностью порвали с церк.*Преданием, идя в этом гораздо дальше протестантизма. Они утверждали, что в Библии нет прямых указаний на догматы о Троице, о первородном грехе и искуплении. Христос для социниан - лишь обожествленный человек, Которому следует поклоняться как Богу. Его служение заключалось только в возвышенном примере. В своей книге "Авторитет Свящ.Писания" (1570) Социни отводил ВЗ второстепенное место, видя в нем просто памятник предыстории христианства. С.э. отрицала библ. *прообразы и *символы, ограничиваясь одним историч. толкованием (так, в Пс 45 они видели просто описание свадьбы царя Соломона). Своим влиянием социниане обязаны прекрасно организованным школам, к-рые они основали в Ракове (Польша) и др. городах. Там ими, в частн., был сделан один из первых *украинских переводов НЗ. К социнианам, по- видимому, принадлежал *Тяпинский, переводчик Евангелия на белорусский язык. В Московскую Русь социнианство как таковое не проникло, но имело там cвой аналог в антитринитарных ересях (см.А.Ф.З а м а л е е в, Филос. мысль в ср.-век. Руси, Л., 1987; там же приведена библиогр.).

В 1660 социниане были изгнаны из Польши, после чего их доктрина распространилась в Англии и Америке под названием унитаризма, или унитарианства. Примером унитарианской библеистики нового времени является кн. англ. пастора И.Сендерленда (ум.1923) "Библия, или Священные книги Ветхого и Нового Завета. Их происхождение, развитие и характер" (рус. пер.: СПб., 1907). С.э. во многом явилась предшественницей *либерально-протестантской школы экзегезы.

Б у д р и н Е., Антитринитарии шестнадцатого века, Каз., 1886, вып.2; Л е в и ц к и й О., Социнианство в Польше и юго-западной Руси, К., 1882; Л ю б о в и ч Н., Социнианство, ЭСБЕ, т.18; К r а u s, S.37-39; NCE, v.13, р.397.

СОЦИОМОРФИЗМЫ БИБЛЕЙСКИЕ, одна из форм *антропоморфизмов. При использовании С.б. Свящ.Писание говорит о Божественной Реальности в терминах человеческих обществ. отношений. К разряду С.б. относятся, напр., наименования Бога Царем, Судьей, Господином.

СПАССКИЙ Анатолий Алексеевич (1866-1916), рус. правосл. историк Церкви и патролог. Окончил МДА (1890), после чего преподавал в Каменец-Подольской ДС. С 1893 перешел в МДА. За труд "Историческая судьба сочинений Аполлинария Лаодикийского" (Серг.Пос., 1895) был удостоен степени магистра богословия и получил звание проф. общей церк. истории. Редактор "Богословского Вестника" (1898-1911). Одна из ранних работ С. "Отношение пророков к обрядовому закону Моисея" (ЧОЛДП, 1889, ( 3) была посвящена острой в то время библ. проблеме. Школа *Велльхаузена, противопоставляя Пророков и Закон, утверждала, что история ВЗ шла по пути деградации и что дух *профетизма был вытеснен "религией Торы". С. выступил с критикой этой т. зр. и показал, что между Пророками и Законом не было непримиримого антагонизма (позднее к такому же выводу пришли представители *скандинавской библеистики). "С начала до конца ветхозаветной теократии, - писал С., - пророчество и закон идут рука об руку, в полном гармоническом согласии, преследуя одну общую цель воспитания народа и подготовления его к принятию Искупителя, и пришедший Мессия подтвердил эту гармонию, указавши единогласную цель Закона и Пророков в Своем Лице". Один из важных вопросов новозав. *исагогики С. рассмотрел в монографии "Св.Иустин и синоптические Евангелия" (ПО, 1889, ( 5-6). В ней он тщательно проанализировал ссылки *Иустина Философа на апостольские писания о жизни Христа и пришел к выводу, что святому были известны все три *синоптических Евангелия. С. принадлежит также сокр. пер. книги *Гарнака о христианском миссионерстве в первые три века (Харьков, 1907) и исследование о полемике между ранним христианством и язычеством ("Эллинизм и христианство", Серг.Пос., 1913).

История догматических движений, Серг.Пос., 1906, т.1.

Свящ.Л е б е д е в Д., Проф. А.А.С., Серг.Пос., 1916; П о п о в К., А.А.С., Серг.Пос., 1916; С - о в А., Историк древней Церкви А.А.С., ЖМП, 1964, ( 8.

СПАССКИЙ Петр Никанорович (1854-1917), рус. правосл. библеист. Род. в Новгородской губ. После окончания МДА был назначен преподавателем Вятской и Новгородской ДС, затем стал инспектором. С 1896 параллельно контролировал работу церковно-приходских школ Новгородской епархии. Перу С. принадлежит учебное руководство по книгам *Великих пророков: "Толкование на пророческие книги Ветхого Завета" (СПб., 19122). Учебник составлен на основе святоотеч. творений, применительно к слав. тексту и *Септуагиите. Свят.Синод рекомендовал его как пособие для духовных семинарий. Прочие библ. труды С. носят популярный и назидательный характер.

Общедоступное изъяснение псалмов, наиболее употребительных при богослужении, Новгород, 1886-90, вып.1-3; Как и о чем должны мы молиться по учению слова Божия, Новгород, 1890; Псалом пятидесятый покаянный. Общедоступное толкование применительно к церк.-слав. тексту, Новгород, 1890.

ЭСБЕ, т.31.

СПЕРАНСКИЙ Алексей Иванович, прот. (1855-1906), рус. правосл. церк. писатель. Род. в Калужской губ. Окончил СПб.ДА (1880) со степенью кандидата. В 1899 был назначен священником Смоленско-кладбищенской церкви. Писал очерки по рус. истории и краеведению. К библ. тематике принадлежат его работы о *неканонических книгах ВЗ.

Краткий историч. очерк судьбы неканонич. книг ВЗ, ХЧ, 1881, т.II; Свидетельства новозав. свящ. писателей о неканонич. книгах ВЗ и значение их на основании этих свидетельств, ХЧ, 1881, ( 11/12, 1882, №1/2; Свидетельства древне-правосл. церкви о неканонич. книгах ВЗ, ХЧ, 1882, т.I, ( 1-2.

Прот. А.И.С., "Прибавления к ЦВед", 1906, ( 5.

СПЕРАНСКИЙ Михаил Кронидович, прот. (1888-1984), рус. правосл. библеист. Род. в Тамбовской губ. в семье сел. учителя. По окончании Тамбовской ДС он, как лучший ученик, был рекомендован архиеп.Иннокентием (Беляевым) в СПб.ДА. Там он слушал лекции *Глубоковского и в 1913 за курсовое сочинение о *Соловьеве Вл. получил степень кандидата богословия. Нек-рое время С. преподавал в духовных училищах Тамбовской губ., а в 1922 принял сан священника. С этого времени он служил в приходских храмах Тамбовской епархии. В 1952 по рекомендации митр.Григория (Чукова) С. был приглашен в ЛДА и в 1966 назначен ее ректором. На этом посту он находился до 1980. За труд "Введение в изучение Четвероевангелия" (1963, Ркп. ЛДА) С. был удостоен степени магистра, а за "Курс лекций по изучению Свящ. Писания Нового Завета" (1971, Ркп. ЛДА) - степени доктора богословия. С 1973 - заслуженный проф. ЛДА. В работе "Св. апостол и евангелист Матфей" (БТ, 1964, сб.3) С. собрал все данные из Писания и преданий об авторе первого Евангелия. Опираясь на свидетельство *Папия, С. защищает тезис о евр. оригинале Мф. Что касается греч. текста, то, по мнению автора, "естественно предположить, что переводчиком еврейского труда ап.Матфея был он сам или кто-нибудь из авторитетнейших членов первохристианской Церкви, способный к выполнению этого труда". Приведя различные мнения о *датировке Мф, автор заключает, что оно было написано до 70.

6-я глава посл. ап. Павла к Римлянам (зкзегетический анализ содержания), БT, 1973, сб.10.

Иером.И н н о к е н т и й (Просвирин), У р ж у м ц е в П., (Некролог), Заслуженный проф.-прот. М.К.С., ЖМП, 1984, ( 12.

СПЕРАНСКИЙ Михаил Несторович (1863-1938), рус. сов. филолог, фольклорист и византолог. Окончил Моск. ун-т, где с 1907 по 1923 был профессором. С 1921 академик. Изучал *Палеи и ср.-век. *апокрифы. Принимал участие в составлении "Православной Богословской Энциклопедии". Одной из центр. тем исследований С. была связь древнерус. лит-ры с культурой Византии и слав. стран.

Апокрифич. деяния ап.Андрея в славяно-рус. списках М., 1893; Слав. апокрифич. Евангелия, М., 1895 (магистерская дисс.): Из истории отреченных книг, СПб., 1899-1908, вып.1-4; История слав. перевода Евангелия, Варшава, 1900; Откровение святым Апостолам, М.. 1907; Книги отреченные, ПБЭ, т.11, с.405-34.

КЛЭ. т.7; К у з ь м и н а В.Д., М.Н.С. Хронологич. список трудов. в кн.: М.Н.С. Рукописные сборники XVIII в., М., 1963.

СПЕРДЖЕН (Spurgeon) Чарлз (1834-92), англ. баптистский проповедник. Род. в Кельведоне в семье сел. пастора, потомка кальвинистов, бежавших некогда из Голландии. Занимался самообразованием и в 15 лет получил место yчителя. В 1850 встреча с методистским проповедником произвела переворот в душе С. В знак начала новой жизни он принял водное крещение, чтобы, как он сам выразился, "быть христианином по примеру апостолов". Его проповедь Евангелия вскоре обратила на себя внимание: С. был приглашен в Лондон. Там его ждал огромный успех. Пламенные речи "мальчика-проповедника", как его называли лондонцы, привлекали многотысячные толпы. "В числе слушателей Сперджена, - пишет еп.*Евдоким (Мещерский), - были китайцы, японцы, индусы, негры. Его слушали Диккенс, Теннисон, Пальмерстон, Гладстон, Ливингстон и другие знаменитейшие мужи Англии. Спрос на его проповеди был поразительный". Центром своей деятельности С. сделал основанный им молитвенный дом "Скиния", где каждое воскресенье выступал перед аудиторией в 6 тыс. человек. За 30 лет им были изданы тысячи проповедей, составившие 40 томов и переведенные почти на все европ. языки. С. также активно участвовал в благотворит. работе. Его произведения явились классич. образцом протестантской *гомилетической экзегезы. Он был противником критич. исследования и *аллегорического метода толкования Библии. "Библия, - писал он, - не есть сборник красивых аллегорий или поучительных поэтических преданий. Она передает нам действительно происшедшие события и открывает необычайно серьезные, важные истины". Речи С. были проникнуты глубокой верой, отличались живостью, образностью, юмором и изобиловали примерами из повседневной действительности. В основанном им колледже он готовил проповедников излагая перед ними свои принципы благовестия. Гл. из этих принципов - следовать примеру апостолов и, не уклоняясь в "фантазии" и произвольные суждения, возвещать спасение, дарованное через веру во Христа.

The Saint and His Saviour, 1857; Commenting and Commentaries. 1876; в рус. пер.: Убеди их войти, СПб., 18784; Рай и ад, СПб., 1878; Живая книга. Беседа о Библии, СПб., 1895; Христос и грешница, Серг.Пос., 1906; Как сделаться оратором? Добрые советы проповедникам Евангелия, Серг.Пос., 1908. т.1; Со страниц Евангелия, Серг.Пос., 1914; Беседы Ивана Пахаря, Чикаго, (б.г.).

*П р о т о п о п о в Н., Карл Спурджон, совр. англ. проповедник, ПО, 1861, т.IV, ( 1; *P о ж д е с т в е н с к и й Д., Англ. проповедник Чарльз С., Серг.Пос., 1908; Ч е к а л о в И.В., Король проповедников, БВс., 1984, ( 5: иностр. библиогр. см. в NCE, v.13; ОDCC, р.1303.

СПИНОЗА (Spinosa) Бенедикт; Б а р у х д е Э с п и н о з а (1632-77), голл. философ-пантеист, один из основоположников *историко-литературной критики библейской.

С. род. в Амстердаме в семье евр. выходцев из Португалии. Отец вначале предназначал его к религ. деятельности и отдал в раввинскую школу, где С. основательно изучил ВЗ и древнюю иудаистскую лит-ру. В 1652 по желанию отца он покинул школу и нек-рое время помогал ему в торговле, параллельно изучая лат. язык и философию (в частн., труды Р.Декарта). После смерти отца (1654) С. целиком посвятил себя философии. Его неортодоксальные взгляды вызвали резкое осуждение раввината, и в 1656 он был публично отлучен от иудаистской религ. общины (отлучение было снято лишь в 1927). За этим последовало изгнание С. из Амстердама, после чего он поселился у своих друзей-сектантов (меннонитов и коллегиантов) в окрестностях города. Но учения их он не принял, до конца дней оставшись внеконфессиональным мыслителем. Через год С. разрешили вернуться, и oн погрузился в метафизич. и гносеологич. исследования. Под влиянием главы республиканцев Яна де Витта С. написал и издал (анонимно) "Богословско-политический трактат" (1670), направленный против монархистов и кальвинистов. В нем С. превратил библеистику в орудие борьбы за свободу совести. В 1672, после гибели де Витта, философ лишился политич. поддержки. Он отклонил предложение Гейдельбергского ун-та занять там каф. философии, предпочтя оставаться свободным писателем (на жизнь он зарабатывал шлифовкой линз). По свидетельству его первого биографа пастора Яна Колеруса, С. практически осуществил свой идеал мудреца: он был человеком кротким, чуждым тщеславия, вел почти аскетический образ жизни. Дружеские узы связывали его со многими деятелями культуры. Скончался он в Гааге и, хотя не был крещен, был похоронен по протестантскому обряду. Первое собрание coч. C. вышло в Амстердаме в 1677 и вскоре было запрещено голландским правительством.

По своей духовной направленности философия С. была глубоко религиозной. В основе ее лежала созерцательная любовь к Богy. Но свою интуицию философ пытался заключить в узкие рамки математич. логики. Он считал, что познание восходит к совершенству по 3-м ступеням (чувственное, абстрактное и интуитивное познание). По его мнению, рациональная интуиция свидетельствует в пользу абсолютного монизма. Бог есть все - бесконечная Субстанция, Которая включает в Себя и мышление, и протяженность (материю). Иногда С. даже говорил о тождестве Бога и природы, чем давал повод считать его атеистом. Однако вернее было бы назвать С. акосмистом, ибо для него Божество, объемлющее Вселенную, было единственной подлинной Реальностью. Поэтому он решительно отвергал обвинение в атеизме. Можно сказать, что для С. ничего, кроме Бога, не существует. Законы природы - это проявления Бога; Его нельзя мыслить вне мира; Он внутри него. Бог обладает неизменной природой, к-рая детерминирует Его проявления и в том числе человеческую волю. Богословская диалектика и антиномизм, столь яркие в учении *Бёме, не нашли никакого отклика в мировоззрении С. Он считал формальную логику гарантом истины. Отсюда его неудачная попытка постичь соотношение Абсолюта и твари и его жесткий детерминизм, ради к-рого С. жертвовал свободой воли и личностным началом и в Боге, и в человеке.

Идеи С., вначале забытые, с сер.18 в. стали оказывать большое влияние на европ. мысль. Они отразились на взглядах *Лессинга, *Гердера, *Шеллинга и др. философов. По мнению Вл.*Соловьева, "статический пантеизм Спинозы был необходим как предположение для исторического пантеизма Гегеля, а затем и положительной христианской философии".

Хотя С. был глубоким знатоком Библии, его монизм, в к-ром не осталось места для *Откровения Бога в истории, был бесконечно далек от *богословия библейского. Творение не было в глазах С. свободным актом, преодолевающим бездну между Сущим и тварью; все созданное он мыслил как модусы, проявления Божества. В этом он приближался к греч. философским системам элеатов, стоиков, неоплатоников. Однако сам С. был убежден, что его воззрения не противоречат Писанию. "Вместе с Павлом, - говорил он, - и, быть может, вместе со всеми древними философами, хотя и иным образом, я утверждаю, что все находится в Боге и в Боге движется". Познавая себя, мир познает божество. В свете этой мысли С. понимал и явление Христа. Христос, по его словам, был "устами Божиими", Он "имел общение с Богом душа к душе". "Мудрость Божия, т.е. мудрость, превышающая человеческую, приняла в Христе человеческую природу, и Христос был путем к спасению". Спасение С. трактовал как причастность к истинной "всеобщей религии человечества", сущностью к-рой является совершенная этика (стоического типа).

Философ переводил ВЗ на голландский язык, написал грамматику евр. языка (1677). Но гл. библ. трудом С. считается его "Богословско-политический трактат", над к-рым он работал в течение 5 лет. В нем С. подошел к Библии как к документу историческому, литературному и религиозному (в том смысле, как понимал религию сам С.). Свою исходную герменевтич. позицию философ взял из *протестантской экзегетики. "Все познание Писания, - утверждал он, - мы должны заимствовать из него одного". На этой предпосылке строятся три гл. правила *герменевтики С. 1) Толкователь должен учитывать природу и особенности евр. языка, так как писатели Ветхого и Нового Завета были евреями. Необходимо знать специфику евр. письменности и грамматики, к-рыми обусловлены многие неясности, двусмысленности и спорные места в тексте. 2) Толкователю следует "собрать положения каждой книги и свести их к существенным началам". Напр., употребление *антропоморфизмов и *натуроморфных образов должно быть правильно понято в свете общего учения Библии о Боге. 3) Адекватная интерпретация Писания будет неполной, если пренебречь изучением обстоятельств, времени и истории создания библ. книг. Именно в этом последнем пункте С. проявил наибольшую оригинальность. Хотя он писал на 20 лет позже *Гоббса, он первым предпринял попытку развернутого анализа проблем *атрибуции и *датировки ветхозав. книг. Опираясь на расшифрованные им указания *Ибн-Эзры, С. рассмотрел *дублеты, *противоречия, *анахронизмы и лакуны в *Пятикнижии и пришел к выводу, что Моисею принадлежит лишь малая его часть (в частн., Книга Завета). Все остальное было собрано старейшинами и отредактировано Ездрой. С. также показал, что Ис Нав содержит в себе внутренние доказательства более позднего происхождения, чем события, описанные в этой книге. Философ подчеркивал, что в Писании встречаются места, в к-рых выражено только личное мнение свящ. авторов (напр., 1 Кор 7:25-40). *Боговдохновенность для него сводилась к выражению в Библии "истинной религии". "Откровенное Слово Божье не есть нек-рое известное число книг, но простое понятие божественной мысли, открытой пророкам, именно: понятие о почитании Бога всем сердцем путем соблюдения справедливости и любви". Это Откровение не является плодом философствующего разума: философия и религия - сферы независимые. Именно откровение о жизни согласно вере и любви есть ядро Библии, сохранившееся неповрежденным, несмотря на всю сложность истории свящ. книг. Высшие истины, провозглашенные Писанием, не могут быть затемнены ни ошибками переписчиков, ни другими человеческими несовершенствами Библии как книги. "Всеобщий Божественный закон, к-рому yчит Писание, дошел до наших рук абсолютно неискаженным". *Предание в глазах С. - это не что иное как естественный "свет разума", с помощью к-рого соборы, иудейские и христианские, отобрали корпус *канона. В соответствии со своим пантеистич. монизмом С. полностью игнорирует *историзм Свящ. Писания и, вопреки прямому смыслу Библии, делает Откровение исключительно имманентным фактом. По существу то, что открывается в Библии, для С. есть лишь о б н а р у ж е н и е истин, присущих человеческому духу от природы. Многие исагогич. гипотезы С. не выдержали испытания временем, однако его труд явился важным этапом на пути становления библ. науки.

Opera, Bd.1-4, Heidelberg, 1925; в рус. пер.: Переписка, М., 1932; Богословско-политический трактат, М., 1935; Избр. произв., т.1-2, М., 1957.

П а п е р н а Г.A., Б.С., его жизнь и филос. деятельность, СПб., 1895; *Р е н а н Э., С., в его кн.: Сборник мелких статей и речей, пер. с франц., СПб., 1895, т.1; Р о б и н с о н Л., Метафизика С., СПб., 1913; С о к о л о в В.В., С., М., 1973; С о л о в ь е в Вл., Понятие о Боге (в защиту философии С.), Соч., т.9 (2-е изд.); Ф и ш е р К., История новой философии, пер. с нем., т.2, СПб., 1906; Ф р а н к С.Л., Основная идея философии С., "Путь", 1933, ( 37; В r о w n N.O., Scripture and Politics. 1. Philosophy and Prophecy. Spinosa's Hermeneutics, "Political Theory", 1986, v.14, ( 2; проч. библиогр. см. в указ. трудах.

СПРАВА (древнерус.), исправление текста свящ. книг по древним *рукописям.

СПРАВЩИКИ (древнерус.), "книжные люди" древней Руси, занимавшиеся исправлением *рукописей церк.-слав. Библии. См. ст.: Максим Грек; Русская библеистика; Пер. Библии на церк.-слав. язык.

СРАВНИТЕЛЬНО-ЛИТЕРАТУРНОЕ ИЗУЧЕНИЕ БИБЛИИ, изучение лит. особенностей Свящ.Писания в сравнении с лит-рой *Древнего Востока и *античности. С.-л.и.Б. является составной частью *литературной критики библейской. Сравнение Библии с др. лит. памятниками осуществляется для установления специфики художеств. языка Писания и анализа *жанров литературных, к-рые были заимствованы свящ. авторами из традиций древних народов. В *святоотеч. период возможности С.-л.и.Б. были ограничены, поскольку в то время большинство древневост. лит. произведений было утрачено. Поэтому отцы Церкви могли сравнивать Библию гл. обр. с творениями античности, к-рые развивались в традиции, весьма далекой от библейской. Единственная попытка сопоставить Библию с произведениями древневост. лит-ры (в частн., с финикийской) в святоотеч. эпоху принадлежит *Евсевию Кесарийскому. После открытия и расшифровки древневост. текстов стала возможной широкая работа в этом направлении. Она помогла глубже проникнуть в мир выразительных средств Библии и уточнить датировку мн. ее разделов. В частн., открытие памятников финикийской поэзии домоисеева времени (см. ст. Угарит) доказало, что большинство псалмов относится к *допленному периоду.

*А в е р и н ц е в С.С., Греческая лит-ра и ближневост. "словесность", в кн.: Типология и взаимосвязь лит-р древнего мира, М., 1971; К о р ш В.Ф. (ред.), Всеобщая история лит-ры, СПб., 1880, т.1, ч.1; Лит-ра Древнего Востока (под ред. акад. Н.И.Конрада), М., 1971; Н и к и т и н а В.Б. (и др.), Лит-ра Древнего Востока, М., 1962; см. также статьи в БВЛ, т.1 и ИВЛ, 1983, т.1.

СРАВНИТЕЛЬНО-РЕЛИГИОЗНОЕ ИЗУЧЕНИЕ БИБЛИИ, изучение Библии и библ. учения в сравнении с др. религиозными памятниками и доктринами.

Ветхозав. религия рассматривала *политеизм с т. зр. абсолютно негативной, т.к. ей приходилось вести с ним длительную и упорную борьбу. Однако в эллинистич. эпоху знакомство иудеев с нек-рыми воззрениями древних греков смягчило эту непримиримость. Так, Аристобул (2 в. до н.э.) и *Филон Александрийский выдвинули предположение, что ряд религ. идей античного мира, приближающихся к Библии, был заимствован греками у Моисея и пророков. Подобную же мысль высказывали и мн. отцы и учители Церкви. Несмотря на острую полемику с язычеством (*Татиан, Герм, *Тертуллиан и др.) в святоотеч. лит-ре признавалось наличие элементов истины в дохристианских внебибл. верованиях. Согласно свт.*Иустину Философу, это объясняется тем, что Логос, Слово Божье, еще до Воплощения "был причастен роду человеческому" (1 Апология, 1,46). Ту же мысль проводил и *Климент Александрийский. Он утверждал, что Бог, как причина всякого добра, вдохновил не только ВЗ и НЗ, но и все лучшее, что есть в языческой мысли. В ней было п р е д в о с х и щ е н и е христианства, а не одни заблуждения (Строматы, 1,5). Напротив, Тертуллиан связывал параллели между христианством и язычеством с кознями яівола (Об отводе дела против еретиков, 40). Оба эти взгляда удержались в Средние века, причем преобладало скорее негативное отношение к внебибл. религиям.

В Новое время под влиянием *рационализма и просветительского деизма возникла тенденция выделять во всех религиях некое общее ядро, к-рое объявлялось *универсальной религией (напр., *Спиноза, *Лессинг, Герберт Чербери, Джон Локк, *Шлейермахер и др.). Такая т. зр., казалось бы, открывавшая путь для С.-р.и.Б., была по существу бесплодной и антиисторической. Неизмеримо большую ценность имел возврат к святоотеч. пониманию внебибл. религий как особых форм подготовки к Евангелию. Первую попытку такого рода (хотя и в пантеистич. ключе) предпринял *Гегель. Он разделил религ.-историч. процесс на три этапа: 1) естественные религии (примитивные верования, культы Китая и Индии); 2) религии духа: (иудейская и греко-римская религии); 3) абсолютная религия (христианство). Гегель исходил из отвлеченных представлений своей диалектики Мирового Духа; к тому же он не располагал достаточными сведениями о вост. культурах. Он давал религиям субъективные характеристики и определения ("религия меры", "религия тайны", "религия красоты" и т.п.). Взгляд на историю как на пропедевтику к новозав. Откровению развивали в 1-й пол. 19 в. *Шеллинг и *Чаадаев.

Конкретный материал для С.-р.и.Б. был предоставлен исследователями, к-рые обратились непосредственно к религиозным памятникам внебибл. мира. Инициатором этой работы стал нем. филолог и историк Ф.М.Мюллер (1823-1900), заложивший основы сравнительного, или компаративного, религиоведения. М.Мюллер осуществил англ. перевод и издание серии "Священные книги Востока" ("Sacred books of the East", v.1-50, Oxf., 1879-1910), к-рая познакомила Европу с сокровищами древних верований. Ученый утверждал, что исходит из христианских позиций. "Христианство, - писал он, - будучи религией человечества, позволило нам открыть следы мудрости и благости Божией в судьбах всех человеческих рас и распознать в самых низших религиозных верованиях не дело факторов и влияний демонических, но нечто, указывающее на Божественное управление".

Этот подход был еще раньше известен богословам Рус. Правосл. Церкви. Так, архиеп.*Иннокентий (Борисов) Херсонский сравнивал представителей разных религий с людьми, живущими под разными широтами и получавшими неодинаковое количество тепла и света (Соч., т.XI). Материалы и идеи М.Мюллера помогли еп.*Хрисанфу (Ретивцеву) создать первую в России фундаментальную работу по осмыслению религ. истории: "Религии древнего мира в их отношении к христианству". Признавая наличие "следов истины" в язычестве, он подчеркивал, что гл. отличие его от библ. учения заключается в обоготворении природы. В те же годы Вл.*Соловьев, будучи вольнослушателем МДА, задумал исследование по сравнит. истории религии. "Цель этого труда, - писал он, - объяснение древних религий, необходимое потому, что без этого невозможно полное понимание всемирной истории вообще и христианства в частности". Этот план не был осуществлен, но основные его идеи вошли в его работу "Чтения о богочеловечестве", где он соединил гегелевскую диалектику религиозного становления с конкретным историч. материалом. В нач. 20 в. проф.МДА А.И.Введенский (1861-1913) предпринял попытку истолковать отличие внебибл. религий от христианства на основе ряда психологич. закономерностей. Вышел только 1-й том его работы "Религиозное сознание язычества. Опыт философии истории естественных религий" (М., 1902). Он содержал введение и очерк о религиях Индии. Известный рус. богослов проф.МДА *Тареев положил в основу своей оригинальной религ.-историч. концепции сказание *синоптиков об искушении Христа. Эту концепцию он изложил в работе "Искушения Христа в связи с историею дохристианских религий и христианской Церкви", включенной в его "Основы христианства". По его словам, "вся дохристианская религиозная история представляется прогрессивным путем приготовления рода человеческого к восприятию Сына Божия, и все дохристианские религии размещаются по ступеням логического развития". Этот путь развития начинается с отчуждения от Бога, противопоставления себя Ему и идет "в направлении от человеческого самооправдания, от религиозной вражды к богосыновней вере". Идея Вл.Соловьева о том, что чистой истине не может предшествовать чистое заблуждение, была положена в основу однотомной "Истории религии" *Ельчанинова, написанной в соавторстве с *Булгаковым и П.А.Флоренским.

Итоги зап. сравнит. религиоведения 19 в. были подведены в коллективном труде "Иллюстрированная история религий", вышедшем под ред. голландского протестанта Пьера Шантепи де ла Соссей (1848-1920). Эта работа была переведена на мн. языки, в том числе и на русский (М., 1899; под ред.*Трубецкого; репр. М., 1993). Успехи востоковедения позволили расширить и углубить сопоставление ВЗ и религий *Древнего Востока. В этом направлении много сделали *Гункель, *Грессманн, представители *скандинавской библеистики. Значит. вклад в сравнит.-религ. изучение НЗ внесли *Хэтч, П.Вендланд, *Спасский А.А., *Дайссманн, *Нок, *Бультман. Сопоставление библ. религии и языческого *мистицизма было проведено в работах *Отто и *Швейцера А.

История С.-р.и.Б. в 20 в. знала и много эксцентричных, крайне спорных теорий (*панвавилонизм, *мифологическая теория). Под влиянием *Фрэзера историки нередко злоупотребляли сопоставлением библ. религии с первобытными верованиями, хотя такое сопоставление в нек-рых случаях могло принести и пользу библ. экзегетике. В 1-й пол. 20 в. *Барт противопоставил *историческому эволюционизму *религиозно-исторической школы в библеистике радикальное отрицание ценности внебиблейских религий. Только после длительной полемики все эти полярные крайности были преодолены и С.-р.и.Б. вошло в нормальное русло. В наст. время оно располагает рядом общепринятых выводов, к-рые в основном сводятся к след.: 1) мн. обычаи древних религий в той или иной степени вошли в ВЗ, но были трансформированы свящ. авторами; 2) *монотеизм библейский есть явление уникальное, поскольку др. виды дохристианского единобожия имеют либо натуралистич., либо пантеистич., либо дуалистич. оттенок; 3) на первом этапе истории библ. учения о *посмертном бытии оно во многом черпало идеи из верований Древнего Востока (в частн., из Вавилона); 4) наиболее близким к библ. Откровению является *маздеизм; 5) все языческие учения рассматривали акт творения как эманацию. Догмат об абсолютном творении, не знающем ничего, что бы предшествовало Вселенной (первичного Океана, Материи и т.д.), составляет исключит. достояние Библии; 6) все языческие учения смотрели на мир и на историю как на нечто неизменное, находящееся либо в статичном состоянии, либо совершающее круговое, циклич. движение. Только в Писании есть понятие об истории как о поступательном процессе, имеющем начало и высшую цель (см. ст. Историзм Свящ.Писания); 7) язычество так или иначе связывает свои верования с природой, обожествляя ее силы (см. ст. Миф и Библия). Для Библии природа только тварь и поклонение ей рассматривается как грех. В этом смысле Писание совершает радикальную *демифологизацию язычества; 8) все элементы древневост. и антич. воззрений, к-рые встречаются в Библии, представляют собой лишь своего рода "строительный материал", к-рый предназначен для здания совершенно иного рода; 9) есть нечто общее между учением Библии и доктринами Дальнего Востока (напр., *апофатизм), но они кардинально расходятся в понимании природы Божества (Бог в Библии - Личность, в то время как индийские концепции считают личностное начало низшим). Столь же различно их понимание мира: для буддизма он - нечто злое, темное, недолжное, для Библии - он тварь Божья, предназначенная к совершенству; 10) отрицание ценности материи в инд. верованиях и в платонизме несовместимо с Библией. Материя освящается через тайну Боговоплощения; 11) в отличие от представлений мн. древних религий Библии присущ религиозный гуманизм, т.е. понятие о высоком достоинстве человека как образа и подобия Божьего, как соучастника Божественного Домостроительства; 12) Библия имеет много общего с другими религиями, к-рые исповедуют веру в спасение. Однако она возвещает спасение миру, тогда как *сотериология языческого спиритуализма учит о спасении о т мира; 13) многие моральные принципы других религий совпадают с евангельскими. Но Евангелие возвещает не столько новую этику, сколько новую жизнь во Христе, через Которого человек обретает единение с небесным Отцом.

*А в е р и н ц е в С.С., Поэтика ранневизант. лит-ры, М., 1977; А х е л и с Т., Очерк сравнит. изучения религии, СПб., 1906; свящ.Б е ж а н С., Психология буддизма, ВиР, 1913, ( 15-16; *Б е р д я е в Н., Наука о религии и христ. апологетика, "Путь", 1927, ( 6; *Б о г о л ю б о в Н., Философия религии, К., 19182, т.1; Б о й с М., Зороастрийцы, М., 1987; архим. Б о р и с (Плотников), О сравнит. мифологии Макса Мюллера, СПб., 1893; Б р и к н е р М., Страдающий Бог в религиях древнего мира, СПб., 1909; В а с и л ь е в Л.С., История религий Востока, М., 1983; В е й н б е р г И.П., Человек в культуре древнего Ближнего Востока, М., 1985; Г е г е л ь Г.Ф., Философия религии, т.1-2, М., 1975-77; Г е ф д и н г Г., Философия религии, СПб., [1909]; *Г л а г о л е в С.С., Сверхъестеств. Откровение и естеств. богопознание вне истинной Церкви, Харьков, 1900; е г о ж е, Религия как предмет изучения, Серг.Пос., 1897; е г о ж е, Очерки по истории религии, Серг.Пос., 1902, ч.1; е г о ж е, Из чтений о религии, Серг.Пос., 1905; Г о р о х о в Д.В., Буддизм и христианство, К., 1914; *Г у с е в А., Нравств. идеал буддизма в отношении к христианству, СПб., 1874; Г э т ч Э., Эллинизм и христианство, в кн.: Общая история европ. культуры, СПб., 1911, т.6; К е л л о г С.Г., Буддизм и христианство, К., 1893; К л о ч к о в И.С., Духовная культура Вавилонии: человек, судьба, время, М., 1983; К н о п ф Р., Происхождение и развитие христ. верований в загробную жизнь, СПб., 1908; К о ж е в н и к о в В., Буддизм в сравнении с христианством, т.1-2, Пг., 1916; *К о н д а м е н А., Вавилон и Библия, Серг.Пос., 1912; К о р о с т о в ц е в М.А., Древний Египет и космогония древних иудеев, ПСб., 1974, ( 25 (88); К р а с н и ц к и й Н., Буддизм и христианство, Новочеркасск, 1893; *Л о п у х и н А.П., Вавилонский царь правды Аммураби и его новооткрытое законодательство в сопоставлении с законодательством Моисеевым, СПб., 1904; прот.М е н ь А., Элементы монотеизма в дохрист. религии и философии, Загорск, 1968 (Ркп. МДА); М ю л л е р М а к с Ф., Сравнит. мифология, пер. с англ., М., 1863; е г о ж е, Сравнит. теология, "Век", 1883, ( 7-8; е г о ж е, Религия как предмет сравнит. изучения, Харьков, 1887; *Н и к о л ь с к и й Н.М., Хеттские законы и их влияние на законодательство Пятикнижия, "Евр.Старина", 1928, ( 12; П л о т н и к о в Н., Заметки о сравнит. мифологии М. Мюллера, "Филологич. записки", 1879, т.XVIII, вып.2,6; *П ф л е й д е р е р О., О религии и религиях, СПб., 1909; е г о ж е, Подготовка христианства в греч. философии, СПб., 1908; С в е т л о в Э. (прот.А.Мень), В поисках Пути, Истины и Жизни, т.1. Истоки религии, Брюссель, 1970; т.2. Магизм и Единобожие, там же, 1971; т.3. У врат Moлчания, там же, 1971; т.4. Дионис, Логос, Судьба, там же, 1972; т.5. Вестники Царства Божия, там же, 1972; т.6. На пороге Нового Завета, там же, 1983; *С п а с с к и й А.А., Христианство и эллинизм, Серг.Пос., 1914; Т и л е К., Ступени развития религии. Низшие естеств. религии, ХЧ, 1904, ( 1; e г о ж е, Ступени развития религии. Этические религии, ХЧ, 1905, ( 4; е г о ж е, Направления развития религии, ХЧ, 1905, ( 12; е г о ж е, Направления развития в частных религиях, ХЧ, 1906, ( 10; е г о ж е, Законы развития религии, ХЧ, 1907, ( 9; *Т р о и ц к и й И.Г., Применение сравнит. методов к истории ветхозав. еврейства, ХЧ, 1885, т.I; *Ф р а н к - К а м е н е ц к и й И.Г., Религия Амона и Ветхий Завет, сб. трудов проф. и преподавателей Иркутского гос. ун-та, вып.1-6, Иркутск, 1921, вып.1; е г о ж е, Адам и Пуруша, в кн.: Памяти акад.Н.Я.Марра, М.-Л., 1938; Ф р а н к ф о р т Г. (и др.), В преддверии философии. Духовные искания древнего человека, М., 1984; Ф р э з е р Дж., Фольклор в Ветхом Завете, М., 1986; В о u q u e t А.С., Comparative Religion, Baltimore, 1962; D а w s о n Ch., Progress and Religion, Garden City (N.Y.), 1960; *Н е n g е l М., Judentum und Hellenismus, Tub., 1969; К u b а l i k J., D"jiny Nabo(enstv(, Praha, 1984; *R а h n е r Н., Griechische Mythen in christlicher Deutung, Z., 1957 (англ. пер.: Greek Myths and Christian Mystery, L., 1963); *Т о у n b е е А., Christianity among the Religions of the World, L., 1958; W е n d l а n d Р., Die Hellenistisch - Romische Kultur in ihren Beziehungen zu Judentum und Christentum, Tub., 1907; проч. рус. и иностр. библиогр. см. в ст.: Археология библейская; Древний Восток и Библия; Миф и Библия; Панвавилонизм; Шестоднев и в МНМ.

СРАВНИТЕЛЬНО-ФИЛОЛОГИЧЕСКОЕ ИЗУЧЕНИЕ БИБЛИИ, изучение Библии в свете древневост. и антич. филологии. Важность такого исследования обусловлена тем, что оригинальный язык ВЗ был генетически связан с языками соседних Израилю народов, а язык НЗ являлся общим народным языком всего греко-римского мира (см. ст. Койнэ). Сравнит.-филологич. изучение ВЗ стало возможно после расшифровки письменности народов Древнего Ближнего Востока. Многие ветхозав. термины и обороты речи пришли из языков Ханаана, Месопотамии, Египта и объяснению их помогло С.-ф.и.Б. Напр., словосочетание шамаим вэ эрец ("небо и земля" в Быт 1:1) имеет аналогию в шумерском слове Анки, Вселенная (букв., небо-земля); термин "суббота" имеет аналогию в аккадских текстах (саппату - праздник); слово наби, пророк, по-видимому, происходит от аккадского набу, призывать. Нередко наличие в текстах ВЗ арам., перс. и греч. слов (часто фонетически видоизмененных) может помочь в датировке книги. Напр., Песн содержит слова, заимствованные из греч. языка: апирион (носильный одр), пардес (сад), шафран (3:9; 4:13-14). Впрочем, такого рода слова не всегда являются безусловным аргументом в пользу позднего происхождения книги (они могли быть внесены переписчиками). По библ. *семантике НЗ обширный материал собран в словаре Г.*Киттеля. С.-ф.и.Б. играет большую роль и в библейской *этимологии.

О сравнит. филологии как науке см.: Проблемы сравнит. филологии, сб. ст. к 70-летию чл.-корр. АН СССР В.М.Жирмунского, М.-Л., 1964; проч. лит-ру см. в кн.: *Д ь я к о н о в И.М., Языки древней Передней Азии, М., 1967 и в ст.: Барр; Дайссманн; Древнееврейский язык; Койнэ; Семитизмы в Септуагинте и НЗ; Семантика библейская.

СРЕДНЕВЕКОВАЯ ЭКЗЕГЕЗА, общее название для обозначения библ. науки в византийском культурном регионе, на Западе в период между 5 и 14 вв., в древней Руси и ср.-век. *иудаизме.

Византийская библеистика непосредственно продолжала линию *святоотеческой экзегезы (cм. ст. Греческая библеистика).

Западная предсхоластическая экзегеза (5-12 вв.), подобно византийской, следовала патристич. традиции, особенно латинской (блж.*Иероним, блж.*Августин и др.). Толкования этого времени были, как правило, лишены творческой оригинальности и носили характер *катен. Из раннеср.-век. зап. толкователей наиболее известны *Викентий Лиринский, *Кассиодор, *Исидор Севильский, *Беда Достопочтенный, *Алкуин, *Рабан Мавр, *Петр Ломбардский, аббаты Сен-Викторского м-ря *Ришар и *Гуго, составивший общие примечания к Библии. Большинство из них, как замечает еп.*Михаил (Лузин), - "обратилось к мелочной работе над так называемыми глоссами и глоссемами: без связи, без мысли большею частию, собирали замечания о том или другом слове, о том или другом выражении и вписывали их на полях между строками своих экземпляров Библии или помещали их в виде схолий на те или другие отделения схолий, к-рые поражают своей бессвязицей, противоречиями, бессмыслием; что кому нравилось, тот то и записывал без всякой критики". Наиболее близким к правосл. святоотеч. платонизму был знаток визант. патристики англ. монах Иоанн Скот Эриугена (ок.810-ок.877), переводчик трудов *Дионисия Ареопагита на лат. язык и автор "Беседы на пролог Ев. от Иоанна".

Схоластика отличалась более систематич. характером и ориентировалась на наследие Аристотеля (см. ст. Схоластич. ср.-век. экзегеза).

Древнерусская библеистика была сосредоточена гл. обр. на проблемах перевода и исправления списков свящ. книг (см. ст.: Алексий Московский; Максим Грек; Переводы Библии на церк.-слав. язык; Русская библеистика).

Западная мистическая С.э., в отличие от схоластической, сохранила традицию святоотеч. платонизма. "У мистиков преобладал так называемый нравственный элемент, или смысл Писания... Они избирали такие места в особенности, к-рые преимущественно служили возбуждению созерцательного настроения. Ветхий Завет, разумеется, пользовался здесь преимуществом, так как здесь более предметов, могущих воспламенить фантазию. Но из всего Ветхого Завета ни одна книга не пользовалась таким уважением у них, как глубоко таинственная книга Песнь Песней" (еп.Михаил Лузин). Самое известное толкование на нее написал Бернар Клервоский (1090-1153), великий реформатор зап. монашества. Он интерпретировал Песн как аллегорич. изображение диалога души с Богом. Идея Третьего Завета и Вечного Евангелия была положена в основу толкования Библии итал. мистиком *Иоахимом Флорским. Францисканский богослов Бонавентура (1221-74) написал мистич. комментарий на *Шестоднев. Аллегоризмом, полностью порывающим с буквальным смыслом Библии, проникнуты писания фламандского подвижника Яна ван Рейсбрука (1274-1381). В книге "О духовной Скинии" он интерпретирует описания ветхозав. культа (Исх, Лев, Числ) всецело иносказательно. Так, четыре завесы Скинии он связывает с четверицей добродетелей, соответствующей четырем цветам завес. Объясняя повеление употреблять в пищу только рыб, имеющих чешую, Рейсбрук пишет: "Из этого мы понимаем, что наша внутренняя жизнь должна иметь одеяние из добродетелей и наше внутреннее делание должно быть прикрыто разумным вниманием, тем же образом, как рыба одета и украшена своими чешуями". Учеником Рейсбрука был нем. доминиканец Иоган Таулер (ок.1300-61). Он называл Библию "живой книгой, в к-рой все живет". Познавать ее нужно не разумом, а сердцем. Однако эта в целом глубоко верная мысль нередко приводила Таулера к неоправданному насилию над свящ. текстом. Поиск мистич. смысла буквально в каждом слове побуждал его находить в Библии то, чего в ней нет. Напр., уход Христа Спасителя в пределы Тира и Сидона он толкует как уход к отверженным (на основании произвольного перевода названий этих городов как "стеснение" и "гонимые"). Рассказ об учениках, к-рые закинули сети, отплыв на глубину (Лк 5), Таулер толкует как призыв к мистич. самоуглублению.

Иудаистская С.э. - см.Иудейская и иудаистская экзегеза.

В е r n а r d d e С l а i r v a u x, Opera, P., t.1-6, 1855-59; В о n а v е n t u r а, Opera omnia, t.1-10, [Quaracchi], 1882-1902; J о h а n n е s S с о t u s Е r i u g е n а, Opera, P., 1865; Т а u l е r J., Sermons, v.1-3, P., 1927-35; в рус. пер.: Авва Б е р н а р д, Правила святой жизни, СПб., 18942; е г о ж е, Письма современников и участников Санского собора, в кн.: *Абеляр. История моих бедствий, М., 1959; е г о ж е, Апология к Гваллельму (фрагменты), в кн.: История эстетики, М., 1962-70, т.1; е г о ж е, Проповедь третья на Песнь Песней, в кн.: Памятники ср.-век. лат. лит-ры X-XII вв., М., 1972; И о а н н С к о т Э р и у г е н а, Отношение между разумом и верой, в кн.: Антология мировой философии, т.1, ч.2, М., 1969; Р е й с б р у к У д и в и т е л ь н ы й, Одеяние духовного брака, М., 1910; Т а у л е р И., Благочестивые размышления о жизни и страданиях Христа Спасителя, СПб., 1823.

Свящ.А р с е н ь е в И., От Карла Великого до Реформации, т.1-2, М., 1909-10; Б е л я е в А., Мнения ср.-век. богословов Латинской Церкви о времени и признаках пришествия Антихриста, БВ, 1895, ( 11; Б р и л л и а н т о в А., Влияние вост. богословия на западное в произведениях Иоанна Скотта Эригены, СПб., 1898; *В и г у р у Ф., Руководство..., М., 19162, т.1; Г е р ь е В., Западное монашество и папство, М., 1913; К а р с а в и н Л.П., Бернард Клервосский, НЭС, т.6; е г о ж е, Бонавентура, НЭС, т.7; К о р е л и н Е., Бернард Клервосский как церк. деятель и проповедник, ПО, 1889, ( 7-8; М е т е р л и н к М., Рюисбрек Удивительный, ППС, Пг., 1915, т.2 (сокр. пер. вступит. ст. к ук. соч. Рейсбрука); С м и р и н М.М., Народная реформация Томаса Мюнцера, М., 1955 (гл.3); С о к о л о в В.В., Ср.-век. философия, М., 1979; Ш т ё к л ь А., История ср.-век. философии, М., 1912; *F а r r а r F., History of Interpretation, Grand Rapids (Mich.), 1961; *Н о m е г s k i J., Egzegeza Biblijna, Enc. Kat., t.4, s.710 ff.; L u b а с Н.М. de, Exeg-se medievale, v.1-4, P., 1959-64; М с N а l l у R.Е., Exegesis Medieval, NCE, v.5, p.707-12; B e n s o n R.L., C o n s t a b l e G. (ed.), Renaissance and Renewal in the Twelfth Century, Camb. (Mass.), 1982; W а l s c h К., W о о d D. (eds.), The Bible in Medieval World, N.Y., 1985.

СТАРАЯ ГЕРМЕНЕВТИКА, условное название для герменевтики, сформировавшейся в *схоластической ср.-век. библеистике на основе иудейских и святоотеч. правил толкования Библии. Важнейшей чертой С.г. является признание *полисемантизма Писания. С.г. различает в Библии 1) буквальный и 2) таинственный, или сокровенный, смысл. В свою очередь, буквальный смысл подразделяется на а) исторический, б) метафорический, или иносказательный. В первом случае речь идет о событиях, понимаемых только лишь как факты, а во втором - о словах и событиях, понимаемых метафорически. Таинственный смысл подразделяется на а) прообразовательный (см. ст. Прообразы), б) нравственный и в) *анагогический смысл. Прообразовательный смысл иногда называется аллегорическим. Дополняют систему С.г. методы *аккомодического толкования. В правосл. экзегетике принципы С.г. сохраняют полную силу и в наст. время. Развитие более сложных приемов *новой герменевтики не упраздняет старую, а дополняет ее.

См. в ст. Герменевтика.

СТАРАЯ ИСАГОГИКА, условное обозначение господствовавших до 19 в. взглядов на происхождение библ. книг. С.и. стремилась установить *авторство для каждой свящ. книги даже тогда, когда данных для этого было недостаточно.

Ветхозаветная С.и. сложилась в рамках *иудейства *междузаветного периода и в какой-то мере была воспринята рядом отцов Церкви. Первые данные о ветхозав. С.и. содержатся в самой Библии, в *неканонической Кн.Иисуса, сына Сирахова (ок.190 до н.э.). Из Сир 48:27 явствует, что автор приписывал прор. Исайе не только 1-ю, но и 2-ю часть его книги. Для *Филона Александрийского Моисей несомненно был автором всего *Пятикнижия. Таким же было убеждение *Иосифа Флавия. Если Кн.прор.Даниила в Сир еще не упоминается, то Иосиф Флавий уже знаком с ней и приписывает ее автору, жившему в *Плена период. В *Талмуде (Бава Батра 15 а) имеется краткое изложение взглядов раввинистич. С.и. на *атрибуцию ветхозав. книг.

"Моисей написал свою книгу, отдел о Валааме и Иова. Иисус Навин написал свою книгу и восемь стихов Пятикнижия. Самуил написал свою книгу и книги Судей и Руфь. Давид написал Псалмы при содействии десяти старейшин. Иеремия написал свою книгу, книги Царей и Плач. Иезекииль и его собратья написали Исайю, Притчи, Песнь Песней и Екклесиаст. Мужи Великого Собора написали Иезекииля, Двенадцать пророков, Даниила и Ездру. Ездра написал свою книгу и родословия в Паралипоменоне до сего времени".

В этом перечне обращает на себя внимание то, что автор его не отрицает участия редакторов в составлении свящ. книг. В частн., он признает, что Кн.Исайи была "написана", т.е. соединена в сборник в эпоху Плена, *Мужи Великого Собора "написали" книгу прор.Иезекииля, *Малых пророков, Дан и Езд. В святоотеч. эпоху не сложилось единого мнения об авторах ряда книг (напр., *Исторических книг ВЗ, Иудифь, Есф, Иов), но принадлежность всего Пятикнижия (кроме заключит. стихов) Моисею и всех пророческих книг - лицам, имена к-рых стоят в заглавии, почти никем из св.отцов не оспаривалась.

Новозаветная С.и. формировалась в течение неск. веков. Долгое время шли споры об авторах Иак, Иуд, 2 Петр, Евр, Откр (см. ст.: Дионисий Великий; Евсевий Кесарийский). К 4-5 вв. утвердилось мнение, что Мф написано мытарем, одним из Двенадцати, Мк, Лк и Деян - спутниками ап.Павла, о к-рых говорится в НЗ, Ин - любимым учеником Господа Иоанном Богословом; 14 посланий ап.Павла - им самим; *Соборные послания - апостолами Петром, Иоанном, Иаковом и Иудой; Откр - ап.Иоанном Богословом.

В процессе развития *историко-литературной критики представления С.и. перестали быть господствующими. Коррективы в них были внесены *новой исагогикой. В наст. время С.и. придерживаются гл. обр. консервативные протестанты (см. ст. Фундаментализм в библеистике).

Для правосл. библеистики вопрос об авторстве той или иной книги, как показали прот.*Булгаков, *Тураев, *Карташев, прот.*Князев и др., не имеет догматич. значения. Проблема эта - историко-литературная. Каноничность и *боговдохновенность книг Библии определяется не их авторством, а принятием их Церковью в качестве свящ. писаний, Слова Божьего. Поэтому С.и. сама по себе не является частью церк. Свящ. *Предания, его акривической основы.

См. в ст.: Историко-литературная критика библейская: Новая исагогика. Образцом совр. изложения С.и. являются консервативно-протестантские издания: Г е л л е й Г.Г., Краткий библ. толкователь, Торонто, 1984; П е й с т и Н.И., Происхождение и история Библии, Нью-Йорк, 1943.

СТАРКИ (Starkey) Джеймс (1895-1938), англ. протестантский специалист по библ. археологии. Ученик и сотрудник *Питри Флиндерса. Был одним из самых выдающихся полевых исследователей археологии *Палестины в период между двумя мировыми войнами. Наибольшую известность принесли С. сенсационные открытия во время его экспедиции, длившейся с 1932 по 1938. При раскопках библ. города Лахиса (Лахиша) С. обнаружил братскую могилу ассирийских солдат (oк.1500 скелетов). Было высказано предположение, что погибли они не в сражении, а в результате эпидемии. Это может служить подтверждением свидетельства 4 Цар 19 и Ис 37 об Ангеле Господнем, поразившем завоевателей. Еще больший интерес вызвали найденные С. *остраконы времен прор.Иеремии. Они содержали переписку иудейских военачальников в период нашествия Навуходоносора. В одном из писем упоминаются люди, выступавшие против войны, и среди них некий пророк, имя к-рого не сохранилось (по последним буквам можно предположить, что имеется в виду Иеремия). Раскопки прервались из-за трагич. гибели С., убитого бедуинами. После 2-й мировой войны раскопки в Лахише были продолжены.

Tell Duweir, L., 1933.

*А l b r i g h t W.F., The Archaeology of Palestine and the Bible, N.Y., 1935; BTS, 1966, ( 194.

СТАРКИ (Starcky) Жан. свящ. (p.1909). франц. католич. библеист, востоковед и археолог. Работал в Ливане, где изучал памятники Пальмиры. Был проф. Свящ.Писания НЗ в Католическом ин-те (Париж). Один из организаторов передвижных выставок *музея "Библия и Святая Земля", член редколлегии журн. "Библейский мир" (МВ). Автор монографий и статей по истории и вероучению *Кумранской секты (в частн., по ее *мессианизму).

Christianisme et essenisme, BTS, 1957, ( 4; Le Ma€tre de Justice et Jesus, МВ, 1978, ( 4; проч. кумрановед. работы С. указаны в кн.: *А м у с и н И.Д., Кумранская община, М., 1983.

СТАРКОВА Клавдия Борисовна (p.1915), сов. востоковед и кумрановед. Род. в Петрограде, окончила филологич. фак-т ЛГУ (1938). Работала в Ин-те востоковедения АН СССР, преподавала на фак-те востоковедения ЛГУ. Член Российского *Палестинского общества (с 1960). Доктор филологич. наук (с 1972). Автор более 30 работ. Гл. труд С. - "Литературные памятники Кумранской общины" (ПСб., 1973, вып. 24 (87)). В монографии, в частн., анализируется влияние идеи возобновления Завета, коренящейся во Втор, на взгляды кумранитов. С. принадлежат рус. переводы двух основных уставов Кумранской общины (ПСб., 1959, ( 4 (67); 1960, ( 5 (68)). Она первая познакомила отечеств. читателя с открытиями у берегов Мертвого моря.

Рукописи из окрестностей Мертвого моря, ВДИ, 1956, ( 1; Новая литература о рукописях из окрестностей Мертвого моря, ВДИ, 1958, ( 1; К вопросу о происхождении названия "Сыны Садока", "Краткие сообщения Ин-та народов Азии", М., 1965, ( 86; Кумранская община и внешний мир, ПСб., 1974, ( 25 (88): Шифрованные астрологические документы из окрестностей Хирбет-Кумрана, ПСб., 1978, ( 26 (89); Фрагменты "Плача" из 4-й пещеры Хирбет-Кумрана, ПСб., 1981, ( 27 (90); "Странствие Авраама", ПСб., 1986, ( 28 (91); работы С. на иностр. яз. см. в KH.: *Амусин И.Д., Кумранская община, М., 1983.

М и л и б а н д. БCCB, с.529.

СТАХОВЯК (Stachowiak), Лех, свящ. (р.1926), польский католич. библеист. Окончил Высшую ДС в Лодзе (1949), затем Фрайбургский ун-т (1955, Швейцария) и *Папский библейский ин-т (1958), где получил степень доктора библ. наук (1962). В 1967 стал доцентом Католического ун-та в Любеке, а с 1974 проф. экзегезы ВЗ. Член Папской библ. комиссии в Риме, а также Междунар. общества ветхозав. исследований. Автор комментариев к Иер (1967), Плач, Вар (1968) и Ин (1975). Написал ряд статей для библ. словаря *Хаага. Неск. работ С. посвящено богословию ап.Павла и *Кумрану.

Еtyka zrzeszenia w Qumran а etyka (w.Pawla, Krak(w, 1961; Biblijna koncepcja czlowieka. - W nurcie zagadnieu posoborowych, t.1-2, Warszawa, 1968; W poszukiwaniu chrestijanskiego sensu Starego Testamentu, "Ateneum Kaplanskie", 1969, ( 61.

См. в ст.Польская библеистика.

СТЕЙНМАНН (Steinmann) Жан, свящ. (1911-63), франц. католич. библеист. Окончил Сорбонну (ученик *Дорма). Параллельно с приходской и педагогич. деятельностью занимался комментированием и популяризацией Библии. С. был одним из вдохновителей библ. движения в католицизме, участвовал в работе над *Иерусалимской Библией. Вместе с группой сотрудников центра исследований Нотр-Дам С. выпускал *серию "Познание Библии" ("Conna€tre la Bible"), содержавшую переводы и толкования свящ. книг. Он многократно возглавлял паломнич. группы, путешествовавшие по *святым местам. Бывал и в Советском Союзе. С. погиб вместе со своими спутниками в пустыне Петры. "Его всегда деятельный дух, - писал о С. один из его сотрудников, - обладал тонким чувством литературной критики; авангардистские работы его не пугали. Он обладал обширной эрудицией, но с отвращением относился к отвлеченному и теоретическому обучению. Он читал и изучал Св.Писание, ибо находил в Слове Божьем лучшее средство для проникновения в души людей. Благовестие Ветхого и Нового Завета, понимаемое в самом буквальном смысле, воспринималось им только в живом контексте Церкви. Какой бы широтой ни обладали его публикации, он всегда старался оставаться приходским пастырем".

С. принадлежит ряд ярких очерков о царе Давиде, о пророках Исайе, Иеремии, Иезекииле и Данииле. В кн."Древнейшие предания Пятикнижия" ("Les plus anciennes traditions du Pentateuque", P., 1954). С. обосновал тезис, согласно к-рому к Моисею восходит не только ядро законодательства Торы, но и сказания о *патриархах и начале мира, хотя и не обязательно в письменной форме. В кн."Св.Иоанн Креститель и духовность пустыни" ("St.Jean-Baptiste et la spiritualit №du desert", P., 1955) С. изобразил жизнь и личность Предтечи на фоне религ. движений его времени. С. также принадлежит монография о пионере католич. библ. критики *Симоне Р. В своем творчестве С. шел по пути, указанному о.*Лагранжем, сочетая историко-критич. метод с благоговейным проникновением в духовный смысл Писания.

Job, P., 1946; David, Roi d'Israёl, P., 1948; Daniel, P., 1950; Le proph-te Isaїe; sa vie, son oeuvre et son temps, P., 1950; Les Psaumes, P., 1951; Le proph-te Jeremie, sa vie, son oeuvre et son temps, P., 1952; Le proph-te Ezechiel et les debuts de l'exil, P., 1953; Lecture de Judith, P., 1953; Ainsi parlait Qoheleth, P., 1955; Le Livre de Job, P., 1955; La critique devant la Bible, P., 1956.

A u v r a y P., Jean Steinmann. Еtudes et temoignages, P., 1964; BTS, 1963, ( 57; NCE, v.13.

СТЕЛЛЕЦКИЙ Николай Семенович, прот. (1862-1919), рус. правосл. богослов, историк и биограф. Окончил КДА, где затем был профессором. Преподавал также в Харьковском ун-те. Был расстрелян в Орле. С. принадлежат монографии о *Голицыне и *Сковороде. Библ. тематике посвящена магистерская дисс., защищенная в КДА, "Брак у древних евреев" (К., 1892). Это одно из самых полных исследований на рус. языке по данному вопросу. Автор основывается не только на ВЗ, но и на материалах *Талмуда и трудах библеистов 19 в. Своего рода продолжением диссертации С. является его работа "К вопросу о безбрачии и девстве в Ветхом Завете" (ЧОЛДП, 1893, кн.1).

Опыт нравственного правосл. богословия в апологетич. освещении, т.1-2, Харьков, 1914-16.

*Т а р е е в М., Философия жизни, Серг.Пос., 1916; ЭСБЕ, т.31 и 2а доп. (там же приведен список проч. трудов С.).

СТЕНДАЛЬ (Stendahl) Кристер (р.1921), швед.-амер. протестантский библеист. Род. в Стокгольме. Окончил Упсальский ун-т (1944), где был затем пастором и преподавателем экзегетики НЗ. В 1954 получил степень доктора богословия. Переехав в США, занял кафедру НЗ в Гарвардской богосл. школе (1958-84). Под его ред. и при его участии в Упсале вышел труд "Школа св.Матфея" ("The School of St.Matthew", Uppsala, 1954). В этой и последующих работах С. выдвинул предположение, что в *первохристианский период существовали школы, подобные раввинистическим. Тенденции одной из них и отражены в Мф, в частн., в его понимании ветхозав. пророчеств. Эта т. зр. была позднее связана автором с фактом существования экзегетич. школ *Кумрана. Признавая многочисл. точки соприкосновения между ранней Церковью и кумранской общиной, С. подчеркивал, что основой уникальности христианства являются не его обычаи и этика, а личность Самого Христа.

The Scrolls and the NT, N.Y., 1957; Holy Week, Phil., 1974; Paul among Jews and Gentiles, and other essays, Phil., 1976.

Bibliography of the Writings of K.Stendahl, "Harvard theol.Rev.", 1986, ( 1-3; RGG, Bd.7, S.237.

СТЕФАН Ленгтон - см. Стивен.

СТЕФАН ПЕРМСКИЙ, свт. (ок.1340-96), рус. правосл. миссионер, переводчик Библии на язык народа коми. Род. в Устюге Великом. В течение ряда лет был псаломщиком городского собора. По свидетельству знавшего С.П. Епифания Премудрого, он рано обнаружил блестящие способности и изучил "всю грамматическую хитрость и книжную силу". Приняв монашество в Ростове, С.П. продолжал свое образование и выучил греч. язык. Это помогло ему в углубленном изучении Библии и в знакомстве по подлинникам с толкованиями св.отцов и визант. богословов. Делом жизни С.П. было просвещение обитавшего на берегах Печоры народа коми (старое рус. название "зыряне"). Для этой цели он научился их языку (угро-финской группы) и создал для них азбуку. Апостольский подвиг С.П. был успешен. Несмотря на сопротивление шаманов, обратилось множество коми. В 1379 С.П. был хиротонисан в Москве во еп. Пермского. По его инициативе был создан клир из новообращенных, к-рым святитель лично помогал овладеть грамотой. Он перевел для них те части Библии, к-рые читаются при богослужении. Перевод этот утрачен. (Позднее пер.Мф на язык коми, сделанный А.Тергиным, был издан *Росс. библ. обществом в 1821; пер.Мк, Лк, Ин, Деян, сделанный М.Лежневым, издан не был). Из произведений С.П. сохранился лишь полемический трактат, направленный против еретиков-стригольников (издан в "Актах исторических", СПб., 1841, №6 под именем патр.Антония). Память святителя Правосл. Церковь празднует 26 апреля.

Г о л у б и н с к и й Е., История Русской Церкви, М., 1900-19, т.2; Е п и ф а н и й П р е м у д р ы й, Житие Св. С.П., СПб., 1897; К а з а к о в а Н.А., Л у р ь е Я.С., Антифеодальные еретич. движения на Руси. XIV-XVI вв., М.-Л., 1955; К р а ш е н и н н и к о в А., Апостольский подвиг Свт.С.П., ЖМП, 1949, ( 4; прот.П о п о в Е.А., Святитель С. Великопермский, Пермь, 1885; П р о х о р о в Г.М., С., еп.Пермский, СКДР, вып.2, ч.2 (там же приведена проч. библиогр.); С о к о л о в И., Св.С.П. просветитель зырян, СПб., 1896; Ф е д о т о в Г.П., Святые древней Руси, Нью-Йорк, 1960.

СТЕФАН (Симеон Иванович Яворский), митр. (1658-1722), рус. правосл. церк. деятель, богослов и философ. Род. на украинском Правобережье в правосл. семье. Рано проявил разносторонние таланты. После присоединения Правобережья к Польше семья С. переселилась на Левобережье, и в 1673 С. поступил в Киево-Могилянскую коллегию, где изучил лат. и греч. языки и овладел основами научных знаний. Чтобы получить образование в польских и литовских школах, он вынужден был присоединиться к католичеству. В 1689 С. вернулся в лоно Рус. Правосл. Церкви. Приняв через два года монашество, стал преподавать в Киево-Могилянской коллегии, был игуменом м-ря, помощником митр. Киевского. При посещении Москвы С. привлек к себе внимание Петра I и по его желанию в 1700 был поставлен митр.Рязанским и Муромским. После смерти патр.Адриана, в том же году по настоянию царя С. был назначен патриаршим местоблюстителем. В связи с введением синодального строя С. стал председателем Свят. Синода (1721). Отношение С. к реформам Петра I было двойственным. С одной стороны, он поддерживал многие его начинания, но с другой, в отличие от *Феофана Прокоповича, был решительным противником его церк. политики (в частн., упразднения патриаршества). По его мнению, роковой в деятельности царя являлась его ориентация на протестантские порядки. Католич. образование С. привило ему нетерпимость к протестантам. "Вси же потоци беззакония, - писал он, - от единого источника, от Лютера произыдоша, вси от того соблазн восприяше". В изданной в 1728 кн."Камень веры" С. подверг ожесточенной критике принцип *протестантской экзегетики "толковать Писание только через Писание". С этой целью он рассмотрел множество *противоречий в Библии. "Множицею в священных писаниях, - отмечал он, - случаются мнимые противоречия, к-рые с немалым трудом читателей обременяют". В результате само Писание становится "причиной несогласия" и источником бесконечных споров. Единств. выход из подобного положения - это интерпретировать Библию в свете *Предания. "Предания, - писал он, - к вере того суть потребна, яко единем Преданием может быти вера, а без преданий Священное Писание несть к вере довольно". На вопрос, откуда в Библии явились противоречия, С. отвечал так: свящ. авторы писали не только "по божеству", но и "по человечеству". Толкование *трудных мест Библии, "к разумению неудобных", Сам Господь вручил "учащей Церкви", пастырям и богословам, дабы смирить гордыню мирян. Развивая эту т. зр., С. во многом опирался на лат. церк. традицию. Выступая против лютеранства во имя "древлего благочестия", С. в то же время полемизировал и со старообрядцами как с противниками просвещения. Под влиянием С. в Славяно-греко-латинскую академию проник дух схоластич. богословия. Одновременно он немало сделал для знакомства рус. богословов с древней и новой философией.

Камень веры, М., 1728; Проповеди блаженной памяти С. Яворского, ч.1-3, М., 1804-05; Знамения антихристова пришествия и кончины века, К., 1864.

З а х а р а И.С., Борьба идей в филос. мысли на Украине на рубеже 17-18 вв. (С. Яворский), К., 1982 (там же приведена обширная библиогр.).

СТИВЕН (Stephen) Ленгтон (Лангтон), архиеп. (ок.1155-1228), англ. католич. церк. деятель, богослов и экзегет. Учился в Парижском ун-те, где сблизился с Лотарем, впоследствии папой Иннокентием III, к-рый назначил его кардиналом. Он же утвердил С. архиеп.Кентерберийским после долгой борьбы с англ. королем Джоном, поддерживавшим другую кандидатуру. Как богослов С. оказал определ. влияние на развитие схоластики, в частн., своим стремлением построить цельную всеобъемлющую систему. Ему принадлежит толкование на всю Библию, изданное лишь частично. В истории библеистики С. известен гл. обр. тем, что впервые разделил Писание на главы. Его деление сохранено и в совр. изд. Библии.

Г е р ь е В.И., Расцвет западной теократии, М., 1916; NCE, v.13.

СТИХИ БИБЛЕЙСКИЕ, рубрики, на к-рые разделены главы Библии. См. Разделения текста библейских книг.

СТИХОТВОРНЫЕ ЧАСТИ БИБЛИИ - см.Поэтика Библии.

СТРИТЕР (Streeter) Барнет (1874-1934), англ. протестантский богослов, исследователь НЗ, деятель экуменич. движения. Учился в Оксфорде, где затем был профессором и соборным каноником. В своей фундаментальной работе "Четыре Евангелия" ("The Four Gospels", L., 1924) С. сопоставил историко-географич. данные с текстуальными исследованиями *Уэсткотта и *Хорта, подверг критике *двух источников теорию *синоптических Евангелий. Ранние *логии (см. ст. Квелле) С. связал с традицией Антиохийской церкви и датировал 50-ми гг. Он также признал, что Мк мог быть написан в сер. 60-х гг. в Риме. Но С. считал неправомерным ограничивать наиболее ранние евангельские *источники только римским и антиохийским центрами. Существовали еще Иерусалим и Кесария, палест. города, где с самого начала были христ. общины и велась апостольская проповедь. Исходя из этого, С. предположил, что в Иерусалиме в 60-х гг. сложилась собств. традиция, отраженная позднее в Мф. Он также отметил, что до своего приезда в Кесарию Палестинскую *Ориген сначала опирался на александрийскую *рукописную традицию, а в Кесарии стал пользоваться иной. Эта кесарийская традиция, по мнению С., была использована в Ев. от Луки. Т.о., С. ввел в научный обиход совр. *исагогики понятие о четырех источниках синоптич. Евангелий (см. ст. Четырех источников Евангелий теория). Что касается 4-го Евангелия, то С. считал, что историч. элемент оттеснен в нем на задний план богословием евангелиста. Однако С. не отрицал наличия в Ин древнего предания о речениях Господа.

Worship - Concerning Prayer, L., 1916; Immortality, L., 1917; The Spirit, L., 1919; Adventure; the Faith of Science and the Science of Faith, L., 1927; The Primitive Church, L., 1929.

RGG, Bd.6, S.417; ODCC, p.1314.

СТРУВЕ Василий Васильевич (1889-1965), рус. востоковед. Род. в Петербурге в семье ученого. Окончил в 1911 историко-филологич. фак-т Петерб. ун-та (ученик *Тураева). Преподавал в ЛГУ (1916-34), был директором Ин-та востоковедения (1941-50). С 1935 академик; чл. ряда отечеств. и междунар. востоковедч. обществ. Автор ок.400 работ, среди к-рых один из первых курсов по истории *Древнего Востока, вышедших в послереволюц. время (1941). В этом курсе и во всех др. обзорных трудах С. по Востоку есть и ветхозав. разделы. Ряд работ С. посвятил вопросу о пребывании Израиля в Египте. В них он стремился доказать, что мнение историков, будто события, описанные в Исх, не отражены в егип. памятниках, ошибочно. Такими внебибл. свидетельствами о приходе сынов Израильских в дельту Нила и их исходе С. считал стелу Мернептаха (см. ст.: Питри Флиндерс; Пятикнижие), отчет о пропуске через границу палест. кочевников и сведения о сирийце Ирсу, захватившем в Египте власть в нач. 12 в. до н.э. По гипотезе С., стела Мернептаха указывает на бедственное положение израильтян после вторжения в Ханаан "народов моря". По его мнению, бедуины, прибывшие в Египет, тождественны семье Иакова, а Ирсу - Иосифу. На этом основании С. пересмотрел всю *хронологию Исхода (переселение в Египет он отнес к 1230, а Исход - к нач.12 в.). Гипотеза С. не нашла поддержки ни у западных, ни у отечеств. историков. В работе "Ефрем и Манассей" ("Евр.мысль", Пг., 1922) С. пытался связать конфликты между этими *коленами израильскими с их внешнеполитич. ориентацией. Неск. статей С. посвятил проблемам *диаспоры, *элефантинских папирусов и борьбе *пророков против *рабства.

Пребывание Израиля в Египте в свете историч. критики, "Евр.историч.библиотека", Пб., 1919; Израиль в Египте, Пг., 1920; К истории пребывания Израиля в Египте, "Евр.старина", Л., 1924, т.11; Упоминание иудеев в ранней эллинистич. лит-ре, "Записки Коллегии востоковедов", Л., 1927, т.2, вып.2; Израиль и Иуда, в кн.: История древнего мира, т.1. Древний Восток, М., 1936; Подлинная причина разрушения иудейского храма на Элефантине в 410 г. до н.э., ВДИ, 1938, №4; Финикия, Палестина и Сирия во II тыс. до н.э. - Средиземноморские страны Передней Азии и Аравия в 1-й пол. I тыс. до н.э., в кн.: Всемирная история, М., 1955, т.1; Борьба с рабством-должничеством в Вавилонии и Палестине, ПСб., 1958, ( 3 (66); проч. труды С. приведены в кн.: Древний мир. Сб. статей, М., 1962.

СИЭ, т.13; проч. лит-ру о С. см.: М и л и б а н д. БССВ, с.534.

СТРУКТУРАЛИСТСКОЕ ТОЛКОВАНИЕ БИБЛИИ, исследование библейского текста с помощью методов, выработанных структурализмом. Структурализм как сумма воззрений сложился во Франции в 60-е гг. 20 в., но имел ряд предшественников, в т. ч. и в отечеств. науке. Согласно взглядам ведущего совр. структуралиста Клода Леви-Строса (р.1908), обычаи, мифы, верования людей восходят к закономерностям языка и мышления, к-рые, в свою очередь, коренятся в природных закономерностях. Законы языка - своего рода "алгебра мышления" - определяют характер культуры в целом. На уровне *мифа эти законы носят еще печать бессознательного творчества; но, анализируя миф, можно выделить в нем основополагающие "модели", в частн., "бинарные оппозиции", т.е. противопоставление парных антитетических начал, к-рые есть и в природе.

Исследование структур лит. памятников и произведений устного народного творчества впервые было предпринято сов. ученым В.Я.Проппом ("Морфология сказки", М., 1928, 19692). Литературоведческий структурализм ставит своей целью построение смысловой "модели", выделяемой из произведения на основе анализа его формальной структуры. Особое внимание уделяется в этом анализе "бинарным оппозициям" (*дуализму злых и добрых сил, противопоставлению мужского и женского, своего и чужого, героя и антигероя и т.д.). Структуралистский анализ принципиально отказывается принимать во внимание: а) личность автора и условия создания текста, а также б) субъективное, интуитивное восприятие его читателем и всевозможные толкования. За основу берется текст как таковой. Он разбивается на составные элементы, и в них отыскиваются различ. типы отношений и взаимосвязей. В результате, по мнению структуралистов, конструируется "единственно правильный", "объективный", или, как выражался Леви-Строс, созвучный "священной тайне" природы, смысл.

Несмотря на то, что исходные позиции структурализма и его методов исследования лит. памятников в корне противоречат библ. *герменевтике, ряд протестантских и католич. экзегетов пытались применить его методы к изучению Библии. В частн., отыскание "бинарных" элементов возможно при анализе Быт 1. Сказание *Шестоднева состоит из д в у х триад: устройство видимой природы и создание того, что ее наполняет. Причем в первые три дня превалируют акты дифференциации д в у х начал (отделение света от тьмы в 1-й день, небесных вод от земных во 2-й день, суши от воды в 3-й день). Сказание включает д в а аспекта: а) лит. рефрены и б) само описание Божьих деяний. Рефренов семь. Это: 1) вступительные слова ("И сказал Бог"), 2) творческие повеления ("да будет", "да произведет"), 3) осуществление творческой воли ("и стало так"), 4) описания творческого процесса ("и отделил Бог" и т.д.), 5) наречение имен ("и назвал Бог"), 6) оценка сотворенного ("и увидел Бог"), 7) итоговые рефрены для каждого дня ("и был вечер и было утро..."). Деяний Творца насчитывается 8; это: 1) создание света, 2) создание тверди, 3) выделение суши, 4) создание растений, 5) создание светил, 6) создание водных существ и птиц, 7) создание сухопутных животных, 8) создание человека. Распределение рефренов по деяниям п а р н о е. В 1-м и 8-м деяниях содержатся все 7 рефренов, во 2-м и 6-м - их 6, в 3-м и 7-м их 5, а в 4-м и 5-м их снова 6.

Т.о., анализ показывает, что структурные элементы расположены в Шестодневе не хаотично, а образуют сложный литературный узор, в основу к-рого положен принцип парности. Эта парность имеет и другой аспект. Созданию света соответствует создание светил (1-й и 4-й дни), разделению вод твердью соответствует творение водных существ (2-й и 3-й дни), выделению суши соответствует творение сухопутных существ. Мало того, д в а дня, 3-й и 6-й, дополняются особыми творческими актами: сотворением жизни (растений) и человека. Нарушая полную симметрию двух триад (свет, вода, суша), свящ. автор, очевидно, подчеркивает исключит. важность этих двух деяний Божьих.

Какова ценность подобного анализа библ. текста? Он может показать, что Шестоднев не является адекватным описанием событий, а подчинен определенным лит. законам, в частн., правилу стилистической симметрии (см. ст. Поэтика Библии). Но дальше этого анализ идти не может. Он даже не в состоянии ответить на вопрос: почему две большие триады Шестоднева дополнены единицами (1-я триада завершается созданием растений, 2-я триада - созданием человека) и почему две триады творческой недели увенчиваются днем субботнего покоя. Ведь С.т.Б. сознательно исключает исагогический элемент, ограничиваясь только самим текстом. Но именно исследование культурной среды, в к-рой писалась кн.Бытия, *сравнительно-литературное изучение Библии показывают, что схема 3+3+1 была широко распространена на *Древнем Востоке как символ полноты, образующий число 7 (см. ст.: Священные числа; Символич. числа).

Известную, хотя и ограниченную, помощь С.т.Б. может оказать при анализе др. разделов Писания, напр., сложной ткани посланий ап.Павла, где смысл не всегда ясен из-за особенностей стиля апостола (см.2 Петр 3:15-16). В целом С.т.Б. более всего содействует уяснению художеств. структуры свящ. текста; экзегетич. же роль метода остается незначительной. В наст. время классич. структурализм пытается преодолеть свои крайности и в нек-рых пунктах сближается с идеями *новой герменевтики.

Б а е в с к и й В.С., Структурализм, в кн.: Лит. энциклопедич. словарь, М., 1987; Л е в и - С т р о с с К., Миф, ритуал и генетика, "Природа", 1978, ( 1; е г о ж е, Структурная антропология, М., 1983; М а к к а р и Дж., Язык религии и совр. аналитич. философия, "Логос", 1971, ( 2; С а х а р о в а Т.А., От философии существования к структурализму, М., 1974 (там же приведена библиогр.); С м и р н о в И.П., Структурализм в литературоведении, КЛЭ, т.7; B a r t h e s R., Analyse structurale et l'exeg-se biblique, P., 1973 (англ. пер.: Structural Analysis and Biblical Exegesis, Pittsburg, 1974) (там же приведена обширная библиогр.); B a r t o n J., Reading the Old Testament, Phil., 1984; G r e e n w o o d D.C., Structuralism and the Biblical Text, N.Y., 1985; P o l z i n R.M., Biblical Structuralism, Phil., 1977.

СТУДИТСКИЙ Иван Михайлович (1858-1920-е гг.), рус. правосл. церк. писатель. Окончил МДА. Был активным членом костромского Александровского православного братства и *"Общества для распространения Св.Писания в России". Составил очерк истории Общества за 30 лет ("Высочайше утвержденное общество для распространения Св.Писания в России", М., 1894). Автор многочисл. популярных книг и статей, в том числе посвященных библейской тематике.

О благотворном влиянии св.Библии на жизнь народную, Кострома, 1895; У святынь Иерусалима, Кострома, 1898; О пользе чтения Слова Божия, Кострома, 1899.

ЭСБЕ, т.31а; Полный правосл. богосл. энциклопедич. словарь, СПб., 1912, т.2.

СТЫСЬ (Stys) Станислав, иером. (1896-1959), польск. католич. библеист. Член Общества Иисусова (с 1914). Был проф.Люблинского католического ун-та и богосл. фак-та, где вел курсы *семитских языков, истории библ. текста, экзегезы Кн. прор.Иеремии. Главные печатные работы С. посвящены богословской интерпретации *Первоевангелия.

Egzegetyczna podstawy t‹umaczenia Marijnego, Krak(w, 1949; De antithesi "Eva-Maria" eiusque relatione ad Protoevangelium apud Patres, 1952; Biblijne ujecie stworenia swiata wobec nauki, "Studia Biblijne", 1959.

См. библиогр. к ст.Польская библеистика.

СТЭНЛИ (Stanley) Артур (1815-81), англиканский богослов и историк Церкви. Учился в Оксфорде, где с 1856 до 1864 был проф. церк. истории. С 1864 и до конца жизни декан Вестминстерского аббатства. Известен как сторонник примирения между Высокой и Низкой Англиканскими церквами. В деле *Коленсо занимал умеренную позицию. В своих исследованиях С. много внимания уделял Правосл. Церкви (см.ПТО, 1861, ( 20; ПО, 1861, 1863). Перу С. принадлежит описание его путешествия по Востоку ("Sinai and Palestine", 1856), толкование на послания ап.Павла к Кор (1883) и ряд трудов по истории Церкви и иудейства.

Lectures on the History of the Jewish Church, pt.1-3, L., 1863-76.

Станли, ТКДА, 1882, ( 1; *Т е р н о в с к и й Ф., Рус. и иностр. библиогр. по истории Визант. Церкви IV-IX вв., К., 1885; ODCC, p.1305.

СТЭНЛИ (Stanley) Дэвид, иером. (р.1914), канад. католич. библеист. В 1933 вступил в Общество Иисусово. Рукоположен в 1946. Окончил Монреальский колледж св.Игнатия, ун-т в Сен-Луи (США) и *Папский библейский ин-т (1952). Был проф. в Канаде, Америке и Италии. В 1972-76 состоял членом *Папской библейской комиссии, был президентом Католич. библ. ассоциации, канадского Общества библейских исследований. Сотрудничал в СВQ, ВТD и др. *периодических изданиях библейских; входил в состав коллектива, работавшего над JBC. В своем толковании на Мф (1963) С. подчеркивает, что наше первое Евангелие не является прямым переводом записей апостола, а построено на Мк и арам. *источнике, к-рый принадлежал ап.Матфею. Для С. важно не конкретное *авторство, а то, что Евангелия писались в контексте *Предания Церкви и проверялись в свете апостольской традиции. Этот подход, открывая путь для *историко-литературной критики, сохраняет незыблемой канонич. основу *боговдохновенности.

Christ's Resurrection in Pauline Soteriology, Graz (Austria), 1961; The Apostolic Church in the New Testament, Westminster (Md.), 1965; A Modern Scriptural Approach to the Spiritual Exercises, Chi., 1967; Faith and Religious Life, N.Y., 1971; Boasting in the Lord, N.Y., 1973; Jesus in Gethsemane, N.Y., 1980; The Call to Discipleship, L., 1983; I Encoutered God, Saint Louis, 1986; в рус. пер.: Евангелие от Матфея, 1963 (Ркп. МДА).

СУДЕЙ ИЗРАИЛЕВЫХ КНИГА, канонич. книга ВЗ, входящая в состав 1-го цикла *Исторических книг. Евр. ее название Шофетим (Судьи), греч. - krita€ (Судьи). Автор книги не указан ни в первых строках, ни в др. местах текста. Книга состоит из 21 главы.

Эпоха, отраженная в книге, охватывает время между смертью Иисуса Навина и началом филистимского господства в *Палестине, т.е., по общепринятой в библ. науке *хронологии, между 1200 и 1025 до н.э. Даты, к-рые выводятся из сложения библ. цифр, считаются условными, потому что основаны на *символических числах.

В период судей Египет окончательно теряет контроль над Ханааном из-за нашествия "народов моря" (среди к-рых были и филистимляне). Тем не менее Израиль с трудом осваивается в стране. Его теснят сами хананеи, господствующие во мн. городах, из пустыни делают набеги кочевники и, наконец, его подчиняют себе филистимляне, владевшие секретом выплавки железа. Борьба с внешними врагами затрудняется крайней разобщенностью *колен израильских. Как во всякой *амфиктионии, их объединяет лишь религиозный культ. Политич. единство отсутствует. Существуют 4 области, где живут 4 группы израильских племен, между ними расположены хананейские земли. Наиболее изолирован гористый юг, удел колена Иудейского. Сихем постепенно теряет статус религ. центра. Ковчег переносится из города в город (в конце эпохи для него строят маленький храм в Силоме). Раздробленность отягощается соперничеством колен, переходящим в военные стычки. Хозяйство приходит в упадок, религиозная жизнь деградирует. Перейдя к оседлости, израильтяне часто обращаются к земледельческим культам местных народов (см. ст. Двоеверие). Именно тогда в Израиле появляются судьи (шофеты). В отличие от финикийских суффетов, они - не обычные правители, выборные или наследственные, а харизматич. вожди, в трудные дни встававшие во главе национального и духовного пробуждения. Они действуют по велению Духа, выступая в периоды вражеских нашествий. Судьи не похожи друг на друга. Это и вдохновенные пророки (Девора), и военачальники, собирающие значительные силы (Варак, Гедеон), и предводители разбойников (Иеффай), и одиночки-партизаны (Самсон). Иногда какое-то время они играют роль правителей; но никто из них не смог объединить все колена.

Композиция и содержание. Книга построена по определенной, повторяющейся схеме: а) отпадение народа в язычество, б) нашествие врагов, в) покаяние народа, г) появление судьи, д) период мира (обычно определяемый в 40 лет). Свящ. автор говорит о 12-ти судьях, но подробно повествует лишь о 6-ти: Гофонииле (евр.Отниэль), Деворе, Вараке, Гедеоне, Иеффае (евр.Ифтах) и Самсоне (евр.Шимшон). Кн.Судей имеет два пролога, каждый из к-рых начинается со смерти Иисуса Навина, и два эпилога, содержащие сказания о бесчинствах и распрях племен. Книга является звеном, соединяющим Ис Нав и 1 Цар.

Содержание книги: а) первый пролог, рассказывающий о политич. ситуации в Ханаане ок.1200 (1); б) второй пролог, описывающий религиозное состояние Израиля (2:1-3:6); в) вторжение в южную Палестину царя Хусарсафема (по мнению совр. историков, пришедшего из р-на Эдома); судья Гофониил (3:7-11); г) моавитское иго; судья Аод (3:12-30); д) первые столкновения с филистимлянами; судья Самегар (3:31); е) нашествие хананеев из Асорского (Хацорского) царства; пророчица Девора поднимает против них северные колена; победа судьи Варака у горы Фавор; песнь Деворы (4:1-8:32); ж) неудачная попытка Авимелеха, сына Гедеона, основать монархию в Сихеме (8:33-9:57); з) судьи Фола и Иаир (10:1-5); и) нападение аммонитян; победа над ними Иеффая (10:6-12:7); к) судьи Есевон, Елон, Авдон (12:8-15); л) филистимское иго; подвиги Самсона (13-16); м) первый эпилог; сказание о странствии колена Данова и о храме в Дане (17-18); второй эпилог; сказание о преступлении вениамитян (19-21). Завершается книга словами: "В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым". Эта фраза содержит одну из гл. мыслей Кн.Судей. Народ, живший в языческом окружении, в эпоху варварских нравов, утративший единство, оказался несостоятельным по отношению к *Завету. Его частые падения, к-рые влекли за собой возмездие, не раз ставили его на край полной национальной и духовной гибели.

Происхождение книги. По многим признакам Кн.Судей является составной частью *Второзаконнической истории, к-рая была завершена в *Плена период. Следовательно, этим временем следует датировать и окончат. форму книги. Однако она содержит ряд исключительно древних материалов. В частн., филологи считают, что песнь Деворы - одно из самых ранних произведений библ. поэзии и, по-видимому, она была составлена вскоре после описанных в ней событий. В Суд вошел героический эпос и предания племенной амфиктионии, к-рая предшествовала монархии. "Книга Судей, - отмечает прот.*Князев, - представляет собой компиляцию из отдельных рассказов". Вероятно, они существовали независимо у разных колен и лишь потом были собраны воедино.

Учение книги. Составители ее не смягчали характеристики нравов эпохи, не щадили и самих судей. Книга являет собой пример глубокого национального смирения. Заря истории не идеализируется, а изображается с беспощадной суровостью. События освещены с т. зр. высшей правды, отступление от к-рой несет неизбежную расплату. С одной стороны, сохраняется идеал *теократии, но т.к. он попран, читатель подводится к мысли о необходимости политического и национального единства, т.е. царства. Песнь Деворы, подобно древнерус. эпосу "Слово о полку Игореве", выносит приговор тем, кто отказывается принять участие во всенародном деле. Вместо жизни по Закону Господню, в Св.Земле царят хаос, анархия, насилие; люди не в силах противостоять языческим соблазнам. Но их грехи не разрушили замыслов Божьих. Его долготерпение выразилось в том, что в критический час Он воздвигал людей, спасавших ветхозав. Церковь. Их слабости и грехи должны были лишь яснее показать, что истинный Спаситель - Сам Бог, а спасение - ничем не заслуженный дар Его милости. Именно Он, отвращая гибель от Своего народа, вел его по пути, предначертанному Промыслом. Однако никогда спасение не было только Божественным актом; участие человека в нем не упразднялось. Ведь Бог призывал судей на подвиг лишь после того, как Израиль каялся и молил Его о спасении. И сами судьи становились орудиями Промысла, только явив силу веры (Евр 11:32-33). С в я т о о т е ч. к о м м е н т а р и и: *Ориген (PG, t.12); *Прокопий Газский (PG, t.87); блж.*Августин (PL, t.34).

А н д р и е в с к и й Т., Судия Самсон, СПб., 1900; *Б о г о р о д с к и й Я.А., Об идолопоклонстве евреев в период судей, ПС, 1871, т.2; Деборы песнь, ЕЭ, т.7; [К а м е н е ц к и й А.С.], Судьи (книга), ЕЭ, т.14; К а ц е н е л ь с о н Л., Гидеон, ЕЭ, т.6; Книга Судей, "Символ", 1984, ( 12; П а с м а н и к Д., Судьи, ЕЭ, т.14; *П р о т о п о п о в В.С., Период судей, ПС, 1902, т.1; Самсон, ЕЭ, т.13; *Т р о и ц к и й И.Г., Религиозное, обществ. и государств. состояние евреев во время судей, СПб., 1885; е г о ж е, Книга Судей, ТБ, т.2; *Ю н г е р о в П.А., Единство, систематичность и историч. характер книги Судей, ПС, 1905, ( 4; *A u z o u G., La force de l'Esprit, Р., 1966; C r e n s c h a w J., Samson, Atlanta, 1978; C u n d a l l A., M o r r i s L., Judges and Ruth, L.-Chi., 1968; S o g g i n J.A., Judges, a Commentary, Phil., 1981; проч. библиогр. см. в JBC, v.1, p.149-62; NCCS, p.294-302; PCB, p.304-15; RFIB, t.1; RGG, Bd.3 и в ст.: Историч. книги ВЗ; История библейская.

СФРАГИСТИКА (от греч. sfrag...j - печать) БИБЛЕЙСКАЯ, одна из вспомогательных дисциплин библ. *археологии, изучающая древние печати. С. помогает уточнению историч. событий, датировке материалов раскопок. Мн. печати имеют групповые изображения на историч. и мифологич. темы. В древней Месопотамии особенно широко использовались печати цилиндрич. формы, к-рые, вращаясь, оставляли оттиск на глиняной табличке. В Египте широкое хождение получили овальные печати, имеющие форму жука-скарабея. Эта форма печатей распространилась и в Израиле. На территории древней Палестины был найден ряд печатей, имеющих прямое отношение к библ. истории. Среди них печать с изображением крылатого сфинкса и надписью "Исбл" или "Ишбл" (читается либо как Иезавель, либо как Ишбаал), печати Шемы, царедворца Иеровоама II (8 в. до н.э.) с изображением льва, печать царедворца Язании с изображением петуха, личная печать Годолии, друга прор.Иеремии, и др. Существуют палестинские печати с указаниями городов и мастерских. На раннехрист. печатях встречаются символич. изображения Доброго Пастыря, а на гностич. - различные эмблемы сект (змеи, чудовища и т.д.).

А ф а н а с ь е в а В.К., Гильгамеш и Энкиду. Эпические образы в искусстве, М., 1979; Л и х а ч е в Н.П., Древнейшая сфрагистика, СПб., 1906; Печать, ЕЭ, т.12; K e e l O., Ancient Seals and the Bible, "Journal of the American Oriental Society", 1986, v.106, ( 2; N e g e v A., Archaeological Encyclopedia of the Holy Land, N.Y., 1972; R e i f e n b e r g A., Ancient Hebrew Seals, L., 1950.

СХИЛЛЕБЕКС, С к и л л е б е к с, Ш и л л е б е к с (Schillebeeckx) Эдуард, иером. (р.1914), голл. католич. богослов и библеист. По происхождению фламандец. Род. в Антверпене. В 1934 вступил в Доминиканский орден. Изучал философию и богословие в Генте и Лувене. Рукоположен в 1941. В 1951 получил степень доктора богословия. Преподавал догматику в Лувене; с 1957 до 1982 был проф. догматики и истории богословия в католич. ун-те Нимвегена (Нидерланды). Участвует в издании международного богосл. журнала "Concilium" и в составлении т. н. "Голландского катехизиса". С. принадлежит к радикальному "неомодернистскому" крылу католич. богословия. Гл. библ. трудами С. являются книги "Иисус, история вечноживого" (1974; нем. пер. с нидерл.: "Jesus: Die Geschichte von einem Lebenden", Basel, 1977) и "Христос и христиане" (1977; нем. пер. с нидерл.: "Christus und die Christen", Freib., 1977). Первая посвящена изображению Христа у *синоптиков на фоне религиозных исканий евангельской эпохи. С. делает акцент на человеческой природе Христа и подчеркивает, что Его земное уничижение не согласуется с идеей всеведения. Развивая тезис *либерально- протестантской школы экзегезы, С. ставит на первое место то впечатление, к-рое произвела личность Христа на современников. Во второй книге автор прослеживает, как это впечатление переросло в духовный опыт веры, благодатного единения со Христом. В книге собран обширный сравнительно-религиозный материал, помогающий понять, каким образом формировались осн. положения *христологии и *сотериологии Церкви. Согласно С., искупление и спасение есть опыт новой жизни, даруемый Христом. Христологич. труды С. не обращены в прошлое. Автор стремится дать совр. толкование древних догматов, чтобы они обрели новую актуальность. Такую же направленность имеет и его экклезиологич. работа "Христианская Община и ее служители" ("Die christliche Gemeinde und ihre Amtstrager", "Concilium", 1980, ( 3). В ней С. анализирует новозав. учение о предстоятелях Церкви как совершителях Евхаристии. На основе историч. исследования вопроса он приходит к выводу, что право совершать Таинство принадлежит самой Церкви, к-рая избирает своего предстоятеля. Этот предстоятель не может быть вне Церкви, он - ее органическая часть; именно Церковь призывает его на служение. В 1980-е годы христологич. воззрения С. подверглись осуждению со стороны католич. церк. властей.

Англ. пер. с нидерл.: Christ, the Sacrement of the Encounter with God, N.Y., 1963; Die Auferstehung Jesu als Grund der Erlosung, Freib., 1979; Paul the Apostle, N.Y., 1983.

М о д е с т о П., О последней книге Е.Шиллебекса, "Логос", 1978, ( 1-4; TTS, S.602 (там же приведены проч. труды С.).

СХОЛАСТИЧЕСКАЯ СРЕДНЕВЕКОВАЯ ЭКЗЕГЕЗА, толкование Библии, сложившееся в контексте западноевроп. ср.-век. схоластики. Слово "схоластика" происходит от греч. scol" (школа), поскольку схоластич. богословие развивалось гл.обр. в университетах и монастырских училищах.

Схоластика сочетала веру в авторитет Библии и святоотеч. Предания с рационально-филос. методом изложения и аргументации. Позднее, начиная с эпохи Ренессанса, термин "схоластика" приобрел негативный смысл как синоним рассудочного, сухого и формального подхода к богословию.

Хотя мн. авторы отождествляют С.с.э. со *средневековой экзегезой в целом, собственно схоластику принято ограничивать более узкими временными рамками - 13-14 вв., когда сформировалась классич. схоластика. Она характеризуется стремлением построить всеобъемлющую систему воззрений с использованием античного филос. наследия, гл. обр. Аристотеля. Аристотелевское влияние прослеживается уже у представителей раннего визант. богословия (напр., у прп.Иоанна Дамаскина; 675-749), но до эпохи классич. схоластики в мышлении Востока и Запада еще господствовала Платоновская традиция, пришедшая через патристику. Лат. экзегеты познакомились с Аристотелем через мусульманских и иудаистских богословов, к-рые нередко толковали его в духе учения о "двух истинах" (истина *Откровения и истина разума); причем влиятельный исламский мыслитель Ибн-Рушд (Аверроэс) считал истину Откровения низшей ступенью по сравнению с истиной, добытой разумом. С.с.э., приняв принцип разделения сфер веры и знания, напротив, поставила веру и Откровение выше рационального знания. Одним из первых, кто вызвал острую дискуссию вокруг этой проблемы, был *Абеляр, хотя он еще не являлся настоящим христианским аристотеликом. Полностью всеми трудами греч. философа располагал англ. францисканец Александр Гэльский (ок.1185-1245), составивший "постилы" (примечания) ко всем книгам Библии. Другой англ. богослов архиеп.*Стивен Ленгтон также имел высокий авторитет в Средние века как схоластич. комментатор Писания.

Гл. представителями С.с.э. были нем. монахи из доминиканского ордена Альберт Великий (ок.1205-80) и *Фома Аквинат. Альберту приписываются комментарии ко всей Библии, хотя совр. исследователи признают подлинными лишь часть их. Фома писал толкования на Иов, Пс 1-50, Иер 1-42, на Мф, Ин и послания ап.Павла. Ему же принадлежит т. н. "Золотая катена", содержащая пояснения к Слову Божьему, извлеченные из 54-х греч. и лат. отцов Церкви. Большая часть произведений С.с.э. представляет собой свод патристич. толкований. Схоласты дополняли их последовательным методическим анализом тем, диалектическим их обсуждением, всегда стремясь привести разнородные высказывания к логическому единству.

Одну из гл. задач толкователи С.с.э. видели в том, чтобы четко выделить неск. смысловых пластов Писания и сформулировать критерий для их различения. Фома Аквинат обращал особенное внимание на выработку строгих правил *герменевтики. В соответствии с *полисемантизмом Библии последовательно вычленялся а) исторический, или буквальный, смысл Слова Божьего, б) таинственный смысл, тесно связанный с догматич. проблематикой, в) *типологический и г) этический (*тропологический) смысл Писания. Образцом тропологич. толкования для С.с.э. были труды свт.Григория Великого. Отдавая дань *аллегорическому методу толкования Библии, схоласты, однако, стремились избегать его крайностей, подчеркивая важность историч. смысла Библии. Большое внимание Фома Аквинат и др. схоласты уделяли защите библ. *креационизма, поскольку его трудно было сочетать с доктриной Аристотеля о вечности мира.

Богословский рационализм доминиканцев нашел своего критика в лице англ. францисканца Иоанна Дунса Скота (ок.1266-1308), написавшего толкование на Быт, Четвероевангелие и Послания. Он утверждал, что на Библию нельзя смотреть как на энциклопедию знаний и строить на ее основе логическую систему всеобъемлющего характера. Слово Божье дано нам для спасения: выводы разума должны делаться независимо от веры, но поскольку и вера, и разум исходят от единого Бога, они не могут и не должны противоречить друг другу. Большое влияние в Средние века имели назидательные толкования на Евангелия доминиканца Николая Горрана (ок.1232-ок.1295), комментарии *Николая Лиринского и герменевтич. труды Жана Жерсона (1363-1429). Притязания автономного разума обусловили кризис и упадок схоластики, почву для к-рых подготовили сами схоласты.

*В и г у р у Ф., Руководство..., пер. с франц., М., 19162, т.1; [Д о б и а ш - Р о ж д е с т в е н с к а я О.], Жерсон, НЭС, т.17; Л о с с к и й В.Н., Предание Отцев и схоластика, БТ, 1978, сб.18; М и л о р а д о в и ч К., Альберт Великий, НЭС, т.2; С о к о л о в В.В., Ср.-век. философия, М., 1979; Ш т ё к л ь А., История ср.-век. философии, М., 1912; Э й к е н Г., История и система ср.-век. миросозерцания, пер. с нем., СПб., 1907; L u b a c H. de, Exeg-se medievale. Les quatre sens de l'Ecriture, v.1-4, P., 1959-64; S m a l l e y B., The Study of the Bible in the Middle Age, N.Y., 1952; S p i c q C., Esquisse d'une histoire de l'exeg-se latine au Moyen "ge, P., 1944; Enc.Kat., t.4, s.716; NCE, v.2; RGG, Bd.5, S.1520 ff.

"СЫН ЧЕЛОВЕЧЕСКИЙ" (евр. бен-адам, арам. бар-енаш, или бар-наша), библ. выражение, обозначающее человека. Употребляется обычно в контексте противопоставления смертного человеч. существа Предвечному Богу (см.Пс 8:5; Иез 2:1 сл.). В Дан 7 выражение "С.Ч." подчеркивает контраст между двумя типами царств: звероподобным империям мира сего противостоит Царство святых, олицетворенное человеком, "С.Ч.". Этот образ нельзя, однако, отождествлять с человеком в обычном смысле слова, ибо "С.Ч." грядет на облаках небесных, что является атрибутом *Теофании. В 1-й Кн. Еноха (см. ст. Апокрифы) (46:3-4; 62:7-9) понятие "С.Ч." обретает ярко выраженные мессианские черты.

Иисус Христос постоянно называет Себя "С.Ч.", тем самым указывая и на Свою человеческую природу, и на Свое мессианское достоинство. Корпоративный характер образа "С.Ч." в Дан (см. ст. Корпоративная личность в Библии) связан с ветхозав. учением о *Служителе Господнем и получил развитие в новозав. понятии о Церкви как Теле Христовом. Но если в иудейской *апокалиптической лит-ре явление "С.Ч." символизирует победу народа Божьего над врагами, то в устах Иисусовых выражение "С.Ч." подчеркивает Его кенозис (уничижение), ибо Его торжество над злом еще впереди (см.Мф 26:64).

Г р о м о г л а с о в И., Наименование Иисуса Христа Сыном Человеческим, ЧОЛДП, 1894, кн.2-3; Д е л о р м Ж., Сын Человеческий, СББ; прот.*С м и р н о в А., Мессианские ожидания и верования иудеев около времен Иисуса Христа, Каз., 1899; *C u l l m a n n O., The Christology of the New Testament, L., 1963; *O t t o R., Reich Gottes und Menschensohn, Munch., 1934 (англ. пер.: The Kingdom of God and the Son of Man, L., 1938); P e l i k a n J., Jesus Through the Centuries, New Haven, 1985; см. ст. Христология библейская.

"СЫНЫ БОЖЬИ" (евр. бней ха-Элохим), одно из ветхозав. наименований ангелов (см., напр., Быт 6:2; Иов 1:6; Пс 28:1; 88:7). Происхождение термина, вероятно, связано с понятиями ханаанской религии, в к-рой все члены пантеона считались детьми верховного небесного владыки Эла (см. ст. Угарит). Однако *семантика словосочетания "С.Б." определяется и особенностями *семитских языков, где понятие "сын" может означать не только происхождение (от отца или матери), но и причастность чему-либо (напр., *сыны пророческие, сыны громовы, сын благословения, сын гнева, сын утешения и т.д.). В этом смысле тварные небесные силы могут называться "С.Б.", т.к. принадлежат духовному миру (о толковании Быт 6:2 см. ст. Политеизм в Библии). Иногда "С.Б." в ВЗ именуются благословенные Богом праведники (см., напр., Ос 1:10), но чаще всего понятие "С.Б." в этом значении встречается в НЗ (см., напр., Мф 5:9; Рим 8:14; Гал 3:26).

Если люди и бесплотные силы суть "С.Б." по "усыновлению", а не по природе, то единственным, "единородным", Сыном Божьим в онтологическом смысле является Тот, Кто составляет одно с небесным Отцом (Ин 1:18). Сам Богочеловек, называя Себя Сыном, указывает на тайну Своего уникального отношения к Отцу (см.Мф 11:25-30; Лк 10:21-22). Он также является Сыном Божьим и в силу Своего мессианства, ибо в Пс 2:7 Мессия назван Сыном Сущего (ср.исповедание ап.Петра: "Ты Христос, Сын Бога Живого", Мф 16:16). Т.о., антропоморфное библ. выражение "Сын Божий" служит для *Откровения Божественности Христа; в то время как понятие *Сын Человеческий указывает на Его единение с людьми.

*Г и й е Ж., Сын и Отец, "Символ", 1982, ( 7; *Г л а г о л е в А., Ветхозав. библ. учение об Ангелах, К., 1900; *C u l l m a n n O., The Christology of the New Testament, L., 1963; см. также ст.: Ангелология библейская; Христология.

СЫНЫ ПРОРОЧЕСКИЕ - см.Пророческие школы.


Т

ТААМИМ - см.Пунктуация.

ТАИНСТВА ЦЕРКОВНЫЕ И БИБЛИЯ. Слово "таинство", или точнее "тайна" (евр. сод; арам. раз), употребляется в ВЗ для обозначения промыслительных деяний Божьих, к-рые открыты пророкам (Ам 3:7; Дан 2:28). В аналогичном значении слово "тайна" (греч. must"riun) встречается и в Евангелии, когда Христос Спаситель говорит о "тайне Царства" (Мк 4:11). Ап.Павел прибегал к слову "тайна", благовествуя о спасении язычников (см., напр., 1 Кор 2:7). В соответствии с таким библ.-сотериологич. смыслом слова must"riun оно стало обозначать и священнодействия Церкви, теснейшим образом связанные с Божественным Домостроительством. Истоки Т.ц. коренятся в ВЗ, где еще до Боговоплощения являла себя сила Духа Божьего. Но если в ВЗ священнодействия имели характер *прообразов, то в новозав. Т.ц. силою Духа Божьего Церковь реально приобщается к благодати Иисуса Христа. Природные, тварные элементы таинств (сам человек, вода, хлеб, вино, миро, елей) освящаются, предваряя конечное преображение мира. Т.ц. включают важнейшие аспекты человеч. жизни, знаменуют "материализацию духа и одухотворение материи" (Вл.*Соловьев). Седмеричное число Т.ц. определяется библ. числом 7, символизирующим полноту (см. ст. Символические числа). Впервые ограничение числа Т.ц. семью было принято в 12 в. на Западе, а затем и на Востоке. По толкованию свящ.Павла Флоренского, седмеричность таинств не только указывает на полноту, но и отражает онтологич. диалектику самой природы человека.

Крещение, таинство вхождения в Церковь. У мн. народов вода издревле была знаком жизни и очищения. В связи со cказаниями Исх и Ис Нав воды Чермного моря и Иордана ассоциировались в ВЗ с идеей спасения. В *междузаветный период принятие в иудейскую религ. общину *прозелитов сопровождалось свящ. омовением (евр. твила; греч. bЈptisma), для к-рого в Иерусалиме был устроен спец. бассейн. Тот, кто прошел через твилу, считался вновь рожденным. Многими иудейскими сектантами (*ессеями; эмеробаптистами и др.) практиковалось ежедневное свящ. омовение. Обряд погружения в воду, к-рый совершал на Иордане св.Предтеча Господень, носил покаянный характер и был подготовкой к явлению Мессии. Во время этого обряда люди исповедовали свои грехи (Мф 3:6).

Остается открытым вопрос о природе "баптисмы" (в син. пер. крещения), к-рую совершали ученики Спасителя во дни Его земной жизни (Ин 4:1-2). По мнению свт.*Иоанна Златоуста, она принципиально еще не отличалась от крещения Иоаннова (Беседа на Ин 39). Первое указание на новозав., спасительное таинство Крещения содержится в словах Иисусовых, обращенных к Никодиму (Ин 3:5), и в завете Воскресшего ученикам (Мф 28:19), а первое массовое крещение апостолы совершили в день Пятидесятницы (Деян 2:41). Ап.Павел осмыслил таинство крещения как смерть (погружение в воду) и воскресение (выход из воды), к-рые соединяют крещаемого с Самим Иисусом Христом; он отождествляется с Ним, "облекается" в Него, словно в новую одежду (Рим 6:3-8). О том, как практически происходило таинство в кон. 1 в., говорится в *Дидахе.

"Что же касается крещения, крестите так: наперед провозгласив все это (евангельское учение. - А.М.), крестите в живой воде (т.е. проточной. - А.М.) во имя Отца и Сына и Святого Духа. Если же нет живой воды, крести в другой воде; если не можешь в холодной, то в теплой. А если нет ни той, ни другой, возлей воду на голову трижды во имя Отца и Сына и Святого Духа. А перед крещением крестящий и крещаемый должны поститься, также и нек-рые другие, если могут. Крещаемому же вели поститься за день или за два" (7).

Употребляемое в рус. пер. НЗ слово "крещение" происходит от слова "крест", что связано с древним обычаем возлагать крест на человека, входящего в Церковь.

Миропомазание, таинство "царственного священства". В ВЗ человек, призывавшийся Богом на служение, получал силу от Духа Божьего. Это относилось гл. обр. к народным харизматич. вождям (судьям), царям и *пророкам (1 Цар 10:1-13; Ис 61:1). В знак дарования силы Духа на голову избранника возливали из рога освященное масло оливы (елей). От этого обряда помазания происходит и термин "помазанник" (см. ст.: Мессианизм; Монархия). Однако пророки предсказывали, что с наступлением *мессианской эры дары Духа будут ниспосланы всем верным: мужчинам и женщинам, старцам и детям (Иоиль 2:28). Это пророчество исполнилось в явлении благодати Св.Духа, дарованной всем уверовавшим во Христа и крестившимся во имя Его (Деян 2:14 сл.). Уже не отдельные избранники, а Церковь в целом становится "родом избранным, царственным священством, народом святым" (1 Петр 2:9). В *первохристианский период таинство восприятия Духа Божьего сопровождалось обрядом возложения рук, также заимствованным из ветхозав. традиции (Деян 8:17; ср.Числ 27:18). Это таинство непосредственно следовало за крещением, дополняя его (Деян 19:1-7). Как свидетельствует "Апостольское предание" свт.*Ипполита Римского (21), в 3 в. таинство стало сопровождаться помазанием. Вначале для этого использовался елей, а затем его заменило миро - благовоние, специально для этого приготовляемое предстоятелем поместной церкви (см. свт.Кирилл Иерусалимский. Тайноводственные поучения, 5; 1-й Карфагенский собор, прав.6). С этого времени таинство получило название миропомазания.

Евхаристия (греч.Благодарение) была установлена Господом накануне Его крестной смерти (см. ст. Тайная Вечеря). Она стала совершаться с первых же дней после Пятидесятницы (см.Деян 2:42). Чинопоследование евхаристии генетически связано с обрядами ветхозав. Пасхи и иудейских молитвенных трапез. В различных общинах сложились собств. евхаристич. обряды, что, однако, не нарушало сакрально-духовного единства евхаристии. Самое древнее описание порядка таинства содержится в Дидахе (9-10,14). В апостольскую эпоху евхаристия соединялась с братской трапезой верных, "агапой". Как свидетельствует ап.Павел, такая практика нередко порождала соблазны, поскольку иные из участников "агап" спешили насытиться раньше других. Предостерегая от этого, апостол указывал на реальное присутствие Христа в Трапезе. "Кто будет есть хлеб сей, - писал он, - или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней. Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей. Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем" (1 Кор 11:27-29). В посленикейское время агапы постепенно отделились от евхаристии и исчезли из церк. жизни.

Таинство покаяния есть как бы второе крещение, примиряющее впавшего в грех христианина с Богом. Основанием таинства служит вера в безграничное милосердие Бога, Который не отвергает сокрушенного сердца (Пс 50:19; Лк 15:3-22). Власть прощения грехов Христос дарует Своей Церкви в лице апостолов, а затем и их преемников. "Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе" (Мф 18:18; ср.Ин 20:21-23). Прощение Божье является ответом на раскаяние человека. "Если, - говорит ап.Иоанн, - исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Ин 1:9). В НЗ нет указаний, как конкретно осуществлялась практика покаяния, но о самой практике свидетельствуют слова Деян 19:18: "Многие же из уверовавших приходили, исповедуя и открывая дела свои". Древнейшее известие о совершении таинства священниками относится к 3 в. (свт.Киприан Карфагенский. О падших, рус. пер.: Твор., К., 1891).

Таинство священства есть таинство Церкви, продолжающее служение Христово в мире и теснейшим образом связанное с евхаристией. Слово священник (евр. кох(н, греч. ѓereЪj) происходит из ВЗ, а в НЗ этот термин означает именно ветхозав. служителей алтаря. Служители же христ. Церкви именуются в НЗ "пастырями", "пресвитерами", "епископами", "диаконами" и "диакониссами". Существует принципиальное различие между священством Ветхого и Нового Заветов.

а) Ветхозав. священство. В ВЗ весь народ Божий избран быть служителем Господа ("вы будете у Меня царством священников и народом святым", Исх 19:6). Он предназначен стать орудием *Завета, конечная цель к-рого - соучастие людей в Домостроительстве и единение их с Сущим. Поэтому на израильтян возлагается огромная ответственность (Ам 3:2) и перед ними начертывается высокий идеал *святости (Лев 19:2). Но поскольку на пути к этому идеалу стоит греховная немощь народа, для его воспитания устанавливается ветхозав. система ритуальной чистоты, призванная до времени быть школой и прообразом подлинной святости. Ради этого из среды народа избирается колено Левиино, всецело посвященное на служение Богу (Числ 8:6-7). Левиты в особом обряде олицетворяют жертву, соединяющую людей с Богом (Числ 3:12-13); на них символически возлагается грех народа, как это делалось в отношении жертвенных животных (Числ 8:10 сл.). Из числа самих левитов избираются священники, к-рые должны быть своего рода посредниками между неприступной святостью Бога и грешным народом. И, наконец, "избранными среди избранных" становятся потомки Аарона, брата Моисея, - первосвященники. Этим последовательным выделением групп посвященных Домостроительство Божье а) указывает на дистанцию между Сущим и людьми и б) дает залог сохранения избранного *Остатка, через к-рый совершатся в будущем высшие предначертания Промысла.

Г е о р г е А., Священство, СББ; свящ.*Г л а г о л е в А., Левиты и левиино колено, К., 1912; *Е л е о н с к и й Ф.Г., Теократич. и экономич. состояние ветхозав. левитства и священства по законам Пятикнижия, ХЧ, 1875, ( 2; е г о ж е, О ветхозав. священстве, ХЧ, 1875, т.II; свящ.*К л ю ч а р е в Г.М., История ветхозав. священства до заключения свящ. канона (2-я пол. 5 в. до Р.Х.), Ставрополь, 1903; Л а н д а у А., Жреческое сословие в Иудее в последние годы ее политич. существования, в сб.: Евр. б-ка, СПб., 19012, т.9; прот.*Т и т о в Г.И., История священства и левитства ветхозав. церкви, Тифлис, 1878; иностр. библиогр. см. в кн.: C o d y A., A Нistory of Old Testament Priesthood, Roma, 1969; M o h l e r J.A., The Origin and Evolution of the Priesthood, Staten Island (N.Y.), 1970.

б) Новозав. священство. По слову Христа Спасителя, апостолы, возвещая Благую Весть, таинств. образом отождествляются с Ним Самим ("Слушающий вас Меня слушает", Лк 10:16). Они - хранители Его Слова и *Предания Церкви. Но в то же время "царственное священство" всех верных упраздняет старое ветхозав. представление о священниках как о посредниках. Единственным Посредником и Ходатаем становится Сам Господь Иисус (см.учение, изложенное в Евр).

Пастыри христ. общин выдвигаются как лица, возглавляющие евхаристич. собрания верных, и как попечители о Церкви. В НЗ они обычно именуются пресвитерами, т.е. старейшинами (ср. евр. закеним). В апостольскую эпоху еще не было четкого разделения между понятиями "пресвитер" и "епископ". В Кумранской общине существовали особые должностные лица, называвшиеся "надзирателями" (евр. мевакер, греч. "(tm)p...skopoj"). На рубеже 1 и 2 вв. в христианской Церкви епископами стали называть старших пресвитеров. Епископское служение оформилось в процессе естественного развития церк. жизни. "Через первое евхаристическое собрание, - пишет протопр.*Афанасьев Н., - реализовалось не только служение предстоятелей, но и выделился из их числа первый среди апостолов, и, как первый из них, он занял в нем место "приносящего благодарение". Это не было особое служение, но была функция предстоятельства, к-рая принадлежала всем апостолам. Эта функция служения предстоятельства не была случайностью в том смысле, что она могла быть, но могла и не быть. Без "приносящего благодарение" не может быть евхаристии. Где только было евхаристическое собрание, там был и "приносящий благодарение", к-рый был первым или старейшим из пресвитеров". Этим определялось центральное место епископа в структуре Церкви; он неотделим от народа Божьего, к-рый представлен любой поместной общиной. "Где является епископ, - писал в нач. 2 в. сщмч.*Игнатий Антиохийский, - там да будет народ, а где Иисус Христос, там кафолическая Церковь" (Послание к смирнянам, 8,2). Кроме старших пресвитеров (епископов) и рядовых пресвитеров (священников), НЗ называет и вспомогательную степень христ. священства - диаконов и диаконисс (Рим 16:1; Фил 1:1; 1 Тим 3:8-12). Согласно церк. преданию, семь служителей, избранных вскоре после Пятидесятницы (Деян 6:1-6), были первыми диаконами Церкви.

Подобно древним харизматич. вождям и пророкам, священники действуют властью и силой Духа Божьего, Который ниспосылается им через Иисуса Христа (Ин 20:22). Поэтому новозав. священство есть таинство, чудо действия благодати через немощного человека. С исключительной силой это чудо описано во 2 Кор, где ап.Павел свидетельствует о тайне и кресте апостольского служения. Свою власть служитель Христов и "соработник" Его получает от Господа через Церковь. Именно она знаменует его призвание путем возложения рук на посвящаемого (Деян 6:6; 13:2-3; 1 Тим 4:14; 2 Тим 1:6; Евр 6:2). Как Господь является Служителем (Мф 20:28; ср.Ин 13:2 сл.), так и апостолы (и их преемники) должны служить делу Божьему и народу (1 Кор 9:19), как Господь есть Пастырь Добрый (Ин 10:14), так и Его посланники призваны быть пастырями (1 Петр 5:1).

Таинство брака. В НЗ нет прямых указаний на совершение таинства брака. Как отмечает *Троицкий С., брак есть единственное из семи христ. таинств, к-рое ведет свое начало от времен ветхозаветных. По воле Божьей брак основан на естественной силе любви, связующей два одноприродных существа - мужчину и женщину. Согласно Быт 2:18 сл., целью брака является не столько деторождение, сколько духовно-телесное единство, взаимодополнение, взаимопомощь. Заповедь "плодитесь и размножайтесь" относится и к человеку, и к другим живым существам (Быт 1:22,28), но только человеку заповедано составить в любви "одну плоть" (Быт 2:24). "Метафизическое единение мужчины и женщины есть таинство, поскольку оно превышает категории нашего разума и может быть пояснено лишь сопоставлением этого таинства с таинством Пресвятыя Троицы и догматом церкви, а психологически это единение является источником таких чувств брачующихся, к-рые по самому своему характеру исключают вопрос о целях брака вне его самого, ибо эти чувства есть чувства удовлетворенной любви, а поэтому полноты и блаженства" (С.Троицкий). О высоком значении брака свидетельствует то, что в Библии брачный союз символизирует отношение Бога к народу, Христа к Церкви (Ос; Еф 5:22 сл.). Христос Спаситель подтверждает святость брака, установленную в ВЗ (Мф 19:3 сл.). В идеале христ. брак нерасторжим; расторжение его стало возможным лишь как уступка "жестокосердию" людей (Мф 5:31-32; 19:3-12). О церк. благословении брака впервые, хотя и без конкретных подробностей, говорит сщмч. Игнатий Антиохийский (К Поликарпу, 5,2). В древней Церкви форма таинства сводилась к тому, что брачующиеся вместе причащались. Только в 4 в. возникает обряд венчания, а в 10 в. складывается его чинопоследование.

Таинство елеосвящения (соборование), или таинство исцеления. В основе его лежит вера Церкви в исцеляющую силу Господа. Молитва над больными была одной из важных составных частей апостольского служения. Ученики еще во дни земной жизни Спасителя получили от Него этот дар. В знак целительной благодати они помазывали больных елеем (Мк 6:13). О том, что таинство исцеления совершали пресвитеры, свидетельствует Иак 5:14-15: "Болен ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне. И молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему". В Таинстве елеосвящения Церковь продолжает служение Господа как Целителя. Христос указывал на болезни как на признак поврежденности мира, в к-ром действуют демонические силы (Лк 13:16), а Свое дело Целителя описывал как битву с бесами (Мф 12:28). Евангелие есть Благая Весть для страждущего мира, пораженного многообразными недугами души и тела. Поэтому таинство елеосвящения знаменует силу Христову, к-рая освобождает верующих в нее от всех видов зла.

Еп.А л е к с а н д р (*Светлаков), Изложение учения Правосл. Церкви о церкви, церк. иерархии, благодати и таинствах, Н.Новгород, 1878; А л м а з о в А., История чинопоследования крещения и миропомазания, Каз., 1884; А м и о Ф., Крещение, СББ; прот.А ф а н а с ь е в Н., Церковь Духа Святого, Париж, 1971; В и н е К., Брак, СББ; свящ.В о з д в и ж е н с к и й М., О таинствах Правосл. Церкви, ПО, 1874, ( 1-2; *Г а р н а к А., Религиозно-нравственные основы христианства в историч. их выражении, пер. с нем., Харьков, 1907; архиеп.Е в с е в и й (Орлинский), Беседы о седьми спасительных таинствах, СПб., 1849; З а в ь я л о в А., Брак, ПБЭ, т.2, с.1023-73; *З о м Р., Церк. строй в первые века христианства, М., 1906; еп.*И г н а т и й (Семенов), О таинствах единой, святой, соборной и апостольской Церкви, СПб., 1849; К а т а н с к и й А., Догматич. учение о семи церк. таинствах в творениях древнейших отцев и писателей Церкви до Оригена включительно, СПб., 1877; архим. (ныне архиеп.) К и р и л л (Гундяев), К вопросу о происхождении диаконата, БТ, 1975, сб.13; митр.М а к а р и й (Булгаков), Православно-догматич. богословие, СПб., 1850-53, т.4-5; прот.М е й е н д о р ф И., Брак и Евхаристия, в его кн.: Православие в совр. мире, Нью-Йорк, 1981; архиеп.М и х а и л (Мудьюгин), Евхаристия и единение христиан, БТ, 1971, сб.7; *М ы ш ц ы н В.Н., Устройство христ. Церкви в первые два века, Серг.Пос., 1909; Настольная книга священнослужителя, М., 1983, т.4; прот.Н е ф е д о в Г., Свящ. Писание в покаянном делании христианина, ЖМП, 1985, ( 5; Н и к о л а й н е н А.Т., Евхаристия в свете исследования Свящ. Писания НЗ, БТ, 1973, сб.11; С а р ы ч е в В.Д., О Евхаристии, там же; еп.С и л ь в е с т р (Малеванский), Опыт правосл.-догматич. богословия, К., 1878-91, т.4; прот.*С о л л е р т и н с к и й С.А., Пастырство Христа Спасителя, СПб., 1896; С т р а х о в Н., Христ. учение о браке и противники этого учения, Харьков, 1895; Т р о и ц к и й С.В., Что же такое брак? "Странник", 1904, ( 2; е г о ж е, Проблема брака в христ. сознании, в кн.: Православие и культура, Берлин, 1923; е г о ж е, О браке как таинстве, "Странник", 1924, ( 1; е г о ж е, Брак и грех. Брак до греха, "Путь", 1928, ( 15; е г о ж е, Брак и грех. Брак после греха, "Путь", 1929, ( 17; е г о ж е, Христ. философия брака, Париж, б.г.; е г о ж е, О святости брака, "Ежегодник Правосл. Церкви в Чехословакии", Прага, 1967; свящ.Ф л о р е н с к и й П., Из богословского наследия, БТ, 1977, сб.17; прот.Ш м е м а н А., За жизнь мира, Нью-Йорк, 1983; е г о ж е, Водою и Духом. О Таинстве крещения, М., 1993; иностр. библиогр. см. в: D a v i e s J. (ed.), A Dictionary of Liturgy and Worship, N.Y., 1972; O n a s c h K.L., Liturgie und Kunst der Ostkirche in Stichworten, Lpz., 1981; HTG, Bd.4, S.7-12; NCE, v.12, p.786, 810 ff.

ТАЙНАЯ ВЕЧЕРЯ, традиционное название последней трапезы Христа Спасителя с учениками. Название ее связано с тем, что из-за угрозы со стороны *Синедриона вечеря должна была происходить втайне. Ее средоточием был священный акт установления *Нового Завета, предреченного пророками (Иер 31:31), и таинства евхаристии, к-рое, по воле Самого Господа, стало совершаться Церковью в "воспоминание" о Нем.

Свидетельства о Т.в. содержатся в Мф 26:17-35; Мк 14:12-26; Лк 22:7-39; Ин 13-14; 1 Кор 11:23-25 и в целом совпадают между собой. Различия в рассказах *cиноптиков незначительны и касаются только деталей (напр., у Мф и Мк Господь сначала благословляет хлеб, а затем чашу с вином, а у Лк - сначала чашу, затем хлеб и в конце вечери снова чашу). Текст Ин содержит три существ. особенности: а) в нем приводится прощальная беседа Спасителя, отсутствующая у первых 3-х евангелистов; б) в Ин не сказано о Евхаристии, но говорится об умовении ног, к-рое опущено синоптиками; в) Ин подчеркивает, что Т.в. совершилась "перед праздником Пасхи", тогда как синоптики относят ее к "первому дню опресноков, когда надлежало закалать агнца", т.е. к самому дню праздника. Первое расхождение обусловлено общим характером 4-го Евангелия. Оно и в других местах приводит большие беседы Христа, к-рых нет у синоптиков (см. ст. Евангелия). Второе является одним из *трудных мест Библии и до сих пор не нашло объяснения (существует гипотеза, согласно к-рой Господь и раньше совершал священные трапезы с учениками и поэтому Ин не счел необходимым описывать последнюю трапезу). Как бы то ни было, евхаристич. учение в Ин есть: оно выражено в словах Христовых о небесном Хлебе (Ин 6).

Вопрос о дате и пасхальном характере Т.в. Иудейская Пасха справлялась 14 числа весеннего месяца нисана (см. ст. Праздники библейские). Праздничную трапезу (с(дер) устраивали вечером накануне, 13 нисана (в 30 г. н.э., по мнению большинства экзегетов, она совпадала с 6 апреля нашего календаря). Согласно Ин, канун Пасхи (13 нисана) в тот год приходился на пятницу (см.13:29; 18:28), а Т.в. была совершена за день до этого (т.е. 12 нисана). Но при чтении синоптиков создается впечатление, что Т.в. происходила непосредственно в вечер седера, т.е. 13 нисана. Есть 5 наиболее распространенных гипотез, объясняющих это расхождение.

а) Достоверно только свидетельство синоптиков о том, что Т.в. совершалась во время седера. 4-е Евангелие дает не историч. хронологию, а символически отождествляет день Распятия с днем заклания и вкушения пасхального агнца. Это мнение, обесценивающее историчность свидетельства Ин (см. ст. Евангелия), разделяется в осн. представителями *рационализма в библеистике, а также *либерально-протестантской школы экзегезы.

б) Порядок событий, описанный в Ин, наиболее точен. Вечеря Христова не совпадала с ветхозав. Пасхой. Лишь позднее, когда была осмыслена тайна Христа как жертвенного Агнца, евхаристич. вечерю отождествили с пасхальной (*Гяуров, *Фаррар и др.). Слабость этой гипотезы в том, что она снижает историч. ценность единодушного свидетельства синоптиков, к-рые сохранили наиболее древние элементы евангельского *Предания.

в) Расхождения между евангелистами мнимые. Т.в. совпадала с Пасхой. Хронологич. неясности в текстах объясняются отсутствием точных сведений о древнем порядке справления седера. В святоотеч. период на пасхальном характере Т.в. настаивали *Ориген, свт.*Иоанн Златоуст, прп.Иоанн Дамаскин и др., а в новое время - прот. *Горский, *Богдашевский, *Глубоковский, *Буйе и др.

г) Иисус Христос, подобно *ессеям, не придерживался официального календаря и поэтому праздновал Пасху раньше, чем то было принято у иудеев (*Жобер, *Даниелу). Между тем в Евангелиях нет указаний, к-рые подтвердили бы гипотезу о том, что Христос не признавал общепринятого календаря.

д) Наибольшей популярностью пользуется взгляд, согласно к-рому седер в год Распятия, как и указывает Ин, был в пятницу. Спаситель же предварил праздничную трапезу особой вечерей, на к-рой совершил Пасху Нового Завета. Возможно, что и другие люди справляли седер заранее, поскольку Пасха совпадала с субботой (*Хвольсон). Синоптики имели в виду не день вкушения агнца, но день его заклания, а этот обряд мог совершаться и накануне установл. срока из-за большого стечения народа. По данным *Иосифа Флавия, бывали случаи, когда в Иерусалим стекалось более 250 тыс. богомольцев (Иудейская война, VI, 4,9). Эту гипотезу о предпасхальной по времени, но пасхальной по характеру вечери защищал архиеп.*Филарет (Гумилевский), прот.П.Алфеев, *Додд, еп.*Кассиан (Безобразов) и др.

Символика Т.в. и евхаристии тесно связана с общечеловеч. религ. символикой и традициями ВЗ. С древнейших времен почти у всех народов практиковались свящ. братские трапезы, знаменовавшие единение людей между собой и с Божеством (см.П.Соколов, Агапы, или вечери любви, в древне-христ. мире, Серг.Пос., 1906). Были подобные трапезы и в иудействе *междузаветного периода (молитвенные трапезы общин - хабурот, вечери у насельников *Кумрана). Полагая основание центральному таинству Своей Церкви, Христос опирается на эту многовековую традицию. Древние ритуальные трапезы в язычестве и ВЗ, как правило, были составной частью жертвенных обрядов (см. ст. Жертвоприношения). Жертвенная трапеза знаменовала единение с Божеством и союз между участниками трапезы. Кровь жертвы означала в ВЗ жизнь, право владеть к-рой принадлежит только Богу (отсюда запрет употребления крови в пищу). При заключении Завета члены общины окроплялись кровью жертвы, что делало их единокровными братьями, связанными единой жизнью.

При заключении Нового Завета Сам Господь является Жертвой. Он объединяет Церковь, отдавая Себя, Свою Плоть и Кровь, людям. На Т.в. устанавливается свящ. трапеза Богоприсутствия, единства Христа с верными, к-рая должна продолжаться до конца истории. "Всякий раз, - говорит ап.Павел, - когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" (1 Кор 11:26). Пасхальный жертвенный агнец, пасхальные хлебы (мац(т), благословение чаши напоминали в ВЗ о спасении народа Божьего в дни Исхода. Но это была не просто историч. память, а актуализация сотериологич. тайны (Мишна. Песахим, X,5). Точно так же завет Христов: "сие творите в Мое воспоминание" означал не только память о прошлом, но реальное непреходящее присутствие Спасителя в Церкви. Евхаристия на протяжении веков является звеном между Т.в. и *Парусией, наполняя Духом Христовым бытие верных. Подобно тому, как в принятии пищи человек причащается силам природы, поддерживающим его жизнь, так и в евхаристической трапезе члены Церкви приобщаются Христу, образуя через Него и в Нем одно тело и одну душу (см. ст. Таинства церковные и Библия). С в я т о о т е ч. к о м м е н т а р и и: Писания св.Отцев и Учителей Церкви, относящиеся к истолкованию правосл. богослужения, т.1-3, СПб., 1855-57, а также комментарии отцов Церкви на НЗ (см. ст. Евангелия).

Прот.А л ф е е в П.И., Иуда Предатель, Рязань, 1915; прот.*А ф а н а с ь е в Н., Трапеза Господня, Париж, 1952; *Б е н у а П., Евхаристия, СББ; свящ.Б о г д а н о в М., Вкушал ли Иисус Христос ветхозав. Пасху на последней вечери с учениками? "Руководство для сел. пастырей", К., 1861, т.1, ( 16-18, т.2, ( 21; прот.Б о г д а ш е в с к и й Д., Т.в. Господа нашего Иисуса Христа, К., 1906; прот.*Б у л г а к о в С., Евхаристический Догмат, "Путь", 1930, ( 20, 21; прот.В е т е л е в А., Эммаусская вечеря, ЖМП, 1967, ( 4-5; архим.*В и т а л и й (Гречулевич), Последняя пасхальная вечеря Иисуса Христа и день Его смерти, СПб., 1877; Г е о р г и е в с к и й А.И., О воскресении мертвых в связи с Евхаристией в свете учения Свящ. Писания, БТ, 1976, сб.16; *Г л у б о к о в с к и й Н., К вопросу о пасхальной вечере Христовой и об отношении к Господу совр. Ему еврейства, ХЧ, 1893, ( 2; е г о ж е, К вопросу о пасхальной вечере Христовой, ХЧ, 1897, т.1; е г о ж е, Был ли допущен Иуда-предатель к соучастию в самом таинстве Евхаристии при установлении его Господом Спасителем на Т.в., ХЧ, 1897, т.1; прот.Г о р с к и й А., О том, совершал ли Господь Иисус Христос Пасху иудейскую на последней вечере Своей с учениками? ПТО, 1853, ч.12; Г я у р о в Х., Денят на Тайна вечеря, София, 1952; архим.К и п р и а н (Керн), Евхаристия, Париж, 1947; архиеп.М и х а и л (Мудьюгин), Евхаристия как новозав. жертвоприношение, БТ, 1973, сб.11; П р о з о р о в с к и й Д.М., К вопросу о времени совершения Иисусом Христом последней пасхальной вечери, "Странник", 1881, ( 4; *Т р о и ц к и й Ф.И., Последняя прощальная вечеря Иисуса Христа по синоптикам и Иоанну, Каз., 1889; *У с п е н с к и й Н.Д., Анафора, БТ, 1975, сб.13; *Х в о л ь с о н А., Последняя пасхальная вечеря Иисуса Христа и день Его смерти, ХЧ, 1875, т.2, 1877, т.1-2, 1878, т.1; прот.Ш м е м а н А., За жизнь мира, Нью-Йорк, 1983; е г о ж е, Евхаристия. Таинство Царства, Париж, 1984; C a n g h J.M. van, La multiplication des pains et l'eucharistie, Р., 1975; *C u l l m a n n O., Early Christian Worship, Chi., 1953; J a u b e r t A., La date de la C-ne, P., 1957; *J e r e m i a s J., The Eucharistic Words of Jesus, L., 1966; K i l l m a r t i n E., La C-ne du Seigneur, Tours, 1967; *T a y l o r V., Jesus and His Sacrifice, N.Y., 1955.

ТАЛМУД (евр. учение), свод памятников иудаистcкой лит-ры, содержащих толкования ВЗ (гл. обр.*Пятикнижия), применительно к нуждам ритуально-канонич. уклада иудаистской общины (см. ст. Галаха).

По своему характеру основная часть Т. является аналогом Типикона, Номоканона, Кормчей и др. уставных памятников христ. церк. Предания. Он включает детальное изложение тонкостей обрядов и обычаев. Форма его создает впечатление запутанного громоздкого лабиринта, к-рый *Ренан справедливо называл образчиком "педантизма, жалкой казуистики и религиозного формализма". Подобную оценку давали Т. и многие христ. богословы, особенно протестантские. Тем не менее нельзя игнорировать и того, что в Т. сохранились важные свидетельства о Предании ветхозав. Церкви как *междузаветного, так и евангельского периодов, к-рые проливают свет на НЗ. Одним из первых христ. библеистов, к-рый привлек Т. для толкования Евангелий, был *Эдершайм. Но он использовал талмудич. письменность гл. обр. для уточнения историч. фона евангельских событий. Другие авторы пошли дальше, обнаружив глубокую связь между НЗ и раввинистич. литературой. Сама идея Предания, методы интерпретации Библии, обряды *таинств церковных, молитвенные чинопоследования Церкви - все это оказалось связанным не только с Писанием ВЗ, но и со свящ. традициями иудейства.

Основа Т. сложилась в среде *фарисеев. Хотя их лицeмерие было неоднократно обличаемо Христом Спасителем, однако Он же сказал о фарисеях: "Все, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят и не делают" (Мф 23:3). Следовательно, раввинистич. традиция не была отвергнута Им как исключительно негативная. Задача христ. богословия - отделить в Т. то, что относится к подлинному Преданию, от того, что выражает чуждые христианству наслоения в иудаизме.

Состав Т. Фундаментом Т. является уставно-канонич. сборник, именуемый М и ш н 'а (повторение). Она включает 6 разделов, состоящих из 63 трактатов, разделенных на главы и параграфы. I. Зераим (Посевы; аграрные законы); содержит 11 трактатов: Берахот (Благословения), Пеа (край поля, оставляемый для бедных), Маасорот (десятины) и др. II. Моэд (Праздники); содержит 12 трактатов: Шабб(т (Суббота), Эрувин (смягчения субботних правил), Песахим (Пасха), Иома (Судный День), Рош-хашана (Новый год), Таанит (посты), Сукк(т (Кущи), Мегила (чтение Пятикнижия), Хагига (праздничные жертвы) и др. III. Нашим (Жены; брачное право); содержит 7 трактатов: Иевамот (запретные браки), Кетубот (брачные союзы), Недарим (обеты), Назир (аскеты) и др. IV. Незекин (уголовное право); содержит 10 трактатов Бава Камма (Первые врата), Бава Мециа (Средние врата), Бава Батра (Последние врата), Санхедрин (*Синедрион) и др. V. Кодашим (Святыни; ритуальные уставы); содержит 11 трактатов: Зевахим (*жертвоприношения), Миддот (о Храме) и др. VI. Терахот (Очищения; о ритуальной чистоте); содержит 12 трактатов: Келим (об утвари), Миквот (свящ.омовения) и др. (полный перечень трактатов см. в кн.: *Троицкий И.Г., Библ. археология, СПб., 1913, с.25 сл.). Первая из дошедших до нас полная печатная Мишна вышла в Неаполе в 1492. При ее цитации лат. цифрой принято указывать главу трактата, а параграф - арабской.

Существует два древних толкования на Мишну, называемых Г е м а р а м и, или Т. в узком смысле этого слова. Термин Гемара означает завершение. Гемара, созданная в Палестине, называется Иерусалимской (Иерушалми), а в Парфянской *диаспоре (в Вавилонии) - Гемарой Вавилонской (Бавли). Первая содержит комментарий к 39 трактатам Мишны, а вторая, более обширная - к 36 ее трактатам. Первопечатные Гемары вышли в Венеции в 1520-23. В ее изданиях принято сохранять одно и то же содержание страниц. Поэтому ссылки на Гемары делаются с указанием порядкового номера страницы (араб. цифрами).

Кроме указанных 3-х разделов Т. в состав талмудич. письменности входят: а) Тос(фта (дополнит. пояснения к Мишне), б) Барайта (дополнения к Мишне, авторитет к-рых не считается в иудаизме общепризнанным), в) *Мидраши: Мехилта (толкование богослужебных разделов Исх), Сифра (толкование Лев), Сифре (толкование ритуальных частей Числ и Втор), Танхум (толкование на все Пятикнижие), Берешит Рабба (толкование на Быт), Шемот Рабба (толкование на Исх) и др. (см. полный перечень в ук. соч. Троицкого И.).

Происхождение Т. Начало Т. коренится в Предании ветхозав. Церкви, идущем от *патриархов и Моисея. Оно передавалось в *устной традиции *книжников, *мудрецов и *пророков. Важность Предания была, однако, осознана лишь после Ездры, когда Пятикнижие в нынешнем его виде было окончательно кодифицировано как общий закон для ветхозав. Церкви. В период борьбы с *эллинизмом (2 в. до н.э.) возникла острая необходимость в адаптации Писания к изменившимся условиям жизни. Эту адаптацию стремились осуществить гл. обр. фарисеи, толковавшие Закон применительно к конкретным требованиям момента. Издержкой этого процесса явилось смешение подлинного Предания с "преданиями человеческими", притязавшими на авторитет, равный Библии. Неизвестно, когда были записаны первые тексты талмудич. предания. Среди учителей иудейства междузаветного времени было не принято заносить свои речения в свитки. Начало записей принадлежит *таннаям, к-рые к нач. 3 в. н.э. собрали воедино мнения наставников по вопросу о галахе. Ведущую роль в этом сыграл рабби Иегуда Ганаси из Галилеи (ок. 135 - ок. 220 н.э.), к-рому приписывают окончат. редакцию Мишны. Вскоре после оформления Мишны были записаны Тосефта и Барайта.

Составители Гемар, или собственно Т., назывались а м о р а я м и, толкователями. В 4 в. в Тивериаде (Галилея) был завершен Палестинский Т., а в Парфии на рубеже 5 и 6 вв. - Вавилонский. Там же появилось и большинство мидрашей, дата к-рых также относится к раннему Средневековью.

Особенности Т. Язык Т. отличается от классич. *древнеевр. языка. Он отражает иноязычные влияния и несет на себе печать уставно-юридич. специфики и среды, в к-рой он возник. Благоговейный авторитет, к-рый окружал имена таннаев, заставил компиляторов Т. сохранить множество высказываний "отцов", даже противоречащих друг другу. Хотя таннаи пытались ввести нек-рый порядок и систему в текст, в целом он сохранил свой пестрый мозаичный характер, отразив дискуссии, к-рые велись между богословами, канонистами и кодификаторами богослужебных уставов. Мишна - произведение исключительно галахическое. Элементы галахи занимают ведущее место и в др. частях Т. Однако в них также есть много материала, относящегося к категории агады (см. ст. Жанры, п.1). Это нравств. наставления и гомилетич. отрывки, притчи и *легенды, житийные сказания о таннаях и мидраши, сложившиеся вокруг текста ВЗ, мифы и афоризмы. Агадические тексты содержатся преимущ. в Вавилонской Гемаре и мидрашах. Составители Т., в отличие от александрийских иудеев (*Филон Александрийский), отказались от всякого контакта со светской греч. культурой. Они видели свою задачу в изоляции иудаизма, в ограждении его от внешних влияний. Прежний религ.-государств. строй после падения Иерусалима должна была заменить строгая, детально разработанная система, обнимающая все проявления общинной жизни. Хозяйство и посты, молитвы и уголовное право были подчинены единому авторитету правил, собранных в Т. Фактически он стал заслонять Свящ.Писание, против чего впоследствии восстали караимы и представители реформированного иудаизма.

Вероучение и этика Т. Основы талмудич. догматики, естественно, исходят из ВЗ, преимуществ. из Пятикнижия. Провозглашается абсолютное единство Бога, неприступного и непостижимого. Однако в Т. есть учение о М е м р е, Слове Сущего, Которое тождественно Самому Богу. Точно так же тождественна Богу Ш е х и н а (Пребывание, Присутствие Божье). Понятие о Ней близко к христ. учению о Св.Духе. Т. признает не только воскресение из мертвых (запечатленное в Дан и *неканонич. книгах), но и бессмертие души. В нек-рых трактатах вечная жизнь рассматривается как удел одних праведников. Дух законничества, религ. формализма, царящий в Т., не полностью заслоняет в нем дух живой веры и нравственности. Если одни учителя ведут бесконечный спор о числе и времени молитв (Берахот, I,1), то другие подчеркивают необходимость глубокого духовного настроя молящихся (там же, V,1). Рабби Симеон говорил, что важнее не столько изучать Тору, сколько творить добрые дела (Авот, I,17). В трактате Шемот Рабба (22) заповедуется платить добром за зло. Многие наставления Т. близки к евангельским заповедям, напр.: "Подражайте Богу; как Он милосерд, так и вы будьте милосердны" (Сота 14а), "Не поступай с другим, как ты не хочешь, чтобы поступали с тобой" (Шаббат 31а). Примеры подобных изречений приведены в статье *Соловьева Вл. о Т. (см.библиогр.). Религиозно-этический аспект талмудич. письменности использовался в новое время в диалоге между христианами и иудаистами. В связи с этим *Антоний (Храповицкий) писал еще в 1907: "Я глубоко убежден в том, что, изучая свой закон и своих средневековых богословов, евреи больше будут уважать и христианскую веру, и русские тогда будут вести с ними искренний обмен своих религиозных убеждений. Так, напр., прп.Феодосий Печерский по ночам выходил на торг и беседовал с евреями о вере; блаженный Иероним в своих толкованиях древних пророков приводит и мнения "помогавшего ему в переводе текста еврея", и нужно сказать, мнения весьма основательные, приближающиеся нередко к чистому христианству" (Соч., т.3).

Агадические толкования ВЗ в Т. представляют собой род притч, основанных на Писании. Чаще всего они носят фольклорный характер, приближаясь к *апокрифам. Так, в Берешит Рабба 38 подробно повествуется о мотивах *вавилонского столпотворения. Бунтуя против Бога, строители башни говорят: "Почему Он избрал для Себя небо, а для нас оставил земную юдоль? Пойдем, построим башню и на вершине ее поставим идола, грозящего простертым к небу мечом и как бы вызывающим Бога на бой". Талмудич. комментаторы считали, что как мир создавался в 6 дней, так и история его должна длиться 6 тыс. лет (2 тыс. лет язычества, 2 тыс. лет Закона, 2 тыс. лет *мессианской эры). Немало в Т. и элементов фантастики и мифологии. Так, в нем рассказывается, что Адам и Ева до того, как познали друг друга в браке, вступали в плотское общение с демонами и дали начало чудовищным тварям. Таннаев постоянно занимал вопрос о том, что является сущностью ветхозав. Закона. Один из них считал, что на протяжении свящ. истории число главных заповедей (ср.Мф 22:35-40) постепенно сокращалось. Давид свел их к 11 (Пс 14), Исайя к 6-ти (гл.33:15), прор.Михей - к 3-м (гл.6:8), а прор.Аввакум - к одной: "Праведный своею верою жив будет" (2:4).

Свидетельства о Христе в Т. отличаются крайней смутностью и враждебным характером, отражающим острую конфронтацию между иудаизмом и Церковью в первые века н.э. О Христе сказано, что Он научился магии в Египте, что Он был "соблазнителем народа" и Его побили камнями. Согласно Барайте к трактату Санхедрин 43а, Иисуса "повесили накануне Пасхи". Там же говорится, что у Христа было 5 учеников: Матфей, Фаддей, Нецер, Буни и Ники (м.б., Никодим). Все эти упоминания не имеют почти никакого историч. значения; однако из них явствует, что даже враги христианства не могли отрицать существования Христа как Личности. В трактате Авода зара (16в-17а) есть указание на то, что нек-рые раввины 1 в. положительно оценивали речения Христа. Как отмечают мн. исследователи, хотя Т. создавался в эпоху активной антихрист. полемики (*Цельс, *Порфирий и др.), его составители предпочитали не полемизировать с христианством, а игнорировать его.

Агадические элементы Т. могут оказать определ. помощь в изучении НЗ. В частн., они уясняют методы толкования ВЗ ап.Павлом, к-рый нередко прибегал к приемам *раввинистической экзегезы (напр., Гал 4:21-31). П е р е в о д ы: А г а д а, Сказания, притчи, изречения Талмуда и мидрашей, Одесса, 1910, ч.1; т о ж е, Берлин, 1922, ч.2; т о ж е, М., 1993; Живая мораль, или Сокровищница талмудич. этики, сост.О.Я.Гурвич, Вильна, 1901; Т а л м у д. Мишна и Тосефта, пер.Н.Переферковича, т.1-6, СПб., 1899-1904; Т а л м у д. Мехилта и Тосифра, т.1-6, СПб., 1899-1904; Талмуд Вавилонский. Трактат Берахот, СПб., 1909; т о ж е, 40 v. in 25, Вильна, 1880-86 (изд. считалось лучшим); Талмуд Иерусалимский, Берлин, 1925; Талмуд о Христе и христианстве, в кн.: Ранович А., Первоисточники по истории раннего христианства, М., 1933; Ф и н н С.И., Мировоззрение талмудистов. Свод религ.-нравств. поучений в выдержках из главнейших книг раввинской письменности, т.1-3, СПб., 1874-76, репр., М., 1994; Le Talmud de Jerusalem, Р., 1871-90; Midrash Rabbah, v.1-13, L., 1939; Sifre zu Numeri, Bd.1-2, Stuttg., 1935-36; The Babylonian Talmud, v.1-18, L., 1961.

*Б е р н ф е л ь д С., Талмуд: его сущность, значение и история, СПб., 1901; е г о ж е и др., Талмуд, ЕЭ, т.14; Б ы к о в А., Талмуд Вавилонский, "Наблюдатель", 1891, №4-5; В а р ш а в с к и й И., Талмудич. мораль, Одесса, 1880; *В и г у р у Ф., Руководство..., пер. с франц., М., 19162, т.1, с.250-59; Д а р м ш т е т е р А., Талмуд, "Восход", 1893, ( 2-4; Д е й ч Э., Что такое Талмуд? СПб., 1870; *Д е л и ч Ф., Слово правды о Талмуде, пер. с нем., СПб., 1885; Д и м и н с к и й С.Я., Исследование о Талмуде, ТКДА, 1868, ( 2, 5, 8, 12; З и л ь б е р ш т е й н И., Свод этики иудаизма (по Библии, Талмуду и раввинской письменности), Варшава, 1889; прот.К о в а л ь н и ц к и й А., Теоретич. богословие евреев-талмудистов, пер. с нем., СПб., 18982; Л е в н е р И., Еврейские легенды по Талмуду, мидрашам и другим первоисточникам, Варшава, 1903; М а к о в с к и й Г.Б., Нравоучение в Талмуде, М., 19152; Мишна, ЕЭ, т.11; Н е у с ы х и н И.Г., Очерки талмудич. учения, Пг., 1917; *Н и к о л ь с к и й Н.М., Талмудич. традиция об Иисусе, "Белорус.ун-та Труды", 1925, ( 7; *О л е с н и ц к и й А., Из талмудич. мифологии, ТКДА, 1870, ( 1, 2, 4, 8; П е р е ф е р к о в и ч Н., Талмуд, его история и содержание, СПб., 1897; *Р е н а н Э., Талмуд, "Научное обозрение", СПб., 1900, ( 5; С в е т л о в Э. (прот.А.Мень), На пороге Нового Завета, Брюссель, 1983 (там же приведена библиогр.); С о л о в ь е в Вл., Талмуд и новейшая полемич. литература о нем в Австрии и в Германии, Соч., СПб., 19122, т.6; *Т р о и ц к и й И.Г., О Талмуде, СПб., 1901; е г о ж е, Талмудич. учение о посмертном состоянии и конечной участи людей, СПб., 1904; Ш т е й н з а л ь ц А., Контуры Талмуда, пер. с иврита, М.-Иерусалим, 1981; F u n k S., Die Entsthehung des Talmuds, Lpz., 1910; M o o r e G.F., Judaism in the First Centuries of the Christian Era, v.1-3, Camb. (USA), 1950-54; N e u s n e r J., A History of the Jews in Babylonia, Leiden, 1965; S a n d e r s E.P., Paul and Palestinian Judaism, Phil., 1977; *S t r a c k H.L., Einleitung in Talmud und Midras, Munch., 1921 (англ. пер.: Introduction to the Talmud and Midrash, Phil., 1931).

ТАННАИ (арам. учители), иудейские толкователи ВЗ, хранители ветхозав. *Предания, а затем и иудаистских традиций. Время их деятельности совпадает с 1-2 вв. н.э. Родоначальниками богословских школ Т. были *фарисеи. Гл. внимание комментаторы из этих школ уделяли ритуальным и правовым вопросам (см. ст. Галаха). Учение Т. соединяло ветхозав. Предание и Писание с раввинистич. "преданиями старцев", к-рые были осуждены Христом Спасителем как человеческое измышление (Мф 15:1 сл.). Одним из первых Т. был Гамалиил I (ум.ок.60), учитель ап.Павла (Деян 5:34 сл.; 22:3), принадлежавший к либеральной школе Гиллеля. Известно, что Гамалиил призывал *Синедрион терпимо относиться к апостолам Христовым. Согласно *легенде, приводимой в *Климентинах (Rес 1,65), в конце жизни он принял христианство (древние агиографы включают его в число святых). Его преемником был последний фарисейский учитель Иоанн, сын Закхея (Иоханан бен Заккай), умерший ок.80. Этот таннай, как и христиане, был противником войны с Римом и во время восстания тайно покинул Иерусалим. Он получил от Веспасиана разрешение основать новый *Синедрион и богословскую школу в Ямнии, близ Яффы (см. ст. Ямнийская школа). Узнав о гибели Иерусалима, Иоханан объявил, что отныне добрые дела должны заменять *жертвоприношения (Авот р.Нафана, IV). Более того, он считал, что добродетель может служить спасением и для язычников (Бава Батра 10б). Иоханан толковал ВЗ и предания применительно к новым условиям жизни. По словам *Талмуда, когда он умер, "погас блеск мудрости". С Иохананом кончился период плюрализма и религ. терпимости. Исчезновение в результате войны *зелотов, *саддукеев, *ессеев и др. течений, а также разрыв с христианами сделали Т. единств. руководителями *иудаизма. Раббан Гамалиил II (ум. ок. 120) стремился сцементировать иудаизм, создав монолитную замкнутую религиозно-бытовую систему. Он первый официально осудил евреев-христиан как еретиков. Диктат Гамалиила привел к его изгнанию (впрочем, временному) из Ямнийского Синедриона. Усилиями Гамалиила II галахич. предания стали считаться равными *Пятикнижию (говорили даже о "двух Торах", Предании и Писании). Из Т. 2 в. наиболее известны рабби Тарфон, выведенный свт.*Иустином в его "Диалоге с Трифоном иудеем", и рабби Акиба. Последний принимал участие в восстании Бар-Кохбы против Рима (132-135). Он открыто признал Бар-Кохбу Мессией. Когда восстание было подавлено, Акиба попал в плен и был казнен. Ему принадлежит идея, что в Пятикнижии символич. значение имеет каждая деталь, даже формы букв. Т. считались "святыми отцами" иудаизма. Авторитет их был очень высок. Их толкование обрядов легло в основу *Мишны. Завершителем и редактором ее считается рабби Иуда Святой, или Иегуда Ганаси (ок.135-ок.220), один из последних Т., прославившийся своей ученостью и аскетизмом.

Иуда Ганаси, ЕЭ, т.8; *Р е н а н Э., Евангелия: второе поколение христианства, СПб., (1907), репр. М., 1991; е г о ж е, Христ. Церковь: царствование Адриана и Антонина Благочестивого, СПб., (1907), репр. М., 1991; Танна, Таннаи, ЕЭ, т.14; *Т р о и ц к и й И.Г., Иуда "святой" Рабби, ПБЭ, т.8, с.529-30; иностр. библиогр. см.: N e u s n e r J., The Rabbinic Tradition, v.1-3, Leiden, 1971; S a f r a i S., S t e r n M. (ed.), The Jewish People in the First Century, v.1-2, Assen (Netherl.), 1974-76; S a n d e r s E.P., Paul and Palestinian Judaism, Phil., 1977; см. также ст.Талмуд.

ТАРГУМЫ (евр.переводы), переводы книг ВЗ на арам. язык. Первые такие переводы были устными и относятся ко времени, когда сподвижники Ездры публично читали и изъясняли *Пятикнижие (Неем 8:7-8). Датировка письменных Т. точно не установлена, но несомненно, что какая-то часть их возникла в дохрист. время. В *Плена период многие иудеи стали говорить на арам. языке и уже плохо понимали *древнеевр. язык. Хотя позднее, в *междузаветный период, древнеевр. язык снова возродился в народе, многие продолжали говорить и писать на арам. (на этом языке написаны части 1 Езд, Неем и Дан). Отсюда явилась необходимость в Т. Древнейшие рукописи Т. найдены в *Кумране. Первопечатные издания их выходили на протяжении 15-16 вв.

Наиболее точным и современным из арам. переводов Пятикнижия считается Т., приписываемый Онкелосу. *Талмуд (Мегиллот, 3а) отождествляет его с прозелитом *Акилой, создавшим один из греч. переводов ВЗ. Но в достоверности этого свидетельства ученые сомневаются. Т. Онкелоса получил широкое распространение в Вавилонской *диаспоре, и поэтому его иногда называют "Бавли". Он имеет точки соприкосновения с традицией *Септуагинты. Ряд этнографич. и географич. названий в переводе модернизирован, смягчены нек-рые *антропоморфизмы.

Перевод *Исторических и *Пророческих книг сделан, по преданию, учеником Гиллеля, Ионафаном, сыном Узиэлевым, современником евангельских событий. Этот Т. замечателен тем, что содержит многочисл. комментарии мессианского характера. Вообще большинство Т. являются не переводами в узком смысле слова, а *парафразами, свободным переложением со значительной долей интерпретации.

Кроме указанных двух, существуют Т. Псевдо-Ионафана и Палестинский Т. на Пятикнижие, Т. на Пророческие книги, на Пс, Иов, Притч, *Мегиллот, Пар. Большинство из них сделано непосредственно с евр. языка, кроме таргума на Иов, в основе к-рого лежит *Пешитта.

Значение Т. троякое. 1) Они используются в *текстуальной критике для уточнения древних вариантов текста; 2) дают представление об иудейской экзегетике междузаветного времени; 3) объясняют нек-рые места НЗ, связанные с иудейскими преданиями. Так, в Палестинском Т. на Быт 3:15 *Первоевангелие толкуется в мессианском смысле, как впоследствии стали понимать его и христиане. Имена егип. волхвов, противившихся Моисею, Ианния и Иамврия, к-рые приведены в 2 Тим 3:8, в ВЗ отсутствуют. Но они приведены в Т. Псевдо-Ионафана (исх 7:11). В том же Т. говорится о семи светильниках, соответствующих семи звездам. Этот образ мы находим в Откр 1:12. И з д а н и я и п е р е в о д ы: E t h e r i d g e J.W. (ed.), The Targums of Onkelos and Jonathan ben Uzziel, v.1-2, L., 1862-65; G i n s b u r g e r M. (hrsg.), Das Fragmententhargum, B., 1899; i d., Pseudo-Jonathan, B., 1903; *L a g a r d e P. de, Prophetae Chaldaice, Lpz., 1872; P l o e g J.P.M. van der, Le Targum de Job, Amsterdam, 1962.

*В и г у р у Ф., Руководство..., пер. с франц., М., 19162, т.1; митр.Г р и г о р и й (Чуков), Мессианские представления иудеев по Т. Ионафана, сына Узиелова, Л., 1926; Т., ЕЭ, т.14; D a v i e s W.D., Paul and Rabbinic Judaism, L., 1958; M c N a m a r a M., Targums, NCE, v.1; i d., The New Testament and the Palestinian Targum to the Pentateuch, Dublin, 1978; N a r b o n n e J.J., Exeg-se targumique des propheties messianiques, Р., 1936; проч. библиогр. см. в указ. соч. и в ст.Переводы Библии на древние языки.

ТАРЕЕВ Михаил Михайлович (1866-1934), рус. правосл. богослов и экзегет.

Род. в Рязанской губ. в семье сел. священника. После окончания МДА (1891) нек-рое время преподавал в Псковской и Рижской ДС, а затем защитил магистерскую дисс. в МДА ("Искушение Богочеловека", М., 1892; во 2-м изд. книга, по требованию Синода, была названа "Искушение Господа нашего Иисуса Христа", М., 1900). С 1902 по 1918 проф. МДА по каф. нравств. богословия. В 1904 за исследование "Философия евангельской истории" (Серг.Пос., 1903) удостоен степени доктора богословия. Обе диссертации и др. свои труды Т. объединил под общим заглавием "Основы христианства. Система религиозной мысли" (т.1-5, Серг.Пос., 1908-10). Т. отличала обширная эрудиция, свежесть и новизна мысли, глубоко личный подход к богосл. проблемам. По его собств. признанию, он выстрадал свое мировоззрение, пытаясь создать оригинальную русскую интерпретацию христианства. Для Т. оно было не отвлеченной теорией, а "философией жизни", рожденной из религ. опыта. Поэтому он с преувеличенным недоверием относился к "гностицизму", т.е. к любой метафизике, даже к догматич. богословию. Отсюда и его сдержанная оценка святоотеч. наследия. Правда, он нередко опирался на отцов Церкви, но считал, что "единого святоотеческого учения нет, а есть святоотеческие системы и мнения, к-рые выбираются богословом по своему произволу". По его словам, "святоотеческий принцип скрывает разгул произвола толкователей". Греческой "спекулятивно-аскетической" мысли Т. противопоставлял род правосл. пиетизма, ориентированного только на Евангелие. Евангельское учение, по его убеждению, есть религия духа, к-рая стремится освободиться от внешнего символизма и догматизма. Оно противостоит всем видам естественной этики, религии, творчества и есть явление Божественной жизни в падшем мире. Все верования, в том числе и ВЗ, и "историческое христианство", скрыто содержат в себе "религиозное искушение" противиться Богу, Его воле. Лишь Евангелие Христово, олицетворенное Самим Богочеловеком, осуществляет и возвещает подлинное Богосыновство. Т. писал, что "дает чисто личное понимание христианства", не претендующее на общеобязательное значение и коренящееся в его индивидуальном опыте.

Работы Т. были отмечены премией митр.Макария, однако против них велась острая полемика, на к-рую он отвечал не менее резко. Среди его критиков были архиеп.*Антоний (Храповицкий), прот.*Клитин, прот.Павел Светлов (1861-1942) и др. Его обвиняли в склонности к идеям *либерально-протестантской школы экзегезы, сравнивали с *Гарнаком и *Толстым. "Я попал, - писал Т. в 1909, - в мутный поток легенды, к-рая создается вокруг моего имени". В том же году комиссия Свят. Синода потребовала от него объяснительной записки, к-рая и была им представлена ("Краткое изложение системы моего богословствования", БВ, 1917, №8/9, в ст. "Страницы из недавней истории богословской науки"). Отчет по этой записке составил протопресвитер Иоанн Янышев (1826-1910), к-рый фактически оправдал Т. от возводимых на него обвинений. Тем не менее споры вокруг Т. не утихали. Его основной труд иронически называли "немецкой колонией" в рус. богословии. Защитники Т., напротив, утверждали, что его учение "не немецкий полурационализм посредствующей школы, а подлинное православие, очищенное и незатемненное". В МДА Т. считался идейным антагонистом свящ.П. Флоренского (1882-1937), хотя по существу у них было больше общего, чем думали (оба исходили из примата внутреннего духовного опыта в богословии). Их сосуществование в одной церк. школе являлось свидетельством большой интеллектуальной свободы в академии тех лет. Впрочем, творческий путь Т. оставался нелегким. "Мое имя, - писал он в 1916, - стоит среди гонимых, поносимых, отверженных. Не могу не страдать и, однако, понимаю свое положение. Мне ли, одинокому, отверженному и со всех сторон беззащитному ожидать иного, выступая обличителем общества в нравственном маразме?" В 1910-15 Т. был членом *Комиссии библейской русской. В 1917 Т. был назначен вместо свящ.П.Флоренского на пост ред. "Богословского Вестника". После закрытия МДА, несмотря на болезнь глаз, Т. продолжал преподавание. Он был проф. философии в Ярославском юридич. ин-те (1918-27) (бывший Демидовский лицей), Загорской военно-электрич. академии и в др. вузах. Богословской школы Т. не создал. "Он остался одиноким, уединенным мыслителем, как того, собственно, требовал и самый его принцип" (прот.Флоровский Г.). На Западе Т. почти не получил известности, и мало кто знал, что в своих воззрениях он предвосхитил учение раннего *Барта, а также сторонников *экзистенциалистского толкования Библии.

Библейское *богословие и историософия Т. Основным недостатком совр. ему богословия Т. считал недифференциров. подход к источникам. "У нас на темы о правде, церкви, духе и т.п. приводят совершенно в одинаковом смысле свидетельства из Ветхого Завета, Евангелий, писаний ап.Павла и церковной письменности, как древнейшей, так и новейшей". В качестве первого принципа "научного богословия", или "научного изложения христианской идеи", Т. выдвигал раздельный подход к каждой части Библии, соответственно с ее "собственным внутренним характером", за к-рым следовало изучение "исторической связи" между ними. Второй принцип заключался в рассмотрении библ. писаний "в свете современных им идей, имеющих значение языка, в широком смысле слова, или фона, на к-ром раскрывается оригинальное содержание памятника". Роль *Предания Т. признавал, но считал ее вторичной. "Последняя сила религиозного убеждения, - писал он, - крепнет на субъективной основе, к-рой не поколеблет никакая софистика. Несравненно более, чем в какой-либо религии, в христианстве личность призвана к внутренней свободе".

Оба Завета, Евангелие, история религий и Церкви рассматриваются Т. под знаком духовного испытания, или "искушения", прообраз к-рого дан в Быт 3. Немощь и ограниченность своей тварной, природной жизни человек должен осознать и подчинить ее жизни высшей, божественной. Но с древнейших времен у человека существовал соблазн возвысить себя вопреки Богу. "Поэтому Бог становится для него д р у г и м, наряду с ним самим, Богом, оспаривающим его славу и его достоинство, завидующим ему, и вызывает в нем соответствующие к Себе чувства - протеста, боязни и ненависти". История религии есть закономерный процесс преодоления этого соблазна, путь от богопротивления к богосыновству. В своей полноте богосыновнее сознание не достигнуто нигде в истории. Его являет только воплотившееся Слово Божье, Богочеловек, в Котором заключена сама сущность христианства как абсолютно нового *Откровения.

ВЗ в интерпретации Т. Признавая отличие "беспримерно высокого и чистого еврейского монотеизма" от др. дохристианских религий, Т., однако, не видит качеств. разницы между религиозным сознанием ВЗ и прочими верованиями. По его мнению, в ВЗ Бог также воспринимался внешней силой, по отношению к к-рой долг человека сводился лишь к послушанию. Практически *боговдохновенность ветхозав. части Библии Т. игнорирует. Она выражает, с его т. зр., все тот же ограниченный, противящийся Богу дух, к-рый свойствен "естественному" религ. сознанию. Правда, Т. подчеркивает особую роль *пророков. Их учение, по его мнению, есть "кульминационный пункт ветхозаветной религии", от к-рого ведет "прямой путь к евангельской абсолютности". Но в процессе реконструкции ветхозав. богословия Т. постепенно отходит от того дифференциров. подхода к Писанию, к-рый был столь важен для него. Он фактически отождествляет ВЗ с его законничеством, ставя на одну доску свящ. книги, *апокрифы и произведения письменности более позднего *иудаизма. В результате исчезает живая преемственность двух Заветов, их диалектика превращается в непреодолимый антагонизм. Нелегко понять, почему ВЗ, деградировавший, согласно Т., от профетизма к законничеству, стал лоном для христианства. "Христианская антитеза иудейству, - пишет Т., - есть антитеза бесконечного конечному, абсолютного условному, свободного стихийному, творческого и вечного временному и ограниченному". Иными словами, в ВЗ, по Т., проявился лишь тот тварный элемент, к-рый бесконечно далек от Божественного, от духовного. Между тем в силу богооткровенности ветхозав. веры невозможно рассматривать ее лишь как выражение человеч. ограниченности. Наряду с этой ограниченностью в ней присутствовал и духовный элемент, подготовивший явление Христа. Т. не отрицает факта пропедевтической роли ВЗ, но сводит ее к контрасту, лишь сильнее оттеняющему несостоятельность человеч. усилий в постижении Бога. В этом Т. смыкается с концепциями либеральных протестантов и предваряет идеи *Бультмана.

Христос и Евангелие в системе Т. В рецензиях на первые труды Т. *Муретов сетовал, что автор уделил мало внимания вопросам *исагогики НЗ. Но такой пробел вполне понятен, если учесть специфич. подход Т. к Евангелию и Писанию вообще. Сам он разделял евангельские толкования на неск. типов: а) Научно-исторический подход, к-рый сталкивается с существ. трудностями, ибо Евангелие "не представляет собой ни истории, в строго научном смысле этого слова, ни материала для нее". б) "Археологический" подход дает лишь картину историч. фона для учения Христа (в частн., иудейских верований и обычаев новозав. времени), но не может претендовать на адекватное уяснение Евангелия. в) Рационалистич. толкование всецело занято второстепенной проблемой евангельских чудес, игнорируя главное: что значит для нас сегодня Личность и провозвестие Христа. г) Подход, к-рый предпочитал сам Т. и к-рый он называл "философией евангельской истории". Этот подход не отрицает значения *историко-литературной критики и филологич. исследований, но имеет в виду их ограниченность. "Филологический перевод священного Писания, историко-археологическое объяснение его речений, - пишет Т., - не относится к области религиозной". Это область науки. Неправы и те, кто ее отметают, и те, кто на ней останавливаются. "Одинаково тяжело встречать как наглость чревовещателей, не желающих знать никакой исторической перспективы, так и жалкую беспомощность ученых богословов, к-рые во всеоружии филологии и археологии, при изысканном понимании деталей отдельных слов и текстов, совершенно бессильны связать тексты одною цельною идеей, уловить дух и смысл учения". А именно в этом заключается важнейшая задача, к-рая стоит перед толкователем. Он должен проникнуть в самую сердцевину Благой Вести, интуитивно уловить ядро ее содержания, постичь, ч т о именно возвещено нам сегодня в Евангелии, и значит творчески воссоздать "философию евангельской истории", к-рая есть Слово о вечной жизни.

Богочеловеческий подвиг Христа Спасителя заключался в том, что Он завершил историю искушений дохрист. мира. Он победил сатану Своим уничижением, отказом от внешней силы и власти. Этим Христос соединился с немощным, ограниченным миром и в то же время всецело подчинил Себя воле Отца. Он принес людям абсолютно новую реальность. "Религиозный опыт Христа был совершенной противоположностью тому, чем обычно живет человеческое сердце: Его любовь была явлением жизни нечеловеческой". Приобщаясь к Его опыту Богосыновства, христианин обретает спасение через его Божественную Любовь. "Это не богословие, это не логический вывод, а непосредственное ощущение, непосредственное духовное переживание". Таким образом, христианство есть религия предельно личностная. "Христос приводит человека к личному общению с Богом". В Церкви "личный подвиг всех христиан сливается воедино". История христианства есть р а з в и т и е, а не простая смена поколений. Цель его - "благодатное освящение природы и мира", к-рые сами по себе относятся к низшей сфере бытия. Как Богочеловек прошел через искушения, так и христианство проходит через них. Католичество не устояло перед соблазном власти, протестантизм - перед соблазном отождествить религиозный прогресс с культурным. Только Православие содержит в себе потенцию развития личной духовности, проявляющейся в смиренном подвиге. Оно рассматривает все мирское как низшее. Оно стремится избежать иллюзий. Ведь в "строгом смысле о христианском народе, как и о христианском государстве, христианской науке, христианской политике, христианском браке можно говорить лишь в историческом, а не в существенном отношении". Для Т. не существует возможность полного преодоления пропасти между Божественным, духовным, и мирским. Возникшие в лоне историч. христианства формы государственности и метафизики есть нечто условное, преходящее, "Евангелие не открывает нам тайн надзвездного мира, не открывает времен и сроков, не объясняет гностически природного и исторического процессов, не обещает нам магических средств влиять на естественную эволюцию событий; оно ограничивает наше внимание собственными нравственными задачами, оно указывает нам путь духовного воздействия на внешний мир". Будущее рус. правосл. богословие должно, по выражению Т., "освободиться от образов и символов", от груза греческой метафизики отцов Церкви и одностороннего византийского аскетизма, к-рый "отравил нашу волю и исказил всю нашу историю".

Наследие Т. еще мало изучено. Несмотря на негативные и спорные его стороны, оно содержит много ценного, что при надлежащем критич. подходе может быть использовано при дальнейшей разработке богосл. и экзегетич. проблем.

Воскресение Христово и его нравств. значение, БВ, 1903, т.II, ( 5-6; О действительности Христова Воскресения, БВ, 1904, ( 6; Религиозная проблема в совр. освещении, БВ, 1909, т.I, кн. 1-3; Основы христианства, СПб., 1909 (автореферат гл. труда Т.); Из истории этики, Серг.Пос., 1913; Философия жизни, Серг.Пос., 1916; Христианская философия, ч.1. Новое богословие, М., 1917.

В и н о г р а д о в В., Основные пункты христ. мировоззрения в системе проф.М.М.Т., Серг.Пос., 1912; Г о л у б ц о в. МДА, т.2, ч.4, с.179; прот.З е н ь к о в с к и й В., История рус. философии, Париж, 1950, т.2; С м и р н о в К.А., Имманентная философия христианства (о М.М.Т.), Пг., 1914; прот.Ф л о р о в с к и й Г., Пути рус. богословия, Париж, 19812; ФЭ, т.5.

ТАРН (Tarn) Уильям Удторп (1869-1957), англ. историк античности, специалист по *эллинизму. Один из авторов "Кембриджской Всемирной истории". Самая известная из обобщающих работ Т., "Эллинистическая цивилизация" ("Hellenistic Civilisation", 1932; рус.пер.: М., 1949), содержит главу о ветхозав. *Второго Храма периоде с кратким анализом религиозной истории и *апокрифов.

СИЭ, т.14 (там же указаны проч. труды Т.).

ТАТИАН (Tatianus, Т а ц и а н) (ок.120-ок.175), раннехрист. апологет. Род. в Сирии (или, м.б., в Ассирии) в языч. семье. Много путешествовал в поисках истины, знакомился с греч. филос. системами и вост. религиями. В 50-х гг. 2 в. прибыл в Рим и стал христианином и учеником св.*Иустина Философа. Впоследствии переселился в Сирию, где попал под влияние гностицизма. Т. принадлежит трактат "Речь против эллинов", в к-ром он подверг резкой критике греч. *политеизм. В историю библеистики Т. вошел как автор первой евангельской *гармонии - "Диатессарона" (To dia tessarwn euaggeliwn), соединяющей воедино повествования 4-х евангелистов. Гармония была составлена Т. в период его жизни в Риме, вероятно, на греч. языке. До 20 в. она была известна лишь в лат. и араб. переводах. В 1933 англ. археолог Кларк Хопкинс при раскопках месопотамской крепости Дура-Европос нашел греч. фрагмент "Диатессарона". *Крэлинг датировал его 3 в. Отрывок содержит рассказ о том, как Иосиф Аримафейский испросил у Пилата тело Иисусово. Гармония Т. доказывает, что к 150 все 4 Евангелия уже существовали и были признаны каноническими. Толкование на "Диатессарон" написал прп.*Ефрем Сирин. Среди сир. христиан книга долгое время считалась равной по достоинству Четвероевангелию. В 5 в. она как произведение обвиненного в ереси автора была заменена сир. версией Евангелий (см. ст. Пешитта).

Tatiani Oratio ad Graecos, Lpz., 1888; в рус. пер.: Речь против эллинов, в кн.: Сочинения древних христ. апологетов, СПб., 1895.

Б ё з е Г., Достоверность наших Евангелий, М., 1899, с.56 сл.; Д о й е л ь Л., Завещанное временем, М., 1980; иностр. библиогр. см. в кн.: Q u a s t e n. Patr., v.1, p.220; ODCC, p.1341.

ТАУБЕ Михаил Александрович (1869-1962), рус. правовед и обществ. деятель. Окончил юридич. фак-т Петерб. ун-та, где с 1903 по 1911 состоял проф. междунар. права. Был сенатором, товарищем министра Народного просвещения, чл. Государств. совета. В послереволюционный период переехал в Финляндию. С 1929 жил в Париже. Т. принадлежат уникальные в рус. лит-ре антологии *аграф и исследования о них. Автор цитирует их в оригиналах, снабжая собств. переводами.

Христианство и организация междунар. мира, СПб., 1902; Аграфа. О незаписанных в Евангелии изречениях Иисуса Христа, Варшава, 1936; Аграфа в древнехрист. апокрифах, Париж, 1947; Аграфа в иудейских и магометанских писаниях, Париж, 1951.

Памяти барона М.А.Т., РВЦ, 1962, ( 2 (55); ЭСБЕ, т.32а и т.2а (доп.).

ТЕАТР И БИБЛИЯ. Генетически Т. связан с ритуальными действами и обрядами. В первобытных религиях и культах древнего мира драматич. изображение свящ. событий и мифов было неотъемлемой частью ритуала. Так, новогодний праздник Акиту в Месопотамии сопровождался инсценировкой, символизирующей борьбу бога Солнца Мардука с силами *Хаоса. Истоки греч. драмы также коренятся в архаичных религ. обрядах. Античный Т. был своего рода дополнением к храму; там перед зрителями выступали боги и герои свящ. сказаний.

Отсутствие мифологии в ветхозав. религии не способствовало развитию сакральной драмы. Однако обряды нек-рых праздников воспроизводили древние библ. события (напр., обряды праздника Пурим, напоминавшие о событиях, описанных в Есф). В *междузаветный период Ирод Великий построил в Палестине театр, но неизвестно, какие спектакли в нем ставились (*Иосиф Флавий. Арх., XV,8,1). Первая известная в истории драма на ветхозав. тему, "Исход из Египта", была написана александрийским поэтом по имени Иезекииль, жившим во 2 в. до н.э. (фрагменты есть у *Евсевия Кесарийского в "Приготовлении к Евангелию", IX,28). Раннее христианство не знало Т., поскольку отцы Церкви относились к нему отрицательно как к языч. форме искусства.

Средние века и начало Нового времени. В 9 в. на Западе зародилась библейская драма. В дни Рождества или Пасхи клирики разыгрывали в храме сцены из евангел. истории. Вначале текст пьес был латинским. Среди них известны "Рождественское действо" (11 в.), "Действо о десяти девах" (12 в.). Постепенно лат. действа стали вытесняться м и с т е р и я м и, спектаклями на народных языках. Они основывались и на ветхозав. событиях ("Действо об Адаме", 12 в.), и на новозав., к-рые составляли большинство. Авторы ср.-век. мистерий, как правило, неизвестны. Иногда эти постановки длились неск. недель. Одна из них, "Мистерия Ветхого Завета", включала 40 пьес, в к-рых участвовало свыше 250 актеров. Она прослеживала все осн. библ. события от Сотворения мира до Рождества Христова. Наиболее популярны были мистерии Страстей, к ним относились почти с таким же благоговением, как к церк. службе. Люди, избранные на роль свящ. лиц, долго и молитвенно готовились к действу. Евангельские мистерии были запрещены церк. властями на Западе в 16 в. и затем вновь допущены в 20 в. (см.ниже).

На Руси, как и на Западе, библ.Т. начался храмовыми д е й с т в а м и, аналогами мистерий. Наибольшую известность приобрело т. н. "Пещное действо", прославляющее подвиг отроков, брошенных в огонь по повелению Навуходоносора (Дан 3). В церкви ставилось условное изображение печи, избранные юноши играли роли героев-отроков. Текст реплик был взят из Библии и дополнен диалогами из *апокрифов и народной поэзии (первое упоминание о "Пещном действе" относится к 16 в.). В конце 17 в. при царе Алексее Михайловиче был создан придворный Т. Он открылся в 1672 переводной пьесой на тему Кн.Есфири. В дальнейшем ставились и др. драмы ("комедии") на библ. сюжеты, в частн., "Иудифь", "Жалостная комедия об Адаме и Еве", "Малая прохладная комедия об Иосифе", "Комедия о Давыде с Голиафом", "Комедия о Товии Младшем". В Киево-Могилянской Академии в ту же эпоху ставились библ. пьесы назидательного характера. Нек-рые из этих драм "школьного театра" были написаны *Симеоном Полоцким (о Навуходоносоре, о блудном сыне). Музыкальный элемент в "школьный театр" был внесен свт.Дмитрием Ростовским (1651-1709), автором "Ростовского действа", посвященного Рождеству Христову. В нем не было ролей ни для Девы Марии, ни для Иосифа. Автор выводит на сцену Ирода, пастухов, волхвов, ангелов и аллегорич. лиц, олицетворявших веру, надежду, любовь, жизнь, кротость и т.п. (спектакль был восстановлен Б.А.Покровским в 1982 в Моск.Камерном музыкальном театре). Свт.Димитрию принадлежат и др. пьесы ("Успенская драма", "Грешник кающийся").

В 17-19 вв. в Белоруссии разыгрывалось народное "Вертепное действо". Это был Т. кукол, в к-ром представлялись Ирод и др. действующие лица евангел. сказания. Спектакль сопровождался пением хора. На Украине в аналогичных действах играли уже самодеятельные актеры.

Новое и новейшее время. На библ. темы было написано немало драматич. произведений (см. ст. Лит.-художеств. интерпретации Библии); но лишь незначит. их часть была поставлена на сцене (напр., "Люцифер" *Вондела. 1654). Подавляющее большинство этих спектаклей приходится на 19-20 вв. В 1854 в Германии успешно шла драма Отто Людвига (1813-65) "Маккавеи". В сер. 19 в. знаменитая франц. актриса Рашель (1821-58) играла в трагедиях Ж.Расина "Есфирь" и "Гофолия". Тогда же была поставлена драма В.Альфьери "Саул". В 90-х гг. франц. актриса С.Бернар (1844-1923) сыграла гл. роли в пьесах "Саломея" О.Уайльда и "Самаритянка" Э.Ростана. В России наиболее известный спектакль на евангел. сюжет был поставлен придворной труппой по стихотв. драме "Царь Иудейский" (СПб., 1914), вел. кн. Константина Константиновича Романова (1858-1915), к-рый писал под псевдонимом К.Р. Тема пьесы - Страстная Неделя и Воскресение. В ней действуют Иосиф Аримафейский, Пилат, книжники, второстеп. лица евангел. истории. Христос и апостолы остаются за сценой. Музыку для постановки написал А.К.Глазунов. Текст спектакля издан с приложением богато иллюстрир. альбома (репродукции декораций, костюмов, снимки актеров). В 1920 Станиславский К.С. во МХАТе поставил мистерию Байрона Дж.Г. "Каин" (роль Люцифера играл Качалов В.И., Каина - Леонидов Л.М.).

В начале 20 в. в Зап.Европе была возрождена традиция ср.-век. "Страстных" мистерий. В частн., одна из них ставится раз в 10 лет в нем. селе Обераммергау. В ней участвуют сотни непрофессиональных актеров, к-рых отбирает спец. комиссия. Аналогичные мистерии Страстей устраиваются в Париже перед собором Нотр-Дам. О том, как проходят такие постановки в правосл.Греции, повествует роман Н.Казандзакиса "Христа распинают вновь" (1954; рус.пер.: М., 1962).

[Б е р н а ц к а я Р.], Вертеп, в кн.: Театральная энциклопедия, М., 1961, т.1 (там же приведена библиогр.); [Г а л к и н а С.], Пещное действо, там же, т.4; История зап.-европ. театра, М., 1956; П о л о н с к и й В., Рождественские развлечения на Руси в прежнее время, РП, 1909, ( 52; Ранняя рус. драматургия XVII - 1-й пол. XVIII в., т.1-5, М., 1972-76; С п е р а н с к и й М.Н. (подготовил к печати), Успенская драма св.Димитрия Ростовского, М., 1907; об операх и балетах на библ. сюжеты см. ст.Музыка и Библия.

ТЕЙЛОР (Taylor) Винсент (1887-1969), англ. методистский экзегет. Проф. НЗ в Оксфорде. Разрабатывал евангельскую *исагогику и *христологию в свете концепций *"истории форм" школы. Однако, в отличие от нем. представителей этой школы, Т. стремился избегать *гиперкритицизма и историч. скептицизма. В своей работе "Формирование евангельского предания" ("The Formation of the Gospel Tradition", L., 1933) и в комментарии к Мк (1952, 1966) Т., признавая богосл. и керигматич. характер Евангелий, защищал историч. достоверность сохраненных в них традиций. Много внимания Т. уделял вопросу о происхождении *синоптиков (он был сторонником теории 3-х источников. См. ст. Синоптическая проблема). В исследовании "Имена Иисусовы" ("The Names of Jesus", L., 1953) Т. проследил развитие новозав. христологии на основе анализа 50-ти наименований Христа (*"Сын Человеческий", "Сын Давидов", "Господь" и т.д.). Продолжением этой книги является труд "Личность Христа в учении Нового Завета" ("The Person of Christ in New Testament Teaching", L.-N.Y., 1958). Изложению евангел. истории посвящена книга Т. "Жизнь и служение Иисуса" ("The Life and Ministry of Jesus", L., 1954).

Behind the Third Gospel, Oxf. (USA), 1926; Jesus and His Sacrifice, L., 1937; Atonement in the New Testament Teaching, L., 1940; The Cross of Christ, N.Y., 1956; The Gospels; a Short Introduction, L., 1956; New Testament Essays, L., 1970; The Passion Narrative of St.Luke, Camb. (Eng.), 1971.

*H a r r i n g t o n W., The Path of the Biblical Theology, Dublin, 1973.

ТЕЙЯР ДЕ ШАРДЕН (Teilhard de Chardin) Пьер, иером. (1881-1955), франц. католич. мыслитель, ученый-палеонтолог.

Жизнь и труды. Род. в интеллигентной и набожной семье. По окончании иезуитской школы вступил в Общество Иисусово (1899). Специализировался по естеств. наукам. В 1922, получив степень доктора, стал проф.Католич. ин-та в Париже. Участвовал во мн. научных экспедициях (Китай, Монголия, Индия, Индонезия, Африка). При его участии в 30-х гг. были открыты останки древнего человекоподобного существа синантропа (Чжоукоудянь, Китай). С 1926 стали осложняться отношения Т. де Ш. с орденским начальством, и Т. де Ш. было запрещено публиковать труды по общебогосл. и филос. вопросам. Неоднократные попытки ученого издать свою гл. работу "Феномен человека" не увенчались успехом ("Le phenom-ne humain"; изд. посмертно, пер. на все европ. яз., в т. ч. и на рус.: М., 19872, с пред. и комм. Старостина Б.А.). Скончался Т. де Ш. в Нью-Йорке в день Пасхи. После смерти Т. де Ш. было создано общество его имени, к-рое работает над изданием его лит. наследия.

Т. де Ш. более всего известен как христ. эволюционист, но не в этом заключается его оригинальность как мыслителя (теория развития и до него признавалась мн. христ. учеными; см. ст. Эволюционизм естеств.-науч. и Шестоднев). Подобно *Соловьеву Вл., с к-рым у Т. де Ш. много общего, он стремился создать всеобъемлющую картину мира, в к-рой нашли бы свое место научный и религиозный подходы к реальности. Его мистич. видение Божества, пронизывающего и освящающего Вселенную, нашло выражение в ряде глубоких эссе (напр., "Месса над миром"; "La Messe sur le Monde"). Концепции Т. де Ш. были осуждены *Пием XII и консервативным крылом католич. богословов (кард.А.Оттавиани, томисты Ж.Маритен, Э.Жильсон и др.). Но еще больше оказалось у него сторонников (кард.Ф.Кёниг, иером.А.де Любак, М.Шеню, *Схиллебекс, *Тремонтан и др.). Официальное осуждение взглядов Т. де Ш. (1962-63) вскоре сменилось глубоким интересом к его творчеству и использованием его идей в католич. мысли. Многие зап. марксисты считали "тейярдизм" лучшей почвой для диалога с христианами. Существуют три оценки Т. де Ш. с правосл. точки зрения. Одна, вполне негативная, принадлежит прот.Зеньковскому В. (1881-1962), к-рый расценил "тейярдизм" как "новую мифологию". Прот.*Клингер, напротив, считал, что взгляды Т. де Ш. вполне созвучны идеям *святоотеч. экзегезы и рус. правосл. богословия. И, наконец, автор данного словаря предлагал осуществить дифференцир. подход к наследию Т. де Ш., отделяя в нем наиболее спорные элементы от ценного ядра.

Творение, Грехопадение и Искупление в системе Т. де Ш. Ученый не был ни богословом в узком смысле этого слова, ни экзегетом; однако он неоднократно затрагивал важнейшие пункты учения Библии. Он противопоставлял "александрийскому" толкованию *сотериологии библ. собств. эволюционистский взгляд. Согласно "александрийской" модели (*Ориген и др.), Искупление было актом, направленным на преодоление деградации, к-рую вызвало *Грехопадение. Созданный совершенным, "космический человек" Адам пал, и от него недуг греха неуклонно распространялся в человечестве до явления Христа. Т. де Ш. считал, что сказание о Первородном Грехе отражает не столько единичный момент истории, сколько "общее условие, воздействующее на всю историю целиком". В работе "Размышления о Первородном Грехе" (Oeuvres, 1969, t.10) он пишет: "По единодушному мнению богословов (как я полагаю), реактивом (необходимым и достаточным), указывающим на присутствие Первородного Греха в Мире, является Смерть". Но смерть присутствовала в природе задолго до человека. Поэтому Т. де Ш., как и *Бёме, ищет ее истоки в дочеловеч. бытии. Смерть обусловлена самой структурой материи, к-рой свойственен распад и деградация энергии. Это "исходная точка, присущая разделенному бытию". Конечной целью Творения является единение твари, универсума, с Творцом ("точка Омега"). Этой цели противоборствует не "изолированный акт" Грехопадения, а "состояние" раздробленного мира. Несовершенство его есть результат самого процесса созидания, имеющего дело со статистически огромными величинами. Зло - это "нормальный эффект эволюции". Каждая человеч. душа "оказывается зараженной совокупным воздействием всех прошлых, настоящих и будущих ошибок, неизбежно распространенных в силу статистической необходимости на все человечество". Но подобно тому, как несовершенство вошло в мир до человека, так и Искупление есть космический процесс приближения мира к Божеству. "Искупление действительно является всеобщим, поскольку оно исправляет положение вещей (всеприсутствие Божие), связанное с глубочайшим структурным устройством универсума". Воплощение Слова Божьего ведет к обожению не только человека, но и всей твари. Ссылаясь на ап.Павла и отцов Церкви, Т. де Ш. говорит о вселенском Воплощении Христа, превращающем мир в "божественную среду", преображающем тварь. Тайна Вифлеема и тайна Евхаристии - этапы на этом пути, а завершится он всеобщим одухотворением.

"Когда-нибудь, говорит нам Евангелие, медленно нарастающее притяжение между человечеством и Богом достигнет предела, поставленного возможностями универсума. И это будет конец. Подобно молнии, сверкнувшей от полюса до полюса, всюду внезапно обнаружится возросшее присутствие Христа. Сметая все преграды, к-рыми Его внешне сдерживали покровы материи и взаимная непроницаемость душ, оно заполнит лик Земли".

Это чаяние придает "тейярдизму" характер эсхатологич. оптимизма, в к-ром кризисы и разрывы едва заметны. "Израильтяне, - пишет Т. де Ш., - непрестанно "чаяли", - и первые христиане тоже, - поскольку Рождество, к-рое, казалось бы, должно обратить наши взоры к прошлому, лишь направило их еще дальше вперед. Ненадолго появившись среди нас, Мессия дал Себя увидеть и осязать только затем, чтобы, став еще более светоносным и непостижимым, вновь исчезнуть в глубинах будущего. Он приходил. Но теперь мы должны снова и снова ждать Его, и на этот раз не только малая община избранных, но более чем когда-либо - все человечество". Тайна Вознесения связана для Т. де Ш. с космич. Воплощением Христа, Которого, по словам ап.Павла, Бог "превознес" и перед Которым "преклонилось всякое колено небесных, земных и преисподних" (Флп 2:10).

Критики Т. де Ш. указывали на его неоправданный оптимизм в отношении развития человечества, на игнорирование качеств. скачков в эволюции, на недооценку сил нравств. зла и демонич. элементов в духовной истории. Вызывали споры гилозоизм и панпсихизм Т. де Ш., к-рый считал, что уже в самой материи заложены ростки духа и сознания. Несмотря на эти слабые стороны, "тейярдизм" призван играть немалую роль в поисках соотношения научных данных и веры. Мистическое переживание им Присутствия Божьего в мире создает почву для освящения труда, творчества и др. видов человеч. деятельности как соучастия людей в Божественном Домостроительстве. Будучи противником *конкордизма, Т. де Ш., однако, считал, что существует глубокая гармония между эволюционистским пониманием природы и христианским учением.

Ouevres, v.1-10, P., 1956-69; Lettres de voyage, P., 1956 (англ. пер.: Letters from a traveller, L., 1962); Hymne ... l'Univers, P., 1961; в рус. пер.: Строить землю, Париж, 1958 (и др. выпуски пятиязычных Cahiers. Pierre Teilhard de Chardin); Феномен Христианства, в кн.: С в е т л о в Э. (прот.А.Мень), Истоки религии, Брюссель, 1970 (приложение); Гимны Вселенной, "Вестник РХД", 1972, ( 106.

На рус. яз. существует обширная лит-ра о Т. де Ш.; ниже приводятся лишь осн. работы. Б а б о с о в Е.М., Тейярдизм: попытка синтеза науки и христианства, Минск, 1970; прот.З е н ь к о в с к и й В., О трудах Т. де Ш., в его кн.: Основы христ. философии, Париж, 1964, т.2 (приложение II); прот.К л и н г е р Г., Т. де Ш. и правосл. традиция, "Вестник РХД" (Париж), 1972, ( 106; К л о р О., Новые тенденции в отношении евангелич. и католич. теологии к совр. естествознанию, ВНА, 1966, вып.1; Л е в а д а Ю.А., "Феномен Тейяра" и споры вокруг него, ВФ, 1962, ( 1; М а р т е л е Г., Великие христ. прозрения Т. де Ш., "Символ", 1981, ( 6; М е л о н и Дж., Космич. Христос. От Павла до Тейяра, 1965 (рус.пер. Ркп. ЛДА); прот.М е н ь А., Истоки религии, Брюссель, 19812; П а с и к а В.М., Христ. эволюционизм Т. де Ш., в кн.: Совр. бурж. философия, М., 1972; П л у ж а н с к и й Т., Нек-рые черты воззрений Т. де Ш., в кн.: От Эразма Роттердамского до Бертрана Рассела, М., 1969; Т о р д а и З., Философия Т. де Ш. и совр. идеологич. борьба, ВНА, 1966, вып.2; ФЭ, т.5; ФЭС; C o r t e N., La vie et l'"me de Teilhard de Chardin, Р., 1957 (англ. пер.: Pierre Teilhard de Chardin, His Life and Spirit, L., 1960); C u №n o C., Teilhard de Chardin, P., 1962; C u e n o t C l a u d e, Le Message Spirituel de Teilhard de Chardin, P., [1970]; G r e n e t P., Teilhard de Chardin, P., 1961; K r o p f R.W., Teilhard, Scripture and Revelation, L., 1980; L u b a c H. de, La pensee religieuse du P-re Teilhard de Chardin, P., 1962 (англ. пер.: The Religion of Teilhard de Chardin, L., 1967); R a v e n C.E., Teilhard de Chardin, N.Y., 1962; T r e s m o n t a n t C., Introduction ... la pensee de Teilhard de Chardin, P., 1956 (англ. пер.: Pierre Teilhard de Chardin: His Thought, Baltimore, 1959); NCE, v.13; ODCC, p.1344.

ТЕКСТУАЛЬНАЯ КРИТИКА БИБЛЕЙСКАЯ, раздел *исагогики, целью к-рого является реконструкция первонач. текста Свящ.Писания, а также изучение истории *передачи и *переводов этого текста. Другое, почти вышедшее из употребления, название Т.к. - "низшая критика".

В Церкви не сохранилось автографов книг Библии. Имеются лишь ее рукописные копии, или списки. До изобретения книгопечатания эти списки создавались многими поколениями. "Библия, - отмечает *Карташев, - физически живет, как и другие книги, подвергаясь всем превратностям книжной судьбы, особенно за долгие тысячелетия их рукописного существования. Книги терялись, гибли от стихий, "огня, меча, нашествия иноплеменных" и проч., наполнялись неизбежными описками, ошибками, вариантами от каждого копииста и редактора". Определ. роль в этом сыграло и то, что в древних *рукописях не было *пунктуации и разделения на слова, а также то, что евр. письмо имело консонантный характер. К ошибкам могло приводить сходство между нек-рыми буквами в евр. письме. Бывали случаи, когда *глоссы с полей переносились в самый текст. Поэтому уже в 3 в. *Ориген, *Лукиан Антиохийский, мч.*Исихий и *Памфил Кесарийский затратили много труда на восстановление древнейшего чтения Библии. Они собственно и явились основателями Т.к. В дальнейшем *масореты выявили ок. 6 тыс. погрешностей в тексте ВЗ. Сложные текстологич. проблемы стояли и перед издателями *первопечатных Библий и *полиглотт, опиравшимися на немногие известные в их время манускрипты (*Эразм Роттердамский, *Этьен и др.). Начало научной Т.к. НЗ было положено *Бенгелем (1734), к-рый впервые классифицировал рукописи и ввел в текстологию Писания *критический аппарат. *Критические издания Библии были выпущены в 18 в. *Михаэлисом и *Кенникоттом.

Открытие древних манускриптов (*Синайского кодекса и др.) дали Т.к. богатый материал для уточнения классификации и датировки списков Библии. В 19 и нач. 20 вв. окончательно сложилась форма критич. изданий, к-рые отразили все важнейшие *разночтения и спорные места в древних списках (издания *Тишендорфа, *Уэсткотта и *Хорта, *Зодена, *Нестле). В наст. время общепринятыми изданиями такого рода являются *"Библиа Гебраика", вышедшая первоначально под ред. *Киттеля Р., и критич. издания НЗ под ред. *Аланда, *Блэка, Карло Мартини, *Метцгера и Аллена Викгрена. В них употребляются спец. условные обозначения для манускриптов и указаны (в подстрочных примечаниях) их особенности: варианты, лакуны, глоссы. Недостатком новых критич. изданий является игнорирование литургич. традиции, отраженной в *лекционариях. На эту традицию опираются текстологи Рус. Правосл. Церкви.

Современная Т.к. выработала ряд правил для своей работы: а) отдавать предпочтение наиболее древним спискам (этот метод, впрочем, оспаривается нек-рыми текстологами, напр., рус. исследователем *Ивановым А.И.); б) рассматривать более краткий вариант как наиболее ранний (т.к.трудно представить, чтобы переписчики сокращали свящ. текст); в) предпочитать менее понятные варианты, т.к. чтения более ясные часто принадлежат переписчику или редактору; г) сопоставлять неясные слова с близкими к ним словами из древневост. и греч. лексикона; д) выявлять глоссы и исправления; е) использовать древние *переводы Библии и *рецензии для уточнения первичного текста, поскольку многие из них сохранили наиболее раннее чтение; ж) использовать цитаты из Библии в трудах раннехрист. писателей и отцов Церкви; з) учитывать особенности *рукописных традиций и *семейств текстов.

Далеко не все эти принципы основаны на вполне доказанных фактах. Нередко текстологи вынуждены прибегать к спорным гипотезам. Тем не менее проделана огромная работа, к-рая позволяет приблизиться к оригиналам библ. книг.

Что касается передачи текста в списках и переводах, то в наст. время в зап. библ. науке господствует следующая концепция. От традиции, лежавшей в основе *Септуагинты, ведут свое начало рецензии Лукиана, мч.Исихия и *Экзаплы Оригена. На их основании, по- видимому, были сделаны армянские и грузинские переводы. К традиции Септуагинты восходят также коптский, эфиопский и готский переводы ВЗ. На масоретском типе рукописей основаны палестинский и вавилонский варианты евр. текста. С них было сделано издание *Текстус Рецептус *Бомберга (1524-25). Он стал основой для "Библиа Гебраика" Киттеля Р., в к-рой с 3-го изд. был учтен Ленинградский кодекс 1009.

Особой областью Т.к. является библ. текстология, основанная на *церковно-славянской Библии изданиях. Она преследует цель реконструировать первонач. вид перевода, восходящего к свв.*Кириллу и Мефодию, для чего исследуются и сопоставляются многочисл. списки и *изводы слав. пер.Писания (см. ст.: Воскресенский; Евсеев).

*Б о г о с л о в с к и й М., К истории новозав. текста, ЧОЛДП, 1876, ( 1-3, 4, 7, 9, 11, 1877, ( 2, 6, 10, 11, 12; прот.В о р о н о в Л., Слово Божие в жизни Церкви, ЖМП, 1987, ( 3-4; прот.*Е л е о н с к и й Н., Краткий очерк истории подлинного ветхозав. текста, ЧОЛДП, 1873, ( 8, 1874, ( 9; И в а н о в А.И., К вопросу о восстановлении первонач. греч. текста НЗ, ЖМП, 1954, ( 3; е г о ж е, Текстуальные памятники свящ. новозав. писаний, БТ, 1960, сб.1; прот.С о р о к и н В., Библ. текст книг НЗ и значение его для правосл. богословия, ЖМП, 1987, ( 1-2; *Х в о л ь с о н Д.А., История ветхозав. текста и очерк древнейших его переводов по их отношению к подлиннику и между собой, ХЧ, 1874, т.I-II; *Ю н г е р о в П.А., Общее историко-критич. введение в свящ. ветхозав. книги, Каз., 1902; H a r r i s o n R. (et al.,), Biblical Criticism: Historical, Literary and Textual, Grand Rapids (Mich.), 1978; *K e n y o n F., The Text of Greek Bible, L., 1953; K l e i n R., Textual Criticism of the Old Testament, Phil., 1973; см. также ст.: Исагогика; Критические издания; Рукописи библейские.

ТЕКСТУС РЕЦЕПТУС (лат. Textus Receptus - принятый текст), название библ. текстов на языках оригинала, изданных в 16 в. Эти издания пользовались наибольшим авторитетом в Церкви (а для ВЗ и в *иудаизме) на протяжении ряда веков. Ветхозав. Т.р. является издание католика *Бомберга, основанное на *масоретском тексте рабби Иакова и вышедшее 2-м изданием в Венеции в 1524-25. Новозав. Т.р. считается издание, вошедшее в Комплютенскую *полиглотту (1514) *Хименеса, и базельское издание *Эразма Роттердамского (1535), перепечатанное в 1550 в типографии *Этьенов в Париже, а затем в 1633 - голл. издателями *Эльзевирами. В предисловии к своему изданию Эльзевиры написали, что это "текст, который ныне принят всеми". Этот новозав. Т.р. был авторизован в Правосл. Церкви. В России он вышел (в виде греко-слав. *билингвы) в 1861 по благословению Свят.Синода и при участии *Норова. В Греции его выпустили по благословению патр.Иоакима III в 1904 (переизд.1974) после исправления по *лекционариям. В наст. время Т.р. перестал быть эталоном для зап. правосл. и инославных экзегетов и переводчиков, к-рые теперь ориентируются на *критические издания, учитывающие варианты, сохраненные в древних *рукописях Библии.

Понятие Т.р. имеет и более широкий смысл, обозначая текст Писания, общепринятый в той или иной церк. общине.

См. в ст.Текстуальная критика.

ТЕЛЕВИДЕНИЕ И БИБЛИЯ. Библ. тематика входит в телепрограммы ряда стран со 2-й пол. 20 в. Существует неск. категорий таких программ. 1) Показ по Т. фильмов на библ. сюжеты (см. ст. Кинематограф и Библия). 2) Художеств. телесериалы на темы библ. истории (напр., 7-серийный телефильм "Деяния Апостолов" итал. режиссера Роберто Росселини, 1968). 3) Познавательные программы историко-культурного характера. Примером таких телепередач является серия фильмов о Библии, выпущенных в Венгерской Народной Республике (1971) при сотрудничестве католич., протестантских и иудаистских ученых. Серия посвящена происхождению Библии, ее учению и роли в развитии мировой культуры. 4) Катехизические программы (напр., цикл итал. телефильмов "История Спасения").

ТЕМНОМЕРОВ Аполлоний Михайлович, прот. (1867-1929), рус. правосл. церк. писатель. Окончил СПб.ДА. Был приходским священником и законоучителем в Петербурге, помощником Главного Наблюдателя за преподаванием Закона Божьего в училищах. В 20-х гг. жил в Краснодаре, где примкнул к "обновленцам". После поездки в Москву вернулся в юрисдикцию Моск.Патриархии, принеся покаяние. Был широко известен как одаренный проповедник. Подвергся репрессиям. Автор неск. учебников по свящ. истории и единственного в рус. правосл. лит-ре обобщающего труда, посвященного учению Ветхого и Нового Завета о *посмертном бытии: "Учение Свящ. Писания о смерти, загробной жизни и воскресении из мертвых" (СПб., 1899).

Свящ. история НЗ с примечаниями к Евангельскому тексту, СПб., 19093; Свящ. история ВЗ, СПб., 1916, репр. Ростов, 1990; Наставление в Законе Божием, Пг., 191724; проч. труды Т. указаны в ЭСБЕ, т.32а и т.2а (доп.).

ТЕМПЛ (Temple) Уильям, архиеп. (1881-1944), англиканский богослов, церк.-обществ. и экуменич. деятель. Род. в семье архиеп. Кентерберийского; богословское образование получил в Оксфорде, преподавал в различных учебных заведениях. Отдав дань тенденциям *либерально-протестантской школы экзегезы, Т. полностью преодолел их к 20-м гг., когда стал епископом в Манчестере (1921-29), а затем архиеп.Йоркским (1929-42). Т. - один из основателей Всемирного Совета Церквей. С его деятельностью связано возрождение христианства среди англ. интеллигенции. Как церк. деятель он проявил широту, демократизм, отличался неиссякаемой энергией, несмотря на хронический мучительный недуг. Т. проповедовал "диалектический реализм", утверждая, что христианство должно быть активной культурной и обществ. силой (сам он принимал участие в соц. жизни как член лейбористской партии). В 1942 Т. занял пост архиеп.Кентерберийского.

В центре богословия Т. стояла идея Боговоплощения как *Откровения Слова Божьего в тварном мире. Он подчеркивал, что, согласно Ин, Слово стало п л о т ь ю. Поэтому 4-е Евангелие было гл. предметом библ. исследований Т. В 30-х гг. он в течение 4-х лет читал лекции об этом Евангелии, к-рые легли в основу его книги "Чтение Евангелия св.Иоанна" ("Reading in St.John's Gospel", L., 1939).

Mens Creatrix, L., 1917; Christus Veritas, L., 1924; Christian Faith and Life, L., 1931; Nature, Man and God, L., 1934; Christianity and Social Order, Harmodsworth (Middlesex, Eng.)-N.Y., 1942.

F l e t c h e r J.F., William Temple: Twentieth-Century Christian, N.Y., 1963.

ТЕОДИЦЕЯ В БИБЛИИ. Под словом Т. (от греч. (eТj - Бог и dikaiТw - оправдываю) обычно подразумеваются богосл. концепции, стремящиеся согласовать благость Божью с существованием зла в мире. Термин впервые был введен нем. философом Лейбницем Г.В. (1646-1716), к-рый считал, что проблему Т. решает признание этого мира "лучшим из миров". Однако первые поиски Т. появились еще в древности, у вавилонских мудрецов (см.К л о ч к о в И.С., Духовная культура Вавилонии, М., 1983). Для *политеизма в целом проблема Т. не имела смысла, т.к. не все боги представлялись существами, благими по природе: они были причиной как добра, так и зла в этом неизменном мире. Развитие идей Т. началось с возникновения религий спасения (см. ст. Сотериология библейская). Индийская философия рассматривала Т. в свете учения о *метемпсихозе и отрицания ценности временного бытия. Источником зла считалась материя. В *маздеизме вопрос решался с позиций *дуализма. Ответственность за зло возлагалась на темное начало (Ангра-Майнью, или Ариман). Эта трактовка Т. получила дальнейшее развитие в спиритуализме гностич. сект (см. ст. Гностич. писания).

Библия - как ВЗ, так и НЗ - констатирует несовершенство мира и наличие в нем зла. Однако в первых книгах ВЗ проблема Т. лишь едва намечается. Для ветхозав. человека было несомненным, что зло как таковое не исходит от Бога. Но на вопрос, почему змей стал противником Бога и соблазнил Адама (Быт 3), ответа не дается. Господствовала вера в абсолютную справедливость Бога, Который допускает зло как возмездие за грехи (ср. диалог Авраама и Бога при посещении патриарха тремя странниками в Быт 18). В Быт 49:24 подчеркивается, что даже человеческое зло Господь может обратить в добро. *Исторические и *Пророческие книги не выходят за пределы веры в зло как наказания. Лишь в Ис 51:9-10 содержится намек на силы зла, противящиеся Богу и олицетворенные драконом *Хаоса. В отличие от древневост. мифологии, это существо принадлежит не божественному, а тварному бытию.

Тайна происхождения зла не тревожила ветхозав. мысль до тех пор, пока в людях господствовало родовое сознание. Считалось, что грех наказывается не только в лице грешника, но и его потомков. Но постепенно идея родовой ответственности перестает удовлетворять (Иез 18:20). Отсутствие в ВЗ веры в посмертное воздаяние (см. ст. Посмертное бытие) привело иудеев к глубокому духовному кризису, отразившемуся в ряде псалмов и особенно в Кн.Иова. В ней проблема Т. поставлена с предельной остротой; причем характерно, что рассуждения друзей Иова, пытавшихся изложить различные теории Т., Бог отвергает. Он принимает вопль и протест Иова, к-рый оказывается более правым, чем его благочестивые собеседники. Однако ответа на вопрос о Т. книга не дает. Иов примиряется с Богом, встретив Его лицом к лицу, в чем содержится намек на несостоятельность традиционных толкований тайны. Тайна зла остается несводимой к известным человеку понятиям и представлениям. Проблема Т. решается не теориями, а полным доверием к Богу, образец к-рого явило дерзновение Иова. Знаменательно, что и НЗ не говорит о метафизич. причине зла, а учит, как жить в мире, где есть зло, и как вести с ним борьбу.

Согласно ап.Иоанну, зло началось не с человека, а с диавола (1 Ин 3:8). В Откр (12:9) он прямо отождествляется с Эдемским змеем и драконом (чудовищем Хаоса). Следовательно, зло коренится в духовном мире и имеет духовную причину. Впервые об этом со всей ясностью сказано в апокрифич. Кн.Эноха, где причиной Падения является свободная воля духовных существ, воспротивившихся воле Творца. В новое время одна из попыток истолковать этот взгляд принадлежит *Шеллингу, идеи к-рого были развиты *Бердяевым. "Проблема теодицеи, - писал Бердяев, - разрешима лишь свободой. Тайна зла есть тайна свободы. Без понимания свободы не может быть понят иррациональный факт существования зла в Божием мире". В той или иной форме эту мысль разделяет большинство христ. богословов. Но при этом необходимо постоянно помнить, что Слово Божье не дает нам рационально обоснованной Т., сохраняя в полной мере значение веры как подвига, как доверия, идущего навстречу неведомому.

*Б е р д я е в Н., Философия свободного духа, Париж, 1927-28, т.1, репр. М., 1994; Д е В о Ж., Добро и зло, СББ; Л е й б н и ц Г.В., Опыты Т. о благости Божией, свободе человека и начале зла, в кн.: Лейбниц Г.В., Соч., М., 1989, т.4; Р и ж с к и й М.И., Проблема Т. в Ветхом Завете, в кн.: Бахрушинские чтения, Новосибирск, 1971, вып.3; С в е т л о в Э. (прот.А.Мень), На пороге Нового Завета, Брюссель, 1983; свящ.Ф л о р е н с к и й П., Столп и утверждение истины. Опыт правосл. Феодицеи в двенадцати письмах, М., 1914; ФЭ, т.5; Ш е л л и н г (Ф.В.), Филос. исследования о сущности человеч. свободы, СПб., 1908; проч. лит-ру см. в ст.: Богословие библейское; Хаос.

ТЕОДОРОВИЧ Николай Иванович (1856-1920-е), рус. правосл. историк и богослов. Окончил СПб.ДА. Был инспектором народных училищ Седлецкой учебной дирекции. Автор экзегетич. труда "Толкование на соборное послание св.апостола Иакова" (Вильна, 1897).

Учение Тридентского собора о первородном грехе и оправдании, Почаев, 1886.

ТЕОКРАТИЯ (Боговластие, от греч. (eТj - Бог и kratљw - управляю), термин, обозначающий такую форму обществ. устройства, когда единств. принципом правления является религиозный закон. Слово Т. впервые было введено *Иосифом Флавием (Против Апиона II,16). Историк обозначил этим словом форму правления, заповеданную *Пятикнижием. Согласно теократич. идее, единственным истинным Владыкой ветхозав. Церкви является Сам Господь (Исх 15:18; ср. Пс 9:37; 28:10). Пророки, судьи и цари суть лишь исполнители Его воли. В действительности Т. в какой-то мере осуществлялась в эпоху *амфиктионии. Но именно тогда заповеди Божьи особенно часто нарушались. После *Плена периода с исчезновением царской власти ветхозав. Церковь образовала теократич. общину. Однако по существу она представляла собой лишь одну из форм иерократии (власти духовенства). Впрочем, идеал Т. никогда не умирал в народе, приняв в *междузаветный период ярко выраженный мессианский и эсхатологич. оттенок.

*С о л о в ь е в Вл., История и будущность Т., Соч., СПб., 19122, т.4; ФЭ, т.5; *D e V a u x R., Les Institutions de l'Ancien Testament, v.1-2, Р., 1958-60 (англ. пер.: Ancient Israel: Its Life and Institutions, L., 1961).

ТЕОМОРФИЗМ (от (eТj - Бог и morf" - образ, форма) БИБЛЕЙСКИЙ, учение Свящ.Писания о человеке как образе и подобии Божьем. См. ст. Антропология библейская.

ТЕОСОФИЯ (от греч. - (eТj, Бог и sof...a - мудрость) И БИБЛИЯ. Понятие Т. включает четыре направления в умственной и духовной жизни: а) синкретические доктрины, соединявшие в себе элементы различных религий (гностицизм, *каббала, в определ. степени учение *Филона Александрийского); б) варианты христ. мистицизма и оккультизма (Парацельс, *Пико делла Мирандола, *Бёме, *Сведенборг и др.); в) "свободную Т." *Соловьева Вл. (христ. синтез эмпирического знания, спекулятивной метафизики и мистики); г) доктрину Теософических обществ 19-20 вв. Ниже рассмотрен только последний вариант Т.

Теософические общества. Мировое Теософич. общество было основано рус. писательницей Еленой Петровной Блаватской (1831-91) и группой ее сотрудников в Нью-Йорке в 1875. Блаватская организовала это общество после долгих скитаний по миру, увлечения спиритизмом, посещения тибетских мудрецов. В учениях Востока она усматривала панацею для Запада, зараженного бездуховностью. В 1876 центр Теософич. общества был перенесен в предместье Мадраса (Индия). Его целью было объявлено братство людей без различия религий и рас, сравнит.-религ. изучение древних верований, исследование паранормальных феноменов. В действительности общество вело скрытую пропаганду модифициров. индийских доктрин, пытаясь создать на их основе некую *универсальную религию. Антицерк. и антихрист. природа Т. обнаружилась очень скоро. Первые успехи теософов в Европе и Америке сменились упадком. Из этого кризиса общество было выведено новым его президентом Энни Безант (1847-1933), англ. социалисткой, обратившейся в теософскую веру под влиянием Блаватской. Безант развила кипучую деятельность, учреждая филиалы общества по всему миру. В 1905 отделение Теософич. общества появилось и в России (сначала в Калуге; председателем отделения была А.А.Каменская). Члены общества издавали обширную лит-ру (в том числе и на рус. яз.), участвовали в воспитательной и филантропич. работе, а также в борьбе Индии за независимость (Безант была членом инд. партии Конгресса). Т. повлияла на многих индийцев, возродив в них интерес к собственному религ.-филос. наследию. Основанная Безант школа в Бенаресе (1898) превратилась позднее в Индийский ун-т.

Библия в освещении Т. Основательница Теософич. общества Блаватская исходила из мысли, что все религии коренятся в едином эсотерическом (тайном) учении, к-рое в наиболее чистом виде сохранили инд. религии с их понятиями об Абсолюте, *метемпсихозе, карме и т.д. В своей книге "Тайная Доктрина" ("The Secret Doctrine", 1888, сокр. рус. пер.: СПб., 1912, см. также: "Наука и религия", 1989, ( 1-2) она собрала обширный, но часто непроверенный материал для доказательства этого тезиса. Произвольно оперируя сведениями и гипотезами, ценность к-рых весьма сомнительна, она делала далеко идущие выводы о "тайном учении", зашифрованном в Библии. Так, объявив, что буква "М." была в древности священной, она объясняла этим происхождение библ. имен и терминов (Моисей, Мария, Мессия и т.д.). Она отождествила Птаха египтян, Мировую душу Платона, Акашу индусов со Св.Духом Писания. Многие идеи Блаватская заимствовала у гностиков. Ее представление о Боге было вполне пантеистическим. Боги-творцы всех религий рассматривались ею как низшие божества. Примером ее путаных и безответств. рассуждений может служить толкование идеи творения и понятия о творцах (демиургах). "В космогониях всех народов это Зодчие, объединенные в Демиурге, в Библии в Элохиме или Алхиме, к-рые образуют Космос из Хаоса и к-рые суть коллективный Теос, муже-женский Дух и Материя. Посредством ряда (йом) оснований (хасот) Алхим вызвал к бытию землю и небо. В Кн. Бытия это сначала Алхим, затем Яхве-Алхим и наконец Иегова - после разделения полов, в четвертой главе". В НЗ, согласно Блаватской, заключена древняя егип. мудрость. В доказательство она приводит егип. символ лотоса, к-рый якобы превратился в лилию на изображениях Благовещения. Блаватская утверждала, что многим истинам ее на расстоянии учили таинственные тибетские мудрецы (махатмы), что они чудесным образом доставляли ей для работы редкие рукописи из различных книгохранилищ. Ее книги представляют собой хаотическую смесь буддизма, каббалы, индуизма и обрывков данных из сравнит.-религ. науки. Вл.Соловьев справедливо расценивал Т. Блаватской как "шарлатанскую попытку приспособить настоящий азиатский буддизм к мистическим и метафизическим потребностям полуобразованного европейского общества, неудовлетворенного по тем или иным причинам своими собственными религиозными учреждениями и учениями". Его брат, писатель Всеволод Соловьев (1849-1903), близко знавший основательницу Т., в своей книге "Современная жрица Изиды" (СПб., 1893) приводит сведения об источниках и методах ее пропаганды, сведения, имеющие характер сенсационного разоблачения.

Теософская псевдохристология. В соответствии с концепцией, выдвинутой представителями *неоведантистского подхода к Библии, Т. рассматривает Христа как одно из воплощений Божественного Учителя. Блаватская писала, что верит не в Иисуса Назарянина, а в Кришну, Ади-Будду и других. Иисус был только одним и далеко не совершенным выразителем истины. В таком же ключе обрисовал образ Христа теософский писатель Эдуард Шюре (1841-1929) в кн. "Великие посвященные" (1889, рус. пер.: Калуга, 1914, репр., М., 1990). Использовали теософы и т. н. *"Тибетское Евангелие", чтобы подчеркнуть связь Евангелия с Индией. В 1908-11 Безант и ее окружение провозгласили близость нового прихода Спасителя. Для подготовки к нему был создан "Орден Восточной Звезды", председателем к-рого стал молодой мистически одаренный индиец Джидду Кришнамурти (1895-1982). Вскоре теософы объявили, что именно он и есть воплощение Спасителя. В знак протеста против этого один из видных теософских идеологов Рудольф Штейнер вышел из Теософич. общества и создал собств. вариант Т. (см. ст. Антропософия). Орден распространился во мн. странах Запада и Востока. Однако в 1929 Кришнамурти публично отрекся от роли мессии. Он уехал в Америку, где стал религ. писателем и учителем, проповедовавшим вестернизиров. вариант индийского апофатизма (или, по определению Г.С.Померанца, "религиозного нигилизма"). Отход Кришнамурти от Т. фактически ознаменовал закат теософского движения. Псевдохристология теософов явилась исполнением пророчества Христа о *лжемессиях и лжепророках, к-рые явятся, чтобы соблазнять мир (Мк 13:22). Т е о с о ф с к и е и з д а н и я: Б е з а н т А., Братство религий. Нет религии выше истины, СПб., 1912; е е ж е, Вселенская религия, Пг., 1918; К у д р я в ц е в К.Д., Что такое Т. и теософское общество, Пг., 1913; П у ш к и н а В.Н., Узнаем ли мы Его? Пг., 1918; е е ж е, Богочеловечество в совр. жизни, Таллин, 1927; С т р а н д е н Д., Забытая сторона христианства. Тайна Христа, СПб., 1911; проч. теософ. лит-ру см. в журн. "Вестник Теософии" (СПб., 1908-17).

*Б е р д я е в Н., Теософия и антропософия в России, "Русская мысль", 1916, ( 11; е г о ж е, Философия свободного духа, Париж, 1928, т.1; *Б о г д а ш е в с к и й Д., Неск. слов о Т., ТКДА, 1912, ( 11; архим.*В а р л а а м (Ряшенцев), Т. перед судом христианства, Полтава, 1910; В о н н е г у т К., Таинственная мадам Блавацкая, "Наука и религия", 1988, ( 3; В ы ш е с л а в ц е в Г., Кришнамурти (Завершение Т.), "Путь", 1928, ( 14; *Г л у б о к о в с к и й Н., Теософич. общество и совр. теософия, ВиР, 1888, ( 8; Л о д ы ж е н с к и й М.В., Мистическая трилогия, т.1. Сверхсознание, Пг., 1915; е г о ж е, Враги христианства, Пг., 1916; Блаватская Е.П., НЭС, т.6; П о м е р а н ц Г.С., Кришнамурти и проблема религ. нигилизма, в сб.: Идеологич. течения совр. Индии, М., 1965; С о л о в ь е в Вл., Рец. на кн. Е.П.Блаватской "The Key to Theosophy", соч., СПб., 19122, т.6; е г о ж е, Заметка о Е.П.Блаватской, там же; С о л о в ь е в Вс.С., Что такое доктрина Теософич. общества? ВФП, 1890, ( 18; F r a n c i s T.M., Blavatsky, Besant and Co, Saint Paul (Minn.), 1939; The Theosophical Movement, 1875-1950, Los Angeles, 1951.

ТЕОФАНИЯ В БИБЛИИ, явления Сущего через видения, откровения и пророческое слово. Величайшей Теофанией стало Боговоплощение Слова Господня в лице Иисуса Христа.

В языческих религиях Т. - это манифестации, т.е. п р о я в л е н и я, высших сил, к-рые для внебибл. религий составляют одно целое с природой. В Библии Т. означают не проявления трансцендентного, запредельного твари Бога, а именно Его "вторжения" в тварный план бытия. В библ. описаниях Т. всегда присутствует апофатический элемент, сознание неизреченности и неописуемости Божественного явления. Поэтому у ветхозав. "боговидцев" сложился специальный условный язык для передачи того, что превышает человеческий разум. По большей части этот язык использует образы стихийной мощи: огонь, бурю, гром, облако (напр., Быт 15:17; Исх 3:2 сл.). "Веяние тихого ветра" (3 Цар 19:12) означает милосердие Господне. Иногда Т. описываются пророками в виде символических зримых образов (видение Господа как Царя на престоле в Ис 6 и Небесного Ковчега в Иез 1). Нередко Т. никак не описываются, и свящ. автор говорит лишь о явлении *Ангела Господня. Все эти типы описания Т. используются и новозав. писателями (напр., Мф 1:20; 17:5; Деян 1:9; 2:3). Ветхозав. Т. были лишь прикровенными, частичными явлениями Божества. Качественное их отличие от прихода Бога в мир в лице Иисуса Христа указано в словах ев.Иоанна: "Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил" (1:18).

RGG, Bd.6, S.841; см. Также ст.: Богословие библейское; Концептуальная символика; Откровение библейское; Символы библейские.

ТЕОФОРНЫЕ ИМЕНА (от греч. - (eТj, Бог и forљw - носить) БИБЛЕЙСКИЕ, личные имена, в состав к-рых входит то или иное имя Божье или имена языч. богов. Существует 4 категории Т.и.

1. Имена, включающие свящ. имя Божье (ЯХВЕ) в его сокращ. форме. В одних случаях оно ставится в начале личного имени (напр., Иоханан, син.пер. Иоанн - Милость Яхве; Иегошуа, син. пер. Иисус - Спасение Яхве), в других - оно завершает имя (Ирмиягу, син. пер. Иеремия - этимология не ясна, Ишайгу, син.пер. Исайя - Спасение Яхве).

2. Имена, включающие слово Эль, Бог, к-рое также может ставиться в начале или в конце (напр., Эли, син.пер. Илий, Бог мой; Эли-ягу, син.пер. Илия, Бог мой - Яхве; Габриэль, син.пер. Гавриил - Страж Божий).

3. Имена, включающие божеств. титулы "Царь" (Мелех), "Владыка" (Баал, Ваал), "Господин", "Господин мой" (Адон, Адони). Эти титулы в равной мере прилагались к Богу Израилеву и к языч. божествам (напр., Адониседек, Мелхиседек, Иероваал).

4. Имена, генетически связанные с именами богов, преимущ. ханаанских. Так, имя Ашер (син. пер. Ассир), вероятно, происходит от богини растительности Ашеры, Гадиэль (син.пер. Гаддиил) - от бога веселья Гада, Антотия (син.пер. Антофия) - от богини войны Анат, Мардохей и Эстер (син.пер. Есфирь) - от имен месопотамских богов Мардука и Иштар.

Изучение Т.и. помогает исследованию религ. жизни народа в различные периоды ветхозав. истории. В частн., смысловое значение Т.и. важно для понимания ветхозав. благочестия (напр., Даниил означает "Бог - мой Судья", Анания - "Милость Яхве").

Прот.Л е б е д е в В.Ф., Библ. собств. имена в их религ.-историч. значении, Пг., 1916; прот.*С о л я р с к и й П., Опыт библ. словаря собственных имен, т.1-5, СПб., 1879-87; проч. библиогр. см. в ст.: Имена библейские; Ономастика.

ТЕРАПЕВТЫ, ветвь ессейского движения (см. ст.: Ессеи; Кумранские тексты). Название общины Т. (греч. Qerapљuta") есть неточный перевод на греч. язык арам. слова "хасайя" (благочестивые, евр. хасид(м). Единств. описание общины Т. сохранилось в трактате *Филона Александрийского "О жизни созерцательной" (рус. пер.: К., 1909). По его словам, община обитала в нижнем Египте у Мареотидского озера. Члены общины отличались строгим аскетизмом. *Евсевий Кесарийский ошибочно отождествлял Т. с христианами. В 19 в. мн. историки считали, что сведения о Т., приведенные Филоном Александрийским, не более чем лит. вымысел. Открытия в *Кумране косвенно подтвердили историч. достоверность сообщений Филона Александрийского. Как полагают исследователи, Т. представляли собой группу *ессеев, к-рая переселилась в Египет, спасаясь от гонений в нач. 1 в. до н.э. Возможно, что нек-рые обычаи общины Т. послужили прототипом для обычаев христ. монашества в Египте.

*Е л и з а р о в а М.М., Община терапевтов (Из истории ессейского обществ.-религ. движения 1 в. н.э.), М., 1972 (там же указана проч. лит-ра).

ТЕРНЕР Федор Густавович (1833-1906), рус. религ. писатель и политич. деятель. Был членом Государств. совета, сенатором, сотрудником в Министерстве финансов. Под влиянием приехавшего в Россию англ. проповедника лорда Гренвиля Редстока сблизился с кругом протестантов - основателей рус. баптизма. В 1876 при участии Т. было основано "Общество поощрения духовно-нравственного чтения". Т. принадлежит перевод книги *Силея о личности и учении Христа, а также комментарии на Флп и Ин, составленные в назидательно-пиетистском духе.

Наука и религия в кон. 19 в., СПб., 1876-782; Опыт краткого изъяснения на Ев. от Иоанна, СПб., 1886; Опыт изъяснения на послание св. ап. Павла к Филиппийцам, Харьков, 1892; Христианское воззрение на жизнь в сравнении с филос. оптимизмом и пессимизмом, СПб., 1896; Воспоминания жизни, "Русская Старина", 1910, т.141-144, 1911, т.145, 146.

ТЕРНОВСКИЙ Петр Матвеевич, прот. (1798-1874), рус. правосл. богослов, переводчик Библии. Учился в МДА. Рукоположен в 1827. Был проф. богословия в Моск. ун-те. С 1837 доктор богословия. С 1857 служил настоятелем Петропавловской церкви на Басманной. Т. участвовал в переводе Втор для *Российского библейского общества (1823), переводил святоотеч. творения. Из библ. трудов Т. принадлежит монография "Рассуждение о том, что Владыка Израилев, о к-ром говорит пророк Михей в гл.5, ст.2, есть Мессия Иисус" (М., 1838).

Богословие догматическое, М., 1844; Места из свящ.истории Ветхого и Нового Завета с назидательными размышлениями, М., 1851.

*С м и р н о в С.К., История МДА (1814-1870), М., 1879; ХЧ, 1874, ( 10 (некролог).

ТЕРНОВСКИЙ Сергей Алексеевич (1847-1916), рус. правосл. библеист и историк. Род. в Москве в семье священника. Окончил КДА (1871). В 1873 получил звание магистра богословия. В 1884-93 преподавал евр. язык и *археологию библейскую в Каз. ДА, где по совокупности церк.-историч. и библ.-археологич. работ был удостоен степени доктора церк. истории. Состоял членом *Палестинского общества и ред. "Православного Собеседника". В 1893 был командирован в Иерусалим для совершенствования в евр. языке. В *Палестине Т. установил научный контакт с архитектором Конрадом Шиком, автором всемирно известной реконструкции ветхозав. Храма. Главный труд Т. по Свящ.Писанию -"Библейская археология" (М., 1891-96, вып.1-2; 2-е изд. под заглавием "Библейская Старина" было помещено в "Чтениях о Св.Земле", СПб., 1900, вып.58-61, т.1-4). Т. принадлежит ряд очерков по истории и *топографии Иерусалима, первоначально напечатанных в "Палестинском Сборнике".

Иудеи рассеяния и их религиозная пропаганда, ПС, 1881, e2; Праздник кущей у евреев, Каз., 1890; Сборник статей по Ветхому Завету, Каз., 1898; Значение имени "Иерусалим", Каз., 1907; Различные названия Иерусалима в Библии, ПС, 1912, ( 6; Топография Иерусалима библейских времен, ПС, 1912, ( 12; Внешние условия жизни в Палестине, Саратов, 1914; Изъяснение нек-рых псалмов, Каз., 1915; проч. труды Т. см. в ЭСБЕ, т.33.

Некрологи *Полянского Е. и др. см. в ПС, 1916, ( 2-4, 5-8.

ТЕРНОВСКИЙ Сергей Григорьевич, прот. (ум.1868), рус. правосл. писатель и проповедник. Окончил МДА (1822). Служил в церкви Вознесения на Б.Серпуховской ул. в Москве. Его проповеди высоко ценились митр.*Филаретом (Дроздовым). Многие из них были напечатаны в ДЧ, а также вышли отдельным сборником ("Слова, говоренные преимущественно для назидания простого народа", М., 1860). Посмертно издана его кн.: "Изъяснение темных изречений в церк. псалтири, изложенное по руководству св. отцов церкви" (М., 1891).

*С м и р н о в С.К., История МДА (1814-70), М., 1879.

ТЕРТУЛЛИАН (Tertullianus) Квинт Септимий Флоренс, свящ. (ок.155-ок.220), раннехрист. латиноязыч. писатель, апологет. Род. в Карфагене, в семье офицера. После прохождения курса наук стал адвокатом. Воспитанный в язычестве, Т. обратился в христианство и принял сан пресвитера (ок.193). Вскоре он переехал в Рим, где служил Церкви, не оставляя адвокатской практики. Богословские и полемич. трактаты Т. распространились по всему латинскому миру. Пламенный темперамент Т., блестящий лит. стиль сделали его одним из самых популярных лат. писателей христианства своего времени. Ок. 207 суровый ригоризм привел его в секту монтанистов, к-рая пыталась искусственно возродить обычаи первохрист. общин. Тем не менее авторитет Т. как писателя и богослова не был отвергнут Церковью.

Т. не писал спец. толкований на Библию. Для библ. науки большое значение имеют его свидетельства исагогического характера. В частн., он указывал на неполноту *канона, составленного *Маркионом. По его мнению, ересеарх "открыто и упрямо совершил убийство над Писанием" ("De praesсriptione haereticorum", в рус. пер.: "Об отводе дела против еретиков", 38). Т. подчеркивал, что разрыв с апостольским *Преданием искажает истину даже тогда, когда сохраняется неповрежденным текст Библии. Так, представитель гностицизма *Валентин "удалял собственный смысл отдельных слов и влагал в них свой, не принадлежащий им" (там же). "Мы имеем, - писал Т., - своими наставниками апостолов Господа, к-рые сами ничего не изобрели по своей воле и принятое от Христа учение верно сообщили народам" (там же, 6). В памфлете "Против Маркиона" (IV,2,5) Т. подтверждает предание о ев.Марке как переводчике (толкователе?) ап.Петра. Он указывает на свидетельство *Церкви как на доказательство апостольского происхождения Евангелий. Впрочем, в отд. случаях, когда не сохранилось преданий об *авторстве нек-рых свящ. книг, Т. предлагает собств. гипотезы об их происхождении и *атрибуции. Так, в трактате "De pudicitia" (рус. пер.: "О стыдливости", 20) Т. приписывает Евр ап.Варнаве.

M i g n e. PL, t.1-3; в рус. пер.: Творения Кв.Септ.Флор.Тертуллиана, К., 1910, ч.1-2, 1915, ч.1-3.

М а з у р и н К.М., Т. и его творения, М., 1892; П о п о в К., Т., его теория христ. знания и основные начала его богословия, К., 1880; П р е о б р а ж е н с к и й П.Ф., Т. и Рим, М., 1926; Ш т е р н о в Н., Т., пресвитер Карфагенский, Курск, 1899; Щ е г л о в Н., Апологетик Тертуллиана. Библиографич. исследование, К., 1888; ЭСБЕ, т.33; B a r n e s T.D., Tertullian, Oxf. (USA), 1971; O'M a l l e y T.P., Tertullian and the Bible, Nijmegen-Utrecht, 1967; Q u a s t e n. Patr., v.2, p.247-340; проч. библиогр.см. в ст. Святоотеч. экзегеза.

ТЕСТА (Testa) Эммануэль, иером. (р.1928), итал. католич. библеист, член францисканского ордена; проф. *Иерусалимской библ. школы. Исследовал памятники еврейско-христианских общин древней *Палестины. Автор толкования на Кн.Бытия (1969).

Ges( pacificatore, Gerusalemme, 1956; Lavoro nella Bibbia, Gerusalemme, 1959; Il simbolismo dei giudeo-cristiani, Gerusalemme, 1962; Nazaret giudeo-cristiana, Gerusalemme, 1969; Il peccato di Adamo nella patristica, Gerusalemme, 1970.

ТЕСТИМОНИИ (от лат. Testimonium - свидетельство), сборники мессианских пророчеств из ВЗ, составлявшихся в *междузаветный период. Наиболее ранний из таких сборников (1 в. до н.э.) был найден в 4-й пещере у Мертвого моря и впервые издан *Аллигроу ("Further Messianic References in Qumran Literature", in: "Journal of Biblical Literature", LXXV, pt.3, Phil., 1956; рус. пер.: ТК, вып.1, с.304 сл.). Как полагают мн. библеисты, Т. имели хождение среди христиан апостольской эпохи и были использованы евангелистами. В Т. не указывались свящ. книги, из к-рых приводилось то или иное пророчество. Этим, по-видимому, и объясняются неточности в Евангелиях, отмеченные уже блж.*Иеронимом (напр., в Мф 27:9 слова из Зах 11:12-13 приписаны прор.Иеремии, а в Мк 1:2 пророчество из Мал 3:1 приписано прор.Исайе; в син. пер.: "У пророков"). Сама возможность таких неточностей обусловлена *богочеловеческой природой Свящ.Писания.

P e s c h R., Das Markusevangelium, Freib.-Basel-Wien, 19803, Tl.1, S.78; *S t e n d h a l K., The School of St.Matthew and its Use of the Old Testament, Uppsala, 1954; см. также ст. Кумранские тексты.

ТЕТРАГРАММА, или ТЕТРАГРАММАТОН (греч. tetragrЈmma четырехбуквие), написание свящ. Имени Божьего евр. консонантным письмом. Т. состоит из четырех букв (IHWH). В *масоретских текстах Библии к Т. даны *накудот, огласовывающие слово Адонай, Господь (см. ст. Имена Божьи), чтобы напомнить читателям о непроизносимости свящ. Имени и замене его словом Господь. Не зная этого, христианские библеисты с 16 в. стали читать Т. как Иегова. В 19 в. на основе святоотеч. свидетельств *Эвальд предложил чтение ИАГВЕ (ЯХВЕ), к-рое с этого времени стало общепринятым в библ. науке.

Архим.*Ф е о ф а н (Быстров), Т., или ветхозав. Божественное имя Иегова, СПб., 1905; проч. библиогр. см. в ст. Имена Божьи.

ТЕТРАТЕУХ - см.Четверокнижие.

ТЕЧЕНИЯ И СЕКТЫ В БИБЛЕЙСКОЙ ИСТОРИИ, религиозные группы, известные из книг ВЗ и НЗ. Для общего обозначения подобных групп в ВЗ нет спец. термина. В НЗ они называются aѓ·esij - толк, мнение (Деян 24:5), хотя в нек-рых случаях это слово обозначает заблуждение. *Иосиф Флавий, приноравливаясь к своим греко-римским читателям, отождествляет иудейские Т. и С. с филос. школами (Арх. XVIII,1,2).

*Допленный период знает лишь одну израильскую "общину в общине": рехавитов, или Бет-Рехав (Дом Рехава), названных так по имени своего родоначальника. Рехавиты отрицательно относились к оседлой цивилизации, считая ее языческой, вели кочевой образ жизни, не употребляли вина и хлеба (Иер 35). Авторитетный вождь рехавитов Иоанадав содействовал свержению династии Омри (Амврия), к-рая покровительствовала *двоеверию (4 Цар 10:15-28). Прор.Иеремия ставил в пример иудеям верность рехавитов своим обетам. Как явствует из 1 Пар 2:55, в число сектантов входили кениты. Члены общины Бет-Рехава существовали и во *Второго Храма период (Неем 3:14). Последнее упоминание о них относится к 62 н.э. Согласно *Евсевию, один из рехавитов вступился за ап.Иакова, Брата Господня, когда его приговорили к смерти (Церк.Ист.II,23).

Самарянский раскол (см. ст. Самарянское Пятикнижие).

Большая часть Т. и С. возникла в *междузаветный период и в новозав. время. Многие из них ведут свое происхождение от группировки *"хасидов", благочестивых, к-рые в нач. 2 в. до н.э. воспротивились эллинистич. влияниям и примкнули к Маккавейскому восстанию (1 Макк 2:42 говорит о "синагоге ассидеев"; син. пер.: "множество Иудеев").

Фарисейское течение (евр. перуш(м, отделившиеся) образовали те хасиды, к-рые не признавали светского курса династии Хасмонеев. Вероятно, название фарисеи было дано им их противниками. Сами члены братства называли себя друзьями, товарищами (евр. хаверами). Ни одного произведения, достоверно принадлежащего фарисеям, не сохранилось. Сведения о них имеются у Иосифа Флавия, в НЗ и в *Талмуде. Фарисейский союз сложился во 2-й пол. 2 в. до н.э. В него входили гл. обр. *книжники и знатоки Закона. Их гл. идеей была вера в *Предание, живущее в ветхозав. Церкви с Моисеевых времен. Они не ограничивались буквой Писания, а давали ему расширенную интерпретацию, применительно к новым обстоятельствам и условиям жизни. Фарисеи принимали новое для ветхозав. Церкви учение о воскресении мертвых и развитую *ангелологию. По их мнению, Промысл Божий не исключает свободы человека. Они славились аскетическим образом жизни и строгим выполнением религ. обрядов и уставов. Их авторитет в народе был очень высок. В 80-е гг. 1 в. до н.э. фарисеи пытались возглавить восстание против хасмонейского царя Александра Янная. Оно было жестоко подавлено, многих мятежников распяли на крестах. При царице Александре (76-67 гг. до н.э.) партия фарисеев оказалась правящей в Иерусалиме, но при Ироде Великом ее политич. значение упало. С этого времени фарисеи отошли от обществ. жизни, целиком посвятив себя толкованию Писания в духе *галахи. Флавий определяет число фарисеев в 6 тыс. Среди фарисеев были выдающиеся учителя (напр., рабби Гиллель и *таннай Иоханан бен Заккай, жившие в 1 в. н.э.). Но, как свидетельствуют НЗ и Талмуд, многие из фарисеев отличались ханжеством и обрядоверием. Их отношения с христианами были неоднозначными. Господь Иисус, хотя и обличал их грехи, но не порывал с ними общения. Он не раз был гостем в фарисейских домах (Лк 7:36; 11:37; 14:1), часто вел с ними беседы о вере. Никодим и Иосиф Аримафейский, вероятно, принадлежали к этой партии. В дни Страстей большинство фарисеев было настроено против Христа, но суд над Ним совершали не они, а саддукеи (см. ниже). Позднее фарисеи вступались за ап.Петра и ап.Павла (Деян 5:34 сл.; 23:6 сл.), осуждали убийство Иакова, Брата Господня (И.Флавий. Арх.XX,9). Деян 15:5 упоминает о христианах из фарисеев. К ним принадлежал и ап.Павел. "По характеру благочестия первые христиане были близки к фарисеям" (еп.*Кассиан Безобразов). И те и другие были против войны с Римом и покинули Иерусалим в начале восстания. Разрыв наступил позднее, когда фарисеи оказались единств. религ. руководителями *иудаизма (кон. 1 в. н.э.) и отвергли евреев-христиан как еретиков. Мн. элементы фарисейских воззрений вошли в Мишну и др. книги Талмуда.

Саддукеи. Происхождение названия партии не установлено. Оно связано либо с именем древнего первосвящ. Садока, либо с понятием седек( (праведность). К саддукеям относились иудейская военная и земельная аристократия и высшее духовенство, исторически связанные с династией Хасмонеев. Они были своего рода консерваторами, отвергавшими Предание. Из Библии они принимали гл. обр. *Пятикнижие, хотя и не отрицали ценности др. книг (объем саддукейского *канона неясен; отцы Церкви даже полагали, что он сводился только к Торе). Учение о воскресении мертвых и ангелологию саддукеи рассматривали как недопустимые новшества. Они склонны были считать, что Бог никак не ограничивает человеч. свободы и поэтому люди несут за свои поступки полную ответственность. Известно, что нек-рые установления, не взятые непосредственно из Библии, саддукеи все же принимали. Это касалось гл. обр. уголовных законов. В евангельскую эпоху саддукеи полностью господствовали в *Синедрионе и именно они вынесли смертный приговор Господу. Им же принадлежит инициатива казни Иакова, Брата Господня. Во дни войны с Римом большинство саддукеев погибло от руки соплеменников, восставших против знати.

Зелоты, или зилоты, евр. кана(м (ревнители), экстремистская религ. -политич. мессианская партия, к-рая вела вооруженную борьбу с языческим игом. Сложилась в кон. 1 в. до н.э. Из среды зелотов, возможно, вышел *апокриф "Вознесение Моисея". Римляне называли зелотских террористов "сикариями" ("кинжальщиками"). Большинство зелотов нашло свою гибель в ходе двух восстаний против Рима: в 66-70 и в 132-135. Один из Двенадцати апостолов, Симон, прежде принадлежал к этой партии (Мф 10:4; Мк 3:18; Деян 1:13).

Ессейство (от арам. хас(йя благочестивые) носило типично сектантский характер, поскольку *ессеи считали, что, кроме них, вся ветхозав. Церковь сбилась с пути и отошла от Закона Божьего. По этой причине ессеи держались собств. религ. календаря и не участвовали в храмовом богослужении. Зародившись во 2 в. до н.э., в среде хасидов, ессейство разделилось на неск. направлений (напр., одно сделало обязательным безбрачие, другое сохранило семьи). Большинство из них с кон. 2 в. до н.э. жило в поселках по берегам Мертвого моря; нек-рые эмигрировали в Египет (см. ст. Терапевты). Об учении и истории секты см.ст. Кумранские тексты. В Библии ессеи не упоминаются.

Иродиане (Мф 22:16; Мк 3:6; 12:13), политич. партия сторонников Ирода Великого и его династии. Иродиан отличало верноподданич. отношение к римскому режиму. Партия исчезла в кон. 1 в. н.э. после смерти последних членов семьи Иродов.

"Крещальные" течения, общее условное название для группировок, к-рые считали омовение (евр. твил(, греч. bЈptisma) важным обрядом, связанным с ритуальной и нравственной чистотой. И.Флавий в юности был учеником одного из последователей этих течений, Бана (Автобиография, II, § 10-12, ТК, вып.1). Община "постоянно омывающихся" (греч. "эмеробаптистов") совершала омовения неск. раз в день (таков был и обычай ессеев). К этим направлениям была близка и община Иоанна Крестителя. Часть его учеников впоследствии примкнула к христианам (Деян 19:1-7), а часть осталась вне Церкви. Потомками их, слившимися с гностич. сектами, являются в наст. время *мандеи (Ирак). Свящ.омовение, к-рое совершал Иоанн, в греч. тексте Евангелий названо "bЈptisma". Рус. пер. обычно передает это слово как "крещение". О причине такого перевода см. ст. Таинства и Библия.

Христианские течения. Само христианство рассматривалось современниками апостолов как одно из направлений иудейства (Деян 24:5; см. ст. Назарянин). Но и внутри христианства уже в 1 в. зародилось неск. направлений.

а) Иудействующие, т.е. евреи-христиане, к-рые продолжали строго придерживаться обрядов Закона (Деян 21:20). Их возглавлял ап.Иаков, Брат Господень. В кон. 1 в. это направление распалось на ряд сект *иудео-христиан.

б) Секта Николаитов, к-рая, по-видимому, тождественна с последователями Валаама и Иезавели (Откр 2:14-15, 20). Характер этих сект неясен.

в) Раннегностич. группировки, намеки на к-рые содержатся в апостольских посланиях (напр., 2 Петр).

Существовало еще неск. иудейских и христианских Т.и С., к-рые перечислены у свт.*Епифания Кипрского. Но, кроме названий, о них почти ничего достоверного не известно.

Свящ.А р с е н ь е в И.В., О саддукеях, ЧОЛДП, 1911, кн. 1-3; Б е р н ф е л ь д С., Хасидеи, ЕЭ, т.15; прот.*Б у т к е в и ч Т., Язычество и иудейство ко времени земной жизни Господа нашего Иисуса Христа, Харьков, 1887; *И в а н и ц к и й В.Ф., К вопросу о рехавитах, ТКДА, 1912, ( 5; И о с т И., Религиозные секты евреев, М., 1864; е г о ж е, История иудейства и его сект от 536 г. до Р.Х. до 2-й пол. 19 в., К., 1890; К а ц е н е л ь с о н Л., Фарисеи и саддукеи, "Восход", 1897, ( 12, 1898, ( 8-12; е г о ж е, Фарисеи и саддукеи, ЕЭ, т.15; е г о ж е, Саддукеи, ЭСБЕ, т.28а; К е л л е р К., Зелоты, ЕЭ, т.7; *К у л ь м а н О., Многообразные течения внутри первой церк. общины, "Символ", 1983, ( 9; Н и к о л а е в (Данзас) Ю., В поисках за Божеством, СПб., 1913; П и г у л е в с к а я Н.В., Из истории социальных и религ. движений в Палестине в Рим. эпоху, в ее кн.: Ближний Восток, Византия, Славяне, М., 1976; *П о с н о в М.Э., Иудейство, К., 1906; С к а р д а н и ц к и й Г., Фарисеи и саддукеи как выразители состояния религ. жизни иудейства перед явлением Христа, К., 1905; [*Э д е р ш е й м А.], Приготовление к Евангелию: Иудейский мир во дни Иисуса Христа, ХЧ, 1885, ч.I, II; *C a z e l l e s H., Naissance de l'Eglise, secte juive rejetee? P., 1968; N e u s n e r J., The Pharisees, Hoboken (N.Y.), 1985; *S c h u r e r E., Geschichte des judischen Volkes im Zeitalter Jesu Christi, Lpz., 1911 (англ. пер.: A History of Jewish People in the Time of Jesus Christ, N.Y., 1961, v.2); см. также ст.Второго Храма период.

"ТИБЕТСКОЕ ЕВАНГЕЛИЕ", апокриф, согласно к-рому Иисус Христос до своего выхода на проповедь жил в Индии и Тибете. Впервые об этом апокрифе европейцам стало известно после публикации его франц. перевода Н.Нотовичем ("La vie inconnue de Jesus Christ", P., 1894). По утверждению Нотовича, он нашел тибетскую рукопись под названием "Жизнь св. Иссы" в буддийском м-ре Хеми (близ Лхасы) в 1887. В 20-х гг. с этой рукописью ознакомился художник Н.К.Рерих. Возраст рукописи не установлен. Сов. востоковед Б.Шаревская отнесла ее к средним векам. В апокрифе, к-рый существовал в неск. вариантах, соединились мотивы несторианских легенд, мусульманские влияния, а также, по-видимому, тенденция, идущая от инд. императора Акбара (1542-1605), к-рый стремился синтезировать христианство, ислам и инд. религии. Апокриф содержит ряд анахронизмов. Нек-рые его мотивы (напр., объяснение Воскресения) заимствованы из *иудаизма. Вопрос о достоверности самого факта пребывания Иисуса Христа в Индии является открытым. В 1 в. путешествия из средиземноморского региона в Индию были известны. Однако Евангелия не содержат ни малейших намеков на подобный эпизод из жизни Христа. Нет их и в *нехристианских свидетельствах (нек-рые тексты утверждают, что Христос учился в Египте, но ни один не упоминает Индию). "Т.е." нередко используется сторонниками *оккультного толкования Евангелия и теософами. П е р е в о д: Неизвестная жизнь Иисуса Христа (Тибетское сказание), пер. с франц. под ред. Битнера В.В., СПб., 1910; см. также "Наука и религия", 1989, ( 7-8; 1990, ( 5.

Прот.*Б у т к е в и ч Т., Как восполняются мнимые евангельские "пробелы" (Рец. на кн. Нотовича "Die Lucke im Leben Jesu")?, ВиР, 1895, №22; Р е р и х Н.К., Алтай - Гималаи, М., 1974.

ТИЛЛИХ (Tillich) Пауль (1886-1965), нем.-амер. протестантский богослов, философ и обществ. деятель. Род. в Пруссии в семье лютеранского пастора. Богословское образование получил в ун-тах Берлина, Тюбингена и Галле (ученик *Келера М.), где испытал определ. влияние *либерально-протестантской школы экзегезы. Во время 1-й мировой войны служил в армии пастором-капелланом. В 20-30-х гг. преподавал богословие в Марбурге, Дрездене, Франкфурте. Опыт войны и европейский кризис привели Т. к мысли, что мир утратил христ. ценности. Он осознал, что требуется реинтерпретация Евангелия, к-рая помогла бы совр. людям услышать весть о Христе. Т.о., Т. поставил перед собой задачу, к-рая стояла еще перед святоотеч. мыслью, а в протестантизме - перед *Шлейермахером. Отойдя от либерально-протестантской школы, Т. обратился к идеям *Барта, а также к идеям экзистенциализма, марксизма и психоанализа. Однако он не принял радикального дуализма Барта и выдвинул тезис о возможности христианского толкования культуры и христианского ответа на ее актуальные запросы. Т. считал, что евангельская вера найдет почву в широко понимаемом социализме и в свою очередь даст ему духовную основу. Свои взгляды Т. изложил в программной книге "Выбор в пользу социализма" ("Die sozialistische Entscheidung", 1933). В ней он выступил против языческого "родового мифа", воскрешенного нацизмом. "Родовой миф" обрекает дух человека на постоянный возврат к прошлому. Он цикличен по своей природе. Нацистский "романтизм" есть движение назад, к варварству. Подлинной движущей силой мира могут стать лишь учения, устремленные в будущее. Истоки их Т. нашел в Библии.

"Значение еврейского пророчества, - писал он, - состоит в том, что оно открыто вело борьбу с родовым мифом, с привязанностью к пространству, и одержало в этой борьбе победу. На основе мощного социального мифа еврейство сделало социальное требование настолько радикальным, что освободило себя от родовых уз. Бог свободен от Святой Земли не потому, что Он завоевал чужие земли, а именно потому, что Он призвал иноземных завоевателей на Свою землю, чтобы вразумить, покарать "народ Своего удела"".

"Родовому мифу" язычества с его богинями-матерями противостоит *мифологема времени, устремленного вперед, к неведомому, к новому небу и новой земле. *Профетизм обрел эту открытость Грядущему в борьбе с язычеством и националистич. элементами в самом иудействе. Подлинным преемником пророков стало христианство. Нужно, писал Т., высвободить его профетическую энергию, чтобы оно смогло стать духовным рычагом истории.

Книга Т. была немедленно запрещена нацистами, как раз в это время пришедшими к власти. Сам богослов лишился кафедры и в 1933 эмигрировал в США. Там он был проф. в Гарвардском и др. ун-тах. В этот период Т. отошел от активной политич. деятельности, целиком посвятив себя богословию и философии.

В своей послевоенной книге проповедей "Потрясение основ" ("The Shaking of the Foundations", N.Y., 1948) Т. снова возвращается к эсхатологич. видению пророков. Говоря о катастрофическом состоянии совр. мира, он сравнивает его с критической эпохой профетизма. Пророки, по его словам, лишь потому не впали в отчаяние, что видели в истории, в самой гуще жизни деяния Бога, Который бесконечно близок к людям, несмотря на их отчуждение от Него.

В 1951-52 он прочел цикл лекций на тему "Библейская религия и поиски Последней реальности" (отд. изд.: "Biblical Religion and Search for Ultimate Reality", Chi., 1955). В них он сравнивал филос. онтологию, т.е. метафизич. учение о бытии, с библ. *Откровением и библ. верой. На первый взгляд, между ними лежит непроходимая пропасть. Но Т. не хотел, следуя Барту, лишь констатировать несоизмеримость Божественного и человеческого. Он подчеркивал, что "не существует чистого Откровения": библ. религия содержит как Слово Божье, так и ответ на него человека. Онтология ставит вопросы, на к-рые не может получить абсолютно достоверных ответов. Эти ответы дает Свящ.Писание, к-рое следует интерпретировать в соответствии с совр. уровнем сознания. Между онтологией и верой есть качественное различие. Онтология объективна, она пытается постичь Реальность холодным анализом. Напротив, в вере человек захвачен истиной, глубоко лично переживает встречу с ней. Поэтому онтология и Откровение дополняют друг друга. "Вопреки Паскалю, - писал Т., - я говорю: Бог Авраама, Исаака и Иакова и Бог философов - один и тот же Бог".

Как и мн. протестанты, Т. пытался преодолеть абсолютизацию в христианстве символического, условного, антропоморфного и социоморфного. Он утверждал, что Бог не есть только запредельное Существо, пребывающее "над миром"; Он всюду, Он есть "Глубина существования".

Человеку дарована свобода, к-рая сама по себе уже чревата отчуждением от Бога. Сказание об Адаме означает, что *Закон как извне идущая заповедь явился с самого начала, чтобы человек свободно мог избрать путь единения с Творцом или отчуждения от Него. В лице Иисуса Закон был преодолен, ибо Иисус имел полное единение с Отцом. Это единение открыло путь к "новой твари", к "новому бытию". Оно не означает создания какой-то очередной (пусть даже лучшей) религии. Весть Христова, слово апостолов вообще н е я в л я е т с я р е л и г и е й, т.е. суммой заповедей, обрядов, традиций. В книге "Новое бытие" ("The New Being", N.Y., 1955) Т. отождествил "обрезание" с церковностью, а "необрезание" - со светским мировоззрением. Комментируя Гал 6:15, он писал, что ошибкой священников, миссионеров и богословов является их стремление доказать превосходство христианства как религии. "Апостол, к-рый был миссионером, священником и мирянином одновременно, говорит совсем иное. Он говорит: ни одна религия не имеет значения, ни наша, ни ваша. Но я хочу сказать вам, что произошло нечто, что имеет значение, что судит вас и меня, вашу и мою религию. Возникла Новая Тварь, Новое Бытие". Человек, преодолевший явную или подспудную "вражду" к Богу, познавший Богосыновство через Христа, примиряется с Богом, соединяется с Ним, переживает "Воскресение" как причастность к Вечности "здесь и теперь".

Итоги своих размышлений Т. подвел в своем трехтомном "Систематическом богословии" ("Systematic Theology", v.1-3, Chi., 1951-63). Его влияние было значительным, особенно среди протестантов (см., напр., Джон *Робинсон). Однако осн. концепции Т. не могли удовлетворить ни церковномыслящих людей, ни внерелигиозный мир. Одной из причин этого являлась расплывчатость формулировок Т., отвлеченная и тяжелая манера изложения, отсутствие дара выражать живое религ. чувство. Ратуя против абсолютизации "религиозных" элементов в христианстве, Т. не смог показать, что именно конкретно предлагается взамен них. Следует отметить, что позитивное ядро концепций Т. было новым словом лишь для Запада. В рус. правосл. мысли наиболее ценные идеи Т. были предвосхищены и выражены в более совершенной форме (*Тареев, *Бердяев и др.).

The Interpretation of History, N.Y., 1936; Love, Power and Justice, N.Y., 1954; The Eternal Now, L., 1963; Morality and Beyond, N.Y., 1963; The Future of Religions, N.Y., 1966. Собрание соч. Т. издано в Штутгарте в 14-ти тт. (1959-75); в рус. пер.: Диалектическая теология, "Путь", 1925, ( 1; Новое бытие (и др. проповеди), в кн.: Современный протестантизм, М., 1973 (сб. ИНИОН); История христ. мысли, 1972 (Ркп.МДА).

Д о б р е н ь к о в В.И., Совр. протестантский теологич. модернизм в США, М., 1980; К у д р я в ц е в В.А., Критич. оценка места Пауля Т. в совр. религ.-филос. лит-ре на Западе, в кн.: Проблемы истории философии, М., 1985; Л я л и к о в Д., Т. Пауль, ФЭ, т.5; Ю л и н а Н.С., Теология и философия в религ. мысли США XX века, М., 1986; TTS, S.220; K u c e r a Z., Pravda a iluze moderni teologie, Praha, 1986; проч. иностр. библиогр. см. в NCE, v.16; ODCC, p.1377.

ТИМОФЕЕВ Василий Тимофеевич, свящ. (1836-96), татарский правосл. миссионер, переводчик Библии. Учился на миссионерском отделении Каз. ДА. Был деятельным сподвижником знаменитого просветителя татар *Ильминского. Под его руководством Т. перевел на татарский язык Быт (1863), Сир (1864), Мф (1866). Рукоположен в 1869. Учительствовал в школе для крещеных детей-татар. Совершил много миссионерских путешествий по родному краю.

Религ. положение крещенных татар. Дневник старокрещенного татарина, ПО, 1864, т.XV, ( 10, 12, 1865, т.XVI, ( 2.

З н а м е н с к и й П., История Каз. ДА, Каз., 1891-92, т.2; е г о ж е, В.Т.Т., ПС, 1896, ( 1 (некролог); ЭСБЕ, т.33.

ТИМОФЕЮ ПОСЛАНИЯ СВ.АП.ПАВЛА - см. Пастырские послания.

ТИНДЕЙЛ (Tyndale, Т и н д а л) Уильям (ок.1494-1536), англ. протестантский богослов, переводчик Библии. Род. в Глостершире. Образование получил в Оксфорде и Кембридже, где специализировался по библ. языкам. Сделать англ. перевод Библии было его мечтой с ранней юности. "Еще будучи мальчиком, - писал он, - задумал я взяться за плуг". Серьезная подготовка позволила ему приступить к работе в нач. 20-х гг. Однако его замысел встретил сопротивление англ. католиков, поскольку они знали склонность Т. к идеям *Лютера. В результате Т. вынужден был эмигрировать и издавать свои переводы за рубежом. В 1526 он выпустил в Германии пер. НЗ, затем последовало *Пятикнижие (1530) и кн.Ионы (1531). В рукописи остались его пер. Ис Нав и Пар. В работе Т. помогал *Роджерс, к-рый впоследствии включил его переводы в свою *"Метьюсову Библию". За основу переводов Т. были положены тексты на оригинальных языках. Т. пал жертвой борьбы против протестантов. Арестованный в Вильфорде близ Брюсселя, он был приговорен к смерти как еретик и повешен. Тело его было предано сожжению. Несмотря на критику, к-рой подвергался пер.Т., он оказал огромное влияние на дальнейшую историю англ. переводов Писания.

Иером.*А л е к с и й (Виноградов), История Английско-Американской Библии, СПб., 1889-91, ч.2; иностр. библиогр. см. в ODCC, p.1400.

ТИПОЛОГИЧЕСКОЕ ТОЛКОВАНИЕ БИБЛИИ - см.Прообразы библейские.

ТИССО (Tissot) Жозеф-Жак (Джеймс) (1836-1902), франц. живописец, близкий к школе прерафаэлитов. Род. в Нанте. Учился в Парижском училище изящных искусств. В 1863 уехал в Англию, откуда возвратился на родину через 20 лет. За это время он пережил обращение к вере и задумал создать серию иллюстраций к Библии. С этой целью в 1886 посетил *Палестину. Его цикл "Жизнь Господа нашего Иисуса Христа" ("Vie de Notre Seigneur Jesus-Christ", P., 1896) состоял из 350 акварелей, к-рые были выставлены в 1896 в Салоне Марсова Поля (Париж). Цикл по ВЗ Т. закончить не успел (завершены были лишь иллюстрации к *Пятикнижию, *Историческим книгам и Кн.*Иова). Репродукции с них были изданы в Париже и в Лондоне в 1904 с предисловием католич. богослова иером. Антуана Сертиянжа.

L a v e r J., "Vulgar Society"; The Romantic Career of Jamеs Tissot, L., 1936; ODCC, p.1380.

ТИТОВ Георгий Иванович, прот. (1841-1919), рус. правосл. церк. писатель. Род. в Калуге. Окончил СПб.ДА. После рукоположения служил в Тифлисе при дворе кавказского наместника, вел. кн. Михаила Николаевича (был законоучителем его детей). Впоследствии состоял членом Учебного комитета при Синоде. Магистерская диссертация Т., посвященная истории ветхозав. священства, была защищена им в 1873 (отчет о диспуте см. "Странник", 1879, ( 3). В 1878 она была издана в Тифлисе ("История священства и левитства ветхозав. Церкви"). Труд Т. вызвал длительную дискуссию между ним и *Елеонским Ф., к-рый считал, что Т. не провел четкой границы, отделяющей служителей истинного Бога домоисеевых времен от священства, установленного Моисеем.

Полемика по вопросу о ветхозав. священстве и сущности священнического служения вообще, СПб., 1882; проч. соч. Т. указаны в ЭСБЕ, т.33.

ТИТОВ Федор Иванович, прот. (1864-1922), рус. правосл. церк. писатель и историк. Окончил КДА, где впоследствии преподавал рус. церк. историю. Был ред. "Киевских ЕВ". С 1905 доктор церк. истории. Гл. труды Т. касались вопросов истории Рус. Правосл. Церкви и ее духовных школ, а также сектоведения. Магистерская диссертация Т. представляет собой толкование на 1 Фес ("Первое послание св.апостола Павла к Фессалоникийцам", К., 1893). Т. также принадлежит биография архиеп.*Феоктиста (Мочульского), основоположника рус. библ. *герменевтики (К., 1894).

Обстоятельства происхождения первого послания св. апостола Павла к Фессалоникийцам, К., 1894; проч. соч. Т. см.: ЭСБЕ, т.33 и 4-й доп.

Материалы к биографии Т.: ГПБ АН УССР, ф.208.

ТИТУ ПОСЛАНИЕ СВ.АП.ПАВЛА - см. Пастырские послания.

ТИХОМИРОВ Лев Александрович (1852-1923), рус. обществ. деятель и писатель. Учился в Моск. ун-те. В 70-х гг. примкнул к революц. движению. Был арестован и судим на процессе группы народников (1877-78). После отбытия наказания эмигрировал (1882). Через 6 лет, разочаровавшись в своих взглядах, испросил помилование, вернулся и стал выступать в печати как монархист. Возвращение к правосл. вере сопровождалось у Т. эсхатологич. настроениями. Они отразились и в его книге "Апокалиптическое учение о судьбах и конце мира" (Серг.Пос., 1907). В качестве пособия Т. пользовался в основном *Оберленом. Он истолковал 7 церквей Откр как символы эпох истории христианства. Эта идея, уже не раз высказанная в лит-ре, шла вразрез с традицией, установившейся (после работы *Жданова) в рус. экзегетике. Скончался Т. в Загорске.

Б е л ы й А., Начало века, М.-Л., 1933; М а е в с к и й Н., Революционер-монархист, Новый Сад, 1934; СИЭ, т.14; ЭСБЕ, т.33.

ТИХОМИРОВ Павел Васильевич (1868-1920-е), рус. правосл. *гебраист и историк философии. Род. в Тульской губернии в семье священника. Окончил МДА (1893), где сначала занимал каф. евр. языка и библ. *археологии, а затем истории философии (1895-1906). С 1906 профессор философии в Нежинском историко-филологич. ин-те. Занимаясь историей филос. идей, Т. не оставил работы над библейской проблематикой. В 1903 он защитил магистерскую дисс. "Пророк Малахия" (Серг.Пос., 1903), в к-рой дал не только истолкование книги, но и обрисовал религ.-обществ. фон жизни и деятельности пророка (см.отчет о диспуте в БВ, 1903, ( 9). Т. вел полемику против произвольных толкований Библии, предложенных В.В.Розановым. В 1906 уволен из МДА. Преподавал в Киевском ун-те и в Нежинском историко-филологич. ин-те.

Иудейство в V в. до Р.Х. Речь перед защитой магист. дисс., БВ, 1903, ( 9; К переводу и истолкованию Пс XIV,4, БВ, 1904, ( 10; К истолкованию Исх XX,14, БВ, 1904, ( 12 (продолжение в БВ, 1905, ( 3).

Рец. на магистерскую работу Т. см. в ТКДА, 1903, ( 9 (*Глаголев А.); ЭСБЕ, т.33, т.4-й доп.; Г о л у б ц о в. МДА, т.2, ч.4, с.182.

ТИХОН (Павел Клитин), еп. (1835-96), рус. правосл. библеист. Род. в Смоленской губ. в семье сел. священника. Окончил Смоленскую ДС (1855) и принял сан иеромонаха (1862). В 1867 окончил СПб.ДА и был назначен в Каз. ДА на каф. Свящ.Писания. Часть его академических лекций на Кн.Исход напечатана в "Православном Собеседнике" ("Опыт изъяснения книг Свящ.Писания", 1874, т.I). В 1870 Т. удостоен степени магистра богословия. Магистерская (неопубликованная) работа Т. была посвящена критике кн. *Ренана "Апостолы". В 1875 в сане архимандрита Т. назначен ректором Самарской ДС. Хиротонисан в 1892 во еп. Муромского, викария Владимирской епархии. В 1896 переведен на Оренбургскую кафедру. Скончался по дороге в Оренбург. Современники отзывались о Т. как о бессребренике и праведнике.

Р о д о с с к и й, с.492; Преосвящ. Т., еп.Оренбургский и Уральский, ЦВед, 1897, ( 1.

ТИХОН (Тимофей Малинин), архиеп. (1745-93), рус. правосл. церк. деятель. Род. близ Калуги в семье сел. диакона. Окончил Моск. славяно-греко-латинскую академию (1763), где был оставлен в должности преподавателя и проповедника. В 1767 рукоположен во иеромонаха. Был вице-ректором Троицкой ДС, преподавателем философии, а затем ректором Тверской ДС (с 1774). В 1775 хиротонисан во еп. Воронежского. В 1788 переведен на Тверскую кафедру. С 1792 - архиеп. Астраханский. Состоял членом Свят.Синода. В период преподавания в Троицкой ДС Т. составил один из первых на рус. языке комментариев к 1 Петр. Опубликован позднее, когда Т. находился на Астраханской кафедре ("Последовательное толкование на первое соборное послание св. ап. Петра", М., 1794).

Еп.Е в г е н и й (Болховитинов), Словарь исторический о бывших в России писателях духовного чина греко-российской церкви, СПб., 1827, т.2, репр. М., 1995; И о а н н (Снычев). РПИ, 1971, т.7.

ТИХОНИЙ (Tyconius) АФРИКАНСКИЙ (ок.330-ок.390), латиноязычный христ. богослов (по нек-рым данным, епископ). Сведений о его жизни сохранилось мало. Известно, что он жил в Римской Африке и принадлежал к ригористической группировке раскольников, возглавляемой карфагенским еп. Донатом. Впрочем, среди самих донатистов Т. считался либералом и подвергся осуждению на их соборе (380). Т. принадлежит толкование на Откр, к-рое в наст. время утрачено. В историю библеистики он вошел как автор кн. "Liber de septem regulis ad investigandam et inveniendam S. Scripturae intelligentiam" (рус. пер.: "Книги о семи правилах для исследования и нахождения смысла Св.Писания"). Труд Т. направлен на преодоление библ. *"противоречий" и объяснение *трудных мест Библии. В 1-3 правилах он отмечает, что следует различать между речениями, касающимися Спасителя и Его *Церкви, хотя в самом контексте они нередко слиты воедино. Такого же дифференциров. подхода требует понятие "Израиль". Напр., во 2-й части Кн.Исайи он одновременно назван избранником, орудием спасения (41:8 сл.) и глухим слепцом (42:18 сл.). В первом случае говорится об идеальном народе Божьем (Церкви), а во втором - о народе в его эмпирическом состоянии. 4-е правило посвящено трудному вопросу об оценке *Закона ап.Павлом. С одной стороны, апостол возвещает, что Закон отменен, а с другой - что он "свят" (см.Павла св. ап.Послания). Т. толкует это таким образом: святы сами заповеди Закона как данные Богом; бессильны же они, когда люди относятся к ним формально, законнически. Согласно Т., такое отношение было не только у фарисеев, но часто встречается и у христиан. 5-е правило содержит попытку объяснить цифровые расхождения в Библии. 6-е правило вводит теорию "рекапитуляции", согласно к-рой ряд событий и образов, следующих в тексте друг за другом (напр., в Откр), не означает хронологич. последовательности, а описывает одно и то же событие с разных точек зрения. 7-е правило касается библ. иносказаний и метафор. Напр., речь к вавилонскому царю в Ис 14 одновременно относится и к сатане. Книга Т. высоко ценилась блж.*Августином, несмотря на то, что ее автор был раскольником. Через Августина труд Т. оказал влияние на *средневековую экзегезу, начиная с *Исидора Севильского.

M i g n e. PL, t.18; в рус. пер.: Т. Африканца кн. о семи правилах, ПТО, 1891, ( 3-4.

Архим.*А н т о н и й (Храповицкий), О правилах Т. и их значении для совр. экзегетики, ПСС, СПб., 19112, т.2; иностр. библиогр. см. в ODCC, p.1400.

ТИШЕНДОРФ (Tischendorf) Константин (1815-74), нем. протестантский библеист, публикатор *Синайского кодекса и ред. одного из первых в 19 в. *критических изданий НЗ. Род. в г. Ленгенфельде (Саксония) в семье врача. Окончил Лейпцигский ун-т, где специализировался по богословию и древним языкам. Еще в студенч. годы задумал труд по восстановлению наиболее древнего текста НЗ. С этой целью Т. объехал многие города Европы, отыскивая и изучая старинные библ. *рукописи. Настойчивость, терпение и блестящее знание *палеографии помогли ему реконструировать и издать (1843-5) *палимпсест *Ефремова кодекса. Затем последовала публикация ряда др. библ. кодексов. В 1841 Т. выпустил критич. издание НЗ, к-рое при его жизни выдержало 8 переработанных изданий (последнее - в 1869). Эти труды выдвинули Т. на одно из самых видных мест среди библ. текстологов. Он не ограничился европ. библиотеками и задумал путешествие на Восток, где надеялся найти еще более ранние манускрипты Писания. Получив финансовую помощь от саксонского Министерства просвещения, Т. направился в Египет. В Каире он узнал, что м-рь св.Екатерины на Синае владеет ценным собранием пергаментных книг. Пройдя Нитрийскую пустыню и отыскав в обителях тех мест немало фрагментов рукописей, Т. добрался до Синайского м-ря. В нем к тому времени оставалось всего 18 иноков. Как вспоминал впоследствии Т., он с трудом преодолел недоверие к инославному "охотнику за древностями". Помогла Т. счастливая случайность: в корзине с обветшавшими рукописями он нашел неск. листов со списком *Септуагинты. Т. сразу же убедился, что это очень древний манускрипт. Монахи разрешили ему взять часть листов с собой, и он привез их в 1845 в Лейпциг. Так были открыты первые фрагменты знаменитого Синайского кодекса. Позднее оказалось, что почти полная рукопись его находится в монастырской б-ке и ее незадолго до Т. изучал рус. востоковед архим.*Порфирий (Успенский). Архим. Порфирий, однако, не успел точно датировать кодекс и предположил, что он относится к 5-6 вв. Т. скопировал найденные им листы, тщательно изучил форму их письма и пришел к заключению, что список изготовлен в 4 в.

В 1853 Т. снова отправился в м-рь св.Екатерины и попытался купить у монахов оставшиеся части кодекса, но получил отказ. Год спустя он опубликовал в Лейпциге свою первую находку и предпринял ряд шагов, чтобы завладеть сокровищем. Для этого он решил воспользоваться помощью рус. правительства, к-рое покровительствовало м-рю св.Екатерины. Т. обратился в Петербург через *Норова и приехал в м-рь св.Екатерины уже как представитель его величества императора России. Более доброжелательное отношение монахов позволило ему опять же случайно обнаружить почти полный экземпляр кодекса, к-рый содержал большинство книг ВЗ и весь НЗ, а также Послание ап.*Варнавы и "Пастырь" Герма (2 в.). Сначала этот кодекс был отдан Т. во временное владение, но после того как тот сблизился с рус. вел. кн.Константином и стал сопровождать его по Востоку, последние препятствия были устранены и монахи передали рукопись в дар России. Публикацию текста взял на себя Т., к-рый специально для этого подобрал особый шрифт. В 1862 Синайский кодекс вышел в Лейпциге под заголовком: "Codex Bibliorum Sinaiticus Petropolitanus, спасенный из мрака под покровительством Его Императорского Величества Александра II, доставленный в Европу и изданный к вящему благу и славе христианского учения трудами К.Т.". Тираж был привезен в Петербург к юбилейным торжествам тысячелетия Русского государства. Это издание принесло Т. мировую славу: его поздравляли европ. монархи и Римский папа; в России он получил потомственное дворянство. В последние годы жизни Т. продолжал заниматься библ. текстологией и вел полемику с теми учеными, к-рые ставили под сомнение подлинность и древность его находки. Публикация Синайского кодекса стала важной вехой в развитии *текстуальной критики библейской. На работу Т. опирались мн. ученые последующих поколений.

Reise in den Orient, Bd.1-2, Lpz., 1846; Aus dem Heiligen Lande, Lpz., 1862; в рус. пер.: Когда были написаны наши Евангелия, ПО, 1865, т.7; о проч. соч. Т. см. в ЭСБЕ, т.33.

Архим.А в г у с т и н (Никитин), Синайский кодекс Библии. История открытия, ЖМП, 1987, ( 12; Д о й е л ь Л., Завещанное временем, М., 1980; архим.*М и х а и л (Лузин), О тексте Синайской рукописи Библии, М., 1863; *Н о р о в А.С., Защита Синайской рукописи Библии от нападения архим.Порфирия Успенского, СПб., 1863; О синайском манускрипте Библии и других последних открытиях Т., ХЧ, 1861, т.1; свящ.*П о б е д и н с к и й - П л а т о н о в И., О новооткрытом библ. кодексе, привезенном из Синайского монастыря Т., ПО, 1860, т.3, ( 11; *П о б е д о н о с ц е в К.П., Домашняя жизнь в Палестине. Т. и Синайская Библия, СПб., 1863; архим.П о р ф и р и й (Успенский), Мнение о синайской рукописи, содержащей в себе Ветхий Завет неполный и весь Новый, с посланием св. ап.Варнавы и кн.Ермы, СПб., 1862; B e n t l e y J., Secret of Mount Sinai, Garden City (N.Y.), 1986; иностр. библиогр. см. в ODCC, p.1380.

ТОВИТА КНИГА (евр.Тобиа), *неканоническая книга ВЗ, входящая в раздел *Учительных книг. Древнейшие тексты Тов написаны на греч., лат., арам. и сир. языках. Единственный фрагмент на евр. языке найден в *Кумране. Вопрос о языке оригинала Тов является дискуссионным. *Дроздов и *Милик полагают, что первоначально книга была написана на арам. языке. Это мнение в наст. время является господствующим. Тов состоит из 14 глав. Основной текст прозаический (за исключением гимна 13 гл.).

Содержание и учение книги. Тов представляет собой назидательное сказание о благочестивом израильтянине Товите, уроженце Галилеи. Ассирийские завоеватели переселили его вместе с семьей в Ниневию, где он, в отличие от мн. других изгнанников, хранил верность Богу и творил добрые дела (1). Несмотря на благочестие и доброту, его постигло страшное бедствие - внезапная слепота (2). В горе он молит Бога о помощи. Одновременно к Богу обращается другая скорбящая душа: юная израильтянка Сарра, живущая в Мидии, к-рую стережет демон Асмодей, убивающий всех ее женихов. Обе молитвы услышаны. Бог посылает ангела Рафаила, чтобы помочь страдающим (3). Товит вспоминает о серебре, к-рое должен ему некто Гаваил из Раг Мидийских. Нуждаясь в деньгах, он посылает туда своего сына Товию. Спутником его становится человек по имени Азария (в действительности ангел). Он помогает юноше добраться до Раг, указывает ему средство против демона и дает лекарство от слепоты (4-6). В Мидии Товия выполняет поручение, изгоняет демона и женится на Сарре. Вернувшись, он вылечивает отца. Ангел открывается семье Товита и исчезает (7-12). Книга завершается молитвой Товита (13) и его завещанием (14).

Книга прославляет любовь и веру, семью и добродетель, понимаемую в духе учения ветхозав. *мудрецов. Вопрос о страдании праведника не стоит с той остротой, как в Кн.Иова. Вера в спасающий Промысл остается незыблемой основой жизни. В наставлении сыну (гл.4) Товит начертывает ветхозав. идеал добродетели: праведник должен помнить о Боге во все дни жизни своей, чтить родителей, заботиться о неимущих, остерегаться распутства. Он должен брать жену только из единоверцев ("ибо мы сыны пророков"). В книге выражено т. н. "золотое правило" мудрости: "Что ненавистно тебе самому, того не делай никому" (4:15). В наставлениях Товита присутствует социальный элемент ("Плата наемника, к-рый будет работать у тебя, да не переночует у тебя, а отдавай ее тотчас", 4:14). Хотя свящ. писатель радеет об ограждении ветхозав. Церкви от язычников, он не чужд *универсализма и призывает соплеменников к миссионерскому подвигу.

"Сыны Израилевы! - говорит Товит, - прославляйте Его пред язычниками, ибо Он рассеял нас между ними. Там возвещайте величие Его, превозносите Его пред всем живущим, ибо Он Господь наш и Бог, Отец наш во все веки... Многие народы издалека придут к имени Господа Бога с дарами в руках, с дарами Царю Небесному; роды родов восхвалят тебя с восклицаниями радостными" (13:3,4,11).

В речи ангела Рафаила подчеркивается этический аспект религий. "Доброе дело - молитва с постом и милостынею и справедливостью. Лучше малое со справедливостью, нежели многое с неправдою; лучше творить милостыню, нежели собирать золото. Ибо милостыня от смерти избавляет и может очищать всякий грех. Творящие милостыни и дела правды будут долгоденствовать" 12:8-9).

Особенности Тов и ее датировка. Согласно Тов 1:1-3, гл. герой книги находился в числе тех израильтян, к-рые были отправлены в Ниневию незадолго до падения Самарии (722 до н.э.), и умер он вскоре после падения Ниневии (612 до н.э.). По своему лит. *жанру Тов является историч. *мидрашем, нравоучительным сказанием, связанным с событиями свящ. истории. По духу книга близка к *хокмическим писаниям и, подобно им, содержит отголоски иноземной лит-ры. Ахиахар, упомянутый в 1:21-22, по-видимому, тождественен с персонажем месопотамской кн. "Мудрость Ахикара". Имя демона Асмодея происходит от имени иранского духа зла Айшма-дэва. Как и в Авесте (см. ст. Маздеизм), в книге говорится о "семи святых ангелах" (12:15). В Тов нет учения о воскресении мертвых, что опровергает гипотезу о позднем происхождении книги. В целом вопрос о ее датировке остается нерешенным. Большинство совр. библеистов относят ее к кон. 3 в. до н.э. С в я т о о т е ч. к о м м е н т а р и и: свт.*А м в р о с и й М е д и о л а н с к и й.

Свящ.*Г л а г о л е в А., Кн. Товита, ТБ, т.3; Д р о з д о в Н.М., О происхождении Кн. Товита, К., 1901 (наиб. полное исследование на рус. яз.); свящ.*С м и р н о в - П л а т о н о в Г.П., О книге Tовита, ПО, 1862, т.9, ( 10; иностр. библиогр. см. в APOT, v.1, р.174-241; JBC, v.1, p.620; см. также ст.Неканонич. книги ВЗ.

ТОЙНБИ (Toynbee) Арнольд Джозеф (1889-1975), видный англ. историк и историософ. Род. в Лондоне в семье литератора. Учился в Оксфорде и Британской археологич. школе (Афины). Участвовал в археологич. экспедициях по Греции. Работал в британском Министерстве иностр. дел и корреспондентом газеты. Был проф. международной истории в Лондонской школе экономики. Т. отличала огромная работоспособность и творческая активность. Гл. труд его, сделавший эпоху в англ. историософии, - 12-томное "Исследование истории" ("A Study of History", v.1-12, L.-N.Y., 1934-61; сокр. изд. v.1-2, 1956-57. Это цикл произведений по важнейшим проблемам развития культур, религий и обществ. формаций. Т. многократно пересматривал и дополнял свои концепции, не боясь входить в противоречие с самим собой. Заключит. том его основного труда носит характерное заглавие "Пересмотр" ("Reconsideration"). Динамичность теорий Т. обусловлена тем, что он постоянно стремился проверять свои взгляды фактами. Его знания в области древней и новой истории были поистине энциклопедическими, что, впрочем, не уберегло его от спорных выводов и шатких построений.

Первоначально Т. исходил из учения нем. философа Освальда Шпенглера (1880-1936), к-рый рассматривал культуры как изолированные организмы, проходящие 4 стадии - от расцвета до упадка. Т. внес в концепции Шпенглера ряд важных коррективов. Так, шпенглерианскому понятию о слепой "судьбе", царящей в истории, Т. противопоставил религ.-историч. понятие о "Вызове" и "Ответе". Согласно Т., Высшая Божественная Реальность ставит перед культурами задачи самоосуществления ("Вызов") через кризисы, географич. факторы и т.д. Если культура дает верный "Ответ", миссия ее реализуется; в противном случае она обречена на распад или застывание. Т. не считал культуры абсолютно изолированными и видел в религии главный связующий элемент. Соотнесение историч. процесса с Божественным Началом сближает историософию Т. с провозвестием *пророков и учением блж.*Августина. Однако взгляды Т. нельзя рассматривать как христианские. Он постепенно отходил от свойственного ему вначале библ. теизма, склоняясь в сторону восточного, гл. обр. индийского, пантеизма. В диалоге с буддийским ученым Икедой (издан посмертно, 1976) Т. писал: "Я верю, что оправданным объектом поклонения для человека является Предельная духовная Реальность внутри, вне и за Вселенной". Этот "символ веры" Т. не является до конца пантеистическим, поскольку он верил в Бога как источник Любви и Свободы. Человеческая история, по словам Т., совершается в противоборстве естественных, слепых законов и высшего "Божественного Закона".

Библейская история в интерпретации Т. Историк неоднократно обращался и к проблематике Свящ.Писания. Итог его размышлений на эту тему подведен в 15-й главе заключит. тома его "Исследования истории". В ней он выступает не только как ученый, но и как идеолог новых путей религ. развития. При этом Т. старается вынести за скобки и христ., и мусульман. толкование ветхозав. истории, к-рые видят в ней лишь прелюдию к Евангелию и *Корану, и рассматривает *иудейство как самодовлеющую величину. По его мнению, ранние стадии ветхозав. религии принципиально не отличались от др. древних национальных верований. Яхве был Богом израильтян в том же смысле, в каком Зевс - богом греков, а Кемош - богом моавитян. Т.о., историк игнорировал те элементы библ. истории, к-рые с самого начала содержали в себе ядро пророческого учения (см. ст.: Монотеизм; Патриархи; Пятикнижие). Согласно Т., три важнейших переворота в ветхозав. религ. сознании явились "Ответом" на "травматический шок", вызванный тремя катастрофами: а) нашествием ассирийцев, б) вавилонским Пленом, в) гонениями Антиоха IV. Первый шок породил *этический монотеизм Амоса и др. пророков *допленного периода. Их движение достигло кульминации в лице *Второисайи. Последний жил уже в *Плена период, когда параллельно с *профетизмом сложилась "религия Торы". Преследования Антиоха вызвали к жизни интерпретацию иудейства, наиболее характерными представителями к-рой были *фарисеи. Эта интерпретация, опираясь на идею *Предания, определила все дальнейшее развитие иудейства и постхристианского *иудаизма. Оно в значит. степени заглушило традицию профетизма, в том числе и Евангелие Иисусово. Личность и учение Христа Т. понимал в духе либерально-протестантской школы, помещая первонач. христианство в общий профетический контекст. Основную драму библ. истории Т. видел в "напряжении" между *универсализмом и партикуляризмом. В период упадка и крушения древнеизраил. государственности пророки осознали, что Бог их народа есть Бог всего человечества. Политич. катастрофа Самарии и Иерусалима была истолкована пророками не как унижение Бога, а как Его попущение с целью привести народ к раскаянию. "Оправдывая деяния Яхве по отношению к ним, иудеи открыли духовное богатство непостижимой ценности для всего человеческого рода. Их Бог, преображенный в сердцах и умах в результате испытанных ими страданий, не мог больше быть только их Богом и Его преображение нельзя было больше скрывать от язычников". Отсюда вытекала миссионерская задача ветхозав. Церкви, к-рая была воспринята многими как угроза идентичности замкнутой общины. Выбирая между универсализмом и партикуляризмом, фарисеи предпочли второй путь, отказавшись от всемирно-историч. провиденциального призвания своего народа. Т. считал, что единств. существ. расхождение между фарисейством и христианством заключалось не в *сотериологии и *христологии, а в отказе христиан от национальной исключительности. Рассматривая этот конфликт с т. зр. своей теологии, Т. полагал, что разрешение его возможно лишь в диалоге христианства и иудаизма на почве их либерально-реформистской интерпретации.

В 1972 Т. выступил со статьей "Религиозные основы современного экологич. кризиса" ("The Religions Background of the Present Environment Crisis", "Intern. Journal of Environment Studies", v.3, ( 2). В ней он объявил библ. *монотеизм идейной причиной разрушения человеком среды его обитания. Единобожие, утверждал Т., создало такую форму *антропоцентризма, к-рая принижала ценность *природы и смотрела на человека как на ее абсолютного господина. "Людям, к-рые воспитывались в монотеистических традициях, - писал Т., - трудно вновь обрести тот благоговейный страх перед природой, к-рый был ликвидирован провозглашениями Библии, содержащимися в Книге Бытия". В результате мир пришел к тому бедственному положению, к-рое вызывает тревогу на всех континентах. "Средство спасения" Т. видел в "смене монотеистического мировоззрения мировоззрением пантеизма", к-рое относится к природе как к божеств. Началу. Впрочем, по его мнению, упадок материальной цивилизации в любом случае неотвратим и можно лишь надеяться, что материальное оскудение будет сопровождаться духовным подъемом. Многие отечественные и зарубежные ученые (*Барр, *Вестерманн, Рашковский Е.В., Василенко Л.И. и др.) подвергли эту концепцию Т. развернутой критике, показав, с одной стороны, что и в Библии и в христианстве можно найти основания для бережного отношения к природе, а с другой - что экологич. кризис имеет своим источником не религиозные, а социально-экономич. причины (см. ст. Природа и Библия).

An Historiаn's Approach to Religion, L.-N.Y., 1956; в рус. пер.: Средство спасения? "Наука и религия", 1974, ( 9; Человечество в осадном положении, "Лит.газета", 1974, ( 30; Диалог историков, Переписка А.Т. и Н.Конрада, в кн.: Н.И.Конрад. Избр. труды, М., 1974; проч. труды Т. указаны в лит-ре о нем.

А р а б - О г л ы Э.А., К критике культурно-историч. концепции А.Т., "Вестник истории мировой культуры", 1957, ( 4; В а с и л е н к о Л.И., Антропоцентризм и его экологич. критика, ВФ, 1983, ( 6; К о с м и н с к и й Е.А., Историософия А. Т., "Вопросы истории", 1957, ( 1; Р а ш к о в с к и й Е.Б., Востоковедная проблематика в культурно-историч. концепции А.Дж.Т., М., 1976; е г о ж е, Т. о рукотворном мире, "Декоративное искусство", 1972, ( 2; е г о ж е, Арнольд Джозеф Т.: история и культура в экологич. перспективе, "Народы Азии и Африки", 1979, ( 2; С е м е н о в Ю.Н., Социальная философия А.Т., М., 1980; иностр. библиогр. приведена в указ. трудах.

ТОЛАНД (Toland) Джон (1670-1722), англ. философ-рационалист. Род. в Сев.Ирландии в католич. семье. Высшее образование получил в ун-тах Глазго, Эдинбурга и Лейдена. Порвав с католичеством, Т. примкнул к радикальному крылу Англиканской церкви; однако по существу отошел от христианства. Его мировоззрением был деизм, к концу жизни Т. приблизившийся к пантеизму. В 1696 он анонимно выпустил в Лондоне свою книгу "Христианство без тайн" ("Christianity not Mysterious"). Полное ее заглавие ("Христианство без тайн, или Трактат, в к-ром показывается, что в Евангелии не содержится ничего противоречащего разуму или недоступного ему и что ни один догмат христианства не может быть назван непостижимой тайной в прямом смысле слова") уже само по себе содержало целую программу рационалистич. интерпретации Евангелия. Англ. парламент вынес решение сжечь книгу Т., а самого его заключить в тюрьму (Т. спасло только бегство). В др. своей работе "Назарянин" ("Nazarenus", L., 1718) Т. пытался доказать, что подлинное христианство заключалось в универсальной чисто этической религии, к-рая якобы была сохранена лишь в сектах *иудео-христианства, а в церк. традиции заслонена суевериями. Теории Т. строились на произвольном толковании Библии и приспособлялись к деистич. метафизике философа.

В рус. пер.: Избр. соч., М.-Л., 1927; Соч., в кн.: Английские материалисты XVIII в., М., 1967, т.1.

В и н о г р а д о в Н.Д., Джон Т. и его философско-религ. взгляды, ВФП, 1913, ( 120, 1914, ( 121; М е е р о в с к и й В.В., Джон Т., М., 1979 (там же указана проч. лит-ра о Т.); ODCC, p.1382.

ТОЛДОТ - см.Жанры литературные (генеалогия).

ТОЛКОВЫЕ БИБЛИИ, или КОММЕНТИРОВАННЫЕ БИБЛИИ, издания книг Свящ.Писания, снабженные примечаниями и комментариями.

Древнейшие пояснения к библ. тексту записывались в виде *глосс на полях. Многие *церк.-слав. издания Библии включали исагогич. материалы из *Синопсисов святоотеческих. Подобные же материалы нередко содержались в *предисловиях и послесловиях к изданиям свящ. книг. Толковательные элементы были введены и в ряд *первопечатных Библий (напр., в пер.*Роджерса). Однако большая часть Т.Б. появилась в 19-20 вв.

Т.Б., изданные на рус. языке. Существуют три полные рус. Т.Б. Первая начала выходить в Петербурге в 1904 по инициативе и под ред.*Лопухина, к-рый скончался еще до напечатания 1-го тома. Преемником его стали профессора 4-х рус. правосл. духовных академий и преподаватели др. церковных школ. Эта "Толковая Библия" издавалась в виде приложения к журналу "Странник" (в составе "Общедоступной богословской библиотеки"). Все издание разделено на 11 тт. с 7-а (дополнительным). Оно включает: а) общее введение, б) вступительные статьи к каждой книге, в) толкования, помещенные параллельно с библ. текстом (внизу страницы). Текст Писания дан в *син. переводе. Пояснительный материал составили прот. *Глаголев А., Гавриловский В.М., *Елеонский Ф., митр.*Иосиф (Петровых), *Мышцин, Оболенский Н., прот.*Орлов Н., прот.*Петровский, *Покровский, *Протопопов, *Розанов Н., *Рождественский Д., *Рыбинский, *Скабалланович, *Троицкий И.Г., Тычинин, прот.*Фивейский. Свящ. книги были распределены по томам след. образом: т.1 (1904, *Пятикнижие); т.2 (1905, Ис Нав, Суд, Руф, 1-4 Цар); т.3 (1906, 1-2 Пар, 1 Езд, 2 Езд, Неем, Тов, Иудифь, Есф); т.4 (1907, Тов, Пс, Притч); т.5 (1908, Еккл, Песн, Прем, Сир, Ис); т.6 (1909, Иер, Плач, Посл.Иер, Вар, Иез); т.7 (1910, Дан и *Малые пророки); 7-а (1913, 1-3 Макк, 3 Езд); т.8 (1911, Мф); т.9 (1912, Мк, Лк, Ин); т.10 (1912, Деян, *Соборные послания, Рим); т.11 (1913, Послания ап.Павла, Откр). Второе издание ТБ было напечатано репринтным способом в виде 3-х томов (1988). Его осуществили скандинавские протестанты и передали в качестве дара Рус. Правосл. Церкви к тысячелетнему юбилею Крещения Руси. Хотя ТБ была задумана как популярный труд, мн. ее разделы выходят за рамки простой популяризации и содержат богатый богосл.-экзегетич. материал. Во введениях к большинству свящ. книг указана рус. и иностр. библиография.

Вторая полная Т. Б. на рус. языке вышла в Брюсселе в 1973-77. Композиция ее иная, чем в Библии Лопухина и его преемников. Сначала помещен сам текст Писания в син. пер. по изд. 1968, причем стихотв. части напечатаны столбцом, а разделы книг снабжены редакторскими заголовками. Затем в виде приложения следуют: а) краткие введения и толкования к свящ. книгам; б) новозав. справоч. таблицы; в) хронологич. таблица событий свящ. истории; г) *симфония, включающая указатель богословских тем, имен, географич. и историч. названий; д) сведения о древних *рукописях Библии; е) библиография; ж) указатель богослужебных чтений Библии; з) атлас цветных карт. Во 2-м изд., выпущенном в портативном формате (1983), добавлены статьи "Святая Земля во времена Господа нашего Иисуса Христа", "О библейской археологии", а также дан новый вариант комментариев к НЗ. Весь корпус приложений к этой Т. Б. составлен редакцией изд-ва "Жизнь с Богом" гл. обр. по *Иерусалимской Библии, а также на основе материалов отд. авторов, как православных, так и католических. Экуменич. характер издания связан с направленностью изд-ва, к-рое стремится содействовать диалогу православных и католиков.

Третья Т. Б. выпущена рус. баптистами (М., 1987). Она содержит краткие вступит. статьи и примечания, написанные Ч.Скоуфилдом (1909). Кроме указанных трех Т.Б., существуют и издания, включающие только часть Свящ.Писания. Незавершенный рус. комментарий к ВЗ был выпущен (вместе с библ. текстом) *Властовым (1879). В 1914 в Вильне вышло толковое Пятикнижие с примечаниями *Штейнберга, составленными по раввинистич. источникам.

Толковый НЗ был издан еп.*Михаилом (Лузиным) (кн.1-3, К., 1902, 1903, 1905), а Толковый Апостол - еп.*Никанором (Каменским) (ч.1-3, 1903-05). Толкование к *гармонии евангельской написано *Гладковым (СПб., 19134). В 1965 в Брюсселе был выпущен толковый НЗ (вошедший затем в 1-е изд. рус. брюссельской Библии; см. выше). Протестантский толковый НЗ на рус. языке был издан в 1983 в Корнтале.

Т.Б. на иностранных языках. На англ. языке существует неск. Т.Б., рассчитанных как на широкий круг читателей, так и на специалистов-богословов. К первой категории относятся католич. комментир. издания "Новой Американской Библии" (NAB), в том числе - "Колледжвильское" (1985), и протестантское - "Нью-Йоркское" (v.1-12, 1951-57), "Кембриджское" (1963-), "Оксфордское" (1965), "Тиндейловское" (1956-), "Бродменское" (1969-72) издания. Последние три включают и *неканонич. книги. Многотомный "Torch Bible Commentary" (1951-) отличается краткостью и богосл. насыщенностью. Из спец. англ. изданий важнейшими являются "The International Critical Commentary on the Holy Scriptures", к-рый начал выходить еще в 1895 (ред. *Бриггс, *Драйвер, Пламмер А.), "Hermeneia; A critical and historical commentary on the Bible" (ред.*Кросс и Г.Кестер, 1971-), "New Century Bible" (1966-), "The Anchor Bible", многотомная Т. Б. с обширными примечаниями и комментариями, написанными представителями различных конфессий, в том числе *Брайтом, *Брауном, *Кроссом, *Маккензи, *Олбрайтом, *Райтом, *Стендалем, *Фицмайером и др. Издание начато в 1964 и еще продолжается.

На франц. языке с 1935 выходит католич. Т. Б., содержащая текст *Вульгаты с переводом и комментариями. Многократно переиздавалась и перерабатывалась *Иерусалимская Библия (переведена на ряд европ. языков). Межконфессион. характер имеет франц. *экуменический перевод (1979), снабженный введениями и краткими примечаниями. Традиция Иерусалимской Библии нашла продолжение в издании "Библии народа Божьего" ("La Bible du peuple de Dieu", 1971-73).

На нем. языке в наст. время имеется неск. католич. Т.Б. Среди них т. н. "Боннская Библия" (ВЗ начал выходить с 1923 под ред. *Фельдманна, а НЗ - с 1931 под ред.Тилльмана Ф.), "Echter Bibel" (выходит с 1947 под ред. Ф.Нотшера и К.Стааба).

В Италии выпускается два многотомных издания: "La Sacra Bibbia" (1947-) и "Novissima versione della Bibbia".

Аналогич. издания Т.Б. выходят в Испании: одно - под ред. библеистов Общества Иисусова (1961-71), а другое - с толкованиями монахов Монсерратского м-ря ("Монсерратская Библия", 1926-34).

К типу Т.Б. относится польская "Библия тысячелетия", чешская Библия в пер. и с толкованиями *Коваржа, а также многотомный чешский перевод ВЗ (см. ст. Переводы Библии на новые европ. языки).

Существуют Т.Б., включающие либо ВЗ, либо НЗ.

Из первых отметим труд *Дорма, серии, выходившие под ред. *Айссфельдта (с 1937), *Нота (с 1955), *Рудольфа (с 1962). Новозаветные Т.Б. издавались под ред.*Лицманна (1906-), *Моффата (1928-49), *Моула (1955-). Наиболее известная католич. Т. Б. (содержащая НЗ) - "Гердеровский богословский комментарий к Новому Завету", выходящий под ред.*Шнакенбурга и др. нем. библеистов (1953-). Издательство Pelican выпускает с 1963 серию книг, включающих текст НЗ по "Пересмотр. общепринят. переводу" (Revised Standard version, сокр.RSV) и комментарии к нему.

Новое издание Библии, "Вестник РХД", 1977, ( 123; С о л о в ь е в А., Т.Б. Лопухина, ЖМП, 1989, ( 9; G l a n z m a n G.S., *F i t z m y e r J.A., An Introductory Bibliography for the Study of Scripture, Westminster (Md., USA), 1961.

ТОЛСТОЙ Лев Николаевич (1828-1910), великий рус. писатель, переводивший и объяснявший Евангелие в духе собств. религ. учения.

Деятельность и роль Т. выходит далеко за рамки его творчества как гениального мастера слова. Пафос его нравственной проповеди, страстный призыв к добру и справедливости имели немаловажное значение для России и всего мира в период господства позитивизма и утилитаризма. Вскоре после смерти Т.*Булгаков писал о положительном влиянии писателя "в смысле пробуждения религиозных запросов". Т. стремился растопить лед соц.-этич. индифферентизма, привлечь внимание всех слоев общества к вечным проблемам. Трагическим парадоксом остается тот факт, что этот гений, выступавший как учитель жизни, оказался в непримиримом конфликте с Церковью, приведшем его к отлучению в 1901. Определение Синода, инспирированное *Победоносцевым, в сущности констатировало реальное положение вещей, что признавал и сам Т. В своем "Ответе Синоду" он писал: "То, что я отрекся от церкви, называющей себя православной, это совершенно справедливо". Однако он утверждал, что продолжает оставаться христианином ("истина совпадает для меня с христианством, как я его понимаю"). В этом заключалось глубокое недоразумение, нередко вносившее путаницу в полемику Т. с Церковью и в ответы его оппонентов. В действительности учение Т. было доктриной, весьма далекой от христианства, даже в его радикальном, либерально-протестантском толковании.

Учение Т. Писатель неоднократно подчеркивал, что еще подростком утратил христ. веру, в к-рой был воспитан. В дневниках студенч. лет он недвусмысленно признается, что не разделяет ни *христологии, ни *сотериологии христианства. В то время он колебался между неверием и смутной формой деизма или пантеизма. Формирование взглядов Т. проходило под влиянием идей Ж.Ж.Руссо, *Гердера, русского *масонства с его концепцией *универсальной религии. В дневнике 1855 (4,III) Т. пишет о "великой, громадной мысли", осуществлению к-рой он готов посвятить всю жизнь. "Мысль эта - основание новой религии, соответствующей развитию человечества". Она представлялась ему как "религия Христа, но очищенная от веры в таинственность, религия практическая, не обещающая будущее блаженство, но дающая блаженство на земле". Внутренний кризис, описанный Т. в его "Исповеди", тяжелое духовное состояние, пережитое им в Арзамасе, приступы отчаяния и пессимизма, углубленные чтением А.Шопенгауэра, - все это привело Т. к перевороту, к "обращению" в новую веру. Рационализм, к-рый писатель усвоил с ранних лет, требовал, чтобы эта вера была "разумной". Он был убежден, что нравств. совершенствование человека, жертвенное самоотречение, любовь к ближнему - единств. путь, способный вывести человечество из тупика, в к-рый завело его уродливое развитие цивилизации. Но этический императив должен, согласно Т., иметь под собой основание. И этим основанием писатель, вступая в противоречие с собств. рационализмом, считал веру в Высшее Начало, в Бога. Однако, начав в 80-х гг. исповедовать и проповедовать эту "разумную", "естественную" религию, Т. не вышел за пределы пантеизма, к к-рому тяготел с юности. Для него Бог - это Целое, Все, частью к-рого является человеческий дух. Этот дух тождественен "разумению", здравому смыслу, и, следовательно, Бог, "Хозяин" бытия, открывается человеку только в его разуме. Безнравственность есть "сумасшествие", добро - разумный путь. "Следование разуму, - писал Т., - для достижения блага - в этом было всегда учение всех учителей человечества, и в этом все учение Христа". В Евангелии, утверждал он, следует искать не мистическое *Откровение Бога, а разумные рецепты для жизни. "Христос учит людей не делать глупостей. В этом состоит самый простой, всем доступный смысл учения Христа". Т. постоянно цитировал Конфуция, Лао-цзы, Мен-цзы, буддийские тексты, Эпиктета и Марка Аврелия. В его глазах их учения были тождественны евангельскому. При этом Т. стремился создать не синкретическую доктрину, а оставался верным своему курсу на "универсальную религию", отыскивая повсюду то, что совпадает с его собств. воззрениями. При всей кажущейся эклектике религ.-филос. творения писателя обладают характером существенного единства. "Догматика" их весьма проста: есть некое Высшее духовное Начало. Оно сокрыто в каждом человеке. Оно побуждает людей к следованию добру. Оно не имеет личностного характера, ибо личность есть нечто низшее и ограниченное. Отсюда вытекает и отрицание писателем *посмертного бытия человека. Но и эти элементарные положения "толстовства" подчас вызывали у самого Т. сомнение. В дневнике (30,VIII, 1900) он пишет: "Во что же я верю? спросил я. И искренно ответил, что верю в то, что надо быть добрым: смиряться, прощать, любить. В это верю всем существом".

*Мережковский одним из первых определил Т. как "великого язычника". Булгаков и *Бердяев подчеркивали всецело д о х р и с т и а н с к у ю природу его учения. Действительно, в нем очень много от стоицизма и от восточного, особенно индийского, пантеизма. Евангелие было нужно Т. лишь для подтверждения этой пантеистич. религии и ее этики. Поскольку он обращался к обществу формально христианскому, он считал наиболее уместным опираться именно на Евангелие, но при этом не ставил его выше др. учений и позволял себе весьма свободно обращаться с ним. В качестве оправдания для подобного подхода к Евангелию Т. прибегал к традиц. аргументам библ. *рационализма. Христос, утверждал Т., принес в мир лишь нравств. учение. "Разрыв между учением о жизни и объяснением жизни, - писал он в кн."В чем моя вера", - начался с проповеди Павла, не знавшего этического учения, выраженного в Евангелии Матфея, и проповедовавшего чуждую Христу метафизико-каббалистическую теорию". В дальнейшем Церковь якобы еще больше затемнила "чистое евангельское учение".

Однако Т. не был подлинным единомышленником либеральных протестантов: он не разделял их благоговейного отношения к самой личности Иисуса Христа. Когда он писал о Нем, то часто прибегал к почти кощунственным выражениям. Для Т. была важна не личность Христа, а сказанные Им слова, причем те, что совпадали с его собств. идеями. После встречи с Т. М.Горький писал: "Советовал мне прочитать буддийский катехизис. О Буддизме и Христе он говорит всегда сентиментально; о Христе особенно плохо - ни энтузиазма, ни пафоса нет в словах его и ни единой искры сердечного огня. Думаю, что он считает Христа наивным, достойным сожаления и хотя - иногда - любуется им, но - едва ли любит". Бердяев считал эту черту Т. одной из его загадочных антиномий. "Проповедник христианства, исключительно занятый Евангелием и учением Христа, он был до того чужд религии Христа, как мало кто был чужд после явления Христа, был лишен всякого чувствования личности Христа". Строго говоря, все учение Т., несмотря на его христианскую видимость, имело с Благой Вестью Христовой лишь отдельные точки соприкосновения, общие для мн. религ.-этич. систем. Булгаков считал, что самое большее, что можно сказать о религии Т., это то, что она родственна доктринам древних мудрецов, к-рых иногда называли "христианами до Христа". В этом смысле "толстовство" есть движение назад, возврат к старым учениям внебибл. мира.

В то время, когда Т. еще пытался найти путь к Церкви, он любил эпическую красоту ВЗ. Излагая его детям в своей школе, он старался как можно ближе держаться библ. текста. В работе "Яснополянская школа" он писал:

"Мне кажется, что книга детства рода человеческого всегда будет лучшей книгой детства всякого человека. Заменить эту книгу мне кажется невозможным. Изменять, сокращать Библию, как это делают в учебниках Зонтаг и т.п., мне кажется вредным. Все, каждое слово в ней справедливо, как откровение, и справедливо, как художество. Прочтите по Библии о сотворении мира и по краткой священной истории, и переделка Библии в священной истории вам представится совершенно непонятною: по священной истории нельзя иначе, как заучивать наизусть, по Библии ребенку представляется живая и величественная картина, к-рой он никогда не забудет".

В этой оценке Библии Т. думал и чувствовал как художник слова. Одно время он даже начал изучать евр. язык, чтобы читать ВЗ в оригинале. Но после того, как Т. осознал себя учителем новой веры, он полностью отбросил ВЗ как памятник отжившей, чисто национальной религии, и сосредоточился только на НЗ. Однако и НЗ во всей его совокупности перестал удовлетворять писателя, и в конце концов он ограничился только Евангелием.

Т. как переводчик и толкователь Евангелия. Подход Т. к Евангелию в чем-то не был чужд христианскому, поскольку Т. считал, что в нем следует искать ответ на вопрос о жизни, а не повествование о прошлом. Однако на этом сходство кончается. Высшим судьей в толковании Евангелия Т. признавал только свое л и ч н о е "разумение". В связи с этим он отбросил как ненужное не только наследие церк. библ. экзегезы, но даже выводы новозав. критики. Изучение историч. фона евангельской истории Т. считал праздным занятием, презрительно отзывался о *Ренане ("слащавый болтун"). В 1880-81 он взялся за перевод Евангелия с греч. языка. Этот перевод стал 3-й частью его тетралогии ("Исповедь", "Исследование догматического богословия", "Соединение и перевод четырех Евангелий", "В чем моя вера?", см. ПСС, М.-Л., 1957, т.23,24).

Опираясь на изд. *Грисбаха и *Тишендорфа, Т. построил *гармонию из 4-х Евангелий. В ней отсутствовали все евангельские чудеса, были опущены многие *нарративные части Писания. Основной текст составляли нравственные речения Христовы. При работе над композицией гармонии Т. использовал франц. пер. Евангелия, сделанный *Ройссом, и труд еп.*Виталия (Гречулевича). К последнему он прибегал чаще всего. Впрочем, Т. считал, что все бывшие до него попытки гармоний "безуспешны", т.к. стремились дать историч. реконструкцию последовательности событий и речений, а Т. делал акцент только на смысловом аспекте. Работал Т. с огромным увлечением, напряженно, до полного изнеможения. Ему помогал филолог И.М.Ивакин. Последний вспоминал: "С самого первого раза мне показалось, что, начиная работать над Евангелием, Лев Николаевич уже имел определенные взгляды... Научная филологическая точка зрения если не была вполне чужда ему, то во всяком случае оставалась на втором, даже на третьем плане". Сам Т. остался неудовлетворенным, даже после того, как его труд был впервые издан на рус. языке в Женеве ("Соединение и перевод четырех Евангелий", т.1-3, 1892-94) и в англ. пер. (Лондон, 1895). Когда книга вышла в России (1907-08), Т. внес в нее ряд поправок. Последняя редакция напечатана в 24-м т. ПСС Т. Гармония разделена на 12 глав, в свою очередь разбитых на абзацы. Каждая глава содержит греч. текст и текст рус. син. пер., параллельно с собств. переводом Т. В конце каждого абзаца помещались примечания филологич. и гл. обр. экзегетич. характера. Когда была готова первая ред. рукописи, ученик Т., Алексеев В.И., переписал текст самого перевода, и он был издан отд. книгой ("Краткое изложение Евангелия"). Сначала она вышла в англ. пер. (Лондон, 1885), а затем по-русски (Женева, 1890).

Толстовский пер. отличают две основные особенности: а) ориентация на разговорный, народный язык, б) приближение текста к идеям самого писателя. Первая особенность в определ. степени оправдывается лит. характером самого оригинала. Как показали исследования *Дейссмана и др. экзегетов, Евангелия по стилю и языку приближаются к нелитературным памятникам эллинистич. эпохи. Однако намерение Т. придать "простоту" рус. переводу нередко приводило к неоправданной вульгаризации (напр., вместо "беременна" - "брюхата") и неудачным оборотам (напр., "пришел Иисус из Галилеи на Иордан к Иоанну на его купанье"). Вторая особенность перевода делает его крайне вольным *парафразом, нередко искажающим текст (напр., передача слова "Логос" как "разумение жизни" или слов "видели славу Его" как "увидели учение Его").

Комментарии Т. имеют ярко выраженную антицерк. направленность. В них он стремится доказать, что в Евангелии проповедуется именно та всеобщая "разумная религия", к-рую писатель считал единственно истинной. Он заострял многие евангельские речения таким образом, чтобы сделать их орудием в своей борьбе против суда, армии, присяги, брака. В нек-рых случаях Т. не расходился с прямым смыслом Евангелия (напр., в вопросе о присяге-клятве), но чаще уклонялся от этого смысла в угоду собств. взглядам. Наибольшие споры вызывало буквальное понимание Т. слов Христа "не противься злому" (Мф 5:39), к-рые противопоставляют ветхозав. юридич. закону справедливого возмездия ("око за око, зуб за зуб") нравственную заповедь о прощении личных обид и тем самым поднимают человека выше закона справедливости. Т. истолковал эту заповедь как отказ от всякого сопротивления злу. Между тем, именно Христос, обличая фарисеев, книжников, Ирода, говоря "горе вам, богатые", изгоняя торговцев из Храма, показал пример действенной борьбы со злом. Тезис о "непротивлении", на к-ром настаивал Т., в конечном счете и для него самого оказывался трудной проблемой. Утопический характер толстовской интерпретации евангел. заповедей ослаблял влияние его идей. "Тысячи наших "интеллигентов", - писал *Гарнак, - интересуются его рассказами; но в глубине души они успокоены и обрадованы тем, что христианство означает отрицание мира: теперь они наверное знают, что им до него дела нет".

Кроме перевода евангельской гармонии, Т. выпустил книгу "Учение Христа, изложенное для детей" (М., 1908). Ее отличают те же черты, что и перевод. Цензурные условия не позволяли рус. правосл. богословам вести с Т. достаточно широкую и объективно-спокойную дискуссию по вопросам Евангелия. Поэтому рус. лит-ра, связанная с его переводами и толкованиями, сравнительно невелика. Еще меньше внимания этой стороне наследия Т. уделяли на Западе.

ПСС под общей ред. В.Г.Черткова, Юбилейное издание (1828-1928), т.1-90, М.-Л., 1929-58.

Прот.А л ф е е в П.И., Критич. разбор Толстовского Евангелия, Рязань, 1916; архиеп.*А н т о н и й (Храповицкий), Беседы о превосходстве правосл. понимания Евангелия сравнительно с учением Л.Т., в кн.: архиеп. Антоний (Храповицкий), ПСС, СПб., 1911, т.3; е г о ж е, Беседы о правосл. понимании жизни и об его превосходстве над учением Л.Т., там же; е г о ж е, Нравств. учение в сочинении Т. "Царство Божье внутри нас" пред судом учения христианского, там же; е г о ж е, Возможна ли нравственная жизнь без христианской религии?, там же; прот.*Б у т к е в и ч Т., Нагорная проповедь, По поводу лжеучения гр. Л.Н.Т., Харьков, 1893; прот.*Е л е о н с к и й Н., О "новом Евангелии" гр.Т., М., 1899; архиеп.И о а н н (Шаховской), К истории рус. интеллигенции (Революция Т.), Нью-Йорк, 1975; Лев Т. и Рус. Церковь, в кн.: Записки Петерб. Религ.-Филос. Собрания (1902-1903), СПб., 1906; Л.Н.Т. в воспоминаниях современников, т.1-2, М., 1978; М е р е ж к о в с к и й Д.С., Лев Т. и Достоевский, в кн.: ПСС, М., 1914, т.9-10, 11-12; Н е к р а с о в С.М., Поиски "истинного христианства" рус. масонством XVIII века и Л.Н.Т., в сб.: Социально-психологич. аспекты критики религ. морали, вып.3, Л., 1976; архиеп.Н и к а н о р (Бровкович), Восемь бесед против гр.Льва Т., Одесса, 18943; Н и к и т и н В., "Богоискательство" и боготворчество Т., "Прометей", 1980, сб.12; О религии Льва Т., Сб. ст., М., 1912 (ст. С.Н.Булгакова, В.В.Зеньковского, Е.Трубецкого, *Экземплярского, А.Белого, Н.Бердяева, А.С.Волжского, В.А.Эрна); *С е р г и й (Страгородский), еп.Ямбургский (впосл.патриарх), По поводу "верую" Л.Т., "Свобода и христианство", СПб., 1906, кн.13; *С о б о л е в с к и й С.И., Граф Л.Т. как переводчик-истолкователь св.Евангелий, "Странник", 1909, ( 2; Т и т л и н о в Б., "Христианство" гр.Л.Н.Т. и христианство Евангелия, СПб., 1907; Ш к л о в с к и й В., Лев Т., М., 1963 (там же указана осн. библиогр. по Т.); A c k e r m a n n J., Тolstoi und das Neue Testament, Lpz., 1927; W e i s b e i n N., L'Evolution religieuse de Tolstoi, P., 1960.

ТОЛУК (Tholuck) Август (1799-1877), нем. протестантский богослов и экзегет, принадлежавший к т.н. "среднему" течению лютеранской мысли, к-рое стремилось преодолеть крайности как ортодоксии, так и *рационализма. Род. в Бреслау; изучал в ун-те Бреслау, а затем в Берлине вост. филологию. Под влиянием *Неандера и пиетистов решил посвятить себя проповеди Евангелия. Одно время читал лекции в Берлине, был посольским пастором в Риме. С 1826 до конца дней состоял проф. богословия в Галльском ун-те. Как преподаватель и проповедник приобрел широкую популярность и влияние на духовную жизнь студенчества. В своей кн. "Достоверность евангельской истории" ("Die Glaubwurdigkeit der evangelischen Geschichte", Hamb., 1837) одним из первых выступил с принципиальной критикой *Штрауса. Т. принадлежат толкования на Рим (1824), Ин (1827) и Евр (1836), написанные в духе назидательной пиетистской гомилетики. Он перевел на нем. язык Псалтирь (1843), снабдив ее подстрочными примечаниями и исагогич. введениями к каждому псалму. В них он, следуя методу *Де Ветте, предложил собств. классификацию псалмов по их *жанрам и содержанию, отмечая различные ситуации, связанные с их написанием. Однако *историко-литературная критика была для Т. второстепенным элементом в исследовании Библии. На первое место он ставил понимание смысла Библии как Слова Божьего. Т. считался выдающимся христ. апологетом своей эпохи, к-рый противостоит *отрицательной критике и защищает *единство Свящ.Писания.

Die Propheten und ihre Weissagungen, Gotha, 1860; Das Alte Testament in Neuen Testament, Hamb., 1836.

ЭСБЕ, т.33; *K r a u s. S.196-98; ODCC, p.1369.

ТОПОГРАФИЯ БИБЛЕЙСКАЯ, научная дисциплина, тесно связанная с библ. *археологией и *географией. Изучает конкретный характер местностей, расположение и планировку населенных пунктов, связанных с событиями свящ. истории. Т. опирается на данные а) раскопок, б) аэрофотосъемок, в) древних преданий. К области библ. Т. относится уточнение географич. пунктов, через к-рые следовали израильтяне в период после Исхода, реконструкция системы улиц библейских городов, таких как, напр., Иерусалим. Выводы Т. позволяют в подробностях восстановить мн. детали свящ. событий. Так, раскопки *Зеллина показали, что ближайшим селением к колодцу Иакова (Ин 4:5) был именно Сихарь (араб.Аскар), а не Сихем, как стоит в *Пешитте.

Прот.*Г л а г о л е в А., Иерусалим библейско-иудейский и частично современный в историко-археологич. отношении, б.м., б.г.; [*Г л у б о к о в с к и й Н.], Путешествие евреев из Египта в землю Ханаанскую (физико-географич. очерк), ЧОЛДП, 1889, кн. 1-4; *М а к к а в е й с к и й Н., Археология истории страданий Господа Иисуса Христа, К., 1890; *У с п е н с к и й Н.Д., Св. места в Иерусалиме на сегодня, ЖМП, 1961, ( 5-7; K r o l l G., Auf den Spuren Jesu, Lpz.-Stuttg., 19786; см. также ст.: Археология библейская; География библейская.

ТОПОНИМИКА БИБЛЕЙСКАЯ, раздел *ономастики, изучающий смысловое значение (топонимию) названий населенных пунктов, улиц, площадей, а также географич. объектов (гор, рек и т.д.), упомянутых в Библии. Эти названия по характеру могут быть разделены на неск. групп.

1) Топонимия, связанная с именами языч. богов. Напр., название поселка Анафофа, родины прор.Иеремии, происходит от имени ханаанской богини Анат; название горы Синай, возможно, связано с именем месопотамского лунного бога Сина. Полагают также, что слово "Иерусалим" первоначально означало "город бога Шалема" (в израильский период это название было реинтерпретировано как "город мира").

2) Топонимия, указывающая на иноземное, в частн., римское господство (Тивериада, Кесария).

3) Топонимия, связанная с хозяйств. значением населенных пунктов (напр., Вифлеем, евр. Бет-Лeхем, означает "Дом хлеба").

4) Топонимия, указывающая на роль населенного пункта в коммуникационной системе страны. Так, иорданская Вифания (в Ин Вифавара) означает место переправы или парома.

5) Топонимия, характеризующая расположение городов. Напр., название Сихем означает "плечи", т.к. он расположен между двумя горами Гевалом и Гаризимом.

*Т е р н о в с к и й С.А., Значение имени "Иерусалим", Каз., 1907; СИЭ, т.14; проч. библиогр. и материалы по Т. см. в библ. *словарях и в ст. География библейская.

ТОРА (евр. учение, наставление), в ВЗ - свод заповедей Божьих (Исх 16:28; Лев 6:2-7; 12:2-8 и др.). В рус. пер. слово Т. и торут (мн.ч.) передается как закон и законы. В узком смысле этого слова Т. является синонимом *Пятикнижия.

ТОРРИ (Torrey) Чарлз (1863-1956), амер. протестантский библеист и филолог. Окончил Андверскую ДС и Страсбургский ун-т. Был проф. семитских языков в Иельском ун-те. Основал в Иерусалиме Американскую школу вост. исследований и стал ее первым директором (см. ст. Институты библейские). Т. работал над воопросом о семит. основе Евангелий. В частн., он указывал, что перевод Евангелия с греч. на арам. язык помогает объяснить многие смысловые неясности. Итоги своих исследований Т. суммировал в получившей широкую известность книге "Четыре Евангелия" ("The Four Gospels, a new translation", N.Y., 1933). "Арамейское происхождение Евангелий, - писал он, - это не просто теория и не предположение, а установленный факт". Т. датировал арам. оригинал Мк 40-и гг. и считал, что к 70 весь НЗ был уже написан. Однако ряд библеистов оспаривает его выводы. Т. написал введения к апокрифич. ветхозав. лит-ре (1945). В исследовании "Израильская история Хрониста" ("The Chronicler's History of Israel", New Haven, 1954) он собрал аргументы в пользу того, что окончат. редакция 1-2 Пар, Езд и Неем принадлежит одному автору.

Ezra Studies, Chi., 1910; The Composition and Date of Acts, Camb. (USA), 1916; The Second Isaiah, N.Y., 1928; Our Translated Gospels, N.Y.-L., 1936.

NCE, v.14.

ТРАНСКРИПЦИЯ ВЕТХОЗАВЕТНЫХ ИМЕН И ГЕОГРАФИЧЕСКИХ НАЗВАНИЙ, передача этих имен и названий в древних и новых переводах Библии с целью приблизительного сохранения звучания.

Ввиду консонантного характера древнеевр. письма произношение ветхозав. имен и географич. названий передавалось в *устной традиции, к-рая письменно была зафиксирована сравнительно поздно *масоретами. Несомненно, что переводчики *Септуагинты пользовались этой традицией. Однако, следуя обычаю греков изменять иностранные имена, адаптируя их к греч. произношению, они дали собств. транскрипцию, нередко весьма далекую от оригинала (напр., вместо Моше - Моисес, вместо Шломо - Саломон, вместо Шило - Силом, вместо Ерушалаим - Иерусалем и т.д.). Как правило, евр. буква шин передавалась в греч. как сигма, а тав как тета. Все дальнейшие переводы ВЗ ориентировались либо на масоретскую традицию, либо на Т., принятую в Септуагинте. В нек-рых случаях переводчики пытались найти среднее решение. Так, евр. имя Иегошуа в англ. пер. транскрибируется как Джошуа, когда речь идет об Иисусе Навине. В рус. *синодальном пер. используется Т., основанная на Септуагинте. В научной библ.-богосл. лит-ре чаще используется масоретская Т.

См. ст.: Имена библейские; Ономастика.

ТРАНСЛИТЕРАЦИЯ, передача имен, терминов, названий, упоминаемых в Библии, с помощью букв совр. алфавитов по принципу "буква в букву", без обязательного сохранения звучания, в отличие от *транскрипции. Проблемы Т. возникают как в библ. лит-ре, так и в тех переводах Писания, к-рые стремятся сохранить наиболее раннее (предположительно) произношение *имен библейских, терминов и названий. Напр., для Т. на рус. язык наибольшую трудность представляет евр. буква хэй, поскольку в рус. алфавите у нее нет точного эквивалента. Отсюда варианты Т., такие, как Элогим и Элохим, Ягве и Яхве. Аналогичную трудность представляет для рус. Т. греч. буква Q (тета), передающая межзубный звук, к-рого нет в рус. языке. Обычно эту букву передают через рус.Ф (напр.,Фессалоники, Фива).

ТРАНСМИССИЯ (от лат. transmissio передача) - богословское понятие, являющееся синонимом *передачи Слова Божьего.

ТРЕМОНТАН (Tresmontant) Клод (1925-97), франц. католич. ученый и публицист. Преподавал историю философии и философию науки в Сорбонне. Кроме того, занимался проблемами библ. филологии и *исагогики. В своей ранней книге "Очерк еврейской мысли" ("Essai sur la pensee hebraїque", Р., 1953) Т. собрал библ. материал, показывающий принципиальное отличие греч. мышления от библейского. Контраст между ними можно свести к след. положениям. 1) Для греч. философии мир есть порождение верховного начала; для Библии он - результат творческого акта. 2) Для греков возникновение множественности вещей означает деградацию изначального единства, своего рода грехопадение бытия; для Библии умножение, рост, множественность обусловлены творческой любовью Божьей. 3) Греки исходили из *дуализма души и тела; для иудеев же человек - единое, целостное существо. 4) В глазах греков история мира идет замкнутыми циклами, вращаясь по кругу; для Библии история есть поступательное движение, ведущее к Царству Божьему. Т. признавал, что *Церковь заимствовала нек-рые элементы греч. мышления, но в целом сохранила верность библ. миросозерцанию. Согласно Т., протестанты, декларируя формальную верность Писанию, утратили идею становления, присущего Церкви. В этом пункте Т. опирался на мысли *Тейяра де Шардена. Книга вызвала большой интерес и полемику. Среди оппонентов Т. был *Барр, к-рый считал, что противопоставление греч. и иудейского мышления не всегда является оправданным методом в изучении библ. *семантики. Особенно острые споры вызвала смелая книга Т. "Еврейский Христос. Язык и возраст Евангелий" ("Le Christ hebreu. La langue et l'"ge des Evangiles", P.), изданная в 1983 с предисловием еп.Тома Ж.Ш. В этой книге на основании филологич. анализа Т. предложил радикальный пересмотр вопроса о датировке и происхождении Евангелий. Т. считает, что ставшее традиционным в науке мнение о датировке Четвероевангелия периодом между 65 и 100 не обосновано. Оно является не выводом из объективного исследования текста, а продиктовано филос. концепциями нем. школ. По мнению Т., все Евангелия были написаны до 70, т.е. до падения Иерусалима. На основании имеющихся в Мф и Ин *гебраизмов Т. предположил, что первоначально они были написаны на евр. языке в 30-х гг. и лишь позднее переведены на греч. язык. Лк он датирует 40-60-ми гг., а Мк - 50-60-ми гг. Т.о., по гипотезе Т., Четвероевангелие относится к первому поколению христиан и в нем почти дословно сохранены речения Христовы. Книга Т. написана в публицистич. ключе, без научного аппарата и библиографии. Взгляды, выраженные в ней, нашли поддержку лишь у немногих библеистов (напр., у *Карминьяка); другие (напр., *Грело) выступили против них с ожесточенной критикой. В частн., Грело обвинял Т. в обесценивании церк. *Предания, к-рое предшествовало созданию Евангелий.

Saint Paul et le myst-re du Christ, P., 1956 (англ. пер.: Saint Paul and the Mystery of Christ, N.Y., 1957); La doctrine morale des proph-tes d'Israёl, P., 1958; Le prophetisme hebreu, P., 1960; Le probl-me de l'"me, P., 1971.

G r e l o t P., Evangiles et tradition apostolique, P., 1984.

ТРЕНЧ (Trench) Ричард, архиеп. (1807-86), англиканский богослов и литератор. Род. в Дублине; богословское образование получил в Тринити-колледж в Кембридже. Был проф. богословия в Кингс Колледж в Лондоне (1846-58). В 1856 назначен Вестминстерским настоятелем, а в 1863 - архиеп. Дублинским. Участвовал в работе над Оксфордским английским словарем. Автор ряда филологич. работ, сборников проповедей и стихов. Широкую известность принесли Т. его книги о евангельских *притчах (1841) и *чудесах (1846), выдержавшие мн. изданий. Ему также принадлежит монография об экзегетике блж.*Августина ("St.Augustinе as Interpreter of Holy Scripture", L., 1851). Своими трудами Т. внес определенный вклад в развитие библ. *семантики.

Synonyms of the New Testament, N.Y., 1854; в рус. пер.: Чудеса Господа нашего Иисуса Христа. Объяснительные примечания к евангел. повествованиям о чудесах Христовых, М., 1883; Толкование притчей Господа нашего Иисуса Христа, СПб., 18882.

ЭСБЕ, т.33а (там же указаны проч. соч. Т.); B r o m l e y J., The Man of Ten Talents, L., 1959; ODCC, p.1392.

ТРЕХЧАСТНЫЙ ПЕРИОД В БИБЛИИ, одна из форм библ. числовой символики (см. ст. Символические числа), чаще всего обозначающая период приготовления или испытания. Первое указание на Т.п. содержится в *Шестодневе, к-рый состоит из двух параллельных триад. История послепотопного человечества начинается с 3-х сыновей Ноя. Три дня длится первый переход израильтян из Египта по пустыне (Исх 15:22); на 3-й месяц после исхода Моисей привел их к Синаю (Исх 19:1); три поколения требовались для едомитян, чтобы они могли стать полноправными членами ветхозав. Церкви (Втор 23:7-8). Прор.Иона трое суток пробыл во чреве рыбы.

Мессианско-эсхатологич. значение Т.п. приобретает в пророчестве Осии: "Ибо Он уязвил - и Он исцелит нас, поразил - и перевяжет наши раны; оживит нас через два дня, в т р е т и й д е н ь восставит нас" (6:1-2). Такое же значение имеет Т.п. в Дан, где срок испытаний определен как "время, времена и полувремя" (7:25; 12:7). Христос Спаситель говорит о Своем служении, используя символику Т.п. (Лк 13:32), и само Его Воскресение совершается на 3-й день (Мф 16:21; 1 Кор 15:4; эта хронология пасхального события дана в НЗ соответственно восточному измерению времени, в к-ром день начинался с вечера). Согласно Откр 11:9, перед последним Судом тела убитых свидетелей Божьих будут лежать на улице в течение 3-х дней.

G n i l k a J., Jesus Christus nach Fruhen Zeugnissen des Glaubens, Munch., 1970, S.54; см. также ст. Символические числа.

"ТРЕХЪЯЗЫЧНАЯ ДОКТРИНА", учение о том, что Библия должна существовать лишь на 3-х "священных языках": еврейском, греческом и латинском. Этот взгляд распространялся также и на язык молитвословий. Зарождение "Т.д." относится к 7 в. и произошло в процессе борьбы церк. иерархии Востока и Запада за единство Церкви. Доктрина обособляла духовенство, знающее свящ. языки, от мирян, сохраняя только за клириками и богословами привилегию самостоятельно читать Писание. "Т.д." не только препятствовала развитию благочестия в массах, но и стала преградой для миссионерства. В частн., противники свв.*Кирилла и Мефодия, начавших перевод Библии на слав. язык, ссылались на "Т.д.".

Никаких догматич. оснований доктрина не имеет. Уже в святоотеч. период Писание переводилось на мн. языки (см. ст.: Перевод Библии на вост. языки; Переводы Библии на древние языки). Поэтому "Т.д." не смогла удержаться ни на Востоке, ни на Западе.

K u j e w K.M., Zur Geschichte der "Dreisprachendoktrin", "Byzantinobulgarica", II, Sofia, 1966; см. также библиогр. к ст. Кирилл и Мефодий.

ТРИГЛОТТЫ БИБЛЕЙСКИЕ, издания Библии, содержащие текст на 3-х языках.

ТРИДЕНТСКИЙ СОБОР И БИБЛИЯ, католич. Всеобщий собор, созванный папой Павлом III в 1545 "для искоренения ересей, преобразования нравов и крестового похода против турок". Главная цель Т.с. заключалась в противостоянии Реформации и проведении реформ в Римско-католической Церкви. Первое заседание Т.с. началось в 1545. Собор запретил чтение переводов Библии, не одобренных католич. церк. властями. Чтение мирянами разрешенных переводов допускалось "только с письменного дозволения местного священника или духовника". Каноническим переводом, наиболее авторитетным для католиков, была объявлена *Вульгата (с включением *неканонич. книг). На 4-й сессии был принят декрет, в к-ром утверждалось *единство Библии. Т.с. определил также гл. правило для интерпретации Писания: "Никто не должен извращать Свящ.Писание по своему смыслу, в противоречие с тем смыслом, к-рый определила святая Матерь Церковь; ибо Церкви надлежит выносить решение об истинном смысле и значении Свящ.Писания".

*Г о р с к и й - П л а т о н о в П., История Т. c., ЧОЛДП, 1868, ( 5, 1869, ( 6; Г о р ф у н к е л ь А., Т.c., СИЭ, т.14; [Л ю б о в и ч Н.], Т. c., ЭСБЕ, т.33; *Р о б е р т с о н Дж., Г е р ц о г И., История Христ. Церкви, пер. с англ., СПб., 1890, т.2; *Т е о д о р о в и ч Н., Учение Т. с. о первородном грехе и оправдании, в связи с правосл. и протестантским учением о том же предмете, Почаев, 1896; Ф и л и п п с о н М., Религиозная контрреволюция в XVI веке, пер. с франц., СПб., 1902; иностр. библиогр. см. в NCE, v.14.

ТРИЛЛИНГ (Trilling) Вольфганг, иером. (р.1925), нем. католич. библеист. Член общества Ораторианцев (рукоположен в 1955). В 1959 получил степень доктора богословия. Преподавал Ветхий и Новый Завет в Лейпцигском ун-те. В наст. время проф.НЗ в Эрфурте. Важнейшие работы Т. посвящены Ев. от Матфея. В них он одним из первых среди католич. библеистов применил методы *"истории редакций" школы. В кн. "Проблема историчности Иисуса" ("Fragen zur Geschichtlichkeit Jesu", Duss., 1966) Т. показал, что, несмотря на мн. пробелы, остающиеся в реконструкции евангельской истории, тексты дают нам достаточно достоверных данных о личности и учении Христа Спасителя.

Hausordnung Gottes, Lpz., 1960; Das Evangelium nach Mattaus, Lpz., 1962-65, Bd.1-2 (англ. пер.: The Gospel According to St. Matthew, L., 1969); Im Anfang schuf Gott, Lpz., 1964; Denn Staub bist du, Lpz., 1965; Vielfalt und Einheit im Neuen Testament, Einsiedeln-Z.-Koln, 1968; Christusverkundigung in den synoptischen Evangelien, Lpz., 1968; Der zweite Brief an die Thessalonicher, Lpz., 1987.

ТРИНИТАРНОЕ УЧЕНИЕ (от лат. Trinitas, Троица) В БИБЛИИ, свидетельства Свящ.Писания о Св.Троице.

Ипостасные *прообразы в ВЗ. *Откровение, данное ветхозав. Церкви, не содержало в себе Т.у. Одной из причин этого могло быть предохранение израильского народа от соблазнов *политеизма (мн. языч. пантеоны увенчивались триадами богов). Если бы Т.у. было открыто в ВЗ, возникла бы угроза превращения его в "тритеизм", или троеБожье. Поэтому проповедь *пророков, священников и *мудрецов ВЗ была сконцентрирована гл. обр. на идее *монотеизма. Тем не менее в библ. *богословии ВЗ есть предвосхищения идеи Божественных Ипостасей. Когда Писание ВЗ говорит о Духе Яхве (Быт 1:2; Ис 63:14; Иез 11:24 и др.) и о Его Слове (Пс 32:6; Ис 55:10 сл. и др.), речь идет не о божественных свойствах, но о Самом Божестве. Понятием, близким к Слову, является Премудрость Божья, к-рая в *Учительных книгах ВЗ наделена ипостасными чертами (напр., Притч 8:22 сл.).

В святоотеч. период один лишь *Феодор Мопсуестский полностью отрицал предвосхищения в ВЗ Т.у. Большинство отцов Церкви было убеждено, что в дохристианской части Библии есть указания на Ипостаси Триединого Бога (свт.*Афанасий Великий, свт.*Василий Великий, свт.*Григорий Назианзин, свт.*Григорий Нисский, свт.Кирилл Александрийский, блж.*Феодорит Киррский и др.). В частн., мн. Отцы толковали в тринитарном смысле "предвечный совет" о создании человека (Быт 1:26). Свт.Василий Великий пишет: "Не говори, что древним умолчено было о Сыне, а нам открыт Он, если только исповедуешь Сына зиждительным Словом. Ибо отцы знали Слово, поклонялись Божию Слову, а со Словом и Духу" (Против Евномия, 5). Впрочем, подобный взгляд не означает утверждения, что ВЗ имел Т.у. во всей его полноте (святоотеч. высказывания на эту тему собраны в кн.: Митр.М а к а р и й (Булгаков), Православное догматич. богословие, СПб., 18952, т.1, § 26).

Т.у. в книгах НЗ. Евангелия постоянно говорят о Боге как Отце, как Сыне и как Духе. Дух Божий именуется Духом Святым, поскольку слово "Святой" было синонимом слова "Бог" (см.Пс 21:4; Ис 43:15). Но полная тринитарная формула (Отец, Сын и Св.Дух) встречается в Евангелии лишь один раз (Мф 28:19). Она, по-видимому, употреблялась в *первохристианский период при совершении *таинства крещения.

Апостол Павел свидетельствует о существовании Т.у. в раннехрист. общинах формулой своего благословения: "Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святого Духа со всеми вами" (2 Кор 13:13). Эта формула, при сохранении изначального монотеизма ("Господь один", 1 Кор 12:5) указывает на антиномический характер Т.у. Важнейшим указанием на это учение являются слова в 1 Ин 5:7-8: "Три свидетельствуют на небе: Отец, Слово и Святой Дух; и Сии три суть едино. И три свидетельствуют на земле: дух, вода и кровь; и сии три об одном". Хотя приведенные слова находятся только в поздних *рукописях (древнейшая из них - 9 в., а наиболее ранняя цитация текста относится к 4 в.), они приняты в церк. *канон как боговдохновенные. Толкования их неоднозначны; но поскольку "дух, вода и кровь", по-видимому, обозначают тварный мир (быть может, человека, неживую природу и жизнь), то слова послания учат об отражении в земном, тварном бытии Бытия Божественного, Триипостасного.

Впервые слово Троица (греч. TriЈj) как выражение вероучительного *Предания Церкви употреблено свт.*Феофилом Антиохийским во 2-й пол.2 в.

[Иером. А л е к с и й (Соловьев)], Ветхозав. учение о таинствах Пресвятой Троицы, ПТО, 1849, ( 8; прот.*Б у л г а к о в С., Агнец Божий, Париж, 1933; е г о ж е, Утешитель, Париж, 1936; еп.*К а с с и а н (Безобразов), Водою и кровию и духом, ПМ, 1948, вып.6; О б э н П., Бог: Отец, Сын, Дух Святой, "Символ", 1985, ( 13; свящ.Ф л о р е н с к и й П., Столп и утверждение истины, М., 1914; проч. лит-ру см. в ст.Богословие библейское и в NCE, v.14.

ТРИПЛЕТЫ БИБЛЕЙСКИЕ, разделы Свящ.Писания, где возможно усмотреть соединение трех элементов предания. Напр., одна сюжетная канва повторяется трижды в Быт 12:10 сл.; 20:1 сл.; 26:5 сл.

ТРИТОИСАЙЯ - см. Дум; Исайи пророка книга.

ТРОИЦКИЙ Владимир Алексеевич - см.Иларион (Троицкий), архиеп.

ТРОИЦКИЙ Иван Гаврилович (1858-1929), видный рус. правосл. *гебраист и исследователь библ. *археологии. Род. в Пензенской губ. Окончил СПб.ДА (1882). В 1882-83 был преподавателем Курской ДС, после чего перешел в СПб.ДА, где стал преемником *Хвольсона по каф.евр. языка. С 1910 заслуженный орд. проф. (с 1912 - сверхштатный). В 1904 удостоен степени доктора богословия. Т. был помощником ред. "Церковного Вестника", принимал участие в работе над "Толковой Библией" и "Правосл. богосл. энциклопедией". Им переведено толкование *Иоанна Златоуста на Ис. В 1918 Т. был назначен исполняющим обязанности проректора Петроградской академии. После ее закрытия он заведовал Восточным отделом Государств. публичной б-ки (Ленинград) и ее Еврейским отделением.

Магистерская работа Т. посвящена библ. истории эпохи судей ("Религиозное, обществ. и государств. состояние евреев во время Судей", СПб., 1886), а докторская - *эсхатологии *Талмуда ("Талмудическое учение о посмертном состоянии и конечной участи людей, его происхождение и значение в истории эсхатологич. представлений", СПб., 1904). Важнейший труд Т. - "Библейская Археология" (СПб., 1913), в основу к-рого были положены его лекции, читанные в Петерб. духовной академии в 1883-1910. Курс содержит подробное обозрение как письменных источников, так и материальных памятников, связанных с ВЗ, очерк библ. *географии, описание религиозного, общественного и домашнего быта в ветхозав. времена. Немалое место в курсе занимает вопрос соотношения между ВЗ и культурами *Древнего Востока. Этой теме Т. посвятил и ряд отд. очерков, в частн., дешифровке древневост. письменности. Ему также принадлежит неск. статей, освещающих важнейшие археологич. открытия в Палестине. Из экзегетич. работ Т. следует указать на толкование к 2-й части Кн. прор.Исайи ("Толкование на Книгу св. Прор. Исайи", совм. с *Елеонским Ф.Г. и Якимовым, ч.1-3, СПб., 1883-95) и комментарий к Кн.Судей (ТБ, т.2). В статье "Психологич. и историч. условия сохранения свящ. Предания у древних евреев" (ХЧ, 1885, т.1) Т. одним из первых среди правосл. библеистов указал на значение ветхозав. *Предания.

Значение древнеевр. яз. в научном отношении, ХЧ, 1884, ( 1; Применение сравнительного метода в истории ветхозав. евреев, ХЧ, 1885, ( 1; Результаты исследований о хеттейских памятниках, ХЧ, 1887, т.1; Ученая деятельность прот.Г.П.Павского, ХЧ, 1887, т.1; Силоамская надпись, ХЧ, 1887, ( 2; Критический обзор главнейших систем по дешифрованию и объяснению хетских надписей, ХЧ, 1893, ( 1; Грамматика евр. языка, СПб., 1908; Вновь открытая Гезерская надпись, ХЧ, 1899, ( 27; О Талмуде: его происхождении, составе и употреблении у совр. иудеев, СПб., 1901; Евреи; Еврейский язык, ПБЭ, т.5; Иератическое письмо, ПБЭ, т.6; Иуда "Святой" Рабби; Каббала, ПБЭ, т.7; Квадратный шрифт, ПБЭ, т.9, с.303-06.

БТ, сб. 27, посвященный 175-летию ЛДА, М., 1986, с.138.

ТРОИЦКИЙ Николай Иванович (1851-1920), рус. правосл. библеист, богослов, историк и археолог. Род. в Тульской губ. в семье пономаря. Окончил МДА (ученик прот.*Горского, оставивший воспоминания о нем). Был преподавателем в Тульской ДС и в епархиальном училище. В 1885 основал в Туле первый краеведческий музей ("Епархиальное древлехранилище"). Много сделал для изучения прошлого своего края. Был действит. членом Императорского археологич. общества. По инициативе Т. в Туле было создано Историко-археологич. товарищество. Параллельно Т. занимался вопросами библеистики. В 1877 МДА удостоила его звания магистра за труд "О происхождении первых трех канонич. Евангелий" (Кострома, 1878). В нем дан очерк истории *синоптической проблемы до 2-й пол. 19 в. и разобраны гипотезы *Эвальда и *Хольцманна Г.Ю. (см. ст. Двух источников теория). Признавая сходство синоптиков, Т., однако, отверг возможность существования письменных досиноптич. источников. По его мнению, "сходство устных, потом письменных Ев. рассказов вполне можно объяснить при предположении, что они имели источником своим только устное предание". Т. также принадлежат толкования на Псалтирь, Кн.Иова, нек-рые *Пророческие книги, составленные применительно к церк.-слав. переводу. Стараниями Т. изданы в Туле лекции по библ. науке, читанные в МДА еп.*Михаилом (Лузиным).

Русская библ. наука и ее совр. задачи, ЧОЛДП, 1876, т.II; Книга Иова, Тула, 1880, 1882, 1885, вып.1-3; Иисус Христос как Бог-Слово и откровение Его миру, Тула, 1881; Митр. Филарет как истолкователь Свящ.Писания, в кн.: Сборник, изданный Обществом любителей духовного просвещения по случаю столетнего юбилея дня рождения Филарета, митр. Московского, М., 1883, т.2; Свидетельство Иоанна Предтечи о первенстве бытия и служения Мессии, ЧОЛДП, 1883, ч.I; Св.Пророки Ветхого Завета: Последовательное изъяснение слав. текста, Тула, 1889; Учение Иисуса Христа о духовном возрождении и вечном спасении, изложенное в беседе Его с Никодимом, ЧОЛДП, 1887, т.II; Псалтирь. Последовательное изъяснение слав. текста, Тула, 1904-08; Архистратиг Михаил, Тула, 1902; Апокалиптич. "престол Сатаны". По раскопкам в Пергаме, М., 1904; Плач пленных иудеев, Тула, 1902.

ЭСБЕ, т.33а и 4-й доп. Материалы к биографии Т. содержатся в Гос.Архиве Тульской обл. (фонд 139); проч. лит-ру см.: П р и с е н к о Г., Проникновение в былое, Тула, 1984.

ТРОИЦКИЙ Сергей Викторович (1878-1972), рус. правосл. богослов, историк, канонист. Род. в Томске в семье преподавателя ДС. Окончил С.-Петерб. археологич. ин-т (1900) и параллельно СПб.ДА (1901). В 1913 защитил магистерскую диссертацию по канонич. праву. После этого преподавал в Александро-Невском духовном училище, сотрудничал в церк. журналах, участвовал в деятельности Свят.Синода и Поместного Собора РПЦ 1917-18-х гг. В 1920 эмигрировал в Югославию, где преподавал канонику; с 1920 проф. Белградского ун-та, а с 1948 сотрудник Сербской академии наук. В 1928-30 читал курс церк. права в Православном богословском ин-те в Париже. Живя за рубежом, Т. всегда оставался членом Рус. Правосл. Церкви и вел активную борьбу против "карловацкого" раскола. Он неоднократно посещал Советский Союз (в 1947-48 был проф.МДА, в 1961 работал в ред. "Журнала Моск. Патриархии"). Скончался в Белграде.

Кроме каноники, одной из гл. тем богословских исследований Т. являлась проблема брака. На основании Библии и святоотеч. творений он в ряде статей доказал, что целью брака является не деторождение, а союз брачующихся. Итог работы Т. в этом направлении был подведен в его труде "Христианская философия брака" (Париж, б.г.). Кроме того, ему принадлежит ряд статей по вопросам библ. *археологии и истории, помещенных в церк. журналах и "Православной богословской энциклопедии".

Что же такое брак? "Странник", 1904, ( 2; Евангелистарий; Евфимий Зигабен; Еллинисты; Ессеи; Ильминский; Исидор Пелусиот, ПБЭ, т.5; Иавнея; Иаков Зеведеев; Ианний и Иамврий, ПБЭ, т.6; Иордан; Иосиф Обручник; Иосиф Аримафейский; Иуда Иаковлев; Иуда Варсава, ПБЭ, т.7; Еврейский храм в Египте, ХЧ, 1908, ( 1; Новооткрытый отрывок Евангелия, "Странник", 1908, ( 7-8; Новооткрытые изречения Спасителя, ЦВед, 1908, ( 9; Библ. богословие в католич. семинариях, ЦВед, 1908, ( 40; К вопросу об изучении новозав. греч. текста в духовной школе, там же, 1909, ( 5; Новейшие открытия в области библейской истории, "Странник", 1910, ( 2.

Архим. (ныне архиеп.) И р и н е й (Середний), Проф. С.В.Т.; его жизнь и труды в области канонич. права, БТ, 1974, сб.12 (там же приведена библиогр. трудов Т.).

ТРОИЦКИЙ Федор Иванович (1850-1920-е гг.), рус. правосл. церк. писатель и библеист. Род. в Симбирской губ. Окончил Симб. ДС и Каз. ДА (вольнослушателем), где затем занимал должность библиотекаря. Ряд его работ посвящен проблемам новозав. истории и богословия. Среди них - монография "Апостол языков Павел и апостолы обрезания в их отношении друг к другу в жизни и учении" (Каз., 1894, вып.1-2). В этой работе Т. выступил как против тех авторов, к-рые не учитывали наличия в *первохристианский период различных *течений и сект, так и против крайностей *тюбингенской школы, преувеличивающей антагонизм между членами *языко-христианских общин и христианами-евреями. Основной вывод Т.: оба течения, хотя и различались в обычаях, но сохраняли братское единство и взаимное уважение. За эту работу Т. был удостоен звания магистра богословия.

Последняя пасхальная вечеря Иисуса Христа, по синоптикам и Иоанну, Каз., 1907; Нагорная беседа Иисуса Христа, там же.

Свящ.Ф а в о р с к и й Д., Рецензия на кн.: Ф.Троицкий, Апостол Павел и апостолы обрезания, ЧОЛДП, 1894, ( 8; ЭСБЕ, т.33а.

ТРОЙНАЯ ТРАДИЦИЯ, сходные или тождественные речения Христовы и *нарративные части Евангелия, встречающиеся у всех 3-х *синоптиков.

ТРОПОЛОГИЧЕСКИЙ СМЫСЛ ПИСАНИЯ (от греч. trТpoj, поведение), тот аспект библ. провозвестия, к-рый имеет непосредств. отношение к проблемам *этики. Главное внимание Т.с.П. уделяется в *гомилетической экзегезе.

ТРОФИМОВА Марианна Казимировна (р.1927), советский историк. Род. в Ялте. Окончила Московский ун-т. Кандидат историч. наук (с 1962). В наст. время является сотрудником Ин-та Всеобщей истории АН СССР. Автор ряда работ по раннему христианству и *гностицизму. Главный труд - "Историко-философские вопросы гностицизма" (М., 1979). В нем содержится очерк истории вопроса и реконструкция гностич. мировоззрения преимущ. на основе *Наг-Хаммадийских рукописей (в приложении дан пер. с копт. языка 4-х из них, в т. ч. "Евангелия Фомы"). Сопоставляя гностицизм и раннее христианство, Т. отмечает их кардинальное различие: первый ориентирован на созерцание, бегство от мира, личный мистицизм, а второе имеет активную этическую направленность. Т. участвовала в работе над сборником "Апокрифы древних христиан" (АДХ), где ей принадлежат переводы гностич. текстов, введение и комментарии к ним.

Философия экзистенциализма и проблемы истории раннего христианства, ВДИ, 1967, ( 2; Христианство и рабство, в кн.: Штаерман Е.М., Трофимова М.К. Рабовладельческие отношения в ранней Римской империи, М., 1971; Гностицизм. Пути и возможности его изучения, ПСб., Л., 1978, ( 2 (89); Гнозис и эстетическая деятельность, ПСб., 1986, ( 28 (91); К представлениям о единстве мира в позднеантичной культуре (Наг-Хаммади, VI,2), в кн.: Культура и обществ. мысль, М., 1988.

ТРУБЕЦКОЙ Сергей Николаевич (1862-1905), рус. правосл. религиозный философ, публицист и обществ. деятель.

Род. в Московской губ. в интеллигентной семье княжеского происхождения. Уже в гимназич. годы, увлекшись философией, испытал влияние позитивизма и кантианства. Т. освободился от него после изучения трудов славянофилов, в частн., *Хомякова, к-рый укрепил в нем религ. взгляд на мир и историю. В 1885 Т. окончил Московский ун-т. В годы учебы он знакомился с трудами *Шеллинга и нем. мистиков: *Экхарта, *Бёме и др., что позднее сказалось на филос. воззрениях Т. Тесная дружба связывала его с братом, Евгением Т. (1863-1920), и Вл.*Соловьевым, к-рый часто гостил у Т. и умер у него на руках. Оставленный при университете, Т. читал там лекции по истории философии. Большое влияние на Т. оказала дружба с *Гарнаком, с к-рым он познакомился во время своей первой заграничной поездки. Т. высоко ценил его историко-критич. методы, не разделяя, однако, либерально-протестантских взглядов Гарнака. Как отмечал Н.О.Лосский, Т., вслед за Вл.Соловьевым, стремился разработать филос. основы правосл. мировоззрения, гармонически сочетая веру и разум. В 1890 он защитил магист. дисс. "Метафизика в древней Греции". В ней он, в частн., показал, что филос. мысль *античности подготовила принятие Евангелия и развитие христ. богословия. Эта работа явилась крупным событием в умственной жизни России. Она была высоко оценена в различных кругах, хотя нек-рые богословы (*Антоний Храповицкий, прот.*Буткевич) подвергли ее грубым и несправедливым нападкам. В своем общефилос. труде "Основания идеализма" (1896) Т. предпринял создание целостной системы, близкой к философии Вл.Соловьева, однако он ее не успел завершить. В философском отношении он остался близок ранним славянофилам, разойдясь с ними лишь в вопросах догматики, Церкви и историософии. По его убеждению, "богословие Хомякова и его последователей не соответствовало древним нормам православия и заключало в себе уклонение от них, чрезвычайно богатое неожиданными последствиями". Последним крупным исследованием Т. была его докторская дисс. "Учение о Логосе в его истории" (М., 1900), содержащая большие библ. разделы. В качестве обществ. деятеля Т. проявил себя как борец против мракобесия, как поборник свободы печати, совести и университетской автономии. Избранный ректором ун-та в 1905, он занимал эту должность меньше месяца, однако внезапная кончина прервала его кипучую деятельность. Современники высоко чтили личность Т. Знаменитый рус. ученый В.И.Вернадский писал: "Глубоко мистически настроенный Трубецкой был не только строгим ученым, но в своем философском идеализме был строго критическим мыслителем. Смело и безбоязненно подходил он к самым крайним положениям философского скепсиса и этим путем оживлял и очищал основы своего философского познания. Это соединение глубокого мистицизма и проникнутой им веры, критического - почти скептического - идеализма и строго научного мышления представляют ту удивительную загадку, какую дает жизнь этого замечательного русского человека". По словам *Булгакова, Т. был прежде всего верующим христианином, притом, как он выражался когда-то о себе, "христианином, уверенным в своем православии". "За суровою иногда внешностью, - вспоминал философ Л.М.Лопатин, - скрывалась душа совсем простого и необыкновенно сердечного человека, а его неудержимый, всегда готовый вспыхнуть юмор придавал всей его личности неотразимую обаятельность".

В филос. семинарах Т. принимали участие мн. студенты, ставшие впоследствии богословами и священниками, в частн.: П.А.Флоренский (1882-1937), В.Ф.Эрн (1881-1917), В.П.Свенцицкий (1882-1931). После смерти философа семинар был преобразован в "Студенческое научное общество памяти кн.С.Н.Трубецкого".

Религиозное миросозерцание Т. отмечено ярко выраженным христоцентризмом, к-рый он открыто и многократно исповедовал. Сущность христианства, по его словам, "заключается прежде всего и главным, можно сказать, совершенным образом, в Личности Христа. Сама христианская Церковь есть лишь откровение этой Личности в человеческом обществе - Ее социальное тело... Я вижу в Ней божественное откровение". Важнейшим вопросом христ. религ. опыта Т. считал отношение ко Христу. "Если во Христе мы видим Бога, то это Божество уже не есть в наших глазах отвлеченная идея, а живой нравственный образ; если мы видим в Нем Бога, то мы видим в Нем свой суд - суд и обличение всего мира, и вместе - свет мира, спасение мира, искупление, жизнь - словом, в Нем верующий понимает все то, что составляет предмет христианского учения, как живую истину веры, что оно и есть на самом деле". Т. как религ. мыслителю приходилось вести борьбу в двух направлениях. С одной стороны, он защищался от церк. консерваторов, к-рые осуждали его за усвоение историко-критических методов и взглядов *новой исагогики. "Я принят, - с горечью писал он, - как злейший враг людьми, к-рые должны были бы подать мне руку!" С другой стороны, Т. полемизировал с богословами *либерально-протестантской школы, сводившими Евангелие только к *этике.

"Все Евангелие Христово, - писал он, - едва ли может характеризоваться как чисто "этическая" проповедь. Не подлежит никакому сомнению, что Христос не принес никакого нового метафизического, философского учения. Но в то же время Он едва ли может быть признан "этиком", или "моралистом", в общепринятом смысле слова. Давно замечено, что отдельные нравственные п р а в и л а Христа, хотя и не в такой идеальной полноте и чистоте, находились частию в учении еврейских учителей и пророков, частию в морали языческих философов. Оригинальность нравственного учения Христа, его несравненная цельность и законченность обуславливаются тем единым и совершенно новым чисто-религиозным основанием, к-рое Он дал нравственной жизни, установив в Своем лице н о в о е о т н о ш е н и е к Б о г у и к м и р у".

Отстаивая богооткровенный характер библ. учения, Т. подчеркивал, что к *Откровению нельзя подходить как к застывшей реликвии, ибо оно неотделимо от живого духовного опыта конкретной личности.

"Те истины, - писал он, - к-рые составляют предмет откровения, никогда не могут утратить откровенного характера и превратиться в простые воспоминания, усвояемые эмпирически. Передаются ли истины откровения от человека к человеку или же они сами открываются его любящему, жаждущему духу, - они суть всегда откровение. Если мы просто запомним их внешним образом, мы еще не знаем их... Суть не в памяти о прошлом, а в откровении, к-рое имеет пребывающее значение: ибо не воспоминаниями освещается откровение, но откровением светится предание".

Т. придавал большое значение подготовке к принятию Евангелия в дохристианском сознании, в связи с чем часто обращался к проблемам *сравнительно-религиозного изучения Библии. Им посвящен ряд статей философа: "Вера в бессмертие", "Этюды по истории греческой религии", статьи "Логос", "Религия" в ЭСБЕ и др. Первым из рус. ученых он составил библиографию по истории религий: иностранную (ВФП, 1897, ( 1 (36)) и русскую, приложенную к "Истории религий" П.Шантепи де ла Соссей (М., 1899), а также вышедшую отд. изд. (М., 1899). Т. принадлежит работа о *Ренане, в к-рой критически разобраны основные принципы мировоззрения франц. писателя.

Проблематика ветхозав. *богословия у Т. Философ предпринял одну из первых в рус. правосл. науке попытку синтеза ветхозав. богословия, построенного на данных *новой исагогики. Ранние наброски этого синтеза были изложены им в двух статьях: "Мессианический идеал евреев" и "Религиозный идеал евреев" (ВФП, 1898, ( 43, 44). Они вошли в его диссертацию "Учение о Логосе". Вся 2-я часть этой книги ("Историч. основы христ. Богосознания") посвящены Библии. Т. рассматривает становление ветхозав. *мессианизма как многопланового и динамич. учения, тесно связанного с идеей Царства Божьего. "Царство Божье - царство истины и добра, правды и блага, есть конечная цель Бога в истории, конечная цель мира, заключающая в себе весь смысл мирового процесса, его разумное основание. Это царство, к-рое предвозвещали пророки как божественную необходимость, приблизилось и наступает действительно в новом откровении". Однако понятие о Царстве Божьем не было дано в готовом, законченном виде. Оно раскрывалось постепенно на фоне историч. процесса и в связи с разочарованием в земной монархии. Политич. катастрофы вели иудеев к духовному понятию о Царстве, хотя далеко не все из них это понятие усвоили.

Признавая принцип развития в истории ВЗ, Т. тем не менее не приходит к *историч. эволюционизму школы *Велльхаузена; он утверждает, что "однобожие в религии Ягве следует признать изначальным". Оно лишь временно затемнялось *двоеверием. Т. дает тонкое и проникновенное описание духовного опыта *профетизма, подчеркивая тесную связь пророков с народной жизнью и социальными проблемами.

"Эта черта, - писал он, - бесконечно отделяет пророков от индивидуалистической, монашеской мистики средних веков с ее отрешением от земли, от человечества, а иногда и от церкви. А между тем именно эта черта дает нам ключ к объяснению позднейших новозаветных идей искупления и заступления всех в лице одного. Пророк борется со своим народом за Бога, и эта борьба происходит на общественном поприще проповеди обличения, учительства, но в своем сердце он борется также и с Богом за свой народ: Бог превозмогает и заставляет его говорить, когда он не хочет... Там, где нет у пророка слова утешения, там он приносит свой плач... В Боге - единственное высшее благо пророка и Израиля, его Царство, его слава, его крепость и сила".

Т. прослеживает развитие "своеобразного соединения национального идеала с универсальным, народно-политической тенденции с духовно-нравственным откровением единого Божества". Сущий открывается ветхозав. Церкви, однако это Откровение предназначено для всего мира. Подвиг истинного "мессианического Израиля" подготавливает познание тайны истинного подвига *Служителя Господня. Вера в прощение, к-рое принесет ветхозав. Церкви мир и благоденствие, становится *прообразом мессианского чаяния о преображении всей твари. Израиль верил, что после покаяния Бог простит его и будет вечно пребывать среди Своего народа. Эта вера в Пришествие Сущего, в конечное Богоявление и была подлинной мессианской верой. Т. подчеркивает, что ветхозав. мессианизм нельзя отделить от всей веры ВЗ. Он связан с надеждой осуществления благой воли Сущего в жизни людей, с Царством Божьим.

"Это царство есть союз, полное общение и соединение с Богом, к-рое осуществляется в Израиле лишь отчасти, но имеет осуществиться в нем вполне во славу избранного народа и в просвещение всех народов. Цель этого царства есть пришествие, раскрытие славы Божьей или р е а л и з а ц и я Б о г а н а з е м л е. Если религия Израиля есть жажда Бога, к-рая утоляется в сознании Его, то Христос есть оправдание этой религии, ее Мессия, - прежде всего, как в о п л о щ е н н о е б о г о с о з н а н и е".

Т. подчеркивает, что уже в ВЗ предчувствуется Откровение Тринитарной тайны. Бог Ветхого Завета не просто един. Он явлен в Духе, Премудрости и Слове, учение о к-рых прошло ряд фаз, или этапов. "Еврейский теизм, - отмечает Т., - не сразу достиг своего высшего выражения; подчиняясь общему закону духовного роста, и вера Израиля выросла из "зерна горчичного"". Процесс этот происходил не без влияния внебиблейских религий. Следуя *Гункелю, Т. признавал большую роль месопотамской символики в формировании *символов ветхозав. вероучения. В частн., он показывал это на примере развития библ. *эсхатологии.

"Конец совпадает с началом. Сотворению неба и земли соответствует новое творение, новое небо и новая земля в конце времен; укрощению хаоса вод соответствует грядущая победа над человеческим хаосом; поражение древнего дракона бездны, о к-ром повествуют старинные предания вавилонян, псалмы и гимны пророков, соответствует конечному торжеству над "врагом" и хульником Божиим".

Предвосхищая открытия совр. библеистики, Т. прослеживает, как образы языческих богов постепенно оказываются в Библии символами твари, восставшей против своего Творца. "Древняя вера Израиля, закалившаяся в пещи вавилонской, заключает в себе не теоретическое философское отрицание тех многих богов, демонов и духов, к-рым поклонялись язычники, а практическое низложение их в культе единого Бога".

Много места уделяет Т. рассмотрению ветхозав. апокалиптики. Он показывает ее развитие параллельно с другими течениями *иудейства, к-рое многообразно проявляло себя в Предании, когда "еще не было замуровано стеною талмуда".

Религиозную жизнь *междузаветного периода, согласно Т., характеризуют насыщенность и напряженность. "Ошибочно думать, - замечает философ, - что Христос пришел в мир в период упадка, и ошибочно рисовать в черных красках среду Его для вящего контраста. Суд, к-рый Он принес "миру сему", не имел бы универсального и общечеловеческого значения, если бы Он имел дело с исключительными явлениями религиозного вырождения. Он пришел не во время падения, а во время жатвы и нашел зрелой нивы Израиля с ее пшеницей и с ее плевелами".

Спец. глава работы Т. исследует начатки гностицизма, корни к-рого он находит в ветхозав. апокалиптике и *апокрифах.

*Христология в системе Т. Историч. метод Т. проявился в том, что к евангельской проблематике Т. подходит только после подробного рассмотрения панорамы религ. жизни междузаветного периода. Личность и учение Иисуса Христа составляют содержание заключит. главы его труда. В этой главе научно-критич. подход органически сплавлен с подходом богословским. Т. полемизирует с теми взглядами, согласно к-рым Евангелие есть лишь часть естественной эволюции древних верований. Как бы ни были значительны в учении Христа элементы ветхозав. Предания, само Его явление было чем-то абсолютно новым, таинственным, непостижимым. Именно поэтому с самых ранних времен возникало столько разноречивых суждений о Нем. "Единственное в истории с о е д и н е н и е л и ч н о г о с а м о с о з н а н и я с б о г о с о з н а н и е м, к-рое мы находим только в Нем и к-рое составляет самое существо Его, не может быть объяснено влиянием Его среды; наоборот, все Его отношение к этой среде объясняется именно этим центральным фактом Его сознания". Неприятие Христа и Его Крест также не могут быть объяснены только исторически, средой, в к-рой совершились евангельские события. Воплощение - это величайший призыв к миру, суд над ним. Иисус не начал Своей проповеди с провозглашения Себя Мессией. Люди должны были сначала узнать в Нем как в Учителе образ небесного Отца. "То было, действительно, испытание, и немногие христиане могли бы поручиться за то, чтобы они выдержали его на месте современников Христовых. Ведь Кайафа христианской догматике не обучался и видел пред собою только человека; и Петр знал только о славном Мессии, не допуская мысли о Его страданиях".

Главное в Евангелии, согласно Т., это провозглашение новых отношений между Богом и человеком и новое Откровение о "существе Божьем", явленное не только в слове Иисусовом, но и в Нем Самом. Все Его нравств. учение теснейшим образом связано с этой новизной Откровения Отца Небесного и посланного Им Сына. На это указывают и *синоптики, и 4-е Евангелие (вопрос об авторстве Ин Т. считает открытым, но он убежден, что оно связано с традицией, идущей от "любимого ученика"). Христос не отрицал Закона, но судил о нем как власть имеющий, как Тот, Кто есть "самый источник закона". "Он имеет власть учить, толковать закон, давать новые заповеди". Это не унижение Закона Божьего, а нечто вытекающее из божественной власти Христа. Слова Христа о "малейшей заповеди" (Мф 5:19), принадлежащие к категории *трудных мест, Т. объясняет тем, что Христос желал сохранить эти заповеди для иудеев, чтобы облегчить им принятие Евангелия. Но по существу "закон, непреложный до конца мира, остается в полной силе лишь до пришествия царства, к-рое уже не пророчествуется, как прежде, до дней Иоанна Крестителя, а возвещается как непосредственно близкое". Тайна Царства заключена в его незаметном присутствии в мире уже с момента проповеди Христа. Оно есть суд миру здесь и теперь. Подчеркивая это, Т. предвосхищает идею *"осуществленной эсхатологии", сформулированную в зап. богословии через 30 лет после смерти философа.

В заключит. разделе Т. говорит о мессианском самосознании Спасителя и *"мессианской тайне". Пророчества Христа о Своем страдании не являются, по мнению Т., легендой, созданной в первохрист. общине для объяснения сотериологич. смысла Голгофы. Эти пророчества вытекают из Его мессианского самосознания. "Нельзя признать, чтобы мысль о необходимости умереть и пострадать явилась в Нем вследствие естественных соображений о вражде книжников и священников и о неизбежности роковой развязки". Он идет на смерть во имя любви и послушания Отцу и во имя любви к людям. Т. отрицает мнение толкователей *эсхатологической школы в библеистике, к-рые считали, что сознание необходимости Своих страданий явилось у Христа лишь в конце Его служения. Мы не знаем, когда Отец открыл Ему Свою волю, но сама эта воля тесно связана с новым пониманием Мессии как Искупителя и Спасителя, прообразом к-рого было пророчество о Служителе Господнем (Ис 53). "Проникнутый Своим мессианизмом, Своею верою в Отца и сознанием Его промысла и всемогущества, Он осуждает всякий мирской страх; Он верит в чудо Божье и в царство Божье, как чудесно внезапно наступающее. При таких условиях Его смерть могла представляться Ему неизбежной. И это доказывается нам решительно всем, что мы знаем о Христе и Его отношении к Своей жизни и смерти; так было до самого конца, как мы видим из Гефсиманского моления о чаше".

Нек-рые критики видели в экзегезе Т. одну из форм *рационализма и даже отрицание Богочеловечества. Но Т. лишь выступил против *монофизитского подхода к Евангелию, подчеркивая (в полном согласии с догматом Халкидонского *Вселенского собора) человеческую природу Христа. В ответе своим оппонентам (ПО, 1891, N 3) философ писал:

"Христос, как мы веруем, есть истинный Бог и совершенный человек по телу, душе и духу. Всякое отрицание или умаление Его человеческого естества, какими бы благочестивыми намерениями оно ни прикрывалось, как бы ни было оно замаскировано, есть докетизм, - ересь, осужденная Церковью. Евангелие сообщает много чудесного про земную жизнь Спасителя, Его рождение и Воскресение, про то, как Он исцелял больных, воскрешал умерших, ходил по водам, умножал хлебы: Он мог бы сделать и бесконечно больше. Но всего чудеснее для нас то, что Он алкал и жаждал, томился и страдал; что Он имел друзей между людьми и прослезился над умершим другом, к-рого Он, как Бог, был в силах воскресить; что Он тосковал в смертных муках. Всего чудеснее во всем Евангелии чудо, обнимающее все чудеса и заключающее в себе всю нашу надежду, тайну спасения нашего, это - то, что О н б ы л ч е л о в е к. И потому всякое умаление или отрицание человеческого естества во Христе, всякая тень докетизма - является христианину ложью и маловерием, грехом против веры и против Христа".

Собр. соч. кн.С.Н.Т., т.1-5, М., 1907-12.

А р с е н ь е в Н., Князь С.Н.Т., "Новый журнал", Нью-Йорк, 1952, ( 29; Б л о н с к и й П.П., Кн.С.Н.Т. и философия, М., 1917; *Б у л г а к о в С., Философия кн.С.Н.Т. и духовная борьба современности, "Критич.Обозрение", М., 1909, ( 1 (и в кн.: С.Булгаков, Два Града, М., 1911, т.2); прот.*Б у т к е в и ч Т., Метафизич. воззрения кн. Сергея Т., ВиР, 1890, ( 23; е г о ж е, Самооправдание или самообвинение (ответ кн.С.Т. и редакции ПО), ВиР, 1891, ( 8; прот.З е н ь к о в с к и й В., История рус. философии, Париж, 1950, т.2; К о т л я р е в с к и й С., Миросозерцание кн.С.Н.Т., ВФП, 1916, ( 131; Л о п а т и н Л.М., Филос. характеристики и речи, М., 1911; е г о ж е, Совр. значение филос. идей кн.С.Н.Т., ВФП, 1916, ( 131; *М е л и о р а н с к и й Б., Теоретич. философия С.Н.Т., ВФП, 1906, ( 82; П.М. В поисках за идеалами (очерк религ.-филос. воззрений Кн.С.Н.Т.), "Странник", 1906, ( 9, 10; Р а ч и н с к и й Г., Религ.-филос. воззрения кн.С.Н.Т., ВФП, 1916, ( 131; Р о з а н о в С.С., Князь С.Н.Т., М., 1913; Сб. речей, посвященных памяти кн.С.Н.Т., М., 1909; Сб. речей, посвященных памяти кн.С.Н.Т., ВФП, 1906, ( 81; С м и р н о в К.А., Религиозные воззрения кн.С.Н.Т. (1905-1910), Харьков, 1911; С т а р о б е л ь с к и й М., Библ. учение о Слове в совр. его истолковании, "Миссионерское обозрение", СПб., 1901, ( 12 (и в Собр.соч., СПб., 1911, т.3); Т р у б е ц к а я О.Н., Кн.С.Н.Т., воспоминания сестры, Нью-Йорк, 1953; Т р у б е ц к о й Е.Н., Воспоминания, София, 1921; ФЭ, т.5; Э н п е (псевдоним), Князь С.Н.Т. первый борец за правду и свободу рус. народа, СПб., 1905.

ТРУДНЫЕ МЕСТА БИБЛИИ, речения и *нарративные части Библии, к-рые содержат *противоречия, расхождения или не имеют в экзегетике однозначных объяснений и толкований. Т.м.Б. могут быть подразделены на неск. категорий.

1. Проблема сюжетных повторов (*дублеты и *триплеты). С т. зр. *историко-литературной критики библейской она может быть решена гипотезой о нескольких *источниках, к-рые использовали свящ. авторы.

2. Проблема стилистических, содержательных и вероучительных различий внутри одной библ. книги (напр., в Ис и Зах). Эта проблема предположительно решается гипотезой о нескольких боговдохнов. авторах, писания к-рых объединены в одной книге.

3. Намеки на обстоятельства и обычаи, смысл к-рых в наст. время утрачен (напр., запрет Исх 34:26 варить козленка в молоке его матери). Эта категория трудностей нередко устраняется благодаря открытиям в области библ. *археологии (см. ст.: Ритуальный декалог; Угарит).

Кроме того, существует множество частных вопросов, к-рые до сих пор остаются открытыми и не нашли окончат. и бесспор. разрешения. Ниже приводится неск. примеров таких Т.м.Б.

а) Как совместить *моногамию, заповеданную Быт 2:18-25, с общепринятой в начальный период израил. истории полигамией?

б) Из Быт 4:1-16 можно заключить, что у Адама и Евы вначале было лишь двое детей. В таком случае остается неясным, откуда Каин после своего удаления в землю Нод взял себе жену? Многие экзегеты объясняют это особым источником сказания о Каине (см. ст. Пятикнижие).

в) Что означает сказание о "сынах Божиих" и "дочерях человеческих" в Быт 6:1 сл.? Одни толкователи считают первых потомками Каина, а вторых - потомками Сифа. Другие предпочитают буквальное объяснение (см. ст. Политеизм).

г) Как объяснить ряд числовых расхождений в ВЗ? (Напр., 2 Цар 24:9 и 1 Пар 21:5) (см. ст. Числовые данные Библии).

д) Как согласовать примитивную варварскую этику ранних эпох ВЗ с заповедями Божьими? (см. ст. Этика библейская).

е) Чем объяснить различия в двух генеалогиях Христа Спасителя в Мф и Лк (см. ст. Родословия Иисуса Христа).

ж) Как объяснить неточности в цитации ВЗ и НЗ? (см. ст. Тестимонии).

з) Если после явления Христа *Закон теряет свою силу (Лк 16:16; Рим 10:4), то почему Христос говорит о ценности для верных Его заповедей, даже "малейших"? (Мф 5:18-19; Мк 10:19). См. об этом святоотеч. комментарии (напр., свт.*Иоанна Златоуста на Мф, Беседа 16:3 сл.) и из новых - *Корсунского, *Трубецкого и *Олбрайта (там же приведена библиогр.).

и) Почему *синоптики опускают рассказ о таком важном чуде как воскрешение Лазаря?

к) Когда происходила Тайная Вечеря: в день пасхальной вечери или накануне? (см. ст. Тайная Вечеря).

л) Почему в описании Тайной Вечери Иоанном нет "установительных слов", к-рые приводятся у синоптиков и ап.Павла?

м) Какова была подлинная надпись на Кресте Христовом? Евангелисты приводят текст по-разному.

н) Большие трудности представляют пасхальные рассказы евангелистов в плане установления последовательности событий.

о) Как согласовать повеление ап.Павла, чтобы женщины молчали в церк. собрании, с тем, что он же допускал пророчество, произносимое женщинами (1 Кор 11:5; 14:34-35)? (См. ст. Феминизм и Библия).

п) Что означает пророчество Откр 20:3 о тысячелетнем Царстве Христовом на земле? Одни экзегеты (напр., блж.*Августин) понимают это как период истории Церкви, а другие (напр., свт.*Ириней Лионский) как действит. период времени в 1000 лет, когда силы зла на земле будут скованы (см. ст. Хилиазм).

Т.м.Б., ставя перед комментаторами многообраз. экзегетич. задачи, ничего, однако, не меняют в основах библ. учения и не умаляют *боговдохновенности Свящ. Писания (см. ст. Богочеловеч. природа Писания).

К о р с у н с к и й И., Новозав. толкование ВЗ, М., 1905; *С к а б а л л а н о в и ч М., Из Апостола (трудные места), К., 1911; Я с и н и ц к и й Г.Н., Апологетика Библии, 1937 (без м.); *G a l b i a t i E., P i a z z a A., Pagine difficili della Bibbia, Milano, 1954 (в рус. пер.: Трудные страницы Библии, М., 1992).

ТУБЕРОВСКИЙ Александр Михайлович, свящ. (1881-1938), рус. правосл. богослов. Род. в Рязанской губ. в семье сел. священника. Окончил МДА (1907), где в 1911-17 был доцентом на каф. догматич. богословия; с 1917 э.орд. профессор МДА. В нач. 20-х гг. принял сан священника. Служил в Рязанской обл. Был репрессирован. Главный труд Т., тесно соприкасающийся с библ. проблематикой: "Воскресение Христово. (Опыт мистич. идеологии пасхального догмата)" (Серг.Пос., 1916). Исследователь подвергает критическому разбору толкование пасхальной тайны, предложенное Вл.*Соловьевым и *Несмеловым. Первый считал, что победа Христа над смертью была результатом Его совершенной, безгрешной человечности, второй рассматривал Воскресение как сотериологич. факт, к-рый указал человеку на возможность вечной жизни. В отличие от них Т. указал на мистич. смысл пасхального благовестия НЗ. В победе Христа над смертью была явлена не человеческая, а Божественная сила. Воскресение есть тайна веры, дарующая человеку единение с Богом через Воскресшего.

П. Е. К., Рец. на кн.: [Т у б е р о в с к и й А., Воскресение Христово, Серг. Пос., 1916] "Христ. мысль", 1916, ( 2; Г о л у б ц о в. МДА, т.2, ч.4, с.185.

ТУРАЕВ Борис Александрович (1868-1920), академик, рус. правосл. востоковед, историк Церкви, литургист. Род. в г.Новогрудке Минской губ. в дворянской семье. Окончил историко-филологич. фак-т Петерб. ун-та (1891), после чего продолжил занятия вост. филологией в Германии, Франции, Англии и Италии. Изучал егип. *иероглифич. письменность под руководством *Масперо. *Болотов, с к-рым Т. связывала тесная дружба, помог ему овладеть древнеэфиопским языком. В 1898 Т. получил степень магистра, а в 1902 - доктора. В науке его принято называть "отцом рус. египтологии и эфиопистики". Он в совершенстве владел чтением *клинописи, читал и переводил лит. памятники шумеров, вавилонян, ассирийцев, коптов. Т. преподавал в Петерб. ун-те, Петрогр. богословском ин-те; в Москве заведовал егип. отделом Музея изящных искусств, участвовал в междунар. востоковедческих конгрессах (1908, 1912), принимал участие в работе над "Православной богословской энциклопедией". Он внес значит. вклад в изучение истории Эфиопской церкви, ее агиологии и культуры, выступал печатно как исследователь и переводчик древних текстов, популяризатор науки о *Древнем Востоке. В качестве специалиста по литургике Т. был членом Поместного собора Рус. Правосл. Церкви 1917-18 гг. Под его руководством для собора был составлен проект богослужебной реформы, предусматривавшей 3 типа чинопоследований: для монастырей, для приходских храмов и для домовых церквей. Митр.Евлогий (Георгиевский) в своих воспоминаниях отзывался о Т. как о "святом человеке, знавшем богослужение лучше духовенства". Вскоре после собора ученый вошел в группу христ. интеллигенции, основавшей в Петрограде Братство св.Софии.

"Б.А.Тураев был горячим и искренним патриотом, и поэтому он прилагал всемерные усилия, чтобы поднять уровень и престиж русской науки о древнем Востоке" (акад.Коростовцев М.А.). Ему принадлежит свыше 400 монографий и статей, но гл. его трудом является 2-томная "История Древнего Востока", трижды переиздававшаяся (СПб., 1911-12; 1913-142; Л., 1936), не считая литогр. издания (СПб., 1896) и посмертного, незавершенного ("Классический Восток", Л., 1924, т.1). Это был, по словам ученика Т. акад.*Струве, "единственный в мировой историографии труд, к-рый довел историю Вавилонии, Ассирии, Сирии, Палестины, Ирана, Египта, Карфагена, Нубии, Аксума вплоть до позднейшего эллинизма". "История" Т. является, кроме того, и обширной антологией древневост. текстов, переведенных автором с оригинальных языков.

Библ. тематика в трудах Т. отражена преимущ. в его обобщающей "Истории". Она включает очерки истории *критики библейской, полемику с *панвавилонизмом, главу о древневост. *этнографии, экскурсы в вопросы *сравнительно-религиозного изучения Библии. В частн., Т., указав на сходство законов *Пятикнижия с вавилонским кодексом *Хаммурапи, объясняет это сходство "своего рода рецепцией вавилонского права еще в глубокой древности в Палестине, в то время, когда она входила в зону влияния империи Хаммурапи". По его мнению, богословская мысль Египта и Вавилонии приблизилась к идее Логоса, а вавилонская поэзия впервые поставила вопрос о страдании праведника, к-рый составляет центр. идею Кн.Иова. Однако Т. подчеркивает, что "Вавилон не знал пророков в библ. смысле и не произвел религиозного гения". По словам Т., хотя вавилонская космогония имеет точки соприкосновения с библейской, в ней нет "монотеистической идеи, какую вложил в сказание ветхозаветный гений и до какой ни одна культура древности не могла подняться". Сравнивая ветхозав. псалмы и вавилонские гимны, Т. писал, что в псалмах "главное - внутренняя потребность молитвы и очищения, покаяние грешника, сознающего моральную вину пред благим и правосудным Богом; здесь нет речи ни о магии, ни о произволе Божества, тогда как вавилонянин лишь под давлением беды думает о смягчении гнева своего бога при посредстве обряда и жреца".

Как и большинство представителей *русской библ.-историч. школы, Т. сочетал в своих трудах правосл. подход к Библии с принципами *новой исагогики. Он придерживался *документарной теории происхождения Пятикнижия, в частн., той ее формы, какую она приняла у *Киттеля Р. В главе "Пророческое движение" Т. рассмотрел общие черты раннего *профетизма и древневост. института прорицателей, подчеркивая при этом необычайность эволюции профетизма, к-рый, по его словам, "может быть с полным правом назван ступенью к христианству". Т. показал, каким образом в рамках ветхозав. традиции складывалось два течения: законническое и профетическое. Первое было "причиной гибели иудеев как политической единицы" и сделало их "невосприимчивыми к христианству". Второе было прелюдией к НЗ. Оно отразилось ярко у пророков и псалмопевцев. "Ни одна религия древности, - писал Т., - не поднялась так высоко в своем Богопознании и отчасти в этике, как большинство псалмопевцев, стоящих главным образом не на законнической и ритуалистической, а на древней пророческой духовной почве. Это мировоззрение они пронесли через века фарисейства и составили звено, связующее Исайю и Иеремию с Евангелием".

Моавитяне, ЭСБЕ, т.29а; Восток (древний), НЭС, т.11; Библейская археология, НЭС, т.6; Египетская лит-ра, М., 1920; проч. соч. Т. см. в кн.: Древний Восток. Памяти акад. Бориса Александровича Т., М., 1980, сб.2.

Б е л я е в Е.А., Б.А.Т., 1868-1920, "Труды Моск. Ин-та востоковедения", М., 1946, ( 3; *Г л у б о к о в с к и й Н., Акад. Борис Александрович Т. как христ. учитель и ученый, "Русская Мысль", Прага, 1923, т.9-12; С т р у в е В.В., Б.А.Т. - крупнейший историк Древнего Востока, ВДИ, 1948, ( 2; М и л и б а н д. БССВ.

ТЮБИНГЕНСКАЯ ШКОЛА, или новотюбингенская школа (называемая так в отличие от протестантско-ортодокс. школы в Тюбингене 18 в.), нем. рационалистич. протестантская школа экзегетики, сложившаяся в Тюбингенском ун-те в 1-й пол. 19 в. Т.ш. опиралась гл. обр. на философию *Гегеля, рассматривая историю как борьбу противоборствующих начал. Такими началами в *первохристианский период Т.ш. считала иудео-христианский *"петринизм" и языко-христианский *"павлинизм", к-рые были примирены Иоанновым направлением. Поскольку "тюбингенцы" не могли найти в НЗ достаточно ясных и прямых указаний на этот процесс, они были вынуждены отодвинуть дату почти всех новозав. книг к кон. 2 в., когда, по их мнению, "борьба была уже завершена". Таким образом, Т.ш. строила свою теорию не на фактах, а заставляла факты подчиняться умозрительным схемам гегельянства (прием вообще характерный для философии Гегеля). Основателем и главой школы был *Баур, к к-рому в той или иной степени примыкали *Вейцзеккер, *Де Ветте, *Эвальд, *Ройсс. В тесной связи с Т.ш. находился *Штраус. Благодаря развитию библ.-историч. науки в лице представителей *либерально-протестантской школы (*Ричль, *Гарнак) Т.ш. утратила свое влияние, хотя до конца столетия у нее оставались отдельные приверженцы (напр., *Пфляйдерер). Ряд рус. правосл. богословов (прот.*Буткевич, еп.*Михаил Лузин, *Мелиоранский и др.) вели против Т.ш. длительную и острую полемику.

В и н о г р а д о в Ф., Новая тюбингенская школа, ТКДА, 1869, ( 6,7,9; *Л е б е д е в А.П., Церк. историография в главных ее представителях с IV в. до ХХ в., СПб., 19032; *П о к р о в с к и й А.И., Протестантизм в XIX в., в кн.: История Христ. Церкви в XIX в., Пг., 1900, т.1; Р а д л о в Э., Т.ш., ЭСБЕ, т.34; *Ш а ф ф Ф., Баур и Т.ш., ТКДА, 1861, ( 6,8,11; H a r r i s H., The Tubingen School, Oxf., 1975; проч. библиогр. см. в ст.: Немецкая библеистика; Протестантская экзегетика.

ТЮМЕНЕВ Александр Ильич (1880-1959), сов. востоковед. Род. в Петербурге в семье художника. Окончил Петерб. ун-т (1904). Преподавал в Ленинградском ун-те. С 1932 академик. Автор более 100 печатных работ по истории *Древнего Востока. Ветхозав. тематике посвящен ряд очерков в книге Т. "Евреи в древности и в Средние века" (Пб., 1922). Главное внимание в этих очерках уделено социально-экономич. аспектам ветхозав. истории и ее связи с *античностью.

О предназначении людей по мифам древнего Двуречья, ВДИ, 1948, ( 4; проч. труды Т. указаны в кн.: А с а ф о в а Н.А. (вст. ст.*Амусина И.Д.), Александр Ильич Т., М., 1962.

М и л и б а н д. БССВ.

ТЯПИНСКИЙ Василь Миколаевич (ок.1540-ок.1604), белорус. ученый-просветитель, переводчик Евангелия на белорус. язык. Сведений о его жизни сохранилось немного. Известно, что он происходил из среднепоместной белорус. шляхты и владел собств. типографией, находившейся в Тяпине, родовом имении Т. Свой перевод Евангелия он считал частью борьбы против культурного упадка и полонизации края. Ему удалось напечатать лишь пер.Мф, Мк и начало Лк (ок.1570-80; в книге датировка отсутствует). Т. был близок со *Скориной и печатал свое Евангелие по образцу его библ. изданий. В предисловии к пер. Т. повествует о препятствиях, с к-рыми он столкнулся в своей деятельности, обличает нерадение духовенства. Есть основания считать, что Т. придерживался учения социнианской экзегезы.

А л е к с ю т о в и ч Н.А., Т. и его предисловие к Евангелию, в кн.: Из истории филос. и обществ.-политич. мысли Белоруссии, Минск, 1962; В л а д и м и р о в Л.И., Издания и переводы Библии в идеологич. борьбе в Великом Княжестве Литовском,в кн.: Федоровские чтения, 1981, М., 1985; Д о в н а р - З а п о л ь с к и й М.В., В.Н.Т., переводчик Евангелия на белорусское наречие, "Известия Отд. рус. яз. и словесности Имп. АН", 1899, т.IV; П о д о к ш и н С.А., Реформация и обществ. мысль Белоруссии и Литвы (2-я пол. XVI-нач. XVII вв.), Минск, 1970.

ТЯРК Освальд Адович (1904-84), эстонский баптистский проповедник и экзегет. Род. на о.Хийумаа в семье баптистского пресвитера. Окончил семинарию в Эстонии, после чего продолжил образование в Бостонском богословском ин-те (США). В 1930 возвратился на родину. Был проповедником, преподавателем и директором эстонской баптистской семинарии (1932-40). С 1950 пресвитер церкви Оливисте в Таллине. В 1956-60 заведовал богословскими курсами. Важнейшие экзегетич. работы Т.: "Послание к Ефесянам" (БВс, 1967-70), где автор особенно подробно останавливается на учении о Церкви как Теле Христовом; "Послание к Римлянам" (БВс., 1972-74) - комментарий, акцентирующий противопоставление Закона и Благодати, и последовательное толкование на Мк (БВс., 1976-81).

Притчи Иисуса Христа, БВс., 1982, ( 1-6; Виноградник Навуфея, БВс., 1984, ( 3; "Следуй за Мной", БВс., 1985, ( 6.

В ы з у Р.П., Слуга Божий, (некролог), БВс., 1984, ( 5.


Индекс ко всем статям

Словарь по библиологии

А. Мень


Ц

ЦАН (Zahn), Теодор (1838-1933), нем. протестантский библеист, патролог и историк Церкви. Род. близ Эссена. Высшее богосл. образование получил в ун-тах Базеля, Эрлангена и Берлина. С 1871 э.орд. проф. в Геттингене, с 1877 орд. проф. в Киле, Эрлангене (1878, 1892-1909) и Лейпциге (1888-92). Важнейший его труд посвящен истории новозав. *канона. Он также являлся ред. 24-томного комментария к НЗ, в к-ром самому Ц. принадлежат толкования на Мф, Лк, Ин, Деян, Рим, Гал и Откр (1903-26). Ц. обладал обширной эрудицией и критич. даром, но он избегал спорных гипотез и предпочитал разрабатывать традиционные исагогич. концепции. В своем комментарии к Откр он указывает на то, что древние предания не знают другого автора Апокалипсиса, кроме Иоанна Богослова, и на др. факты, подтверждающие традиционную атрибуцию Откр. Впрочем, в нек-рых вопросах Ц. придерживался спорных воззрений. Так, тысячелетнее Царство в Откр 21 он понимал буквально (см. ст. Хилиазм) и отвергал вечное возмездие как возмездие в бесконечном времени. Ему принадлежит "Введение в Новый Завет" ("Einleitung in das Neue Testament", Bd.1-2, Lpz.), изданное в 1897-99 и переведенное на англ. яз. в 1909. Совместно с *Гарнаком Ц. издал писания Мужей Апостольских (1877).

Geschichte des Sonntags, vornehmlich in der alten Kirche, Hannover, 1878; Acta Johannis, Erlangen, 1880; Geschichte des neutestamentlichen Kanons, Erlangen, Bd.1-2, 1888-92; Forschungen zur Geschichte des neutestamentlichen Kanons, Erlangen etc., t.1-10, 1881-1929.

Die Religionswissenschaft der Gegenwart in Selbstdarstellungen, Lpz., 1925, Bd.1; RGG, Bd.6, S.1865.

ЦАРЕВСКИЙ Арсений Семенович, прот. (1853-1920-е гг.), рус. правосл. библеист. Окончил КДА. В 1878 защитил магистерскую дисс. "Происхождение и состав 1-й и 2-й книг Паралипоменон" (ТКДА, 1878, ( 7-8). Был доцентом КДА по каф. Свящ. Писания ВЗ и проф. богословия в Юрьевском (Тартусском) ун-те. Ему также принадлежит "Введение в Свящ. Писание Ветхого Завета" (вышла лишь 1-я часть "Пятокнижие Моисея", К., 1890).

Речь перед защитой магистерской диссертации, ТКДА, 1878, ( 10; Библ. лит-ра истекшего года на Западе. Ветхий Завет, ТКДА, 1882, ( 4, 1883, ( 9, 1884, ( 5, 1885, ( 4, 1886, ( 12, 1888, ( 2,3; Волхвы с востока и Вифлеемская звезда, К., 1891; Воскресение Иисуса Христа, К., 1892; Иудейский Синедрион и рим. прокураторы в Иерусалиме во времена Христа Спасителя, СПб., 1899.

ЦАРСКАЯ ВЛАСТЬ В БИБЛИИ - см. Монархии идея в Библии.

ЦАРСТВ КНИГИ, 1-4-я, цикл канонич. книг ВЗ, входящий в раздел *Исторических. В евр. традиции 1-4 Цар называются, соответственно, 1-я и 2-я Кн. Самуила (1-2) и 1-я и 2-я Кн. Царей (3-4) и входят в состав Древних пророков. B *Септуагинте весь цикл получил общее название Basileiоn (Царств) и разделен на 4 книги (это деление принято и в слав.-рус. пер.). 1-4 Цар состоят соответственно из 31, 24, 22 и 25 глав. Книги имеют форму историко-летописного повествования, хотя гл. их цель - назидательно-религиозная. Древнейший фрагмент 1 Цар, найденный в 4-й *Кумранской пещере, восходит, по-видимому, к *рукописной традиции, к-рая, по мнению *Олбрайта, наиболее близка к оригиналу книги.

Хронологич. рамки и датировка. 1-4 Цар являются продолжением Суд и обнимают период с 11 в. по 561 до н.э. (см. ст.: Допленный период; Плена период). Следовательно, составление книг не могло быть завершено ранее сер. 6 в. до н.э.

Композиция. 1-4 Цар повествуют о становлении единой израильской монархии, распаде ее на два *разделенные царства и о их гибели.

1 Цар состоит из 3-х частей: а) прор. Самуил и его борьба с филистимлянами (1-7); б) прор. Самуил и первый израильский царь Саул (8-15); в) конфликт между прор. Самуилом и Саулом, Саулом и Давидом; помазание Давида на царство (16-31).

2 Цар посвящена истории возвышения Давида и установления им единой империи Израиля (1-20). В гл. 21-24 собраны различные эпизоды из жизни царя Давида.

3 Цар описывает правление Соломона (1-11), разделение его державы и историю разделенных царств до cep. 9 в. (12-22).

4 Цар говорит о разделенных царствах до падения *Ефрема (1-17), а затем излагает историю Иудеи до разрушения Иерусалима Навуходоносором II (18-25). В эпилоге книги сказано об освобождении из тюрьмы плененного иудейского царя Иехонии.

Источники. Хотя во всем повествовании видна рука одного составителя (или группы составителей), 1-4 Цар включают много древних источников и опираются на них. Среди этих источников сказания о прор. Самуиле и царе Сауле, жизнеописания Давида и Соломона, сказания о прор. Илие и Елисее, не дошедшие до нас летописи Ефрема и Иудеи. Обширный материал древневост. *археологии позволяет уточнять *хронологию и обстоятельства событий, описанных в Цар. Внебиблейские памятники содержат ряд сведений о деятелях, упомянутых в Цар (финикийском царе Хираме, фараонах Шешонке I, или Сусакиме, Тахарке и Нехо II, ассирийских царях Тиглатпалласаре III, или Фуле, Саргоне II, Синахерибе, вавилонском царе Мардук-апплуадине, сирийском царе Хазаэле, или Азаиле, халдейском царе Навуходоносоре II и др.). В вавилоно-ассирийских памятниках упоминаются евр. цари Ахав, Иегу (Ииуй), Езекия, Манассия и др. Многообразие источников Цар определило наличие в них *дублетов и совмещение различных *жанров.

Богословие 1-4 Цар. Если древние летописи и историч. повествования, как правило, прославляют подвиги царей и героев, то 1-4 Цар являют обратный пример. Книги почти не останавливаются на политич. успехах царей и народа. Составитель имеет в виду обличительную цель: показать, как неверность Богу приводит к тяжкому историч. возмездию. Он дает понять читателям, что истинное Царство Божье и истинный Царь-Помазанник (Мессия) - реальности, выходящие за пределы политич. чаяний. За великую веру царя Давида его потомкам обещано Вечное Царство (2 Цар 7:16); но, как явствует из истории их правления, дом Давидов неуклонно идет к упадку. Лишь отдельные его представители (Езекия и Иосия) стремятся утвердить царство на религ. основах, но их усилия оказываются тщетными. Соблазны окружающего языческого мира слишком сильны; искушения *двоеверием не прекращаются до самого падения Иерусалима. Т.о., составитель 1-4 Цар описывает не просто историю своего народа, а историю н а р у ш е н и я и м *З а в е т а. *Пророки, особенно *пророки-писатели, говоря об этой измене Богу, возвещают грядущий Новый Завет (Иер 31:31). B свете надежды на него и написаны 1-4 Цар - величайшее свидетельство народного покаяния. Описывая отечеств. историю в самых мрачных красках, составитель 1-4 Цар сам выступает к а к п р о р о к и обличитель национального прошлого. Грехи этого прошлого должны стать уроком для новых поколений, взыскующих Царства Божьего. С в я т о о т е ч. к о м м е н т а р и и: свт.*Г р и г о р и й В е л и к и й; *Е ф р е м С и р и н; *О р и г е н; блж. *Ф е о д о р и т Киррский.

*Б о г о р о д с к и й Я.А., Еврейские цари, Каз., 1906; Б о г о я в л е н с к и й И.Я. (еп.*Исидор), Значение Иерусалимского храма в ветхозав. истории евр. народа, Пг., 1915; *В в е д е н с к и й Д., Сокровища ветхозав. храма, Серг.Пoc., 1911; *B е л л ь г а у з е н Ю., Материальная, общественная и духовная культура до-пророческой эпохи, пер. с нем., ОПЕК; свящ.*Г л а г о л е в А., 3-я и 4-я Книги Царств, ТБ, т.2, с.357-582; *Г р е с с м а н Г., Возникновение и характер царской власти у израильтян, пер. с нем., ОПЕК; иером.Г у р и й (Степанов), Beтхозав. политика, "Странник", 1905, ( 10; арх.*И о с и ф (Петровых), Самуил и Cayл в их взаимных отношениях, БВ, 1900, ( 12; *К а з а н с к и й П.И., Состояние Иудейского царства при Езекии, Манассии, Аммоне и Иосии (Очерк, составленный на основании пророч. писаний Наума, Аввакума и Софонии), ЧОЛДП, 1875, ( 2; К р а с и н П., Государств. культ Израильского десятиколенного царства, К., 1904; К р а с н ы й Г., Израильское царство, ЕЭ, т.8; М и р о л ю б о в А., Быт еврейских царей, Каз., 1898; *М у р е т о в М.Д., Ветхозав. xpaм, M., 1890; *H и к о л ь с к и й Н.М., Царь Давид и псалмы, СПб., 1908; *О л е с н и ц к и й А.А., Ветхозав. храм в Иерусалиме, СПб., 1889; О судьбе десяти колен Израил. народа, рассеянных за Евфратом, ХЧ, 1855, т.II; П е т р о в о - С о л о в о в о М.М., Краткий очерк истории отношений между Ассиро-вавилонией и евреями, СПб., 1895; свящ.*П о б е д и н с к и й - П л а т о н о в И., История царств израил. и иудейского до вавилонского плена, ДЧ, 1874, ч.I, ( 1-4; е г о ж е, Состояние иудейского царства после падения царства Израильского, там же; е г о ж е, Судьба иудейского царства при последних царях, там же; *П о к р о в с к и й Ф.И., Поход Синахериба в Иудею при царе Езекии, ХЧ, 1877, ( 1; *Р е й с с Э., Расцвет израил. государства под властью Давида, пер. с нем., ОПЕК; Ъ - я (С м и р н о в А.), Пророчица Олдама, ее значение и степень участия в важнейших событиях царствования Иосии, ЧОЛДП, 1888, 2 пол.; *C о л о в ь е в Вл., История и будущность теократии, Соч., СПб., 19122, т.4; С о л о м и н В.Г., Жестокость Соломона и ее мотивы, СПб., 1911; C т р у ж е н ц е в И., Единство состава 1 и 2 книги Царств, ЧОЛДП, 1889, кн. 11; *Т р у б е ц к о й С.Н., Учение о Логосе в его истории, М., 1906; *Ф а р р а р Ф., Соломон, его жизнь и время, пер. с англ., СПб., 1900; Ш и ф м а н И.Ш., Царская власть и государственность, ПСб., 1981, ( 27 (90); *Ш т а д е Б., Пророческая реформа, пер. с нем., ОПЕК; А с К r о у d P.R., The First Book of Samuel, Camb., 1971; *A u z o u G., La danse devant l'arche, Р., 1968; *М а l у E., The World of David and Solomon, Englewood Cliffs (N.Y.), 1966; M a n c h l i n e J., I and II Samuel, L., 1971; M с С а r t е r Р., I Sаmuel, Garden City (N.Y.), 1980; проч. библиогр. см. в JBC, v.1, p.163-209; NССS, p.305-51; РСВ, p.318-56; RFIB, t.1 и в ст.: Допленный период; Исторические книги ВЗ; История библейская; Пророки.

ЦВИНГЛИ (Zwingli) Ульрих, Х у л ь д р е й х (1484-1531), швейцарский реформатор. Род. в семье зажиточного крестьянина. Предназначенный родителями к церковнослужению, получил гуманистич. образование в ун-тах Вены и Базеля. Рукоположен в 1506. Знакомство с *Эразмом Роттердамским побудило Ц. обратиться к изучению евр. и греч. текстов Писания (сохранился автограф Ц. с греч. текстом посланий ап. Павла). Сопоставляя древние и ср.-век. толкования с самой Библией, Ц. пришел к выводу, что они лишь затемняют ее текст. "Я начал, - вспоминал он позднее, - просить Бога о просвещении, и Св. Писание стало для меня более ясным". Злоупотребления, развившиеся в католич. церк. практике, укрепили Ц. в замысле очистить христ. жизнь и веру от всего, что обременяло ее на протяжении веков. В тезисах для диспута в 1523 он заявил: "Те, кто говорят, что Евангелие ничто без одобрения Церкви, поносят Бога". Деятельность Ц. развивалась параллельно с деятельностью *Лютера и в сходном направлении. Возглавив протестантские преобразования в Цюрихе, реформатор добился закрытия м-рей, изъятия икон и статуй из храмов. Его реформы привели к военному конфликту между Цюрихом и швейц. католич. кантонами. Ц. принял личное участие в этой войне и был убит в сражении при Каппеле.

Ц. исповедовал взгляды, более радикально расходящиеся с церк. Преданием, чем у Лютера. В частн., Евхаристию он понимал лишь как символич. акт воспоминания. По его мнению, *боговдохновенность не ограничена рамками Писания: Бог открывает Себя и вне библ. *Откровения. Однако богословие Ц. отличал абсолютный христоцентризм. "Иисус Христос, - писал он, - единственный Путеводитель к спасению; кто ищет или указывает другую дверь, тот убийца и похититель душ. Христос глава всех верующих, к-рые суть Его члены и без своего Главы мертвы и бессильны". С помощью своего друга Лео Юда Ц. перевел Библию на нем. язык (1529). Oн также написал ряд комментариев к Ветхому и Новому Завету. Они носят преимущ. гомилетич. характер и направлены на защиту идей реформатора.

Werke, Bd.1-8, Z., 1828-42; Aus Zwinglis Predigten, Bd.1-2, Z., 1957; в рус. пер.: Тезисы Цвингли, в кн. Порозовской (см.ниже).

Б а г р е ц о в Л.М., Ульрих Ц., Харьков, 1909; Б р и г е р Т., Реформация, в кн.: История Нового времени, под ред. И.Пфлуг-Гартунга, СПб., 1913, т.1; Г е й с с е р Л., История Реформации, М., 1882; П о р о з о в с к а я Б.Д., Ульрих Ц., его жизнь и реформаторская деятельность, СПб., 1892; Р а н к е Л., Отношение Ц. к Лютеру и спор их об Евхаристии, в кн.: Я.Г.Гуревич. Историч. хрестоматия по Новой и Новейшей истории, СПб., 18792, т.1; F a r n e r O., Huldrych Zwingli, der schweizarische Reformator, Emmishofen (Schweiz), 1917 (англ. пер.: Zwingli the Reformer, N.Y., 1952); проч. библиогр. см. в NСЕ, v.14; ОDСС, р. 1514.

ЦЕЛЬС, К е л ь с (Celsus,) (2 в.), античный языческий писатель. О жизни его ничего не известно. Утрачен и его памфлет "Правдивое слово" ('Alh("j lТgoj), одна из самых ранних попыток лит. борьбы против христианства. О содержании книги можно судить по цитатам из кн. *Оригена "Против Цельса". Первый опыт реконструкции книги Ц. по апологии Оригена принадлежит *Кайму (1873). Ц. критиковал христианство с т. зр. античной государств. религии и широко понимаемой стоической морали. Ему представлялось варварством, что христиане поклоняются "схваченному и казненному". Примечательно, что он не сомневался в историч. существовании Иисуса Христа. "Совсем недавно, - говорит Ц., - проповедовал он это учение, и христиане признали его сыном божиим". В др. месте, очевидно, пользуясь какими-то *апокрифами, Ц. замечает, что евреи "восстали против государства иудейского и последовали за Иисусом".

О р и г е н. Против Цельса, Каз., 1912; Р а н о в и ч А.Б., Античные критики христианства (фрагменты из Лукиана, Ц., Порфирия и др.), М., 1935.

В и п п е р Р.Ю., Ц. - обличитель христианства, ВИРА, 1950, ( 1; Л е б е д е в Н.И., Соч. Оригена "Против Ц.", М., 1878; е г о ж е, Ц. и Ориген, ЧОЛДП, 1879, ( 1; *С п а с с к и й А., Эллинизм и христианство, Серг.Пос., 1913; Р о з о в М., Цельс и его свидетельства в пользу подлинности и достоверности наших канонич. Евангелий, ЧОЛДП, 1874, ( 8, 11, 12; иностр. библиогр. см. в ОDСС, р.260.

ЦЕРКОВНО-СЛАВЯНСКОЙ БИБЛИИ ИЗДАНИЯ, рукописные и печатные издания *переводов Библии на церковно-славянский язык.

Первые, не дошедшие до нас *рукописи Ц.-с.Б.и. содержали перевод Писания, сделанный свв.*Кириллом и Мефодием и их сподвижниками. Перевод этот был осуществлен на основе лучших византийских манускриптов. Как отмечает прот.В. Сорокин, эти рукописи, употреблявшиеся при *богослужении, находились "под постоянным контролем церковных властей" и поэтому сохраняли верность древнейшим *рукописным традициям. Равноапостольные братья прежде всего переводили те части Библии, которые были необходимы для литургических целей. Этого правила придерживалась и последующая древнеслав. и рус. традиция. Текст перевода выходил по частям, и лишь в конце 15 в. появилась полная церк.-слав. версия Библии.

Книги ВЗ первоначально выходили в форме *Паремийников и отд. изд. Псалтири. По-видимому, они были переведены свв. Кириллом и Мефодием. Из сохранившихся до наших дней Паремийников древнейшими являются "Григоровичев" из Болгарии 12 в. и "Захарьинский" из Пскова (1271). Паремийники изготовлялись рукописным способом, а затем и типографским вплоть до 17 в., когда они вышли из употребления и когда тексты *паремий стали включаться в др. богослужебные книги. Всего сохранилось 70 списков Паремийников. Древнейшие известные списки слав. Псалтири датируются 11 в. (рус. "Слуцкая" и "Бычковская" Псалтири и болгарская "Синайская"). Первый сборник ветхозав. книг на слав. яз. *четьего типа (т.е. для домашнего употребления) был составлен в Болгарии в 50-70 гг. 14 в. Он включал 1-4 Цар, *Пророческие книги, Песн, Притч, Сир, Иов. В дальнейшем создавались и более полные сборники. Всего церк.-слав. изд. ветхозав. текстов за период 11-17 вв. зафиксировано ок. 5 тыс.

Целиком текст ВЗ был включен в *Геннадиевскую (1499), *Острожскую (1580-81), *Московскую (1663) и *Елизаветинскую (1751) Библии. Каждое из указанных изд. проходило редакционную обработку *справщиков, но после Елизаветинского издания текст в основном оставался неизменным.

Евангелия. Кирилло-Мефодиевский перевод Евангелий появился в виде *Апракоса. От него ведут свое происхождение и др. изд. евангельских Апракосов. Древнейшие из них - краткие, т. е. содержащие переводы богослужебных чтений лишь на субботние и воскресные дни. Списки этих кратких Апракосов относятся к 10-11 вв., они появились в Болгарии и на Руси ("Саввина книга", "Ассеманиево Евангелие", *"Остромирово Евангелие"). Создание первых полных Апракосов, включающих и чтения на будние дни, относится к той же эпохе. Древнейшие из сохранившихся датируются 12 в. Изготовлены они рус. переписчиками ("Мстиславово" Евангелие, "Юрьевское" Евангелие). Во времена свв. Кирилла и Мефодия появились также и четьи Евангелия. Самые ранние из зафиксированных наукой манускриптов написаны глаголицей в 10-11 вв. ("Зографово" и "Мариинское" Четвероевангелия). Первое известное Четвероевангелие четьего типа ("Галичское"), написанное восточнославянским письмом, датируется 1144. Четьи Евангелия были разделены на *зачала, а поэтому могли употребляться не только для домашнего чтения, но и в храме. Впоследствии четьи Евангелия включались во все полные изд. слав. Библии (см. выше).

*Апостол также первоначально существовал в форме Апракоса. Наиболее ранние списки слав. Апостолов - это болгарские Апракосы: Охридский (12 в.), Слепченский (12 в.), Мануйловский (13 в.) и русские: два Псковских (1307, 1309), Новгородский (1391), "Хлудовский" (1389-1406). Апостол, изданный диак. *Федоровым (1564), считается первопечатной русской книгой. В 14-15 вв. в Болгарии и Сербии появляются Апракосы всего НЗ.

Рукописные традиции слав. НЗ. Общее число новозав. слав. рукописей различного типа насчитывается свыше 10 тыс. В них прослеживается неск. рукописных традиций, связанных с историей свящ. книг на Руси. Проф. МДА *Воскресенский Г.А. предложил гипотезу о нескольких фазах, через которые прошла эта история. Вначале имел хождение перевод, очень близкий к Кирилло-Мефодиевскому или даже тождественный с ним. Он строго следовал греч. оригиналу. Затем в связи с развитием рус. языка и литературы возникли попытки редактирования этого перевода. По мнению Воскресенского, справщики того периода "не особенно дорожили старинным текстом", в результате чего возникло "чрезвычайное разнообразие евангельских списков". Редакция, осуществленная свт.*Алексием Московским, имела целью унифицировать *изводы и приблизить их к оригиналу. И, наконец, в 15 в. сложилась рукописная традиция, легшая позднее в основу Острожской первопечатной Библии.

Внешние особенности Ц.-с.Б.и. На Руси и в др. слав. странах Свящ. Писание как драгоценное сокровище Церкви было всегда окружено исключительным почитанием. Поэтому переписчики, миниатюристы, переплетчики стремились изготовлять экземпляры библ. книг с любовной тщательностью, украшая их иллюстрациями, буквицами и заставками. Многие древнерус. изд. Библии были настоящими произведениями искусства (см. Иллюстрир. издания Библии). К таким шедеврам относятся, напр., *лицевая Киевская Псалтирь 1397 и "Евангелие Хитрово" нач. 15 в. (как полагают, в оформлении его принимал участие *Рублев). Елизаветинская Библия 18 в. была иллюстрирована гравюрами на библ. темы. Обложки напрестольных Евангелий, как правило, представляли собой образцы высокого ювелирного искусства. Библейские списки и первопечатные издания обычно снабжались *предисловиями и имели *колофоны.

Кроме богослужебных Апракосов и четьих изданий в древней Руси и у восточнослав. народов существовали и *Толковые Библии. В них обычно включались переводы святоотеч. комментариев. Всего сохранилось ок. 50 рукописей библейских текстов с толкованиями. Древнейшая из них датируется 11 в. (Болгария).

А л е к с е е в А.А., Л и х а ч е в а О.П., Библия, СКДР (включает библиогр.); В з д о р н о в Г.И., Искусство книги в Древней Руси. Рукописная книга Северо-Восточной Руси XII - нач. XV веков, М., 1980; В о с к р е с е н с к и й Г., Характеристические черты четырех редакций слав. перевода Ев. от Марка по ста двенадцати рукописям Евангелия ХI-ХVI вв., Серг. Пос., 1895; *E в с е е в И.Е., Очерки по истории слав. перевода Библии, Пг., 1916; прот.С о р о к и н В., Славянский текст книг НЗ и значение его исследования для правосл. богословия, ЖМП, 1987, №1-2; У х о в а Т., П и с а р е в а Л., Лицевая рукопись Успенского собора, Л., 1968; Я г и ч И.В., Мариинское Четвероевангелие, СПб., 1883; проч. лит. см. в СКДР, вып.1, с.68; БТ, 1989, сб.29 и в ст. Переводы Библии на церковно-славянский язык.

ЦЕРКОВЬ И СВЯЩЕННОЕ ПИСАНИЕ. Церковь предшествует Писанию. В правосл. церк. самосознании богословское определение Ц. слагалось постепенно, сочетая социальный подход к ней как к "обществу верующих во Христа" с мистическим пониманием, к-рое в рус. богословии впервые было сформулировано *Хомяковым. Но даже если рассматривать Ц. только как историч. феномен (т.е. "Общину"), остается бесспорным тот факт, что в обоих Заветах община верных хронологически предшествовала книгам Свящ. Писания. Более того, именно в лоне Ц. был определен *канон свящ. книг.

а) Ветхий Завет. В период от Авраама до Моисея ветхозав. Ц. существовала без Писания. Определенный и, видимо, немалый промежуток времени отделяет *кодификацию Моисеевых законов от канонизации всего *Пятикнижия, а также проповедь *пророков - от включения *Пророческих книг в канон. Когда в 1 в. н.э. произошла канонизация *Учительных книг, история ветхозав. Ц. насчитывала уже ок. 18 столетий.

б) Новый Завет. Христос Спаситель учил о ВЗ как о богооткровенном Слове (Мф 5:18; 15:4; Мк 12:36), и если вносил в него изменения, то только в силу Своей высшей, Богочеловеч. власти. Следуя Господу, Христианская Ц. с самого начала своего бытия приняла ветхозав. Библию как боговдохновенное Писание (2 Петр 1:20-21; Рим 3:2; 2 Тим 3:15-17). Что же касается книг НЗ, то они включались в Библию постепенно, в результате длительного о т б о р а, критерием к-рого была верность той или иной книги апостольскому учению, Свящ. *Преданию Ц. (см. ст. Канон библейский).

1. Церковное учение о Библии. а) Ц. Христова учит о Библии как о Божественном *Откровении, переданном через избранных пророков, *мудрецов и апостолов. Кроме вышеуказанных новозав. свидетельств, мы имеем свидетельство древнейшего памятника святоотеч. письменности: свт.*Климент Римский называет Писание ВЗ "истинными глаголами Духа Святого" (1 Kop, 45).

б) Ц., хотя и не сразу, приняла учение о *богочеловеческой природе Свящ. Писания (см. ст.: Святоотеч. экзегеза; Синергизм).

в) Ц. исповедует *единство Библии, ибо, как пишет свт.*Ириней Лионский, "Один и Тот же Дух Божий, Который чрез пророков возвещал, каково имело быть пришествие Господа, а посредством старцев хорошо истолковал то, что хорошо было сказано пророками, - Он же и чрез Апостолов проповедовал, что пришла полнота времен усыновления, и приблизилось Царство Небесное и живет в людях, верующих в родившегося от Девы Эммануила" (Против ересей. III, 21,4). *Историзм Свящ. Писания обуславливает цельность непрерывной традиции, связывающей два Завета. Отсюда осуждение Ц. доктрины *Маркиона, отрицавшего боговдохновенность всего ВЗ. Большинство важнейших понятий новозав. богословия (*Грехопадение, Искупление, Христос, Откровение, *Завет, Обетование, народ Божий, Церковь и мн. др.) коренятся в ВЗ и без него не могут быть уяснены во всей их полноте.

г) Свящ. Писание рассматривалось и рассматривается Ц. в контексте Свящ. Предания как его часть. К области Предания относится и вероучительная, д о г м а т и ч е с к а я и н т е р п р е т а ц и я библ. книг св. отцами. Поэтому *Вселенские соборы (в частн. 19-е правило VI собора) заповедали следовать этой интерпретации, что стало принципом как для православных, так и для католиков. Попытка протестантской экзегезы отсечь Писание от контекста Предания привела к безграничному субъективизму, к-рый повлек за собой дальнейшие разделения среди самих протестантов. На крайних полюсах различ. протестантских интерпретаций стояли рационализм *социнианской экзегезы, с одной стороны, и *вербализм различ. деноминаций, исповедующих *фундаментализм - с другой. Стремление представителей *либерально-протестантской школы обрести единство экзегетич. принципов на основе лишь историч. науки и *критики библейской не дало желаемых результатов, т.к. чисто научный подход порождал нескончаемую разноголосицу гипотез и вел к стиранию грани между Библией и др. древними памятниками.

д) Со времен древних св. отцов Ц. признала возможность и необходимость применения научных (филологич., историч. и др.) методов в толковании Библии; однако эти методы рассматривались как в с п о м о г а т е л ь н ы е. Они не должны были подменять собой духовного, догматич. восприятия Писания. "Слово Божие, хотя и может быть изучаемо как памятник, никогда не должно становиться т о л ь к о памятником, потому что в его исторически данной и временно обусловленной оболочке содержатся глаголы жизни вечной" (прот. *Булгаков).

2. Ветхозав. экклезиология. Ветхозав. Ц. создана не по человеческому замыслу, а по воле Господа, Который Сам закладывает ее основание. Родоначальники народа Божьего (патриархи) изображены в Кн.Бытия не идеализированными героями, а людьми, к-рым свойственны мн. слабости и недостатки. Этим подчеркивается, что избрание - не заслуга, а свободный дар Божий. Природа ветхозав. Ц. характеризуется неск. чертами.

а) Хотя в начале ее истории призыв и Обетование Божье обращены к одному человеку - Аврааму, Завет и Обетование уже тогда связываются с определ. общностью людей (исторически - с потомками Авраама по плоти, духовно, в новозав. интерпретации, со всеми верующими во Христа, грядущего и пришедшего; см. Гал 3:28 сл.). Т.о., согласно ВЗ, носителями Откровения и Обетования являются не просто отдельные личности, но е д и н ы й н а р о д Б о ж и й, единая Ц. В *Пятикнижии она обычно называется "собранием" (евр. ках(л) и "обществом", или "общиной" (евр. эд(), что в *Септуагинте передано как (tm)kklhs...a, sunagwg". В силу историч. условий эта единая Ц. промыслительно ограничивается сначала семейными, затем родовыми и, наконец, этническими рамками (см. ст. Универсализм и партикуляризм в Библии).

б) Первым шагом родоначальника ветхозав. Ц. Авраама является его о т д е л е н и е от язычников, "исход" из родной земли (Быт 12:1 сл.). Второй "исход" совершает yжe группа людей, поверивших Слову Божьему, возвещенному через Моисея. Образованный в процессе Исхода и странствия в пустыне новый народ получает особое предназначение: быть с в я т ы м, т.е. всецело посвященным Богу (Исх 19:6). Эта *"святость" является не эмпирич. данностью, а заданностью, призывом к участию в Домостроительстве Божьем. И даже тогда, когда мн. из народа отступают от Завета, всегда сохраняется святой *"остаток", т.е. те, кто сберег верность Господу.

в) В с е л е н с к и й характер Ц., несмотря на ее первоначальную этническую ограниченность, предопределен уже в завете с Авраамом: "Благословятся в тебе все племена земные" (Быт 12:3). Проповедь пророков постепенно внедряет в сознание членов ветхозав. Церкви универсальность сотериологич. обетований. Они учат, что в грядущем богооткровенная вера найдет отклик среди всех народов (Ис 2:2 сл.). В *междузаветный период возникает коллизия двух тенденций: одна продолжает ограждать Общину во имя "святости", ведя ее к изоляционизму и самозамыканию, что в итоге определит характер постхристианского *иудаизма, а другая открывает двери *прозелитам, подготавливая почву для всемирной проповеди Евангелия.

г) Ветхозав. Ц. есть Ц. П р е д а н и я. В ней осуществляется живая преемственность веры, учения и обычаев. Моисей возвещает не нового Бога, а "Бога отцов", "Бога Авраама, Исаака и Иакова" (Исх 4:5). Пророки опираются на заветы Моисеевы (Ос 8:12; Ам 2:4; Мих 6:8; Мал 4:4). Предание раскрывается и углубляется в *мудрецов Писаниях и в *апокалиптической лит-ре. Разумеется, нередко в эту традицию проникали и "предания человеческие", вокруг к-рых шли дискуссии и споры среди учителей *иудейства.

д) Ветхозав. Ц. жила чаянием Спасителя и тем самым была М е с с и а н с к о й Общиной. Этот ее аспект особенно сильно проявился в междузаветное время. Важно подчеркнуть, что грядущий Мессия - страждущий Агнец и *Сын Человеческий - открывался пророкам как таинственная *корпоративная Личность, объединяющая в Себе народ Божий, Ц. (см. Служителя Господня Гимны; Дан 7:13-14,27).

е) Вступление в лоно ветхозав. Ц. знаменуется посвятительным обрядом (обрезание). Хотя он был широко распространен в древн. мире, в ВЗ он получает особое экклезиологич. толкование (причастность к народу Божьему). Членам Ц. заповедуются также определ. этич. принципы, правила поведения и обряды, к-рые должны отличать их от язычников. Ц. совершает *б о г о с л у ж е н и е, являющееся формой общения между Богом и Его народом. Этой же цели служат праздники; они напоминают о спасительных деяниях и заветах Господа.

ж) Хотя весь "народ святой" назван "царством священников" (Исх 19:6; Втор 7:6), т.е. служителей Божьих, в ветхозав. Ц. существовали особые формы служения и харизматических призваний (священники, левиты, пророки и мудрецы-книжники). Т.о. в ветхозав. Ц. мы находим прообразы почти всех основных черт Ц. новозаветной, Христовой Ц. (ср.1 Петр 2:9).

3. Новозав. экклезиология. Подобно ветхозав. Ц., Христова Ц. также создается по воле Божьей. Она есть Новый Израиль, на что указывает *символическое число Двенадцати апостолов, соответствующее чисду 12-ти патриархов-родоначальников Ц. ветхозав. Как в Быт подчеркиваются человеч. слабости патриархов, так и в Евангелиях не замалчиваются слабости учеников Христовых. Невозможно определить точный момент основания Ц. Христовой. В ответ на исповедание Петра Спаситель говорит: "Создам Церковь Мою", - т.е. Он имеет в виду будущее время (Мф 16:18). Одни толкователи считают этим моментом Евхаристию, *таинство заключения *Нового Завета, другие - сошествие Св. Духа в день Пятидесятницы.

Писание указывает на ряд свойств новозав. Ц.

а) Ц. Христова е д и н а. Спаситель говорит не о "церквах", а о "Церкви". Ее единство не означает лишь внешней целостности. Оно есть мистическое, духовное единство, отображающее внутрибожественную тайну: "Да будут все едино: как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино" (Ин 17:21). О необходимости для Ц. внутреннего единства и единодушия учат все новозав. писатели. Ев. Лука с восхищением говорит о иерусалимской первообщине, у членов к-рой "было одно сердце и одна душа" (Деян 4:32). Ап.Павел обличает разделения среди христиан, призывая их к единству во Христе (1 Кор 1:10 сл.; см. также 1 Петр 3:8; Рим 12:16; Флп 2:2). B Еф 4:4-6 заповедь единства выражена в торжеств. словах: "Одно тело и один Дух, как вы и призваны к одной надежде вашего звания; один Господь, одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и через всех, и во всех нас".

б) НЗ учит о с в я т о с т и Ц. как нового народа Божьего. "Вы - род избранный, царственное священство, народ святый, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Петр 2:9). B этом определении содержится развитие заповеди, данной в Исх 19:5-6. Оно объясняет, почему первые христиане называли себя "святыми" (Рим 1:7; 2 Кор 1:1).

в) Этническая ограниченность, свойственная ветхозав. Ц., в Христовой Ц. окончательно преодолевается. Хотя проповедь Евангелия обращена сначала к иудеям, а потом к эллинам (Рим 1:16), она является Благой Вестью для всех народов (Мф 28:19-20). Обратившиеся ко Христу, кто бы они ни были - иудеи или эллины (1 Кор 1:24) - образуют в с е л е н с к у ю семью народов. В ней "нет различия между иудеем и еллином, потому что один Господь у всех, богатый для всех, призывающих Его" (Рим 10:12).

г) В новозав. Ц. сохраняется и роль Предания, к-рое восходит к ветхозав. Ц., ко Христу Спасителю и Апостолам (см. ст. Предание и Библия).

д) Новозав. Ц. есть Мессианская община по преимуществу, Община, верующая во Христа - воплотившегося, распятого и воскресшего. Он - ее подлинное Основание, краеугольный Камень (Еф 2:20), Глава церковного Тела - этого живого богочеловеческого организма (Рим 12:5; 1 Кор 12:12-27).

е) Знаком вхождения в Ц. Христову является Крещение (см. ст. Таинства), к-рое занимает место обрезания. Членам Ц. даны заповеди, превосходящие заповеди ветхозав. Закона (Мф 5). В центре христ. богослужения стоит Евхаристия (1 Кор 11:23-27). Ц. Христова сохраняет нек-рые ветхозав. обычаи (посты, возложение рук, обществ. молитва, сопровождаемая проповедью, и т.д.), вносит в них изменения (суббота заменяется днем воскресным; ветхозав. Пасха связывается с тайной Воскресения Христова и т.д.), а нек-рые обычаи отменяет (напр., деление пищи на чистую и нечистую).

ж) Сохраняется в новозав. Ц. и различие служений. "Иных, - говорит ап.Павел, - Бог поставил в Церкви, во-первых, апостолами, во-вторых, пророками, в-третьих, учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки" (1 Кор 12:28). НЗ знает три степени священства: епископов, пресвитеров и диаконов (и диаконисс, хотя этого слова нет в НЗ); см. Флп 1:1; Деян 15:4; Рим 16:1. Ho конкретно об их обязанностях и формах служения в апостольское время известно мало. Как отмечает *Афанасьев Н., термины епископ и пресвитер в НЗ, по-видимому, синонимы. "Епископом" и "пресвитером" назывались "предстоятели", к-рые возглавляли евхаристич. собрание.

Служители Ц., служители Христовы, наделяются властью не внешней, а духовной, властью любви и самоотдачи (см. ст. Таинства). Они имеют призвание "связывать" и "развязывать", т.е. руководить общиной (Мф 18:18), но им запрещается господство, насилие, превозношение (Мф 20:25-27).

4. Ц. и Царство Божье. Царство Божье (или Небесное) как полнота совершения Домостроительства Господня не совпадает с эмпирич. Церковью, в к-рой еще проявляется человеч. несовершенство. Но с того момента, когда Христос Спаситель возвестил о наступлении Царства (Мф 4:17), оно стало сокровенной реальностью, действующей в истории. Оно пришло вместе с Ним, хотя всецело осуществится лишь в *Парусии. Возрастание Царства совершается в недрах Ц. Его созидает Дух Божий, однако в этом созидании принимают участие и люди: Апостолы Христовы и те, кто своей верой, свидетельством и жизнью становятся их "сотрудниками" для Царства Божьего" (Кол 4:11).

Вера христианина в действие Духа Божьего через Ц. обусловлена не ее внешним авторитетом. Она вытекает из свободного акта доверия ко Христу, из опыта молитвенной, сакральной и нравственной жизни внутри Ц. Это Е г о Община, Его народ, Его Церковь, через к-рую христианин получает и само Писание. Т.о., между Библией и Ц. постоянно существует "обратная связь", питающая и церковную жизнь, и понимание Слова Божьего.

А к в и л о н о в Е.П., Новозав. учение о Ц., СПб., 1904; *А л е к с а н д р (Светлаков), Изложение учения Правосл. Церкви о Церкви, церк. иерархии, благодати и таинствах, Н. Новг., 1878; прот.*A ф а н а с ь е в Н., Ц. Духа Святого, Париж, 1971; прот.*Б у л г а к о в С., Невеста Агнца, Париж, 1945; е г о ж е, Очерки учения о Ц., "Путь", 1925-29, ( 1-4, 15-16; прот.В о р о н о в Л., Слово Божие в жизни Ц., ЖМП, 1987, ( 3-4; [Г о р о д е н с к и й Н.], Новозав. учение о Царстве Божием в новейшей зап. богосл. литературе, ЧОЛДП, 1894, кн.10; Д у м с к и й Ф., Ц. и Христос. Экзегетич. анализ Еф 1:23, "Странник", 1900, ( 5; *З о м Р., Церк. строй в первые века христианства, М., 1906; архиеп.*И л а р и о н (Троицкий), Очерки из истории догмата о Ц., Серг. Пос., 1913; е г о ж е, Свящ. Писание и Ц., М., 1914; Л ю б а к А. де, Тайна Ц., "Символ", 1980, ( 3; митр.М а к а р и й (Булгаков), Православно-догматич. богословие, СПб., 1849, т.1; М а н с в е т о в И.Д., Новозав. учение о Ц., М., 1879; М е л л е р И.А., Мистич. единство Ц., "Символ", 1980, ( 3; *П и й ХII (папа), О мистич. Теле Христовом, пер. с лат., Буэнос-Айрес, 1954; *С о л о в ь е в Вл., Собр. соч., т.3-4, СПб., 19142; прот.*С о л о в ь е в И., Обетования и пророчества о Иисусе Христе и Его св. Ц. в книгах ВЗ, М., 1913; Т е р н а н П., Ц., СББ; свящ.Т ы ш к е в и ч С., Ц. Богочеловека, Рим, 1958; *Т я р к О.А., Созидание Тела Христова, БВс., 1968, ( 5, 6; свящ.Ф л о р е н с к и й П., Понятие Ц. в Свящ. Писании, БТ, 1974, сб.12; *Х о м я к о в А.С., Соч., т.3 и отд.: Соч. А.С.Хомякова. Богосл. и церк.-публицистич. статьи, Пг., [1915]; *В о u у е r L., L'Eglise de Dieu, Р., 1970; *С u l l m a n n O., La Royaut №du Christ et l'Eglise selon le NT, Neuch"tel, 1971; J o h n s t o n G., The Doctrine of the Church in the New Testament. PCB, p.719-23 (с библиогр.); L u b a c H. de, Meditations sur l'Eglise, P., 1953; *R о b i n s о n J.А.Т., The Body, Chi., 1952; S c h m i d t J., Kirche, HTG, Bd.2, S.432-443; *S с h n a k e n b u r g R., Die Kirche im NT, Freiburg, 1961 (англ. пер.: The Church in the NT, N.Y., 1965); см. также ст. Богословие библейское.

ЦИНЦЕНДОРФ (Zinzendorf) Николаус, фон (1700-60), нем. протестантский реформатор, переводчик НЗ. Род. в Дрездене в аристократич. семье, тесно связанной с пиетистами (их влияние Ц. испытал с ранних лет). Окончив ун-т в Виттенберге, Ц. стал юристом, но с нач. 20-х гг. целиком посвятил себя религ. деятельности. Знакомство с различ. конфессиями привело его к мысли, что в любой из них может пробудиться истинная преданность Спасителю. В 1722 Ц. купил имение в Гернгуте и основал там братство ("гернгутеров"), в к-рое входили лютеране, реформаты и последователи *Гуса ("чешские братья"). Не желая создавать новую деноминацию, Ц. вдохновлялся идеей "церкви внутри Церкви", т.е. общины ревнителей веры, к-рые стремились бы углублять свою духовную жизнь, сохраняя принадлежность к своей конфессии. С этой целью он добился от лютеранских богословов признания своего догматич. правоверия. В 1727 Ц. завершил работу по переводу НЗ на нем. язык. Он уступал пер. *Лютера в точности и носил характер *парафраза. В нем заметно отразилось учение "чешских братьев". В 1737 от Д.А.Яблоньского, их епископа, Ц. принял хиротонию, но позднее отказался от епископства, заявив, что единств. Главой в Церкви должен быть Сам Господь. "Гернгутерское" движение, начатое Ц., распространилось не только в Германии, но и в Англии, Дании, Америке и российской Прибалтике. Несмотря на уклон в экзальтацию, оно немало содействовало духовному пробуждению в протестантизме. Через *Шлейермахера идеи Ц. ("пробуждение духа", "религия сердца") оказали влияние на *либерально-протестантскую школу экзегезы.

Hauptschriften, Hildesheim, Bd.1-8, 1962-64.

Р о б е р т с о н Дж., Г е р ц о г И., История Христ. Церкви, СПб., 1890, т.2; ЭСБЕ, т.38 (там же указана библиогр.); *К n о х R.A., Enthusiasm, N.Y., 1961; W е i n l i с k J.R., Count Zinzendorf, Nashville, 1956; проч. иностр. библиогр. см. в ОDСС, р.1512.

ЦИФРОВЫЕ ДАHHЫE БИБЛИИ - см. Числовые данные Библии.


У

УГАРИТ, сирийский город-государство, существовавший с 23 по 12 вв. до н.э. Первые сведения о нем наука получила из егип. документов *Амарнского периода. Руины У. были найдены в местечке Рас-Шамра, где с 1929 начались систематич. раскопки. В результате история *Древнего Востока обогатилась еще одним корпусом памятников, к-рые имеют немалое значение и для библ. науки. Культура У. является ветвью сиро- палестинской, или ханаано-финикийской, культуры, с к-рой Израиль длительно и тесно соприкасался.

Кроме материальных памятников (в т. ч. изображений богов), археологи обнаружили многочисл. тексты: хозяйственные документы, мифы, легенды. Они были записаны с помощью *клинописи, но употреблялась она в качестве своего рода *алфавита для передачи согласных букв (угаритское письмо было консонантным). Над расшифровкой текстов работали *Дорм, Шеффер К., Виролло Ш. и Бауэр Х. До открытия в Рас-Шамре о ханаанской религии было известно лишь из Библии и поздних трудов эллинистич. времени, фрагменты из к-рых сохранены у *Евсевия (см.*Тураев Б., "Остатки финикийской литературы", СПб., 1903).

У. был разрушен землетрясением, когда израильтяне только появились в Ханаане, и в угаритских памятниках нет упоминаний о событиях ветхозав. истории. Однако тексты У. проливают свет на ряд дотоле неясных мест из ВЗ. Так, выяснилось, что древний мудрец-неизраильтянин Даниил, к-рого прор.Иезекииль (14:14) ставит в один ряд с Ноем и Иовом, - это герой угаритского эпоса Данэль или, точнее, Даниилу. В Библии говорится о народе рефаимов (Втор 2:11 и др.), в то же время рефаимами названы обитатели *Шеола (Ис 14:9). Знают рефаимов и угаритские писатели, в частн., к ним отнесен Даниилу. Но так же, как и в ВЗ, в текстах У. о рефаимах сказано как о сверхъестеств. существах. Титул правителей в У., топет, близок к библ. шофет (судья). Языческий обряд, описанный в угаритской теогонии, по-видимому, объясняет запрет *ритуального Декалога варить козленка в молоке его матери (Исх 23:19).

Изучение лит-ры У. показало, что она повлияла и на *поэтику Библии. В произведениях из Рас-Шамры встречаются "молоко и мед" как символы изобилия (ср.Иов 20:17). Образ Бога, "шествующего на облаках", характерный для символики библ. *Теофаний, типичен для религ. лит-ры У. До открытия У. было непонятно, почему Север (евр.Цафон) нередко обозначался как местопребывание Божества (Ис 14:13; Иез 1:4). Теперь установлено, что этот поэтич. символ генетически связан с угаритской горой Цапану, своего рода ханаанским Олимпом. Обнаружены параллели между нек-рыми пессимистич. высказываниями угаритских мудрецов и речениями из Иова и Екклесиаста. Чудовище водного *Хаоса, Лотану (Лотан), было, вероятно, прообразом библ. левиафана. Даже *Теофорные имена в ВЗ, такие как Эль и Элион, имеют в У. свои аналогии (Илу и Алийян).

Однако все эти точки соприкосновения угаритской лит-ры и ВЗ носят чисто внешний характер. Религия Ханаана, как подтвердили находки в У., была развитым *политеизмом с пантеоном, во главе к-рого стоял сначала "Бог отца" (ср.Исх 15:2), а затем - Илу (прочие боги назывались *"сынами божьими"). Ханаанские боги олицетворяли плодородие, стихию пола, грозу и др. явления природы. Хотя они считались подателями благ, им приписывались низменные страсти: зависть, соперничество, жестокость, распутство и пьянство. Наиболее почитаемый бог - Могучий Хозяин, Алийян Баалу (Ваал) - выступает в угаритских мифах как умирающий и воскресающий бог природы. Культ Ханаана отличали черты изуверства. П е р е в о д ы т е к с т о в: Угаритский Эпос о Даниилу и сыне его Акхате, ХДВ, М., 1980, т.1, с.243-50; Из угаритской повести о Керете, ХДВ, М., 1963, с.282-85; ANET.

Б е р н х а р д т К., Древний Ливан, пер. с нем., М., 1982; В и р о л л о Ш., Рас-Шамра, или вновь найденная финикийская лит-ра, ВДИ, 1937, ( 1; Г о р д о н С., Ханаанейская мифология, в кн.: Мифология древнего мира, М., 1977; Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980; *Н и к о л ь с к и й Н.М., Этюды по истории финикийских общинных и земледельческих культов, Минск, 1948; С е г е р т С., Угаритский язык, пер. с нем., М., 1965; *С т р у в е В.В., К интерпретации угаритского текста "Рождение богов", ПСб., 1956, вып.2 (64-65); Ш и ф м а н И.Ш., Западносемитская мифология, МНМ, т.1; е г о ж е, Угаритское общество (XVI-XIV вв. до н.э.), М., 1982; е г о ж е, Культура древнего Угарита (XIV-XIII вв. до н.э.), М., 1987; иностр. библиогр. приведена в указ. работах.

УИКЛИФ, Виклиф (Wyclif, Wycliffe) Джон, свящ. (ок. 1330-84), англ. католич. богослов, реформатор, предшественник протестантизма. Род. в селении провинции Йоркшир. О молодых годах его почти ничего неизвестно. Образование У. получил, по-видимому, в Оксфордском ун-те, где потом преподавал и занимал руководящие должности. Будучи д-ром богословия, он совмещал работу в ун-те со службой на приходе (год рукоположения У. неизвестен). Вступление У. на обществ. поприще было связано с конфликтом между папой и англ. королем, к-рый отказывался платить Риму подать. Парламент поддержал короля, и У. активно встал на его сторону. В своих произведениях он настаивал на ограничении имуществ. прав Церкви, призывал возвратиться к "церкви бедных", упрекал монастыри в том, что они не по праву владеют богатствами. У. проповедовал эти идеи с церк. кафедры и рассылал по стране своих сторонников. В 1377-78 его дважды вызывали в Лондон на суд епископов, но заступничество короля помогло ему избежать осуждения. Однако после того как У. выдвинул ряд чисто богосл. тезисов (о необходимости мирянам читать Библию, о символич. значении Евхаристии), его учение было осуждено синодом из десяти епископов (1382). У. был исключен из ун-та, но иным преследованиям не подвергался. На требование папы Урбана VI явиться в Рим для оправдания У. ответил, что не может покинуть приход по слабости здоровья. Вскоре он скончался. Идеи У. продолжали жить в учении Гуса и лоллардов. В 1415 взгляды У. были окончательно осуждены на Констанцском соборе.

Наибольшей заслугой У. перед Церковью был его перевод Библии на доступный для народа англ. язык (до него Библия существовала в Англии только на лат. яз., хотя для нужд духовенства и были сделаны переводы ее отд. частей). Греч. языка У. не знал, поэтому перевел НЗ с *Вульгаты (1378). Первое издание НЗ на англ. яз. имело большое церковно-обществ. и культурное значение. Вскоре был переведен и ВЗ (тоже с Вульгаты). Но сам переводчик признал его несовершенным и поручил редактирование своему близкому другу Дж. Парвею, к-рый в сотрудничестве с Н. Герфордом довел работу до конца (перевод был опубликован уже после смерти У.). Первое печатное издание НЗ на англ. яз. вышло только в 1731 в Лондоне, а вся Библия была опубликована в 1850 в Оксфорде.

В своих толкованиях на Библию и в кн. "Об истине Свящ. Писания" У. выступал против схоластич. богословия, к-рое приравнивало Писание к церк. учительству (считая учительство голосом *Предания). "Если бы, - писал У., - существовала и целая сотня пап, и все монахи превратились бы в кардиналов, все-таки в делах веры должно было бы дать их мнениям лишь настолько места, насколько они основываются на Писании". Само же Слово Божье У. предпочитал толковать, не прибегая ни к *аллегорическому, ни к *аккомодическому толкованию, ни к выявлению *анагогического смысла, а искал прямой смысл, заключенный в Библии. В частн., это привело его к упрощенному пониманию Евхаристии. Во взглядах У., как в зародыше, уже содержались осн. темы Реформации, к-рая возродила его учение 200 лет спустя.

Свящ.А р с е н ь е в И., Джон Виклиф, его учение и реформаторская деятельность, в его кн.: От Карла Великого до Реформации, М., 1910, т. 2; И л л а р и о н о в а Е. В., Жизнь и лит. деятельность Джона Виклифа, в кн.: Из истории Западноевроп. Средневековья, М., 1972; М и х а й л о в с к и й В., Джон Виклиф и его учение, в кн.: Историч. хрестоматия по новой и новейшей истории, сост. Я. Г. Гуревич, СПб., 18954, т. 1; [П а л ь м о в М.], Параллель между Гусом и Виклифом и их воззрениями, т а м ж е; K a ( ( k M., John Viklef, Praha, 1973 (там же приведена исчерпывающая библиогр.); ODCC, p.1502-03.

УКАЗАТЕЛИ БИБЛЕЙСКИЕ - см.Библиография библейская; Словари библейские.

УКРАИНСКИЕ ПЕРЕВОДЫ БИБЛИИ, переводы Свящ.Писания на украинский язык, осуществлявшиеся правосл. и католич. переводчиками.

До эпохи книгопечатания правосл. население тех областей Руси, к-рые позднее вошли в состав Украины, пользовалось *церк.-слав. пер. Библии. Но уже в ряде ранних списков славянского Евангелия, таких как Галийкое (12 в.), Добрилово (12 в.), Евсеево (13 в.) и Путенское (14 в.), появляются элементы, свойственные постепенно слагавшемуся укр. языку. Одной из первых попыток перевести Писание на "просту мову", т.е. на народный укр. язык, явилось "Пресопницкое Евангелие". Перевод был сделан с церк.-слав. языка архим.Григорием и издан в 1556-61. Следующая по времени попытка - это перевод Псалтири, сделанный прот.*Максимовичем (1859). Классическим У.п.Б. считается перевод с оригин. языков, осуществленный известными укр. писателями П.А.Кулишем (1819-97) и И.С.Нечуй-Левицким (1838-1918) в сотрудничестве с Иваном Пулюем. Полная Библия в их переводе была издана в Вене в 1903 и с тех пор неоднократно переиздавалась под эгидой Британского библейского общества (в связи с чем в этом издании, как и в большинстве протестантских Библий, отсутствовали *неканонич. книги). Примечательно, что в отличие от рус. *син. пер. *транскрипция ветхозав. имен и названий в этом переводе приближена к *масоретской. В 1936 в Варшаве вышел перевод *Кобрина (переведен с *Септуагинты). Полный перевод с оригин. языков, включающий неканонич. книги, был сделан митр.Иларионом (Огиенко) и издан в Лондоне (1962). Один из последних У.п.Б. принадлежит католику И.Хоменко. Он опубликован в Риме с введением и примечаниями (1963).

В л а д и м и р о в П.В., Обзор южнорус. и западнорус. памятников письменности от 11 до 17 столетия, К., 1890; Ч и ж е в с к и й Д., История Украинской лит-ры, Нью-Йорк, 1956; D e U c r a i n i s S., Scripturae versionibus, "Bohoslovia", 1925, ( 3. Б и д н о в В., Кулiш i його переклад св.Письма, "Духовний Сияч", 1931, ( 5-6.

УЛЬФИЛА, Вульфила (Ulphilas), еп. (ок.311-83), просветитель герм. племени вестготов, переводчик Библии на готский язык. По одним сведениям, происходил из греч. семьи, переселившейся в земли готов; по другим - У. был сыном гота и пленной каппадокийской гречанки. Христ. воспитание и греч. образование У. получил в своей семье и в молодые годы сблизился с готским еп.Феофилом. В 341 он стал его преемником. Время его служения совпало с арианскими спорами и смутами среди готов. Ок. 348 У. испросил у имп. Констанция разрешение переселиться со своей паствой в Мёзию за Дунай. В догматич. спорах он, под влиянием Евсевия Никомидийского, принял сторону одной из арианских партий. По свидетельству церк. историка Сократа, У. "изобрел и готские письмена и, переведши божественное Писание на готский язык, расположил варваров учиться божественному слову" (Церк.Ист., IV,33). Впрочем, достоверность этого сообщения оспаривается нек-рыми исследователями. Сохранилось неск. фрагментов готского перевода, в т. ч. знаменитый "Серебряный кодекс", текст к-рого написан серебряными и золотыми чернилами на пурпурном пергаменте.

Б е л и к о в Д., Христианство у готов, Каз., 1897, вып.1; К а р д и н и Ф., Истоки ср.-век. рыцарства, М., 1987 (гл.5); Л е о н т ь е в А.А., К проблеме авторства "вульфилианского" перевода, в кн.: Проблемы сравнит. филологии, М.-Л., 1964; С а м у и л о в В., История арианства на лат. западе (353-430), СПб., 1890; T h o m p s o n E.A., The Visigoths in the Time of Ulfila, Oxf. (USA), 1966; проч. библиогр. см. в ODCC, p.1404.

УЛЬХОРН, У л ь г о р н (Uhlhorn) Герхард (1826-1901), нем. лютеранский богослов и историк Церкви ортодоксально-протестантского направления. Был пастором в Ганновере. Кроме ряда церк.-историч. трудов написал исследования о *Климентинах и *Василиде, а также обзорную работу "Жизнь Иисуса в ее современных изложениях" ("Das Leben Jesu in seinen neueren Darstellungen", Stuttg., 1892).

Die Homilien und Recognitionen des Clemens Romanus, Gott., 1854; Das Basilidianische System, Gott., 1855; в рус. пер.: Борьба язычества с христианством, в кн.: *Фаррар. Первые дни христианства, ч.1-2, СПб., 1888 (переработ. пер.); Христ. благотворительность в древней Церкви, СПб., 1899; проч. труды У. указаны в ЭСБЕ, т.34а и 4-й доп.

RGG, Bd.6, S.1107.

УНИВЕРСАЛИЗМ И ПАРТИКУЛЯРИЗМ (от лат. universalis всеобщий и от лат. particularis отдельный) В БИБЛИИ, общечеловеческие и национально-обособительные мотивы в кн. Свящ.Писания.

Исходные предпосылки. Библ. учение безусловно рассматривает все расы и народы как единую общечеловеч. семью. Уже одно то, что в Быт 3:20 Ева названа "матерью в с е х живущих", свидетельствует против концепции *"преадамитов" и др. форм *полигенизма или *расизма. Новый Завет, как и Ветхий, утверждает происхождение рода человеческого "от одной крови" (Деян 17:26). В то же время Писанию чужда нивелирующая т. зр., к-рая обесценивает индивидуальные облики народов и культур, игнорирует разнообразие их призваний и судеб (см. ст. Этнография). Хотя, согласно ап.Павлу, вера и жизнь во Христе ставят людей выше разделения на эллинов и иудеев, мужчин и женщин (Рим 10:12; 1 Кор 1:23-24; Гал 3:28 и др.), но это не значит, что между эллинами и иудеями, мужчинами и женщинами исчезают все различия. Иными словами, Писание признает законным и естественным для человечества единство в многообразии.

В Библии нет определения понятия народ, этнос. Впрочем, нет общепринятого определения этноса и во внебиблейской мысли - в религиях, философии, науке. Признается лишь наличие трех этнообразующих факторов: общности языка, мировоззрения (определяющего тип материальной и духовной культуры) и *эндогамии (браков внутри группы). Все три фактора (отмеченные и в Писании) тесно взаимодействуют между собой, создавая характерные черты той или иной этно-психологии и культуры. Впрочем, эти черты не рассматриваются как абсолютные и неизменные. Если в Ис не раз сказано о жестокости и агрессивности ассирийцев, то в той же книге предсказано их обращение к Богу, как и обращение египтян (19:23-25). "Жестоковыйным" (евр. кешех-ореф, противящийся ярму, мятежный) израильтянам противопоставлены истинные израильтяне, святой *Остаток (ср.Исх 32:9; Ин 1:47; Откр 2:9).

Проблема избранничества. Господь, согласно Писанию, Властитель истории, предназначающий каждому народу свою роль. Они могут служить орудиями Его возмездия (ассирийцы, Ис 10:5), господствовать над царствами (халдеи, Иер 43:10), быть освободителями (персы, Ис 41:1-5). Различны характеры и судьбы *колен Израильских (Быт 49), но в целом он особым образом призван на служение Предвечному ("Вы... будете Моим уделом из всех народов... будете у Меня царством священников и народом святым", Исх 19:5-6). Народ этот не сложился только естественным путем, а создан позже других народов *Древнего Востока по воле Самого Господа (призвание Авраама), чтобы через него осуществилось сотериологическое и мессианское Домостроительство ("спасение от Иудеев", - говорит Христос Спаситель самарянке, Ин 4:22). Писание знает язычников, к-рым открывался Бог (Мелхиседек, Валаам, Иов, Навуходоносор, Даниил - царь *Угарита и др.); язычники, как и израильтяне, несут перед Ним нравств. ответственность (Ам 1:3,9,13; 2:1). Но религ. предназначение Израиля (*Завет, Обетование и *Откровение, данное ему) имеет исключит. характер.

Место израильтян в провиденциальных замыслах не обусловлено их качественным превосходством над другими народами и не является привилегией. Избранничество, подобно спасающей благодати Христовой, есть д а р божественной любви и свободное проявление неисповедимой воли Сущего. Это особенно ясно показано во Втор 7:6-8 и Ам 9:7. Соответственно величию дара Божьего возрастает и ответственность призванных (Ам 3:1-2). Впрочем, падения народа, хотя и влекут за собой возмездие, не могут разрушить непреложности даров и призвания Божьего (Рим 11:28-29). Когда прор.Илия сетует на всеобщее отступление народа, Господь открывает ему, что осталось 7 тыс. мужей, к-рые сохранили верность (3 Цар 19:9-18). И во все века греховный недуг поражает народное тело только "отчасти" (Рим 11:7,25).

Диалектика У.и п. в ВЗ проявляется уже с момента основания ветхозав. Церкви. С одной стороны, Авраам должен в ы й т и из среды родичей-язычников, покинуть дом отца, а с другой - предсказывается, что благословение, данное ему, будет благословением для "всех племен земных" (Быт 12:1-3). Потомки патриарха постепенно образуют род, племя, этнос, и в этом процессе партикуляризм играет формирующую роль (через отбор и эндогамию). Т.о. ветхозав. Церковь созидается как замкнутое религиозно-этническое единство, что соответствует той стадии культуры, когда духовное наследие передавалось гл. обр. от родителей к детям, через семейную, "межпоколенную" традицию. В силу этого этнос и религия почти повсеместно совпадали. Тем не менее даже тогда в созидавшийся израильский этнос вливалось "множество разноплеменных людей" (Исх 12:38), к-рых позднее стали называть гер(м, пришельцами (Исх 12:49; 22:21; 23:9; 2 Пар 30:25 (см. ст. Прозелиты). Среди них были кениты (Суд 1:16), моавитяне (Руфь), идумеи (Втор 23:7), египтяне (3 Цар 3:1), хетты (2 Цар 11:3), эфиопы (Иер 38:7), аморреи (2 Цар 21:2), хананеи (3 Цар 9:20). Израильское царство времен Давида и Соломона включало ряд языческих земель, жители к-рых так или иначе приобщались к почитанию единого Бога.

Окружавшие Израиль народы, в политич. отношении более мощные и превосходившие его по уровню цивилизации, в течение веков оказывали на него культурное влияние. Вместе с тем они несли и языческие соблазны. Чтобы противостоять им, духовные вожди ветхозав. Церкви вынуждены были прилагать неимоверные усилия, вести постоянную борьбу за чистоту веры. Такая борьба нередко принимала крайние формы "священной войны". Постепенно созидалась стена, отгораживавшая израильтян от др. народов, от язычников. В евр. языке слово го(м (народы) стало синонимом понятия "язычники" (подобным же образом рус. слово "язычник" происходит от слав. слова язык, народ). Антитеза "иудеи - народы" особенно была заострена после *Реставрации при Ездре и Неемии (в эллинистич. период эта антитеза получила форму противопоставления иудеев и "эллинов"). Поскольку общность повседневных обычаев, совместные трапезы, смешанные браки способствуют сближению народов, мн. законы *Пятикнижия и ветхозав. *Предания (о субботе, пищевых запретах, эндогамии и т.д.) были направлены на обособление иудеев.

При этом партикуляристическая тенденция не уничтожила тенденцию к универсализму, к-рая была заложена в ветхозав. религии изначально. Особенно четко прослеживается она в проповеди *пророков. Приняв вместе с Моисеевой традицией веру в избранничество Израиля, они соединяли эту веру с любовью к своему народу. Однако их патриотизм был "зрячим"; они были беспощадны в обличении грехов Израиля, не льстили толпе, резко выступали против национального превозношения.

Не таковы ли, как сыны Ефиоплян, и вы для Меня, сыны Израилевы? говорит Господь. Не Я ли вывел Израиля из земли Египетской, и Филистимлян - из Кафтора, а Арамлян - из Кира? (Ам 9:7)

Откровение, данное ветхозав. Церкви, станет, по словам пророков, достоянием человечества. Через прор.Амоса Бог предсказывает, что Его имя будет возвещаться среди народов (9:12). Прор.Исайя говорит о наступлении Дня, когда к дому Господню "потекут все народы" (2:2-3); это же пророчество дословно повторено у Михея (4:1 сл.). В Ис 19:23 говорится об обращении язычников к единому Богу ("Египтяне вместе с Ассириянами будут служить Господу"). В тот день скажет Господь: "Благословен народ Мой - Египтяне, и дело рук Моих - Ассирияне, и наследие Мое - Израиль" (19:25). Описывая мессианский День Господень, прор.Софония передает слова Бога: "Тогда опять Я дам народам уста чистые, чтобы все призывали имя Господа и служили Ему единодушно" (3:9). В своей проповеди пророки обращаются не только к единоплеменникам, но и к другим народам (Амос, Исайя). О Иеремии прямо сказано, что он призван быть "пророком для народов" (1:5). Предрекая бедствия угнетателям Израиля, Господь говорит, что они будут помилованы, "если они научатся путям народа Моего" (Иер 12:14-16; ср. также 16:19). Эта тема особенно настойчиво звучит во второй части Кн.Исайи (напр., 45:14-15). О *Служителе Господнем, Мессии, сказано: "Я сделаю Тебя светом народов, чтобы спасение Мое простерлось до концов земли" (49:6).

Во *Второго Храма период обособление иудеев усиливается, но мотивы универсализма не исчезают из свящ. письменности. Об этом свидетельствует содержание Книг Руфи и Ионы. В Кн.Товита звучит призыв к израильтянам проповедовать Бога язычникам, среди к-рых они рассеяны (13:3-4). Этот призыв стал осуществляться гл. обр. в *междузаветный период (см. ст. Прозелиты). Т.о. в диалектике У. и п. подготавливался переход от национальной ветхозав. Церкви к Церкви Вселенской, Христовой.

Новозав. учение. Уже в описании детства Христа Спасителя содержится тема универсализма. У Мф язычники-волхвы приходят поклониться Младенцу-Мессии (2:1 сл.). В сказании Лк о Благовещении Христос назван Сыном Давида, грядущим царствовать "над домом Иакова" (1:32-33); Его приход исполняет обетование, данное Аврааму (1:54-55). Но в то же время Он есть "Свет к просвещению язычников" (2:32). Универсалистская тенденция проявляется у Лк и в том, что в отличие от Мф он ведет *родословие Спасителя не от предка еврейского народа, а от праотца всего человечества (3:23-38).

Свое земное служение Господь Иисус ограничивает пределами ветхозав. народа Божьего (Мф 10:5-6; ср.15:24). Однако уже в этот период к Нему обращаются и эллины (Ин 12:20 сл.). После Воскресения, согласно Мф 28:19-20, кончается национальный этап свящ. истории. Христос посылает апостолов "научить все народы".

Проповедь иноплеменникам начинают иерусалимские "эллинисты" (выходцы из стран *диаспоры), к-рые рассеялись из города после гибели первомученика Стефана (Деян 11:19-21). Среди первых обращенных неевреев были гл. обр. прозелиты (эфиопский евнух, сотник Корнилий). Но настоящую, широко задуманную миссию среди язычников начал ап.Павел со своими сподвижниками. После первых его успехов в Церкви возник трудный вопрос: нужно ли неофитам из язычников принимать на себя все, чего требовал Закон от иудеев? Мнения на этот счет разделились, и вопрос горячо дискутировался на иерусалимском апостольском "соборе" (ок.49; см.Деян 15). В итоге было решено, что христиане-евреи сохраняют прежние обычаи, а от христиан из язычников требуется лишь соблюдение нек-рых правил, к-рые предписывались прозелитам (т. н. "Ноевы заповеди"). Сам ап.Павел соблюдал ветхозав. обряды лишь ради традиции (Деян 21:17-26), не признавая за ними сотериологич. значения (см. ст. Павла ап.послания). Он стал выразителем высочайшей ступени библ. универсализма, возвестив, что во Христе нет ни эллина, ни иудея. Укоренению этого взгляда провиденциально способствовал многонацион. характер Римской империи, где христианство распространилось в первые века своего существования.

А к с а к о в И.С., Иудаизм как всемирное явление, в кн.: ПСС Аксакова И.С., СПб., 1900, т.3; архим.А н д р е й (Ухтомский), Истолкование библ. пророчеств об искуплении человека, Каз., 1904; *Б е р д я е в Н., Многобожие и национализм, "Путь", 1934, ( 43; *Г р е л о П., Народ, СББ; е г о ж е, Народы языческие, там же; И в а н о в Вяч., Родное и вселенское, Пг., 1918; М а р г о л и н М.М., Вавилон, Иерусалим, Александрия, Пб., 1923; *П о с н о в М.Э., Идея завета Бога с израильским народом в ВЗ, Богуслав, 1902; *С о л о в ь е в Вл., Еврейство и христ. вопрос, Соч., СПб., 19122, т.4; С.Ч., Грозные речи евр. пророков против языческих народов, ВиР, 1911, ( 22; A l t m a n n P., Erwahlungstheologie und Universalismus im Alten Testament, В., 1964; *D a n i №l o u J., Le Myst-re du salut des nations, Р., 1946 (англ. пер.: The Salvation of the Nations, L., 1949); i d., Les saints "paїens" de l'Ancient Testament, P., 1956; D u p o n t J., The Salvation of the Gentiles, N.Y., 1979; R №t i f A., L a m a r c h e P., Le salut des nations, P., 1960 (англ. пер.: The Salvation of the Gentiles and the Prophets, Baltimore, 1966). Лит-ру по вопросам этногенеза см. в кн.: Б р о м л е й Ю.В., Очерки теории этноса, М., 1983; см. также библиогр. к ст.: Моногенизм; Расизм; Этнография.

"УНИВЕРСАЛЬНАЯ РЕЛИГИЯ" И БИБЛИЯ. Представление об "У.р.", включающей в себя все верования или составляющей их основное ядро, возникло в Индии и Греции. Филос. обоснование этой идеи впервые встречается в инд. поэме "Бхагават-Гите" (1-е тыс. до н.э.) и выражено в словах бога Кришны (VII, 21), а затем мы находим его в трактате Плутарха (ум. ок. 120 до н.э.) "Об Исиде и Осирисе" (К., 1996, 67). Элементы учения об "У.р." содержатся у *Филона, а также в учениях гностиков и манихеев.

В Новое время тезис об "У.р." развивали сторонники деизма и *рационализма (*Спиноза, *Лессинг, *Толанд и др.). В различных формах этот тезис принимался *масонством, *теософией, *неоведантизмом. Присутствует он и в ряде совр. "нетрадиционных" культов.

Свящ.Писание, признавая, что в нехрист. религиях есть искренний поиск "неведомого Бога" (Деян 17:22 сл.), отрицает идею синкретической "У.р.". *Откровение радикально п р о т и в о п о с т а в л я е т с я язычеству, а само учение Библии выступает как религия для всех народов (см. ст. Универсализм и партикуляризм в Библии). Святоотеч. мысль д о п о л н и л а это учение, рассматривая язычество как с т у п е н ь подготовки внебибл. мира к Евангелию (см. ст. Сравнит.-религ. изучение Библии).

УНИТАРИАНСКАЯ ЭКЗЕГЕЗА - см. Социнианская экзегеза.

УННИК (Unnik) Виллем, ван (р.1910), голландский протестантский экзегет. Орд. профессор по НЗ Утрехтского ун-та (с 1946). Исследователь *Наг-хаммадийских гностич. рукописей. В частн., он сопоставлял гностицизм с богословием ап.Павла. По мнению У., рукописи Наг-Хаммади показали, что христологич. воззрения апостола невозможно вывести из гностич. *сотериологии. Утверждая независимость ап.Павла от эллинистич. идей, распространенных в мире *диаспоры, У. выдвинул гипотезу, что апостол, хотя и родился в Тарсе, юность провел в Иерусалиме. Обоснованию этого тезиса посвящен труд У. "Тарс или Иерусалим - город юности Павла?" ("Tarsus of Jerusalem, de stad van Paulus' jeugd?", Amsterdam, 1952, англ. пер.: "Tarsus or Jerusalem; the City of Paul's youth", L., 1962).

Evangelien aus dem Nilsand, Fr./M., 1960; Openbaringen nit Egyptisch zand, Den Haag, 1958 (англ. пер.: Newly Discovered Gnostic Writings, L., 1960); The Book of Acts, "Novum Testamentum", Leiden, 1960, ( 4; Zur Papias-Notiz uber Markus, "Zeitschrift fur die neutestamentliche Wissenschaft", B., 1963, ( 54.

RGG, Bd.7, S.248.

УНЦИАЛЫ БИБЛЕЙСКИЕ, рукописные *кодексы Библии, написанные маюскульным письмом (см. ст. Маюскульные рукописи). Датируются 3-10 вв. Наиболее известные библ. У. - Синайский, Александрийский, Ефремов и Безы. С 6 в. переписчики стали упрощать начертания букв, подготовив тем самым возникновение библ. *минускул.

Г р а н с т р е м Е.Э., Унциальный период визант. письменности, "Визант. временник", 1969, т.29; проч. библиогр. см. в ст.Рукописи библейские.

УСИДА Кадзухико (р. 1947), японский протестантский библеист, специалист по НЗ. Высшее образование получил в Токийском и Абердинском ун-тах. Преподает в Японской библейской семинарии. Член Японского евангелич. богословского общества. Гл. труды У. посвящены новозав. *богословию. В 1982 в Токио на англ. языке вышло его толкование на Кол ("An Exposition of Paul's Epistle to the Colossians").

WBSA, p.225.

УСПЕНСКИЙ Николай Дмитриевич (1900-87), рус. правосл. литургист и музыковед. Род. в Новгородской губ. в семье священника. Учился в Петерб. богословском ин-те; окончил Ленингр. государств. консерваторию (1937), где защитил кандидатскую диссертацию (1946). Преподавал в консерватории и др. учебных заведениях, управлял церк. хором в Николо-Богоявленском соборе в Ленинграде. С 1946 перешел в ЛДА, где с 1947 был проф. С 1949 магистр богословия; в 1957 удостоен степени доктора церк. истории. Многочисл. труды У. по литургике и музыковедению печатались в церковных и светских издательствах и принесли ему мировую известность. Ряд работ У. посвящен и библ. тематике. К ним принадлежит цикл статей "Святые места в Иерусалиме на сегодня" (ЖМП, 1961, ( 5-7), содержащий ценный материал по новозав. *археологии и *топографии. Два исследования У. "Тайная вечеря и трапеза Господня" (ЖМП, 1967, ( 3-4) и "Анафора" (БТ, 1975, сб.13) рассматривают связь таинства Евхаристии со Свящ.Писанием и ветхозав. *Преданием (в частн., с ветхозав. пасхальными обрядами).

История и значение праздника Рождества Христова, ЖМП, 1956, ( 12; Псалмодия - Псалмы - Псалтирь, МЭ, т.4 (там же помещено мн. др. статей У.); см. также: Д у д и н о в П., Список трудов проф.Н.Д.У., БТ, 1975, сб.13).

МЭ, т.6; Б р о н с к и й В., Проф.Н.Д.У., ЖМП, 1988, ( 3.

УСТНАЯ ТРАДИЦИЯ И БИБЛИЯ. Информация, передаваемая устно, естественным образом богаче той, что передается письменно. Устная речь сопровождается гаммой интонационных оттенков, к-рые ускользают от читателя книги. Кроме того, непосредственное общение людей связано с силой духовного воздействия, к-рая в какой-то мере притупляется при общении через записанное слово. Быть может, это и было одной из причин длительности дописьменного, устно-традиционного периода литературы. В религ. сфере немалую роль играли и мотивы эсотеризма, стремления сохранить те или иные доктрины в тайне от непосвященных.

Установлено, что мн. произведения мировой религиозной и светской лит-ры (*мифы, эпос) возникали первоначально в устной форме и передавались без записи от поколения к поколению. Создателями и хранителями этой дописьменной традиции были жрецы и народные поэты (риши в Индии, рапсоды и аэды в Греции). Тренированная память позволяла им запоминать наизусть обширнейшие тексты, к-рые они могли произносить в течение мн. дней. Т.о., У.т. была способна с определ. долей точности проносить через века религ. и поэтич. наследие народа.

На роль У.т. в предыстории Библии впервые обратили внимание писатели 18 в. (*Гердер, *Лессинг). В 19 и 20 вв. их идеи были развиты экзегетами *ритуально-историч. школы, особенно представителями *скандинавской библеистики (*Педерсен, *Мовинкель и др.). Несмотря на нек-рые крайности этой школы, недооценивавшей значение письменных памятников, основной ее тезис о хронологич. примате У.т. обоснован весьма убедительно. Он подтверждается и самим содержанием Свящ.Писания. На протяжении всей библ. истории *передача Слова Божьего и преданий нарративного характера осуществлялась не только письменно, но и устно. У.т. была важной формой сохранения Свящ. *Предания ветхозав. и новозав. Церкви.

У.т. в Ветхом Завете. В период *патриархов, от Авраама до Моисея, богооткров. религия не знала письменных свящ. памятников. Все, что было открыто Богом о Творении, избрании, *Завете и Обетовании, передавалось из уст в уста, от поколения к поколению. Это созидало живую преемственность веры и вероучения, когда израильтяне еще не владели письменностью.

Первые записи религ.-историч. характера относятся к эпохе Моисея, но и тогда огромную роль продолжала играть У.т. Хотя раввинистич. легенда, по к-рой Моисей, кроме писаного Закона, преподал верующим обширный свод "устной Торы", является легендарным преувеличением, несомненно, что мн. аспекты его учения существовали в виде У.т., пока не были зафиксированы в *Пятикнижии.

Грамотность широко распространилась у иудеев лишь во *Второго Храма период; в *допленный период народ нуждался гл. обр. в устном наставлении. Обряды *праздников, повседневные обычаи, ритуалы и *богослужение содержали в себе учение веры. Напр., заветы Моисеевы повторялись перед народным собранием у гор Гевал и Гаризим в торжественный день возобновления Завета (см.Втор 27:9 сл.). У.т. передавалась в наставлениях ветхозав. священства. Прор. Иезекииль (7:26) говорит об "учении" (евр. тор() священников. Устной была проповедь *пророков, и лишь часть ее нашла письменное выражение. Более того, пророки времен *амфиктионии и первых трех столетий монархии (Самуил, Ахия, Елисей и др.) возвещали Слово Божье только устно (*пророки-писатели появляются в 8 в. до н.э.). Ветхозавветные *мудрецы Писания также говорят о наставлениях, передаваемых устно (напр., Притч 4:1 сл.).

В *междузаветный период, когда была уже произведена *кодификация основных *разделов ВЗ, потребность в сохранении У.т. диктовалась тем, что свящ. тексты требовали интерпретации применительно к новым условиям жизни. Именно тогда окончательно сложилась идея "Устного Учения", или Предания, к-рое *фарисеи возводили к Моисеевым временам. Характерно, что в этот период религ. наставники стали ограждать мн. свои поучения от непосвященных (*ам-ха(рецов). Отсюда обычай не записывать слова учителя, а запоминать их наизусть. Если же что и было записано, то хранилось в тайне (такие записи назывались мегилот старим, тайные свитки; они упоминаются в *Талмуде, Шаббат, 6 в.).

У.т. в Новом Завете. О значении У.т. говорит тот важнейший факт, что Сам Господь Иисус учил только устно. Так же поступали и Его апостолы в первые десятилетия существования христ. Церкви. Ап.Павел называет данное ему *Откровение и то, что он воспринял от *Первообщины, "преданием" (parЈdosij, см. 1 Фес 4:1-2; 2 Фес 2:15). На У.т. опирались и евангелисты (Лк 1:1-2). Надежность устной *досиноптической традиции была обусловлена тем, что ранние предания Церкви запоминались наизусть и бережно хранились первыми поколениями христиан. Нек-рые авторы (напр., *Герхардссон) считают даже, что в *первохристианский период по иудейскому образцу нек-рые лица специально посвящали себя сохранению У.т. в неповрежденном виде. Живая апостольская традиция ставилась очень высоко. Как непосредственное проявление даров Духа Божьего она имела преимущество над "буквой" записанного. "Буква убивает, а дух животворит", - говорил ап.Павел (2 Кор 3:6). Формы сохранения и передачи новозав. У.т. были различными. Это были циклы речений Иисусовых (Деян 20:35), сказания о Страстной неделе и Воскресении (1 Кор 11:23-26; 15:3-8), гимны и молитвы (Флп 2:6-11), компендиумы апостольской проповеди (напр., Деян 2:22-36; 3:13-26).

Однако Христос Спаситель указывал и на опасности, к-рые таятся в ориентации на одну У.т. В нее легче, чем в текст, проникают "предания человеческие" ("предания старцев", Мк 7:3,4,8), к-рые входят в противоречие со Свящ.Преданием и его записью - Писанием (Мф 15:3). Точно так же предостережения и призывы ап.Павла "держаться предания" подразумевают, что и в христ. среде через У.т. передавалось не только чистое апостольское Предание, но и его искажение (Гал 1:6-9). Критерием истинности У.т. ап.Иоанн провозглашает содержащуюся в учении веру в Иисуса Христа, "пришедшего во плоти" (1 Ин 4:1-3).

Именно забота о чистоте Предания побудила Церковь дополнить У.т. книгами, к-рые позднее вошли в НЗ. Но даже и после того, как новозав. книги были написаны, ревнители старины, такие как *Папий (2 в.), предпочитали У.т. письменной (см.*Евсевий. Церк.История, III,39).

В е й н б е р г И.П., К вопросу об устной и письменной традиции в ВЗ, "Переднеазиатский сборник. III. История и филология стран древнего Востока", М., 1979; *Г р е л о П., Предание, СББ; С а г а р д а А.И., Место устной традиции в истории развития древнецерк. мысли, ЖМП, 1949, ( 1-2; B a r o n G., Introduction en style oral de l'Еvangile d'apr-s les travaux de Marcel Jousse, P., 1982; *C u l l m a n n O., La tradition, Neuch"tel, 1953; G e i s e l m a n n J.R., Die Heilige Schrift und die Tradition, Freiburg, 1962 (англ. пер.: The meaning of Tradition, N.Y., 1966); J o u s s e M., Le style oral, P., 1981; см. также ст.: "Истории Предания" школа; "Истории форм" школа; Предание.

УЧЕБНИКИ БИБЛЕЙСКИЕ, пособия по изучению Слова Божьего. Существует две основные категории таких пособий. 1) Общедоступные - предназначенные для школ и народного чтения, содержащие популярное изложение свящ. истории (см. ст. Народные библейские издания). 2) Спец. введения и *руководства, предназначенные для высших, преимущ. богословских, школ (см. ст.: Вигуру; Герике; Робер; Фейе; Херасков; Юнгеров и библиогр. в ст.Исагогика).

УЧЕНИЕ ДВЕНАДЦАТИ АПОСТОЛОВ - см.Дидахе.

УЧИТЕЛЬ ПРАВЕДНОСТИ - см.Кумранские тексты.

УЧИТЕЛЬНЫЕ КНИГИ ВЕТХОГО ЗАВЕТА, *раздел ветхозав. канона, включающий книги, связанные гл. обр. с традицией *мудрецов (Иов, Пс, Притч, Екк, Песн). В правосл. традиции к У.к. относится также ряд *неканонических писаний ВЗ (Прем, Сир). В евр. традиции У.к. входят в состав Кетубим, или Ктувим (Писания), в греч. - 'AgiogrЈfoi (свящ.писания). Канонизация сборника ветхозав. книг произошла в 1 в. н.э. Поэтому в евангельское время корпус книг ВЗ именовался еще "Закон и Пророки" (Мф 5:17). Однако, как свидетельствует предисловие к греч. пер. Сир, сборник существовал уже к кон. 2 в. до н.э. За исключением Тов, Иудифь, Есф, все У.к. принадлежат к поэтическому *роду библ. лит-ры. По характеру Тов, Иудифь, Есф относятся к *жанру назидательных мидрашей. Кн.Иова ближе к драме, элементы драмы имеются и в Кн. Песни Песней. Псалтирь сложилась в контексте богослужебной жизни ветхозав. Церкви. Притч, Еккл, Прем и Сир являются собраниями речений о жизни человека, вере и нравственности. У.к. неоднократно цитируются в НЗ и читаются за богослужением Правосл. Церкви.

*А ф а н а с ь е в Д.П., Учебное руководство. Книги Учительные Свящ. Писания ВЗ, М., 18802; Г а в р и л о в с к и й В., У. к. Ветхого Завета, Вольск, 1911; прот.*К н я з е в А., Ветхий Завет. У. к., Париж, 1952 (ротапринт. изд.); еп.*М и х а и л (Лузин), Библейская наука, кн.4: У. к. Ветхого Завета, Тула, 1900; *И р и н е й (Орда) Х.М., Руководство к чтению У. к. Ветхого Завета, К., 18732; П а р х о м о в и ч А.М., Записки на У. к. Свящ.Писания ВЗ, Кишинев, 1870; митр.*Ф и л а р е т (Дроздов), У. к. Ветхого Завета, ЧОЛДП, 1874, N 1-2; проч. лит-ру см. в ст. об отдельных У.к.

УШАКОВ Симон (Пимен) Федорович (1626-86), рус. иконописец и график. Род. и работал в Москве. С 1648 находился в качестве художника на царской службе. Произведения У. высоко ценились его покровителем царем Алексеем Михайловичем. У. писал иконы и фрески для кремлевских соборов, Оружейной и Грановитой палат. Ему также принадлежат многочисл. парсуны, миниатюры, художественно выполненные карты и планы. Свои взгляды на иконопись У. изложил в "Слове к люботщательному иконнаго писания" (1666, изд. в "Вестнике общества древнерус. искусства", М., 1874). Художник имел большое число учеников, образовавших "ушаковскую" школу иконописи. Из произведений У. на библ. сюжеты наиболее известны его "Троица", иконы Спасителя, циклы на темы свящ. истории в моск. церкви Св.Троицы в Никитниках. У. создал гравюры к поэтич. *парафразу Псалтири, написанному *Симеоном Полоцким. У. - один из первых рус. мастеров, к-рый стал вводить в иконопись элементы реалистич. перспективы, хотя основы иконописных канонов были им сохранены. Впрочем, как отмечает М.Б.Алпатов, "в своем творчестве он допускал меньше новшеств, чем в высказываниях об искусстве".

Л е о н о в А.И., Симон У., М.-Л., 1945; прот.С ы р ч и н М., Иконописец Симон У. и рус. искусство XVIII в., ЖМП, 1986, ( 12; Ф и л и м о н о в Г.Д., Симон У. и совр. ему эпоха рус. живописи, М., 1873.

УЭСТКОТТ, Весткотт (Westcott) Брук Фос, еп. (1825-1901), англиканский библеист, богослов. Учился в Бирмингеме и Кембридже. Рукоположен в 1851, с 1890 еп. Дархэмский. Был проф. богословия в Кембридже. Перу У. принадлежат обстоятельные, написанные в духе умеренного критицизма труды: "История Новозаветного канона" ("A General Survey of the History of the Canon of the New Testament during the First Four Centuries", Camb., 1855), "Введение в изучение Евангелия" ("An Introduction to the Study of the Gospels", Camb., 1860) и "История английской Библии" ("A General View of the History of the English Bible", L., 1868). В сотрудничестве с *Хортом он издал критический текст НЗ (" New Testament in the original Greek. The text revised by B.F.Westcott and F.J.A.Hort", Camb.-L., 1881), а затем свои кембриджские лекции по толкованию Ев. от Иоанна ("Gospel according to St.John; the authorized version with introduction and notes...", L., 1881), Послания Иоанна ("The epistles of St.John: the greek text with notes and essays", L., 1883), и Послания к Евреям ("Epistle to the Hebrews", L.-N.Y., 1889). У. разделял выдвинутую нем. экзегетами *двух источников теорию и был убежден в хронологич. приоритете Ев. от Марка. "Евангелие св. Марка, - писал он, - которое выделяется своей ясной простотой, по-видимому, есть самое непосредственное отображение первой евангельской традиции, общее основание, на котором вырастали другие". Эта т. зр. (с известными изменениями) находит мн. сторонников и в наши дни.

Д о й е л ь Л., Завещанное временем, пер. с англ., М., 1980; ПБЭ, т. 3, с.325-27; *B a r r e t t C. K., Westcott as Commentator, Camb., 1959; ODCC, p. 1470.


В

ВАВИЛОНСКОЕ СТОЛПОТВОРЕНИЕ, сказание Быт. 11:1-9 о сооружении огромной башни (слав. столпа), к-рое было прервано Богом. Рассказ помещен вслед за родословием народов, рассеявшихся по земле после *Потопа. Люди, имевшие "один язык и одно наречие", пришли с востока в землю Сеннаар (евр. Шенеар; имеется в виду Шумер в Месопотамии) и решили построить там город и башню "высотою до небес". Они хотели "сделать себе имя" и поставить ориентир, далеко видный на равнине ("чтобы нам не рассеяться по лицу всей земли" - син. пер. здесь неточен), Но Бог "сошел <...> посмотреть город и башню" (антропоморфное выражение, показывающее ничтожность строений в очах Господних) и осудил замысел строителей. Он смешал их языки, и они рассеялись по земле. С тех пор это место стало называться Вавилон, от слова балал - смешение.

Мн. толкователи видели в рассказе этиологию возникновения языков. Однако еще *Филон Александрийский предпочитал понимать В. с. аллегорически. Свт. *Григорий Нисский отметил, что В. с. произошло уже п о с л е рассеяния народов, у к-рых постепенно и естественно сложились свои языки. Многообразие языков святитель понимал не как кару, а как нечто соответствующее воле Божьей.

Смысл сказания выясняется в контексте той части Пролога Кн.Бытия, к-рая символически изображает восстание человека против Творца (грех Адама, Каина, исполинов). Определенный свет на В. с. проливает и фразеология Древнего Востока, где "быть людьми одного языка" означало подчиняться царю одной империи. В сказании о В. с. люди захотели сохранить единство с помощью единой империи, символами к-рой были город и башня, и этот план оказался неугодным в очах Божьих. Прототипом такой империи издавна был Вавилон, поскольку именно в Месопотамии возникли первые деспотич. державы.

Лит. основой сказания о В. с. были, по-видимому, вавилонские легенды о башнях, "подобных небу", к-рые строили боги в честь главы пантеона Мардука. В этих легендах прославлялся Вавилон и его боги. Библия же, напротив, делает Вавилон символом тирании и богоборчества (Иер 50:29 сл.; Откр. 18:1 сл.), и традиция эта начинается с рассказа о В. с. Его центр. идея, по словам *Гальбиати, следующая: "Бог не пожелал успеха попытке объединения, сделанной этой группой человечества... Даже самые мощные культуры разрушаются, если не совпадают с Божественными замыслами, как пространно засвидетельствуют пророки в своих обличениях языческих народов". Сам образ Вавилонской башни связан с зиккуратами, к-рые возводились в древней Месопотамии (один из них, Этеменанки, достигал 90 м в высоту).

Вавилонская башня, МНМ, т. 1; В и г у р у Ф., Руководство..., М., 1897, т.1; ЕЭ, т. 5; ПБЭ, т. 3, с. 62-5; *Ф р э з е р Дж., Фольклор в Ветхом Завете, пер. с англ., М., 1985; Ч е р н я в с к и й А. Ф., О В. с. и смешении языка строителей, Кишинев, 1906; Я открою тебе сокровенное слово: Лит-ра Вавилонии и Ассирии, пер. с аккадского, М., 1981; *G a l b i a t i E., P i a z z a A., Pagine difficili della Bibbia, Genova, 1951. См. также библиогр. к ст. Пятикнижие.

ВАЙСС, Вайс (Weiss) Бернхард (1827-1918), нем. протестантский исследователь НЗ. Сын кенигсбергского пастора. В. учился в ун-тах Кенигсберга, Галле и Берлина. Был проф. экзегетики НЗ в Киле (с 1863) и Берлине (1877-1903). В. пытался занять среднюю позицию между противоборствующими школами, но в большей степени примыкал к либеральной теологии. В вопросе *исагогики НЗ он придерживался сравнительно консервативных взглядов, отдавая предпочтение Ев. от Марка как древнейшему и достоверному свидетельству о Христе (В. датирует его 67).

В своем "Учебнике библейского богословия НЗ" ("Lehrbuch der biblischen Theologie des Neuen Testaments", B., 1868) В. предпринял попытку выделить обособленные темы: учение Иисуса, учение первоапостольской Церкви, учение Павла, послепавловское учение. Он подчеркивал дистанцию, к-рая отделяла учение Иисуса от веры первых христиан, для к-рых центром всего была крестная смерть и Воскресение Спасителя. Т. о., для В. происхождение христианства подчинено эволюционному принципу (развитие в сторону усложнения).

Перу В. принадлежит ряд новозав. комментариев. Кроме того, он выпустил одно из первых критич. изданий НЗ (т.1-3, Лейпциг, 1894-1900). Трудом всей жизни В. была книга "Жизнь Иисуса" ("Das Leben Jesu", B., 1882), над к-рой он работал более 20 лет. В ней он признает достоверность всех осн. событий евангельской истории, поскольку был убежден, что в первоапостольской Общине сохранилось устойчивое предание о Христе. В. верит, что явление Христа было уникальным событием спасения, и на этом основании допускает возможность чудес (хотя многие евангельские чудеса относит к легендам). Тем не менее христология В. далека от церковной. Для него Иисус - Божественный Посланник в мир, Который лишь постепенно осознал Себя Мессией; Он стоит последним в ряду великих пророков. Несмотря на это, книга В. имела и положительное значение. По словам *Буткевича, "Вайсс превосходно опровергает многие возражения новейшей отрицательной критики, особенно школы *Штрауса и новотюбингенцев, живо и наглядно излагает евангельские события, даже и те, которые носят на себе явно сверхъестественный характер".

Aus neunzig Lebensjahren, 1827-1918, Lpz., 1927.

Прот.Б у т к е в и ч Т., Новое нем. соч. о жизни Господа нашего Иисуса Христа, Das Leben Jesu von B.Weiss, М., 1882; ПБЭ, т. 3, с.258-60; ODCC, р.1464.

ВАЙСС, Вайс (Weiss) Иоганн (1863-1914), нем. исследователь НЗ либерально-протестантского и рационалистич. направления. Сын Бернхарда В. Образование получил в ун-тах Марбурга, Берлина, Геттингена и Бреслау. Был проф. по НЗ в ун-тах Геттингена (с 1890), Марбурга (с 1895) и Гейдельберга (с 1908). В. исходил из общей для *либерально-протестантской школы установки: церк. представление о "Христе веры" радикально отличается от "исторического Иисуса", каким Он был в действительности. В поисках разгадки Его личности В. обратил внимание на апокалиптич. мотивы в Евангелиях. Сравнивая их с иудейскими апокалипсисами, насыщенными напряженным чувством скорого конца и Суда Божьего, В. предположил, что Иисус, будучи простым галилейским Учителем, разделял чаяния народной *эсхатологии. Проповедь Иоанна Крестителя якобы сыграла в этом решающую роль. Ожидая пришествия Царства Божьего в силе, Иисус осознал Себя Мессией, провозвестником этого Царства и погиб в столкновении с властями. Значение же Иисуса не в этом ошибочном воззрении, а в Его нравств. проповеди. Все это В. изложил в кн. "Проповедь Иисуса о Царстве Божьем" ("Die Predigt Jesu vom Reiche Gottes", Gott., 1892). Концепция В. нашла защитника в лице А. *Швейцера, но в то же время подвергалась справедливой критике (см. ст.: Додд; Оулдем; "Осуществленная эсхатология"; Эсхатологич. школа в библеистике).

В статье о лит. критике НЗ, помещенной в энциклопедии "Религия в истории и современности" ("Religion in Geschichte und Gegenwart", 1912), В. предвосхитил метод *"истории форм" школы, к-рый спустя неск. лет был разработан преемником В. по кафедре в Гейдельберге *Дибелиусом и *Бультманом. Когда *Древс стал ездить по всей Германии с лекциями о мифичности Христа, В. откликнулся на это брошюрой "Иисус Назарянин, миф или история?" ("Jesus von Nasareth, Mythus oder Geschichte?", Tub., 1910), в к-рой подверг *мифологическую теорию уничтожающей критике.

В вышедшей уже посмертно книге "Первохристианство" ("Das Urchristentum", Gott., 1917) В. выступил против *Буссе и др. представителей *религиозно-историч. школы, утверждая, что Церковь была основана на вере в Иисуса и под непосредственным впечатлением первохристиан от Его личности, а не являлась продуктом эллинизма. Несмотря на значительное влияние эллинизма на ап. Павла и первохристиан, определяющим было не это воздействие, а именно жизнь и учение Христа.

Evangelien der Markus und Lukas, Gott., 18928; Paulus und Jesus, B., 1909; Christus: die Anfange des Dogmas, Tub., 1909. Перечень трудов В. см. в англ. пер. его кн.: Jesus' Proclamation of the Kingdom of God, L.-Phil., 1971.

B u r k i t t F.C., Johannes Weiss: In Memoriam, "Harvard Theological Review", 1915, v.8; G e n t h e, S. 169-78; ODCC, p. 1464; S c h w e i t z e r A., GLJF, K.XV.

ВАЙССЕ (Weisse) Христиан Герман (1801-66), нем. исследователь НЗ, принадлежавший к радикальному крылу протестантских теологов. Преподавал в Лейпциге философию и богословие. В своей "Философской догматике" ("Philosophische Dogmatik, oder Philosophie des Christentums", Bd.1-3, Lpz., 1855-62) пытался связать христианство с рационалистич. мировоззрением и пониманием истории, к-рое в ту эпоху считалось наиболее передовым.

Свои взгляды на Евангелие и на Христа В. изложил в двух книгах: "Критическое и философское исследование евангельской истории" ("Die evangelische Geschichte, kritisch und philosophisch bearbeitet", Bd.1-2, Lpz., 1838) и "Современное состояние проблемы Евангелий" ("Die Evangelienfrage in ihrem gegenwartigen Stadium", Lpz., 1856). Признавая в целом ценность работы *Штрауса, В., однако, хотел преодолеть ее главный, по его мнению, недостаток - слабую аргументированность имеющейся связи между "евангельскими мифами" и реальными событиями жизни Иисуса. Кроме того, В. считал Христа необыкновенным человеком, обладавшим парапсихич. свойствами ("магнетической силой"), между тем как для Штрауса Он был заурядным учителем, неоправданно превознесенным последующими поколениями. Прибегая к своей теории "магнетической силы", В. и объяснял все евангельские чудеса и само Воскресение. Дух Христа якобы являлся ученикам в Галилее, что послужило основой для создания легенды о Воскресении. За всеми мифами, утверждал В., должно стоять нечто историческое, но мыслил он "историческое" только в плоскости, к-рая казалась ему рационально объяснимой. Т. о., желая избежать крайних выводов Штрауса, В. дал весьма субъективную реконструкцию евангельских событий.

Большое значение для истории экзегетики имела гипотеза В. о хронологич. приоритете Ев. от Марка. Развивая концепцию *Лахманна (1835), В. отметил, что в *тройной традиции связь евангелистов осуществляется через Мк, что расхождения между Мф и Лк видны больше всего именно в тех местах, к-рые отсутствуют в Ев. от Марка. В. выдвинул предположение, что кроме Мк существовал еще один источник, а именно "Источник речей", позднее обозначенный как Q - *Квелле (от нем. Quelle - источник). Что касается 4-го Евангелия, то В. занял достаточно непоследоват. позицию. С одной стороны, он считал невероятным, чтобы Иоанн, к-рый был апостолом иудеев, "облек речи своего Учителя в столь чуждое ему одеяние эллинистической спекуляции", а с другой - готов был признать достоверность древнего предания об авторстве Иоанна (см. ст. Евангелия).

Прот.Б у т к е в и ч Т., Жизнь Господа нашего Иисуса Христа, СПб., 18872; S c h w e i t z e r A., GLJF, K. XIV.

ВАЙЦЗЕККЕР (Weizsacker) Карл Генрих фон (1822-99), нем. протестантский экзегет, представитель *тюбингенской школы. Состоял придворным пастором в Штутгарте, а с 1861 стал преемником *Баура. Его построение евангельской истории мало отличается от принятых в *рационализме и *либерально-протестантской школе шаблонов. Единственным важным исключением является признание В. историч. ценности Ев. от Иоанна. "В Четвертом Евангелии, - писал он, - мы имеем столь же подлинные апостольские воспоминания, как и в любой части первых трех Евангелий; однако между фактами, на которых основаны воспоминания, и их литературной фиксацией лежит процесс развития". Из этого В. делал вывод о необходимости критич. анализа 4-го Евангелия. Свои критич. методы В. раскрыл в самом ходе изложения, что, по замечанию *Швейцера А., "делает его произвол в обработке материала лишь еще более очевидным".

Untersuchungen uber die evangelische Geschichte, ihre Quellen und den Gang ihrer Entwicklung, Gotha, 1864.

RGG, Bd. 6, S. 1593; S c h w e i t z e r A., GLJP, K. XIV.

ВАККАРИ (Vaccari) Альберто, иером. (1875-1965), итал. католич. экзегет. Член Общества Иисусова (1892). Профессор *Папского библейского института. Специалист по *текстуальной критике и истории *переводов Библии на древние языки. Автор толкований на Псалтирь (1953). Был редактором итал. пер. Библии (1922-1958).

Studia della S. Scrittura, Roma, 1943; Scritti di erudizione e di filologia, v.1-2, Roma, 1952-1958.

*B e a A., Alberto Vaccari. In memoriam, "Biblica", 1966, №47.

ВАЛЕНТИН (Valentinus) (ок. 100 - ок. 161), антич. мыслитель, один из крупнейших авторов *гностических писаний. Род. и получил образование в Египте, где и принял христианство. Мировоззрение В. сложилось под влиянием *Василида, но сам он считал себя наследником тайного апостольского предания, к-рое воспринял от некоего Феоды, якобы знавшего ап. Павла. Уже в Александрии у В. появились последователи: особой популярностью он стал пользоваться в Риме, куда прибыл в 140-е гг. Был даже момент, когда его прочили на место Римского епископа, но этому воспротивились защитники Православия, в частн. мч. *Иустин Философ. По нек-рым сведениям, В. был отлучен от Церкви. Умер он на о. Кипр. Хотя В. был отвергнут как лжеучитель, однако довольно долго существовали группы его ревностных приверженцев.

Доктрина В. не так мрачна и пессимистична, как доктрина Василида, но в целом весьма близка к ней. Оба гностика рассматривают мир как эманацию высшего непостижимого Божества (Бездны). Из Бездны попарно родились 30 духовных начал - эонов (греч. a"иn - век, вечность), составляющих полноту вторичного бытия П л е р о м ы (греч. pl"rwma - полнота). Плерома стремится обрести единство с Бездной. Один из эонов, Мудрость (Sof...a), в страстном порыве к Единому нарушает гармонию Плеромы и порождает жалкий мир материи. Для восстановления равновесия два высших эона - Христос и Св. Дух - явились в мир. Они открыли тайну гармонии и полноты. К этой тайне приобщаются избранные и посвященные, к-рые освобождаются от уз материи через высшее мистич. знание (гнозис).

Свое учение В. изложил в книге "Евангелие Истины" (найдена в 1945 в Египте близ г. Наг-Хаммади). Христос изображен в ней как небесное Существо, к-рое имело лишь "подобие плоти", и стремилось раскрыть людям глаза на их духовную природу. "Он дал им свет. Он дал им путь. Этот путь - истина, которой Он учил". Спасение человека - в пробуждении от сна, а сон - это земная жизнь, полная страданий. Спасение в том, чтобы осознать себя единосущным миру небесной Плеромы. Эти идеи, разительно напоминающие греко-индийскую мистику, по своему существу глубоко чужды апостольскому преданию о Христе.

The Nag Hammadi Library in English, Ed. J. M. Robinson, Leiden, 1977.

ПБЭ, т. 3, с.106-08; С о л о в ь е в В. С., Валентин и валентиниане, Собр. соч., СПб., 19142,т. 10; см. также библиогр. к ст. Гностические писания.

ВАЛЕТОН (Valeton) Жан (1848-1912), голл. протестантский библеист и богослов. С 1877 проф. Утрехтского ун-та. Преподавал курс нравств. богословия и Свящ. Писания ВЗ. Последователь *Велльхаузена. Автор очерка по истории ветхозав. вероучения, вошедшего в "Иллюстрир. историю религии" ("Lehrbuch der Religionsgeschichte", Bd.1-2, Freiburg, 1887-89; коллективный труд, опубл. под ред. П.Д.Шантепи де ла Соссей; рус. пер.: т.1-2, М., 1899). Принимая с оговорками концепцию *исторического эволюционизма, В. отвергал крайности *панвавилонизма и *гиперкритицизм *Штаде. Возникновение религии Яхве В. связывал с кенитами (см. ст. Кенитская гипотеза), но подчеркивал, что в ВЗ учение о Боге приняло исключительный и своеобразный характер. Согласно В., история ветхозав. религии имеет неск. этапов: 1) полуязыческий этап (эпоха *патриархов); 2) эпоха Моисея ("Яхве как Избавитель и Бог войны"); 3) эпоха от Иисуса Навина до Давида ("Яхве как Царь и Властитель земли"); 4) период борьбы с *двоеверием (от Давида до прор. Елисея); 5) *этический монотеизм *пророков-писателей; 6) окончательная победа *монотеизма (Иудейское царство после падения Самарии и *Плена период); 7) иудейство *Второго Храма периода. Концом израил. религии В. называет момент, когда "понятие о Боге развернулось во всем своем объеме в личности Иисуса Христа, выразившись в словах: "Отче наш, иже еси на небесех".

ВАРЛААМ (Виктор Ряшенцев), архиеп. (1878-1942), рус. правосл. богослов. Род. в Тамбовской губ., в купеческой семье. Окончил Тамбовскую классич. гимназию и Каз. ДА (1901). Тогда же был назначен преподавателем в Уфимскую ДС и рукоположен в сан иеромонаха. С 1906 ректор Полтавской ДС, архимандрит. В период ректорства написал и издал свои основные труды (гл. обр. по апологетике). В 1913 хиротонисан во еп. Гомельского. В 1922 примкнул к "обновленческому" расколу, но вскоре вернулся через покаяние. В 1923-27 управлял Псковской, Гомельской и Пермской епархиями. С 1927 архиепископ. С 1928 находился в оппозиции к митр. Сергию (Страгородскому), будущему патриарху, однако полностью общения с ним не прерывал. Скончался в ссылке в Вологде.

Единств. библ. работой В. было исследование "Ренан и его "Жизнь Иисуса"" (Полтава, 19083) - одно из самых удачных на данную тему в рус. правосл. лит-ре. Автор рассматривает психологич. предпосылки, к-рые привели *Ренана к позиции агностич. скептицизма, а также художеств. особенности его книги, завоевавшие ей популярность. В. сумел убедительно показать, насколько беспомощной была попытка Ренана обрисовать человеческий характер Христа. Одновременно с критикой Ренана в сфере *исагогики В. предпринял разбор филос. позиций франц. писателя и противопоставил им христ. взгляд на жизнь.

В чем основная ложь Ренановской "Жизни Иисуса"?, ВЦ, 1902, №9; Вера и причина неверия, Полтава, 1912; Теософия пред судом христианства, Полтава, 1912.

М а н у и л, РПИ, т. 2, с.46-47; Письма братьев епископов из ссылки. Письма архиеп. В., "Вестник РХД", 1973, №108/110; РП, 1913, №5.

ВАРНАВЫ ПОСЛАНИЕ, *апокриф, к-рый иногда включался в канон НЗ. В *Синайском кодексе он помещен после Апокалипсиса. Самый поздний манускрипт НЗ с В. п. относится к 11 в. (Иерусалимский кодекс). Уже *Евсевий Кесарийский относит послание к разряду спорных ("Церк. истор.", III, 25, 4; VI, 14, 1), а блж.*Иероним окончательно признал его апокрифическим ("О знаменитых мужах", 6). В. п. делится на две части: вероучительную (1-17) и назидательную (18-21). Первая часть направлена против сохранения в Церкви ветхозав. обычаев. Вся история и установления ВЗ объяснены аллегорически. Евр. народ исключается из истории Домостроительства; все обетования, относящиеся к нему, связываются только с Церковью НЗ. Моисей принял Завет, а "право народа наследия" получили только христиане. *Шестоднев толкуется как шесть тысяч лет; обличение пророками формального благочестия интерпретируется как полное отрицание самого внешнего культа. Примечательно, что во второй части явно прослеживается влияние учения кумранитов (два пути: путь света и путь тьмы; см. ст. Кумран), к-рое могло проникнуть в В. п. через *Дидахе.

Вопрос об авторе и дате послания горячо дебатировался в 19 в. Если *Неандер и *Гарнак решительно отказывались признавать его автором ап. Варнаву, то патролог прот. П. Преображенский защищал его авторство. Архиеп. *Филарет (Гумилевский) высказывался более осторожно, хотя и склонялся к мысли о подлинности послания. Последним словом правосл. науки было мнение патролога И. В. Попова, к-рый опроверг принадлежность послания Варнаве и датировал его 130 г. Эта дата сейчас общепризнана в церк. историографии.

Аргументы против авторства ап. Варнавы следующие: 1. В самом памятнике автор не назван по имени. 2. Автор уничижительно отзывается об апостолах, чего нельзя ждать от Варнавы, сотрудника Павла. 3. "В описания иудейских обрядов он вносит такие добавления, неточности и ошибки, каких не мог допустить ап. Варнава, левит по происхождению, долго проживший в Иерусалиме" (И. В. Попов). 4. Общая концепция В. п. мало соответствует тому, что известно о Варнаве, и исповедует взгляд на ВЗ более радикальный, чем даже у ап. Павла. 5. Аллегорич. толкование Писания стало проникать в Церковь лишь во 2 в. 6. Автор говорит о себе и о своих читателях как о людях, для к-рых обращение к Закону было бы прозелитизмом; между тем Варнава, являясь одним из руководителей Иерусалимской церкви, не мог так выражаться. 7. Автор знает о разрушении Храма в 70 8. "Автор относится с полным отрицанием к букве Ветхого Завета и признает его буквальное понимание делом сатаны. Эта точка зрения близко соприкасается с гностицизмом" (И. В. Попов).

Эти и другие соображения позволяют сделать вывод, что В. п. является александрийским памятником, к-рый отражает период окончат. разрыва между иудейством и христианством и имеет полугностич. характер.

Писания Мужей апостольских, в рус. пер. с введением и примеч. к ним прот. П. Преображенского, СПб., 18952.

Архим.К и п р и а н (Керн), Послание Псевдо-Варнавы, "Вестник РХД", №151, 1987; П о п о в И. В., Конспект лекций по патрологии, Серг. Пос., 19163; The Didache; The Epistle of Barnabas, Newly Tr., and Annot. by J. A. Kleist, Westminster, 1948.

ВАРУХА ПРОРОКА АПОКАЛИПСИС - см. Апокрифы.

ВАРУХА ПРОРОКА КНИГА. Принадлежит к числу *неканонич. книг ВЗ. Написана от лица Варуха (евр. Бар(х), сына Нирии, ученика прор. Иеремии. Разделяется на 5 глав. В Библии В.п.К. помещена после Кн.Плач и Послания Иеремии. Сохранилась лишь в переводе на греч. яз. Еп. *Антонин (Грановский) пытался доказать существование евр. оригинала и даже дал его гипотетич. реконструкцию. Но в наст. время большинство библеистов считает, что на евр. (или на арам.) языке могли быть написаны лишь отд. части книги. В *Вульгате В.п.К. составляет одно целое с Посл. Иеремии.

Содержание. В.п.К. содержит ряд молитв и размышлений иудеев-изгнанников, живших на чужбине. Книга распадается на 4 части: 1) историч. вступление (1:1-14); 2) покаянная молитва (1:15 - 3:8); 3) прославление истинной мудрости (3:9 - 4:4); 4) утешительное обетование народу Божьему (4:5 - 5:9). 1-2-я части - прозаические, 3-4-я части написаны в духе пророч. гимна.

Духовный смысл. В.п.К. есть свидетельство покаяния и надежды. Ветхозав. Церковь в годину бедствия призывается к осознанию своих грехов. Сетования книги лишены оттенка ропота. Все совершающееся в конечном счете подвластно Богу, а Он - источник правды и милосердия. Человек не может постигнуть всех тайн Провидения: нужно лишь с верой признать, что "у Господа Бога нашего - правда" (1:15). В Нем - "источник премудрости" (3:12), к-рую не могут познать "князья народов", могучие, разумные, богатые, "владевшие зверями земными". Человеческая мудрость - ничто, если она не устремлена к Премудрости Господа. Все, гордившиеся своей силой и мудростью, "исчезли и сошли в ад" - преисподнюю (3:19).

Варух именует Бога "Вечным". Такого слова в роли существительного евр. язык не имеет. Еп. Антонин считал, что в оригинале ему соответствовали слова *Элохим и *Эль, хотя и указывал на мнение тех, кто отдает предпочтение имени Яхве (см. ст. Имена Божьи). В любом случае автор или переводчик хотели подчеркнуть высшую власть Господа, Который бесконечно превосходит все преходящее и тленное. Он непостижим, но открыл Себя и "явился на земле" (3:38), т. е. возвестил Свою волю через пророков и Закон. Закон есть "книга заповедей Божиих"; они "пребывают вовек" (4:1). Нарушившим Закон некого винить, кроме самих себя. Они знали Бога,

Который посылает свет, и он идет, призвал его, и он послушался Его с трепетом; и звезды воссияли на стражах своих и возвеселились... Сей есть Бог наш, и никто другой не сравнится с Ним. (3:33 сл.)

Но если вина перед Небом ввергает непокорных в пучину бед, Сам же Господь и избавляет их после покаяния.

Ибо Тот, который навел на вас сии бедствия, наведет на вас вечное веселье со спасением. (4:29)

Учение Варуха во многом напоминает проповедь, к-рая звучит в полных надежды главах Кн. прор. Исайи (40-55). Мудрец учит о соотношении Божьей правды и неправды человеческой, утешая тех, кто поддавался отчаянию и унынию.

Автор и датировка книги. Вступление В.п.К. датирует ее эпохой Навуходоносора II (604-562 до н.э.). Именно тогда среди изгнанников-иудеев жил Варух, ученик прор. Иеремии, к-рый собирал писания своего учителя. Нет серьезных оснований отрицать принадлежность оригинала книги (или частей ее) самому Варуху. Автор обращается к людям, живущим в Плену. Он не знает еще учения о воскресении мертвых, к-рое появилось в ВЗ лишь после 4 в. до н.э. Однако упоминание "книги Закона" может отражать более позднюю эпоху (время Ездры). По словам *Розанова Н.П., авторство Варуха - "вопрос, еще не решенный окончательно" (ТБ, т. VI, с. 175). Во всяком случае, большинство библеистов считают, что первонач. текст был расширен и переработан ок. 3 в. до н.э.

Архим.А н т о н и н (Г р а н о в с к и й), Кн. прор. Варуха, СПб., 1902; [Е л е о н с к и й Н.], Следует ли считать Кн. прор. Варуха каноническою или ее должно отнести к разряду неканонических, ЧОЛДП, 1877, №3; [И к о н о м о с К.], О песне трех отроков и Кн. прор. Варуха, сокр. пер. с греч., ВЧ, 1847/1848, №45; С е с т р е н и е в и ч А., Кн. прор. Варуха, ЧОЛДП, 1889, №2; NCCS, р. 628-31.

ВАРФОЛОМЕЙ (Николай Федорович Ремов), архиеп. (1888-1935), рус. экзегет. Сын моск. священника. Окончил МДА (1912). В 1912 был назначен доцентом. В 1914 за исследование "Кн. прор. Аввакума. Введение и толкование" (Серг. Пос., 1913) удостоен звания магистра. С 1916 э.-орд. проф. МДА по каф. Свящ. Писания ВЗ. В 1921 хиротонисан во еп. Сергиевского (Загорского), викария Моск. епархии. Настоятельствовал в Петровском м-ре и приходских храмах Москвы. Из-за болезни ушел на покой, исполняя послушания при канцелярии митр. Сергия (Страгородского). Многие прихожане относились к В. как к старцу. В 1933 В. стал католиком восточного обряда (в сане епископа). Зимой 1935 был арестован и помещен в Таганскую тюрьму, где в августе того же года скончался.

Осн. библ. работа В. построена на детальном анализе греч. и евр. текстов Кн. прор. Аввакума с учетом слав. рукописей (хотя по технич. причинам автор не включил в книгу данных об этих рукописях). Труд свидетельствует о глубокой эрудиции В. и разностороннем подходе к теме. Автор сосредоточил свое внимание на *текстуальной критике и "историческом истолковании книги пророка Аввакума". Он рассматривает язык, стиль и смысловые оттенки изучаемой свящ. книги и относит время ее написания к концу правления царя-отступника Манассии (ок. 640 до н.э.). Эта датировка представляется возможной, однако в наст. время библеисты склоняются к более поздней дате (ок. 609 до н.э., см. ст. Аввакума прор. Книга). "Величие, - пишет В., - и возвышенность вдохновенного слова пророка Аввакума о том, что вера есть залог жизни, должны быть понимаемы под углом зрения того времени, когда они были высказаны". Следуя историч. методу толкования, автор видит в вере Аввакума лишь отдаленный прообраз той веры, о к-рой говорит ап. Павел.

Пророк веры, БВ, 1914, №1; Пророк последних дней первого Иерусалима, в сб.: В память столетия (1814-1914) МДА, Серг. Пос., 1915, ч. 2.

Г о л у б ц о в. МДА, т. 2, ч. 4; М а н у и л. РПИ, т. 2.

ВАСИЛИД (Basile...dhj) (2 в.), сир. автор *гностических писаний (см. также ст. Валентин). Молодые годы провел в Антиохии, откуда отправился в путешествие по Парфии (Ирану), где, вероятно, познакомился с *маздеизмом. В 20-е гг. прибыл в Александрию и основал собств. школу. В. написал произведение "Экзегетика", состоящее из 24 книг; оно содержит гностич. толкование Евангелий. В. утверждал, что им получено некое тайное учение, в к-рое его посвятил некто Главкий, ученик ап. Петра. Какие именно Евангелия толковал В., неизвестно, поскольку книги его сохранились только в незначительных фрагментах. По свидетельству свт. *Ипполита Римского, он пользовался апокрифич. Ев. Матфия, знал он, по-видимому, и канонич. книги НЗ. Судить о воззрениях В. можно только по цитатам и пересказам его противников. По-видимому, он имел типичное для гностиков представление о Божестве. Из неизреченного Единства рождаются высшие и низшие ангелы (эоны). Один из низших ангелов - Бог ВЗ. Он и другие низшие эоны управляли народами, но они лишь увеличили страдания людей и всей твари. Тогда Божество послало в мир одного из высших эонов, к-рый именуется Нус (греч. noаj - разум). Он вошел во время крещения в человека Иисуса и оставался с ним до смерти (в момент распятия он покинул Иисуса). Т. о., Иисус имел предназначение "улучшить" бедственное состояние мира. Свое богословие В. излагал в форме умозрит. мифов, предназначенных для медитации. Как отметил *Ренан, "метафизика Василида напоминает по болезненному своему величию метафизику Гегеля". Цель всего мирового процесса В. видит в очищении от несущих муку вожделений и в обретении покоя в бессознательном бытии.

С и д о р о в А. И., Гностицизм и философия (Учение В. по Ипполиту), в кн.: Религии мира: История и современность, М., 1982; С о л о в ь е в В. С., В.: в: Собр. соч., т.1-10, СПб., 19142, т.10; см. также ст. Гностические писания.

ВАСИЛИЙ (Дмитрий Иванович Богдашевский), архиеп. (1861-1933), рус. правосл. церк. писатель, экзегет. Род. в семье священника Волынской епархии. Учился в Волынской ДС. Окончил КДА (1886), где в 1902 стал э.-орд. проф., а в 1905 орд. проф. по каф. Свящ. Писания НЗ. С 1915 почетный член Петроградской и Каз. ДА. Овдовев, принял монашество (1913) с именем Василий и был хиротонисан во епископа. С 1925 архиепископ. В 20-е гг. В. выступал как решительный противник "обновленчества" и др. расколов. Скончался в Киеве.

Глубокий знаток древних языков, В. был основательно знаком с зап. лит-рой по НЗ. О своих принципах работы В. писал: "При внимательном изучении обширной западной литературы... нашими всегдашними руководителями в решении труднейших исагогических и экзегетических вопросов были отцы и учители Церкви". По словам В., он "больше всего чужд какого бы то ни было так модного теперь оригинальничанья и везде старался держаться строго научной положительной точки зрения, оправдываемой историческим церковным преданием".

В своей магистерской работе "Лжеучители, обличаемые в Первом послании ап.Иоанна" (К., 1890) В. поставил вопрос, к-рый и поныне остается спорным в новозав. науке: каков был характер первых ересей, волновавших христианство на исходе 1 в.? По мнению В., эти лжеучения носили преимущественно гностич. характер.

Докторская дисс. В. "Послание св. ап. Павла к Ефесянам. Исагогико-экзегетич. исследование" (К., 1904) построена не только на переработке всей предшествующей лит-ры по данному вопросу, но и на сличении десятков рукописей НЗ из библиотек С.-Петербурга, Москвы и Киева. Книга делится на две части: в первой рассмотрено происхождение Посл. к Ефесянам, а во второй дан подробный к нему комментарий. Первая часть является наиболее полным в рус. библеистике того времени сводом мнений об адресате послания и его датировке. В. убедительно защищает подлинность Послания, полемизируя с теми, кто отрицал, что оно было адресовано эфесским христианам.

Другой крупной работой В. является кн. "Ев. от Матфея. Критико-экзегетич. исследование" (К., 1915). Она построена так же, как и труд о Посл. к Ефесянам, т. е. сначала дается обстоятельный разбор исагогич. теорий, а затем толкование Евангелия. В отличие от большинства совр. ему авторов В. считал, что оригинальным языком Ев. от Матфея был не *арамейский, а *древнееврейский. Эта т. зр. благодаря обнаруженным кумранским текстам находит сегодня все больше сторонников.

В. был необычайно плодовитым писателем: перечень его трудов включает десятки названий.

Объяснительные замечания к наиб. трудным местам Соборного посл. св. ап. Иакова, К., 1894; Закон и Евангелие, К., 1899; О Евангелиях и еванг. истории, К., 1902; К изучению кн. Деяний апостольских. Рецензия [на кн.: Артоболевский И. Первое путешествие св. ап. Павла с проповедью Евангелия..., Серг. Пос., 1900], К., 1902; Неповрежденность Посл. св. ап. Павла к Римлянам, ТКДА, 1904, №6; Тайная вечеря Господа нашего Иисуса Христа, К., 1906; Пасха страданий Христа Спасителя, ТКДА, 1915, янв.; О личности св. ап. Павла, К., 1906; Послание св. ап. Иакова, ТКДА, 1907, №10-11; Посл. св. ап. Иуды, ТКДА, 1908, №11; Посл. св. ап. Павла к Евреям, ТКДА, 1905, №3; Критические этюды по НЗ, ТКДА, 1908, №4; Второе Соборное посл. св. ап. Петра, ТКДА, 1908, №7; Историч. характер кн. Деяний апостольских, ТКДА, 1909, №11; Об источниках кн. Деяний апостольских, ТКДА, 1910, №10; Экзегетич. заметки, вып. 1-6, К., 1904-10; Рецензия [на кн.: Баженов И. Характеристика Четвертого Евангелия со стороны содержания и языка в связи с вопросом о происхождении Евангелия, Каз., 1907], ТКДА, 1910, №9; Опыты по изучению Свящ. Писания НЗ, вып.1-2, К., 1909-11; К изъяснению Первого послания св. ап. Павла к Коринфянам, ТКДА, 1911, №4,5; Хронология кн. Деяний апостольских, ТКДА, 1911, №1; Вход Господень в Иерусалим по сказанию св. евангелистов, СПб., 1911; Отношение ко Христу Спасителю книжников и фарисеев, ТКДА, 1912, №5; Христос Спаситель в окрестностях Вифсаиды Юлии, ТКДА, 1913, №1; Христос Спаситель в земле Геннисаретской, в пределах Тира и Сидона и в Десятиградии, ТКДА, 1913, №3; Христос Спаситель в Гефсимании, К., 1913; Христос Спаситель в пределах Магдалинских, в Вифсаиде и в окрестностях Кесарии Филипповой, ТКДА, 1913, №7/8; Последнее пребывание Христа Спасителя в Галилее: Мф 17:1 - 18:35 и паралл., ТКДА, 1913, №10,11; Последние путешествия Христа Спасителя в Иерусалим: Мф 19:1-20:34; Мк 10:1-52; Лк 18:15-19, 28, ТКДА, 1914, №1, 3; Воскресение Христа Спасителя и явления Воскресшего. Вознесение Господа на небо: Лк 24:50-53; Деян 1:9-12; Мк 16:19, ТКДА, 1915, №5; К изъяснению Ин 3:1-6, ТКДА, 1917, №3/8; Неповрежденность Четвертого Евангелия, ТКДА, 1917, №9/12.

М а н у и л. РПИ, т. 2; ПБЭ, т. 2, с.727-29.

ВАСИЛИЙ (Василий Дмитриевич Богоявленский), архиеп. (1867-1919), рус. правосл. церковно-обществ. деятель и писатель. Род. в семье священника Тамбовской епархии. Образование получил в Тамбовской ДС и Каз. ДА (1900). Рукоположен в сан священника в 1890. Был законоучителем. После смерти жены В. постригся в иноки (1908) и был назначен ректором Черниговской ДС. С 1909 епископ Сумской, c 1911 Новгород-Северский, викарий Черниговской епархии; с 1916 - архиепископ. Убит во время гражданской войны.

В своей магистерской работе "Вторая книга Маккавейская. Опыт исагогич. исследования" (Каз., 1907) В. рассмотрел историч. достоверность, вероучение 2 Макк и проблему ее канонич. достоинства. Он показал необоснованность мнения экзегетов, считающих сообщения 2 Макк легендарными. Дата создания книги, по мнению В., - кон. 2 в. до н.э. (ранее 1 Макк), что признается в наст. время почти всеми библеистами.

Мануил. РПИ, т. 2; НЭС, т. 9.

ВАСИЛИЙ ВЕЛИКИЙ (Bas...leioj Р Mљgaj), свт., архиеп. (ок. 329-79), отец Церкви, борец против арианства, выдающийся богослов "золотого века" святоотеч. мысли, церковно-обществ. деятель и экзегет.

Род. в Кесарии Каппадокийской (М. Азия), в благочестивой семье. Братом его был свт. *Григорий Нисский. Образование В. В. получил в языч. школе в Афинах, где учился вместе с будущим имп. Юлианом и свт. *Григорием Назианзином. После окончания учебы В. В. принял крещение, посетил ряд м-рей Востока и поселился в Понтийской пустыне. В 362 он возвратился на родину и вскоре был рукоположен во пресвитера. На церк. служение В. В. вступил в трудный период, когда арианство находило поддержку при императорском дворе. Префект города неоднократно угрожал В. В., неск. раз его спасало заступничество народа. Даже столкновение с самим имп. Валентом, посетившим М. Азию, не поколебало В. В. Большую популярность В. В. завоевал деятельной заботой о неимущих - создавал больницы и приюты. Немало содействовал он устроению монашеской жизни, написав для иноков специальные наставления. Большая часть лит. наследия В. В. посвящена догматич. проблематике и вопросам христ. этики. Память святителя Правосл. Церковь празднует 1 января..

В. В. как экзегет. К области Свящ. Писания относятся две его работы: "Беседы на Шестоднев" (Серг. Пос., 1902) и "Беседы на Псалмы" (СПб., 18252). "Беседы на Шестоднев" возникли, по-видимому, как запись гомилий, к-рые святитель произносил на протяжении Великого поста. Они соединяют в себе назидательный элемент и экзегезу, причем экзегеза его сочетает два подхода - буквальный, реалистический с аллегорическим. В Беседе I В. В. противопоставляет библ. учение о творении взглядам тех, кто думает, будто Вселенная "приводится в движение как бы случаем". "Начало мира" есть, по В. В., и начало времени (эта мысль была позднее развита блж.*Августином). Святитель не считает, что слово "день" следует понимать буквально. В доказательство он приводит учение о нескончаемом "дне восьмом". Для Бога день и век равны (Беседа II). *Антропоморфизмы Бытописателя В. В. объясняет как символические: "Творец не очами рассматривает красоту тварей, но с неизреченною премудростию созерцает происходящее" (Беседа IV). Рассматривая конкретные этапы *Шестоднева, В. В. иллюстрирует свои мысли примерами из антич. естествознания. Он предпринимает серьезную попытку показать, что научная мысль вполне совместима с библейским Откровением. "Библия не есть источник научной информации: она рассказывает о том, к т о сотворил мир (наука на этот вопрос ответить не может), и о том, что мир действительно был с о т в о р е н. А как это сотворение фактически произошло, Библия не сообщает. Василий отвечает на этот вопрос по "Физике" Аристотеля, а мы в наше время неизбежно прибегаем к теории относительности Эйнштейна, к достижениям ядерной физики, генетики и другим новейшим науч. открытиям. Библия не говорит на языке науки, а символически сообщает о Том, Кто "в начале" Своей премудрой волей сказал "да будет"" (прот. М е й е н д о р ф И., Введение в святоотеч. богословие, Нью-Йорк, 19852).

Говоря о живых существах, В. В. многое черпает из трудов Плиния и других антич. натуралистов. Он с восхищением описывает сложность строения и поведения животных, закономерности в биологии растений. Известный историк науки В. Лункевич отмечал, что В. В. "стремится всюду, где представляется возможность, установить причинную связь между явлениями. Например, нежные плоды, - говорит он, - часто имеют жесткую листву для защиты от повреждений. Или: у виноградной лозы лис ґ глубоко рассеченные, чтобы грозди могли надлежащим образом освещаться лучами солнца. Но это очень своеобразный, так сказать, б о г о с л о в с к и й д е т е р м и н и з м: все имеет свою причину, так как во всем сказывается высшая премудрость Творца Вселенной" (Л у н к е в и ч В., От Гераклита до Дарвина: Очерки по истории биологии, М.-Л., 1936, т.1).

Творческое Слово Божье сделалось "как бы естественным некоторым законом" и оставалось "в земле и на последующие времена, сообщая ей силу рождать и приносить плоды" (Беседа V ). Аналогию этому универсальному закону В. В. видит в простых явлениях: "Как шар, приведенный кем-нибудь в движение и встретивший покатость, и по своему устройству и по удобству места стремится к низу и не прежде останавливается, разве когда примет его на себя и плоскость, так и природа существ, подвигнутая одним повелением, равномерно проходит и рождающуюся и разрушающуюся тварь, сохраняя последовательность родов посредством уподобления, пока не достигнет самого конца" (Беседа IX).

Кроме 9 бесед на Шестоднев, вошедших во все собрания книг В. В., сохранились две заключительные (X и XI), к-рые долгое время приписывались свт. Григорию Нисскому (см. их пер.: "О сотворении человека...", ЖМП, 1972, №1,3). В них В. В., снова обращаясь к проблеме антропоморфизмов в Писании, призывает: "отбрось от себя мысли, не соответствующие величию Бога" (Беседа Х, 5). Беседы посвящены созданию человека. О нем не сказано: "Да будет человек!" Его созданию предшествует Божественный Совет, и само его создание выделяется как особый акт. Человек творится по образу и подобию Божьему. Но речь здесь, поясняет В. В., не идет о внешнем облике, к-рого нет у Творца. Образ Божий - это прежде всего власть человека над природой. Она выражается "в превосходстве разума" (Х,6). "Разум - это человек" (Х,7). Он "все постигает и все одолевает" (Х,9). Но в равной степени тот дар "владычества" относится и к внутреннему миру людей. "Ты человек, существо, которое властвует. Почему же ты порабощаешься страстями?" (Х,8). В. В. проводит различие между образом и подобием. "При первоначальном творении нам даруется быть рожденными по образу Божиему; своей же волею приобретаем мы бытие по подобию Божиему. Тем, что зависит от нашей воли, мы распоряжаемся в полную силу; добываем же мы это себе благодаря своей энергии" (Х,16). Заповедь плодиться и размножаться в отношении человека В. В. понимает расширительно, как заповедь духовного возрастания и распространения истины (XI,5).

В беседах на Псалмы В.В. прибегает к *аллегорич. методу толкования. Так, поясняя Пс 28, В. В. говорит: "исход из скинии есть отшествие из сея жизни, к которому Писание советует нам приготовляться".

Комментарии к Ис 1-16, по мнению большинства исследователей, не принадлежат В. В., хотя и написаны в его эпоху. Они содержат, в частн., глубокие мысли о природе пророчества. Пророки, говорится в толковании, "видят не одно будущее, но и в настоящем сокровенное". Они отличаются от языческих прорицателей. "Некоторые говорят, что они пророчествовали в исступлении, так что человеческий ум затмеваем был Духом. Но противно обетованию Божия наития - боговдохновенного [человека] делает изумленным [т. е. находящимся в трансе - А. М.], так чтобы он, когда исполняется божественных наставлений, выходил из свойственного ему разума и, когда приносит пользу другим, сам не получал никакой пользы от собственных своих слов" (Толк. на Ис., Предисловие). Это высказывание поясняет *богочеловеческую природу Писания, в к-ром Слово Божье дано через дух сознающего себя человека.

Экзегетич. труды В. В., особенно "Беседы на Шестоднев", оказали большое влияние как на последующее святоотеч. богословие, так и на более поздние толкования.

M i g n e. PG, t. 29-32; в рус. пер.: Творения иже во святых отца нашего Василия Великого, архиеп. Кесарии Каппадокийской, т.1-3, СПб., 1911.

Архим.А г а п и т, Жизнь св. В. В., архиеп. Кесарии Каппадокийской и его пастырская деятельность, СПб., 1873; *Г о р с к и й А. В. Жизнь св. В. В., ПТО, ч. 3, 1845; И в а н о в Н., Великий столп Православия свт. Василий, архиеп. Кесарии Каппадокийской, ЖМП, 1959, №1; НЭС, т. 9; ПБЭ, т. 3, с.179-97; Q u a s t e n. Patr., v. 3, p. 204-36 (там же дана библиогр. на иностр. яз.). См. также ст. Святоотеч. экзегеза.

ВАТИКАНСКИЙ II СОБОР О СВЯЩЕННОМ ПИСАНИИ. Созыв папой Иоанном XXIII В. II С., на первый взгляд, казался неожиданным, но на самом деле отвечал давно назревшей необходимости, к-рая была вызвана существенными переменами в церк. жизни и в мире. Собор открылся 11 октября 1962 с участием более 2500 кардиналов, епископов и др. представителей католич. иерархии. Без права голоса присутствовали богословы и эксперты, а также наблюдатели от некатолич. церквей. Собор работал с перерывами до 8 декабря 1965 (4 сессии). Такая его продолжительность была вызвана противоборством двух направлений среди отцов В. II С. - консерваторов и сторонников обновления (аджорнаменто). Речь шла, разумеется, не о коренном пересмотре церк. учения. "Одно дело, - сказал при открытии Собора Иоанн XXIII, - сущность древнего учения, содержащаяся в наследии веры, а другое - формулировка, в которую ее облекают".

Собор уделил большое внимание проблеме Библии в ее отношении к Преданию Церкви. И именно в этом вопросе с особой остротой проявилось расхождение двух течений. Первый проект ("схема") конституции "О Божественном Откровении" ("Dei Verbum") подготовила комиссия во главе с кард. Оттавиани, к-рый представлял консерваторов. Эта "схема", составленная в старом схоластич. духе, вызвала резкий отпор со стороны мн. участников В. II С., в т. ч. кардиналов *Беа, Альфринка, Сюненса, Руффини и др. выдающихся иерархов и теологов. В прениях они заявили, что конституция должна считаться с мнением некатоликов, учитывать данные совр. библ. науки и новые аспекты экклезиологии. Было предложено говорить о Свящ. Писании и *Предании Священном не как о двух источниках вероучения, а как о некоем единстве Откровения, живущего в Церкви. Церк. власть не должна ставить себя "над Писанием". Писание есть часть Предания; историч. свидетельства Библии не следует отождествлять с науч. историей, ибо Библия есть прежде всего Откровение и провозвестие веры. Ссылались при этом на энциклику папы *Пия XII, к-рый рекомендовал изучение *жанров литературных в Библии с помощью тех средств, к-рыми располагает совр. критика. В результате первая "схема" была отвергнута с перевесом в 546 голосов: 1368 голосов было подано за переработку текста. В окончат. форме догматич. конституция "О Божественном Откровении" была подписана 18 ноября 1965. Она делится на 6 глав.

В I главе рассматривается п р и р о д а Откровения. В ней говорится о Боге, Который открывает Свою волю людям и по любви Своей "призывает их к общению с Собой и принимает их в это общение". Этот акт Божественного Домостроительства совершается через слова Откровения и события свящ. истории спасения. "Внутренняя истина как о Боге, так и о спасении человека сияет нам через это откровение во Христе, Который одновременно и Посредник, и Полнота всего откровения" (I,2). Оно восходит к древнейшим временам и идет через Авраама, Моисея и пророков к Евангелию, и после Евангелия "уже нельзя ожидать нового всеобщего откровения до явления в славе Господа нашего Иисуса Христа" (I,4). Откровение воспринимается свободной верой, к-рая внимает ему, укрепленная Духом Божьим. "Но для более глубокого уразумения откровения тот же Дух Святой непрестанно совершенствует веру Своими дарами" (I,5). К области Откровения относится то, что "недоступно само по себе человеческому разуму", но в то же время истины Откровения могут быть осмыслены разумом, "даже в нынешнем состоянии человеческого рода" (I,6).

Во II главе говорится о п е р е д а ч е Божественного Откровения. Передача Слова Божьего в истории происходила через проповедь пророков, мудрецов и апостолов, и именно их проповедь "исключительным образом выражена в боговдохновенных книгах" (II,8). Библия приходит к людям через живое, постоянно развивающееся Предание Церкви.

"Священное Предание и Священное Писание тесно и взаимно между собою связаны, ведь одно и другое, проистекая из одного и того же Божественного источника, сливаются каким-то образом воедино и устремляются к одной и той же цели. Ибо Священное Писание есть Слово Божие, так как оно записано под вдохновением Духа Божия; а Священное Предание - Слово Божие, вверенное Христом Господом и Духом Святым апостолам, - передает его неповрежденно преемникам их, чтобы они, озаренные Духом Истины, своею проповедью верно его хранили, излагали и распространяли" (II, 9).

Церковное учительство призвано толковать Слово Божье, но оно "н е п р е в ы ш а е т (здесь и далее разрядка - А. М.) Слова Божия, а служит ему, уча только тому, что было передано" (II,10).

III глава посвящена вопросу о *б о г о в д о х н о в е н н о с т и Писания и его толковании. "Святая Матерь Церковь по вере апостолов принимает все книги как Ветхого, так и Нового Завета, во всех их составных частях как священные и канонические, так как, написанные под вдохновением от Духа Святого (ср. Ин 20:31; 2 Тим 3:16; 2 Петр 1:19-21; 3:15-16), они имеют автором самого Бога и как таковые были переданы Церкви" (III,11). Но в то же время свящ. писатели также должны считаться авторами Библии. "Бог избрал определенных людей, предоставив им для составления священных книг применить с в о и с п о с о б н о с т и и с и л ы, с тем чтобы при действии Его Самого в них и через них, они письменно передали к а к н а с т о я щ и е а в т о р ы все и только то, что Он хотел" (III, 11).

Ввиду этого необходимо исследовать библ. тексты для уяснения того, ч т о Бог хотел открыть и к а к именно свящ. писатели это выразили. "Истина предлагается и выражается по-разному и различными способами в текстах исторических, или пророческих, или поэтических, или в других видах речи. Поэтому нужно, чтобы толкователь исследовал с м ы с л, который священнописатель хотел выразить и выразил в определенных обстоятельствах, с о о т в е т с т в е н н о у с л о в и я м с в о е г о в р е м е н и и с в о е й к у л ь т у р ы, с помощью употреблявшихся в его время литературных жанров. Ибо для правильного понимания того, что священный писатель хотел утверждать своим писанием, нужно обратить должное внимание и на обычные, прирожденные способы восприятия, выражения, повествования, присущие временам священнописателя, и на те, что были вообще в употреблении в ту эпоху в человеческих взаимоотношениях" (III,12).

При этом толкователи должны "обращать внимание на содержание и единство всего Писания, учитывая живое Предание всей Церкви и согласие в вере. Задача же экзегетов - содействовать согласно этим нормам более глубокому пониманию и изложению смысла Священного Писания, дабы благодаря как бы предварительному изучению созревало суждение Церкви" (там же). Соответствие Слова Божьего, выраженного в Писании, законам человеческой природы, речи и мышления есть акт Божественной любви и уничижения ради людей, как и "Слово Предвечного Отца, восприняв слабую человеческую плоть, сделалось подобным людям" (III,13).

IV глава касается ВЗ. "Вселюбящий Бог, промышляя и предуготовляя неуклонно спасение всего рода человеческого, избрал Себе по особому замыслу народ, чтобы вверить ему Свои обетования" (IV,14). Книги ВЗ есть Откровение Бога "народу, который Он Себе приобрел" (там же). "Эти книги, хотя в них есть вещи н е с о в е р ш е н н ы е и п р е х о д я щ и е, однако показывают истинное Божественное детоводительство. Поэтому эти книги, выражающие живое восприятие Бога, в которых сокрыты возвышенное учение о Боге, спасительная мудрость касательно человеческой жизни и дивная молитвенная сокровищница, в которых, наконец, сокрыта тайна нашего спасения, должны благоговейно приниматься христианами" (IV, 15). В конституции проводится принцип единства Заветов. "Книги Ветхого Завета, полностью воспринятые в Евангельское благовестие, приобретают и являют в Новом Завете свое полное значение (ср. Мф 5:17; Лк 24:27; 2 Кор 3:14-16) и, в свою очередь, освещают и объясняют его" (IV, 16).

Глава V посвящена НЗ. В нем Слово Божье "являет Свою силу в высшей степени", а "главное свидетельство" внутри самого НЗ заключено в Евангелии. Оно - "а п о с т о л ь с к о г о п р о и с х о ж д е н и я", ибо содержит то, что проповедовали "апостолы и впоследствии их сподвижники под вдохновением от Духа Святого" (V, 18). Евангелие носит историч. характер в том смысле, что свидетельствует о величайшем событии истории спасения, совершившемся на земле в определ. время. Но при этом Евангелие - не хроника. "Священнописатели составили четыре Евангелия, выбирая из многого, что было передано устно или уже письменно, одно приводя в синтез, другое излагая с у ч е т о м с о с т о я н и я ц е р к в е й, наконец, сохраняя форму провозглашения, с тем чтобы сообщать нам всегда истинное и подлинное об Иисусе. Ибо они их написали либо по своей собственной памяти и воспоминаниям, либо по свидетельству" (V,19) "бывших с самого начала очевидцами и служителями Слова" (Лк 1:2).

В VI главе говорится о роли Свящ. Писания в жизни Церкви. Для Церкви Свящ. Писание "воедино со Священным Преданием" есть "наивысшее правило своей веры" (VI,21). Это соответствует замыслу и воле Божьей. "В священных книгах Отец, Который на небесах, с великой любовью идет навстречу Своим чадам и с ними беседует" (VI,21). "Нужно, чтобы христианам был ш и р о к о о т к р ы т д о с т у п к С в я щ е н н о м у П и с а н и ю" (VI, 22). В связи с этим Церковь не только одобряет древние переводы Свящ. Писания (*Септуагинту и *Вульгату), но заботится о том, чтобы "надлежащие и точные переводы делались на разные языки, по преимуществу с подлинных текстов священных книг". Мало того, Собор считает возможным, чтобы такие переводы делались в сотрудничестве с христианами-некатоликами, чтобы они были "в употреблении у всех христиан" (VI, 22).

Большое значение придается и толкованию Библии. Католич. и некатолич. экзегеты призываются к тому, чтобы, объединяя свои силы, "исследовать и излагать с помощью соответствующих пособий" Слово Божье. "Собор поощряет чад Церкви, преданных библейским наукам, продолжать по духу Церкви... дело, ими начатое" (VI,23). Библия, по учению Собора, должна быть опорой богословия, пастырства, катехизации, молитвенно-литургич. жизни. Клирики и все служители Церкви должны читать и изучать Библию. Они обязаны "научать верующих, вверенных им, правильному пользованию Божественными книгами, особенно Новым Заветом, и прежде всего Евангелиями" (VI,25). С этой целью Собор поощряет издание комментир. Библий, в т. ч. и в расчете на неверующих.

Т. о., в конституции В. II С., касающейся Библии, намечен большой прогресс в сравнении с прошлыми веками. Вместо запрета читать Писание мирянам (к-рый существовал в католичестве в средние века) - призыв к познанию Слова Божьего; вместо взгляда на свящ. книги как "продиктованные" Духом (Тридентский собор) - признание активного участия свящ. авторов в составлении боговдохновенных книг. Признается важность лит. и историч. критики, а также учета условий, в к-рых писались кн. Библии. Само понятие боговдохновенности значительно приближается к православному, к-рое ориентируется на Халкидонский догмат. Ввиду всего этого *Лофинк считает решения В. II С. о Библии "не революцией, а возвращением к традиции".

Догматическая конституция "О Божественном Откровении", Рим, 1967; то же в кн.: II Ватиканский Собор: Конституции, декреты, декларации, Брюссель, 1992; C a r i r a l e R., Cronache del Concilie Vaticano II, v.5, Roma, 1966-69.

*А р с е н ь е в Н., Второй В. С. и его значение (с точки зрения правосл. наблюдателя), в его кн.: Единый поток жизни, Брюссель, 1973; Б о ш а н П., Свящ. Писание сегодня, "Символ", 1981, №6; II В. С.: (замыслы и итоги), ВНА, вып. 6, М., 1968; К а з а н о в а А., II В. С.: Критика идеологии и практики совр. католицизма, пер. с франц., М., 1973; К а з е м - Б е к А., О втором В. С., ЖМП, 1963, №1; е г о ж е, Вторая сессия II В. С., ЖМП, 1964, №2; е г о ж е, После третьей сессии II В. С.: Папа Павел VI, коллегиальность епископата и римский примат, ЖМП, 1965, №1; е г о ж е, Еще о II В. С., ЖМП, 1965, №7; е г о ж е, После В. С., ЖМП, 1966, №4; К о н г а р И., Итоги и перспективы II В. С., РВЦ, 1966, №1; *Л о ф и н к Н., Библия и библ. наука после Собора, пер. с нем., "Логос", 1971, №4; митр. Н и к о д и м (Р о т о в), Иоанн XXIII, папа Римский, БТ, сб. 20, 1979; Р у к е т, Итоги первой сессии Второго В. С., РВЦ, 1963, №1; еп.Зарайский Ю в е н а л и й, О завершительной стадии Второго В. С., ЖМП, 1966, №3. См. также библиогр.: ВНА, вып. 6, 1968; Vatican Council II, NCE, v. 4.

ВАТИКАНСКИЙ КОДЕКС - см. Рукописи библейские.

ВАУТЕР Френсис Брюс - см. Вотер.

ВВЕДЕНСКИЙ Дмитрий Иванович (1873-1954), рус. правосл. библеист. Род. под Москвой, в семье священника. В 1898 окончил МДА и преподавал в Вифанской ДС (близ Серг. Посада) курс церк. и библ. истории. В 1901 защитил магистерскую дисс. "Учение Ветхого Завета о грехе" (Серг. Пос., 1900) и в 1909 был назначен в МДА на каф. библ. истории. С 1914 д-р богословия и профессор. После закрытия МДА (1919) В. преподавал в школах и уч-щах, занимался проблемами народных промыслов. Жил в Н. Новгороде.

Как подчеркивал *Мышцын, В. в своей диссертации "воздерживался от догматических и философских умозрений на почве библейской и не навязывал ветхозаветным представлениям понятий новозаветных и церковных". Наиболее ценным трудом В. является его исследование "Патриарх Иосиф и Египет: Опыт соглашения данных Библии и египтологии" (Серг. Пос., 1914). В вводных главах этой работы В. дал всесторонний обзор святоотеч. и совр. комментариев к истории Иосифа, поставил ряд важных проблем (*хронологии, *археологии библейской и др.). Осн. содержание книги - тщательный экзегетич. анализ библ. сказания об Иосифе в связи с историей и культурой Египта. В. убедительно показал, что все, что Библия говорит о стране фараонов, соответствует картине егип. жизни, как она реконструируется по памятникам и письменным источникам. По мнению В., время Иосифа падает на эпоху правления *гиксосов, к-рые происходили из Сирии. Этой даты (ок. 1700 до н.э.) придерживается и сейчас большинство историков. Что же касается даты Исхода, то В. отдает предпочтение старой гипотезе (15 в. до н.э.), хотя уже в год выхода в свет его книги почти все библеисты были склонны относить его к 13 в. до н.э. В труде В. приведена обширная библиография и помещено множество великолепных снимков древнеегип. памятников. В академич. кругах В. считался поверхностным компилятором.

Библейское повествование о Потопе в его отношении к данным геологии и преданиям народов, Серг.Пос., 1910; Блуждающая гипотеза (К вопросу о "панвавилонизме"), Серг. Пос., 1911; Сокровища ветхозав. Храма, БВ, 1911, №N 11; Авраам и Сарра в стране фараонов, в кн.: В память столетия (1814-1914) МДА, Серг. Пос., 1914, ч. 1.

В о л к о в С., Воспоминания бывшего студента МДА, Загорск, 1965, (Ркп. МДА, издана в 1995: Последние у Троицы, М.-СПб.); Г о л у б ц о в. МДА, т. 2, ч. 4; Г л а г о л е в А., Рецензия на кн.: Введенский Д. И., Учение ВЗ о грехе, ТКДА, 1902, №4; Отзыв проф. М ы ш ц ы н а на кн.: Введенский Д. И., Учение ВЗ о грехе, Серг. Пос. (Ркп. МДА); НЭС, т.9; ПБЭ, т. 3, с.242.

ВЕБЕР (Weber) Макс (1864-1920), нем. историк и социолог, по филос. взглядам близкий к неокантианству. Изучал влияние религ. идей на хозяйственную и социальную жизнь. В частн., установил определяющее значение протестантской этики на формирование капитализма. Характеризуя ветхозав. историю, отметил харизматич. природу власти судей и первых царей ВЗ. Харизматич. правлению с его новаторством и эмоциональной напряженностью В. противопоставлял традиционный, бюрократич. тип власти, опирающийся на устоявшиеся законы и обычаи.

Gesammelte Aufsatze zur Religionssoziologie, Bd.1-3, Tub., 1920-1921; в рус. пер.: Аграрная история древнего мира, М., [1923]; Хозяйств. этика мировых религий, "Атеист", 1928, №25; Протестантские секты и дух капитализма, "Атеист", 1928, №26; Протестантская этика и дух капитализма, "Атеист", 1928, №30.

Н е у с ы х и н А. И., "Эмпирическая социология" М. В. и логика историч. науки, в его кн.: Проблемы европ. феодализма, М., 1974; ФЭС; Х о н и г с г е й м П., Социология религии, в кн.: Совр. социолог. теория в ее преемственности и изменении, пер. с англ., М., 1961; B e n d i x R., Max Weber: an Intellectual Portrait, L., 1966.

ВЕЛИКИЕ ПРОРОКИ, название той части ВЗ, к-рая включает Книги пророков Исайи, Иеремии, Иезекииля, Даниила. Название "В. п." обусловлено объемом книг. См. ст. Пророческие книги.

ВЕЛЛАС (Bљllaj) Василиос (1902-69), греч. правосл. библеист, историк и археолог. Учился на богосл. ф-те Афинского ун-та, а также в Мюнхене и Берлине, где непосредственно занимался проблемами ВЗ (его учителем был *Зеллин). С 1936 В. проф. евр. языка, герменевтики и ВЗ в Афинском ун-те. Он возглавлял Департамент культов при Министерстве просвещения, исполнял ряд должностей в церк. управлении Элладской Правосл. Церкви. В 1960-61 ректор Афинского ун-та. На Всеправославном совещании (о. Родос) он входил как эксперт в состав делегации Иерусалимской Церкви ("Всеправосл. совещание на о. Родосе. Материалы и документы. Список делегатов совещания", ЖМП, 1961, №11).

Во время своей преподавательской деятельности в Афинах В. представил доклад на I Конгресс правосл. богословов - "Библейская критика и церковный авторитет" (издан отд. книгой на греч. яз.: Афины, 1937 и вошел в сборник документов конгресса: "Bibelkritik und Kirchliche Autoritat, Proc-s Verbaux du I-er Congr-s des theologiens orthodoxes", Ath-nes, 1939). В этом докладе В. обосновал след. тезисы: 1) боговдохновенность Свящ. Писания догматически не связана с науч. вопросами *исагогики, в т. ч. вопросами авторства свящ. книг; 2) каноничность Библии, провозглашенная Церковью, не означает, что Писание сообщает точные сведения географич., космологич., историч. характера. Эти сведения человек черпает не из *Откровения, а познает естественными силами разума; 3) предполагаемая библеистикой многосоставность ряда свящ. книг (Ис, Дан, Зах) не может влиять на их вероучительный авторитет как Слова Божьего. Эти взгляды В., к-рые он развивал во многих работах, нашли отклик у других докладчиков конгресса, в т. ч. у рус. богослова *Сове. Согласуются они и с воззрениями таких правосл. мыслителей, как *Булгаков и *Ельчанинов, а также других представителей *русской библейско-историч. школы. Начиная с 40-х гг. В. публиковал толкования на ВЗ (*Малые пророки, Пс и др.), написанные с учетом достижений библ. критики.

Перечень трудов В. см.: в ст. С и м о т а с а П. в: _____________________ 1963, t. 3.

ВЕЛЛЬХАУЗЕН, Велльгаузен (Wellhausen) Юлиус (1844-1918), нем. востоковед и исследователь Библии.

Род. в Хамельне, в семье пастора. Формирование В. как ученого происходило в эпоху первых триумфов эволюционизма, к-рый из биологии стал проникать в историографию. Избрав предметом своих занятий библ. историю, В. поступил на теологич. ф-т Геттингенского ун-та (его учителем был *Эвальд). Немалое влияние на В. оказала философия *Гегеля. В. воспринял гегелевскую идею развития через труды *Фатке, к-рый, по мнению самого В., "внес наибольший вклад в понимание истории Израиля". По окончании учебы В. в 1870-72 преподавал в Геттингене, а в 1872-82 состоял орд. проф. богословия в Грайфсвальдском ун-те. В эти годы выходят наиболее важные труды В. по библеистике. Преподавание в Грайфсвальде велось с позиций *либерально-протестантской школы экзегезы, но в своих выводах он оказался более радикальным. Для него библ. история качественно не отличалась от истории других религий, а Библия представлялась ему не боговдохновенным Писанием, а просто памятником религ. мысли. В связи с этим В. направил письмо министру просвещения Пруссии с просьбой освободить его от должности проф. богословия. Он заявил, что не подходит для роли воспитателя евангелич. пасторов. "При всей сдержанности с моей стороны, - писал В., - я могу лишь помешать подготовке моих слушателей к их будущей деятельности". Прошение В. было удовлетворено. Он стал преподавателем вост. языков в Галле (1882-85) и Марбурге (1885-92), а затем вернулся в Геттинген, где работал до 1913.

Принято говорить, что В. совершил "коперниканский переворот" в библеистике, выдвинув *четырех источников Пятикнижия теорию. Однако он имел мн. предшественников - от философа-пантеиста *Спинозы (17 в.) и католич. монаха *Симона Р. (18 в.) до своих старших современников - Фатке, *Ройсса, *Нёльдеке и *Графа. Заслуга В. заключалась еще и в том, что его книги написаны доступным языком, его теоретич. построения отличает ясность и вообще на всем творчестве лежит печать незаурядного таланта. Популярные авторефераты В. и бесчисл. публикации его последователей сделали его имя широко известным вне науч. кругов и дали теории имя "Велльхаузеновская" (хотя иногда ее называют теорией "Графа-В.").

Суть своей концепции В. изложил в первой части кн. "История Израиля" ("Geschichte Israels", Bd.1-2, B., 1878), к-рая стала потом выходить под названием "Prolegomena zur Geschichte Israels" (B., 18832; рус. пер.: "Введение в историю Израиля", СПб., 1909). В. отметил, что в *Исторических книгах Библии нет указаний на существование Пятикнижия как кодекса, авторитетного для всех израильтян. Напротив, сообщения о жертвенных обычаях, местах богослужения, праздниках, положении духовенства, к-рые имеются в Ис Нав, Суд, 1-4 Цар, резко противоречат установлениям Торы. Пророки также не цитируют писаный Закон, а исходят из непосредств. велений Божьих. Первое свидетельство о принятии Закона относится к 622, когда при царе Иосии в Храме была найдена рукопись "Книги Торы". Но, как предполагал еще *Де Ветте, это было не все Пятикнижие, а Кн.Второзакония (или ее часть). Даже у прор. Иезекииля есть прямые расхождения с обрядовыми установлениями Кн.Левит. Отсюда В. сделал вывод, соответствующий теории Графа: Закон не предшествовал пророкам, а был з а в е р ш а ю щ и м ф а з и с о м ветхозав. религии (см. ст. Пятикнижие).

Сам Закон, по В., является комплексом четырех источников: Яхвиста (ок. 850), Элохиста (ок. 750), Второзаконнического автора (622) и Священнического кодекса, сложившегося уже в конце *Плена периода или в послепленную эпоху. Некий редактор соединил их в одно целое около времени Ездры (450) (усл. обозначения источников: Я, Э, В, С, или лат.: J, E, D, P). В. нашел следы их и в Кн.Иисуса Навина и поэтому предпочитал говорить о Шестикнижии.

Теория В. вызвала бурные споры. Если либеральные богословы приняли ее с восторгом, почти как догмат, то возникла и сильная оппозиция. Со стороны правосл. библеистов наиболее резко В. критиковал *Юнгеров, со стороны католиков - *Вигуру, а протестантов - Франц *Делич. *Папская библейская комиссия высказалась против теории четырех источников Пятикнижия (1906). Но одновременно с этим стала прокладывать себе дорогу и средняя, примирительная тенденция, выраженная в энциклике папы *Пия XII (1943). Среди православных эта тенденция заявила о себе еще на рубеже 19 и 20 вв. (*русская библейско-историч. школа), а у протестантов - в работах школы *Дилльманна и *Киттеля Р.

Мн. богословы, отстаивающие *боговдохновенность Писания, согласились с осн. тезисами теории четырех источников, внеся в нее, однако, существ. поправки. Эти поправки касались как датировки источников Пятикнижия, так и достоверности его сказаний. Так, источник Я был отнесен к эпохе Соломона, а происхождение источника В оказалось связанным не с Иерусалимом, а с левитской традицией Северного царства, восходящей к эпохе Иисуса Навина и Моисея. Для В. рассказы о Моисее были почти лишены историч. достоверности, между тем совр. библеисты придают им гораздо большее значение. Представители *скандинавской библеистики подчеркнули роль *устной традиции, к-рую В. мало учитывал. В его глазах авторы Я, Э, В и С были в прямом смысле слова "сочинителями" своих книг и, следовательно, не могли претендовать на достоверное изображение минувшего. Однако впоследствии на основе открытий *археологии библейской эта т. зр. была опровергнута. В 1949 знаменитый археолог Олбрайт писал: "Пятикнижие в своем современном состоянии сложилось в более древний период, чем было окончательно обработано. Постепенно новые находки деталь за деталью подтвердили историческую достоверность и литературную древность сказаний Пятикнижия".

Вопрос о происхождении Пятикнижия, к-рый ставили и по-своему решали В. и его предшественники, входит в сферу *исагогики как науки. От ее выводов не зависит вера в боговдохновенность Писания (ибо боговдохновенным Церковь могла признать текст, написанный в любую эпоху). Более серьезные принципиальные возражения вызывает общая историко-филос. позиция В. Он рассматривал историю ветхозав. религии как р а з в и т и е, подчиненное т о л ь к о естественным законам. Эта религ. эволюция, по его мнению, шла от язычества через *генотеизм к учению пророков, к-рые, т. о., оказывались своего рода основателями подлинной библейской религии. В силу этого В. вынужден был отнести *Декалог Моисея к позднему пророческому периоду. Мало того, В. даже отказывался признать у допленных пророков наличие чистого монотеизма. "Монотеизм, - писал он, - не был известен древнему Израилю. Израильтяне рассматривали природу такой, какая она есть, и не задавались вопросами о ее происхождении... Яхве воспринимался ими только как основатель Израиля, и лишь со времени вавилонского Плена рождается - почти внезапно выплывает - идея, что Он не только господствует над землями и морями, над небом и его воинством, но и создал все это".

Подобная схема не столько опиралась на факты, сколько была продиктована предвзятой концепцией, отрицавшей Божественное Домостроительство в истории спасения. Схема В. имеет еще одну особенность: она выглядит как кривая, идущая сначала вверх, а затем постепенно опускающаяся вниз. На развитие *Второго Храма периода В. смотрит как на деградацию и "окоченение" (напр., войну Маккавеев за веру он интерпретирует как мятеж варварства против цивилизации). В то же время, противореча самому себе, В. считает эту фазу "почвой для христианства".

Схема В. чужда не только правосл. сознанию, ее не разделяет и совр. историография. Исключит. своеобразие Моисеевой религии, вступившей в борьбу с ханаанским язычеством и победившей в лице пророков, признает сегодня большинство исследователей (см., напр., труды *Брайта, работы представителей *Иерусалимской библейской школы. Хотя историч. условия неизбежно влияли на способность народа воспринимать богооткровенную религию, сама эта религия не была продуктом внешних условий. Библия постоянно говорит о непонимании, к-рое встречали пророки (начиная с Моисея), о трудном и медленном усвоении их проповеди в народе.

В последние годы жизни В. перешел к исследованию НЗ, сохранив свои исходные предпосылки. В частн., он выдвинул гипотезу, что Ев. от Иоанна в нынешнем виде является переработкой более древнего документа (см. модификацию этого взгляда у Брауна). В своем "Введении в первые три Евангелия" ("Einleitung in die drei ersten Evangelien", B., 1905) В. предвосхитил концепции *"истории форм" школы. Вслед за *Гердером он предположил, что первоисточники *синоптиков - устные предания, весьма разнообразные по своему характеру. Прежде чем их записали евангелисты, эти предания прошли неск. стадий обработки. Поэтому, утверждал В., из синоптиков мы можем узнать не только о жизни Христа, но и о состоянии умов в ранней Церкви. Тезисы В. были развиты *Дибелиусом и *Бультманом.

Die Pharisaer und Sadducaer, Greiswald, 1874; Israel, in: Encyclopaedia Britanica, v.13, Edin., 18819, p.396-432; Die kleinen Propheten, B., 1892; Die Composition des Hexateuchs und der historischen Bucher des Alten Testaments, B., 1885; Das Evangelium Marci, B., 1903; Das Evangelium Matthae, B., 1904; Das Evangelium Lucae, B., 1904; Das Evangelium Johannis, B., 1908; Erweiterungen und Anderungen im vierten Evangelium, B., 1907; в рус. пер.: Израильско-иудейская религия, в кн.: Общая история европ. культуры, СПб., 1908-13, т.5; Этнография древней Палестины, ОПЕК; Материальная, общественная и духовная культура до пророческой эпохи, там же; Введение в историю Израиля. История Израиля и Иудеи, ПБ (гл. 2).

*В и г у р у Ф., Руководство..., М., 1897, т. 1; *Г л а г о л е в С. С., Предисловие к ст. И. Валетона "Израильская религия", в кн.: Илл. история религий, под ред. П. Шантепи де ля Соссей, М., 1898-99, т. 1.; Е л е о н с к и й Ф. Г., Совр. критика Свящ. ветхозав. Писаний, СПб., 1901; ЕЭ, т. 5.; *К а р т а ш е в А. В., Ветхозав. библ. критика, Париж, 1947; *Н и к о л ь с к и й Н. М., Очерк разработки истории древнего Израиля в XIX в., в кн.: История евр. народа, М., 1914, т. 1; НЭС, т. 9; СИЭ, т. 3; С о л о в е й ч и к М.А., Основные проблемы библ. науки, СПб., 1913; *Ю н г е р о в П. А., Положительные доказательства подлинности Пятокнижия, ПС, 1904, №3-4; Происхождение Библии: (Из истории библ. критики). Ветхий Завет, сост. И. А. Крывелев, М., 1964; B a u m g a r t n e r W., Wellhausen und der heutige Stand der alttestamentlichen Wissenschaft, "Theologische Rundschau", N.F., Bd. 2, 1930; B o s c h w i t z F., Julius Wellhausen, B., 1938; *E i s s f e l d t O., Julius Wellhausen, in: Eissfeldt O., Kleine Schriften, Bd.1, Tub., 1962, S.56-71; K e g e l M., Away from Wellhausen, L., 1924; K r a u s H. J., Geschichte der historisch-kritischen Erforschung des Alten Testaments von der Reformation bis zur Gegenwart, Neukirchen, 1956; ODCC, p. 1465; P e r l i t t L., Vatke und Wellhausen, B., 1965; RGG, Bd. 6, S. 1594; TTS, S. 33-7; LTK, Bd. 10, S.810-11; см. также ст.: Документарная теория происхождения Пятикнижия; Пятикнижие; Четырех источников Пятикнижия теория.

ВЕЛТИСТОВ Василий Николаевич, прот. (1854-1920-е ?), рус. правосл. церк. писатель. Род. в Костромской губ., в семье причетника. Окончил МДА (1890), где был оставлен преподавать Свящ. Писание ВЗ. Защитил магистерскую дисс. на тему "Грех, его происхождение, сущность и следствия: Критико-догматич. исследование" (М., 1885. Работа отмечена премией им. митр. Макария). Рукоположен в 1888. С 1896 В. состоял проф. богословия на Высших женских (Бестужевских) курсах, преподавал в Павловском ин-те, служил в Исаакиевском соборе, состоял членом Училищного совета при Свят. Синоде.

Хотя магистерская работа В. формально относится к области догматич. богословия, она касается и библеистики, т. к. рассматривает учение Свящ. Писания о происхождении греха (гл. 2-3) и трудный вопрос библ. демонологии. Отождествляя нахаша-змея (Быт 3) с дьяволом, автор приводит свидетельства в пользу того, что уже в Моисеево время существовало понятие о сатане (хотя прямых указаний на него в Пятикнижии нет). В. ссылается на Азазеля, чье имя появляется в Лев 16:8,10,26 (в син. пер. "отпущение") и на *апокрифы. В работе приведены разнообразные мнения отцов Церкви, ученых и философов по рассматриваемому вопросу.

Осн. библ. труд В. - "Песнь Моисея" (ПТО, ч. 27, 1881) является толкованием одного из древнейших произведений свящ. поэзии ВЗ (Втор 32:1-43). Кроме подробной *экзегезы евр. текста Песни, исследование содержит аргументацию в пользу ее древности, хотя в 19 в. господствовало мнение, относившее Втор 32 к эпохе пророков. Дискуссия по этому вопросу не завершена. В частн., *Олбрайт считает, что Песнь Моисея была написана не позднее 11 в. до н.э. При этом он ссылается на ее архаический язык. Его оппоненты указывают, что в данном случае возможна стилизация (как в Авв 3). Так или иначе нет серьезных оснований отрицать, что Песнь Моисея в устной форме восходит к Моисею (во Второзаконии сказано, что он "научил" народ петь ее). Поэтому работа В. сохраняет свою актуальность (см. ст. Песнь Моисея).

Притча о браке царского сына (Мф 22:1-14), "Прибавление к ЦВед", 1889, №42; Притча о мытаре и фарисее: (Лк XVIII, 9-14), "СПб. Духовный вестник", 1895, №3.

ПБЭ, т. 3, с.267-71.

ВЕНГЕРСКИЕ ПЕРЕВОДЫ БИБЛИИ - см. Переводы Библии на новые европейские языки.

ВЕНИАМИН (Василий Галактионович Смирнов), архим. (1781-1848), рус. правосл. миссионер, переводчик Свящ. Писания на ненецкий язык. Род. в Архангельске. По окончании местной ДС В. остался в ней учителем, а затем был назначен ее префектом; в 1811 принял монашество. В 1825 в сане архимандрита возглавил миссионерскую группу, к-рая отправилась в тундру для проповеди ненцам (язычникам-шаманистам). В течение пяти лет миссионеры ездили по оленеводч. кочевьям, имея своим опорным пунктом г. Мезень. В. составил ненецкий словарь и грамматику, перевел для новообращенных Евангелия, Деяния, Соборные Послания и три первых Послания ап. Павла. Но изданы эти работы не были. Новопоселенцы из России и даже духовенство противились просвещению коренных жителей. В конце концов миссия была закрыта. В. уехал из Мезени и окончил свои дни в монастыре.

Об обращении в христианство мезенских самоедов в 1828-30 гг.; Сведения о миссионере архим. Вениамине, ХЧ, 1851, №1; ПБЭ, т. 3, с.302-04.

ВЕНСАН (Vincent) Луи, иером. (1872-1960), франц. католич. библеист и археолог. В 1891 вступил в Орден доминиканцев; послушничество прошел в Голландии и был послан в Иерусалим для изучения богословия, с 1897 по 1953 - проф. *археологии библейской в библ. школе (Еcole biblique). В 1895 принял сан священника. Был активным сотрудником *Лагранжа. Его исследования в области библ. археологии принесли В. всемирную известность. Совместно с *Абелем В. вел раскопки древних холмов, открыв города, упоминающиеся в ВЗ. Особенно успешными были раскопки в районе древнего Иерусалима. В. удалось обнаружить остатки пола в крепости Антония со значками, сделанными рукой римского солдата. Первоначально В. предположил, что это и есть евангельский Лифостротон, но впоследствии большинство археологов пришло к выводу, что резиденцией Пилата был дворец Ирода. С 1931 по 1938 В. был редактором "Библейского обозрения" ("Revue biblique").

Canaan d'apr-s l'exploration recente, P., 1907; Jerusalem sous terre, P., 1911; Jerusalem antique, P., 1912; Jerusalem de l'Ancien Testament, v.1-2, P., 1954-56 (совместно с St-ve M.H.).

NCE, v. 14, p. 684.

ВЕНТУРИНИ (Venturini) Карл (1768-1849), нем. писатель. Род. в Брауншвейге. Был преподавателем в Хельмстеде, пастором в Хорддорфе. В. наряду с *Реймарусом - типичный представитель "просветительского" *рационализма и *отрицательной критики 18 в. В своей трехтомной кн. "Реальная история великого Пророка из Назарета" ("Naturliche Geschichte des grossen Propheten von Nazareth", Bd.1-3, Bethlehem, 1800-02) В. дал крайне субъективную трактовку еванг. истории, произвольно изобразив Христа как Человека, за спиной Которого действовали *ессеи. Все чудеса В. объявил вымыслом, а Воскресение объяснил как мнимую смерть, после к-рой Иисус явился своим друзьям. Эти гипотезы были отброшены впоследствии даже отрицат. критикой как несостоятельные.

RGG, Bd. 6, S.1254; *S c h w e i t z e r, GLJF, K. IV.

ВЕРБАЛИЗМ (от лат. verbum - слово), теория, согласно к-рой Писание полностью было продиктовано Духом Святым и поэтому каждое его слово как исходящее от Бога следует понимать буквально. Происхождение В. коренится в раввинистич. представлении о *Торе, к-рая предсуществовала на небе и была в готовом виде дарована людям. В какой-то мере подобный подход был свойствен отцам Церкви раннего периода (напр., мч. *Иустин Философ сравнивал библ. писателей со струной, из к-рой извлекается звук). Однако в дальнейшем такой механистич. подход к теории *боговдохновенности был переосмыслен. Против В. свидетельствуют след. факты: 1) сами свящ. писатели, напр. ап. Павел, иногда говорят от себя, а не по велению Божьему (1 Кор. 7:6-12); 2) язык, воззрения и стиль библ. авторов различны, что труднообъяснимо в случае, если бы они записывали только данное им единое Слово Божье; 3) при составлении свящ. книг их авторы, по собств. признанию, пользовались лит. *источниками и *Преданием Церкви (ср.: "Я первоначально преподал вам, что и сам принял" - 1 Кор 15:3; 4) повествования свящ. книг об одних и тех же событиях различны и даже противоречивы; 5) в библ. книгах есть фактические неточности, касающиеся естествознания (см. ст. Космография библейская) и истории; 6) то, что в НЗ приводятся ссылки на ВЗ по *Септуагинте, показывает, что само по себе чтение Библии в переводе допустимо; но любой перевод уже есть отход от буквы и является интерпретацией текста. Следовательно, как сказал блж. *Иероним: "Евангелие заключается не в словах Писания, но в его смысле" (Толкования на Гал., 1:11-12); 7) следует учитывать и *разночтения в библейских *рукописях, к-рые не дают возможности реконструировать каждое слово Писания; 8) В. фактически отрицает богочеловеч. характер Писания, делая автором его только Бога и лишая людей подлинного соучастия в передаче *Откровения (см. ст. Синергизм), 9) книги Писания содержат цитаты из гражданских документов (напр., 1 Ездр. 2), а также сведения по истории и естествознанию, к-рые не относятся к области Откровения; 10) само Писание не рассматривает тайну Божественного вдохновения как такое воздействие Духа Божьего на человека, к-рое делает его бессознательным орудием. И пророки, и апостолы пишут в полном сознании и при участии своих сил, разума и способностей (см. свт. Василий Великий. "Толкования на Ис", Предисловие).

В. тесно связан с убеждением, что в Библии следует искать только буквальный смысл. Между тем, начиная с эпохи свв. отцов, толкователи прибегали не только к этому методу, но и к поискам сокровенного смысла, стоящего за буквой.

Боговдохновенность, ПБЭ, т. 2, с.729-47; *В и г у р у Ф., Руководство..., М., 1897, т. 1; *К а р т а ш е в А. В., Ветхозав. библ. критика, Париж, 1947; прот. *К н я з е в А., О боговдохновенности Свящ. Писания, ПМ, вып. VIII, 1951; Л е о н а р д о в Д. С., Вербальные теории богодухновенности Свящ. Писания среди западных богословов в XVII в., ВиР, 1900, №15-16; *B e n o i t P., Aspects of Biblical Inspiration, Chi., 1965; см. также ст. Боговдохновенность Свящ. Писания.

ВЕРЖБОЛОВИЧ Михаил Осипович (1861-1911), рус. правосл. писатель и библеист. Род. в Минской губ., в семье сел. священника. Окончил КДА (1887) и в 1892 защитил магистерскую дисс. по ВЗ. Преподавал психологию в Таврической ДС и философию в МДС (с 1895). Магистерская работа В. публиковалась в Трудах КДА (1889-91) и вышла отд. изданием: "Пророческое служение в Израильском (десятиколенном) царстве" (К., 1891). Деятельность североизраильских пророков Ахии, Илии, Елисея, Осии, а также Амоса (к-рый был иудеем, но проповедовал среди северян) В. описывает на историч. фоне. Обрисовав личные особенности каждого из пророков, он показал, как смена династий, политич. и религ. хаос в Ефреме определили характер их служения. Почти все они были вынуждены активно вмешиваться в обществ. жизнь и вести политич. борьбу с царями. В отличие от них пророки Иудеи действовали в более стабильной среде и основное внимание обращали на сферу чисто духовную. В. писал также книги и статьи по вопросам психологии и таинств. явлений психики.

Г о л о щ а п о в С., Памяти дорогого и незабвенного учителя М.О.В., М., 1912; ПБЭ, т. 3, с.307; П о к р о в с к и й Ф., Отзыв на магистерскую дисс. М. И. В. "Пророческое служение в Израильском (десятиколенном) царстве", ТКДА, 1893, №3 (Протоколы Совета КДА за 1891-92); С о л ь с к и й С., Отзыв на магистерскую дисс. М. И. В., т а м ж е.

ВЕРХОВСКИЙ Александр Тимофеевич (1827-82), рус. правосл. ученый. Учился в Медико-хирургич. академии, работал врачом. По словам *Лопухина, В. "редкий у нас тип светски образованного человека, живо интересовавшегося богословием". В частн., он прослушал курс в СПб.ДА, изучал *древнеевр. и другие вост. языки, а также церк. историю. В. задумал подготовить "Библейско-исторический словарь" (один из первых в России по образцу словаря известного составителя энциклопедий Уильяма Смита, 1813-93). Однако "Библейский словарь, содержащий библ. пропедевтику, историю, географию, древности, хронологию и проч." (т. 1. (А-И), СПб., 1871-76), оборвался на букве "i", т.к. началась русско-турецкая война (1877-78) и В. призвали в армию. В течение 2-х лет он служил полковым врачом в Болгарии. По возвращении с фронта, узнав о подготовке "Словаря библейских имен" Солярского, В. предпринял другое крупное издание "Словаря церковно-исторического", однако смерть помешала ему довести эту работу до конца: он успел издать только один выпуск (т. 1, вып. 1, СПб., 1882).

Г о л у б е в К., Очищение раздорнических страстей, "Церковно-обществ. вестник", 1874, №91; ПБЭ, т. 3, с.313.

ВЕСТЕРМАНН (Westermann) Клаус (р. 1909), нем. протестантский библеист. Род. в Берлине, где получил высшее богосл. образование. С 1937 по 1952 (за исключением периода 2-й мировой войны, когда он по призыву находился в армии) В. служил пастором в евангелич. приходах Берлина. В 1949 В. получил степень д-ра богословия и параллельно с пасторской работой преподавал в Высшей церк. школе в Берлине. С 1958 по 1976 проф. в Гейдельбергском ун-те.

Гл. работы В. посвящены Псалтири. В них В. идет по стопам *Гункеля, хотя во многом дает собств. толкования. В кн. "Славословие Бога в псалмах" ("Das Loben Gottes in den Psalmen", В., 1953) дан анализ жанровых особенностей псалмов, к-рые относятся к мудрости Творца и тайне Его Домостроительства в истории. Вывод В. заключается в том, что даже самый тщательный анализ не может установить точного *"жизненного контекста" псалмов. В. принадлежит исследование о *жанрах литературных пророческих речений ("Crundformen prophetischer Rede", Munch., 1960) и о Кн. Иова ("Der Aufbau des Buches Hiob", Tub., 1956). Под ред. В. вышел коллективный труд нем. библеистов "Проблемы ветхозаветной герменевтики" ("Probleme аlttestamentlicher Hermeneutik", Munch., 1960). Он также принимал участие в подготовке 3-го изд. RGG ("Die Religion in Geschichte und Gegenwart", Tub., 1957-653) и составил текст к альбому фотографий по библ. истории ("The Bible: A Pictorial History", L., 1977).

Tausend Jahre und ein Tag, Stuttg., 1957; Gottes Engel brauchen Keine Fluegel, B., 1957; Umstrittene Bible, Stuttg., 1960; Abriss der Bibelkunde: Altes und Neues Testament, Stuttg., 1962; Forschung am Alten Testament, Munch., 1964.

CBQ, №21, 1959; RGG, Bd. 7, S. 262; WBSA, p. 238.

ВЕСТКОТТ Брук Фос - см. Уэсткотт.

ВЕТХИЙ ЗАВЕТ (термин). Впервые этим словосочетанием дохрист. часть Библии названа ап. Павлом (Palai¦ dia("kh, букв. - Д р е в н и й З а в е т - 2 Кор 3:14). Позднее отцы Церкви так стали именовать и весь дохрист. период свящ. истории спасения. Эпитет "Древний" (слав. Ветхий) возник из противопоставления дохрист. Завета Новому Завету, к-рый был предречен прор. Иеремией (евр. брит хадаш( - Иер 31:31 сл.) и к-рый осуществился Иисусом Христом. ВЗ назван "Заветом вечным" (Лев 24:8), поскольку он является фазой единого непреходящего Завета. ВЗ, в свою очередь, проходит ряд этапов: Завет с Ноем, Завет с Авраамом, Синайский Завет. Нек-рые толкователи добавляют к этим трем стадиям Завет с Адамом и Завет с Давидом, хотя в них не содержится всех элементов д в у с т о р о н н е г о Союза между Богом и человеком.

Во 2 в. *Маркион пытался отсечь ВЗ от НЗ, представляя первый продуктом религии, абсолютно чуждой НЗ. Но эта т. зр. встретила резкую критику со стороны отцов Церкви, напр., мч.*Иустина Философа и свт.*Иринея Лионского.

*П о с н о в М. Э., Идея Завета Бога с израильским народом в ВЗ, Богуслав, 1902; СББ, с.1101-10; C h a r l i e r C., La lecture chretienne de la Bible, Maredsous (Belgium), 1950.

"ВЗАИМОЗАВИСИМОСТИ" ТЕОРИЯ, исагогико-экзегетическая теория, призванная объяснить сходство и даже буквальное совпадение мн. мест у синоптиков. Суть ее сводится к тому, что евангелисты пользовались трудами своих предшественников, порой сокращая или видоизменяя их текст. Первым, кто выдвинул В. т., был блж.*Августин. В частн., он считал, что по времени Ев. от Матфея - первое, а Марк был "сократителем его труда" (О согласии евангелистов I, 2,5). Эта теория развивалась и в новое время. Однако она не исчерпывала всей сложности *синоптич. проблемы, и поэтому в 19 в. возникла *двух источников теория, согласно к-рой евангелисты Матфей и Лука пользовались кроме Ев. от Марка еще каким-то иным источником (см. ст. Квелле). "В. т." противостоят: 1) теория устного Предания, общего для всех синоптиков (см. ст. Синоптич. проблема) и 2) письменного *Первоевангелия теория. С церк. точки зрения можно принять частичную правоту этих теорий, поскольку они не исключают, а дополняют друг друга.

*Ж е б е л е в С. А., Евангелия канонич. и апокрифич., Пг., 1919; еп.К а с с и а н (Безобразов), Христос и первое христ. поколение, Париж, 1950; иером. Л е в (Жилле), Иисус Назарянин: по данным истории, Париж, 1934; еп.*М и х а и л (Лузин), О Евангелиях и еванг. истории, М., 18702; М у р е т о в М.Д., К вопросу о происхождении и взаимном отношении синоптич. Евангелий, ПТО, ч. 27, 1881; B u t l e r, The Synoptic Problem, NCCS, p. 815-821. Там же дана библиогр. на иностр. яз. См. ст. Евангелия.

ВИГУРУ (Vigouroux) Фулькран Жорж, свящ. (1837-1915), франц. католич. библеист, последний представитель *старой исагогики в католич. науке. Род. в Нанте, рукоположен в 1861. После занятий философией перешел к изучению Библии. С 1890 проф. Свящ. Писания в Католическом ин-те (Париж). В. стал первым секретарем образованной в 1902 *Папской библейской комиссии и принимал участие в составлении ее осн. документов.

В противоположность *Лагранжу В. не признавал выводов *новой исагогики и вел против нее научную полемику. Его признавали "ключевой фигурой" консервативной католич. библеистики. Длительная дискуссия завершилась победой направления о.Лагранжа, но заслуги В. признавались даже его идейными оппонентами.

Опираясь на данные библ. *археологии, В. защищал достоверность событий, описанных в Библии. Его труды "Библия и новые открытия в Палестине, Египте и Ассирии" ("La Bible et les decouvertes modernes en Palestine, en Еgypte et en Assyrie", P., 18966) и "Новый Завет и новые археологич. открытия" ("Le Nouveau Testament et les decouvertes archeologiques modernes", P., 1890) были использованы (в переводе и переложении) *Лопухиным для его осн. библ. труда. В. был редактором "Библейского словаря" ("Dictionnaire de la Bible", v.1-5, P., 1895-1912), к-рый включал кроме имен и географич. названий ВЗ и НЗ также понятия библейского *богословия и имена библеистов. Итогом работ В. явился курс лекций по Свящ. Писанию ВЗ ("Manuel biblique, ou Cours d'Еcriture Sainte ... l'usage des seminaires", v.1-4, P., 1878-80, 189910), переведенный на ряд языков. Вышел он также и на рус. яз. под ред. В. В. Воронцова, к-рый снабдил его подробной рус. библиографией ("Руководство к чтению и изучению Библии", т.1-2, М., 1897-99. Раздел о пророч. книгах переведен не был). Курс этот во многом устарел, особенно в вопросах, посвященных происхождению свящ. книг, но разделы, касающиеся *боговдохновенности, *канона и *переводов Библии, сохраняют ценность по сей день.

В рус. пер.: Язык, на котором говорили Иисус Христос и Его апостолы, в кн.: Лопухин А.П., Библейская история при свете новейших исследований и открытий: НЗ, СПб., 1895; Квириниева перепись в год Рождества Христова, там же; Волхвы с Востока, там же; Лисаний, четвертовластник Авилинейский как один из современников явления Христа миру, там же; Синагоги во времена Иисуса Христа и апостолов, там же; Самаряне и иудеи во времена Иисуса Христа, там же; Что такое "нардовое миро"?, там же; Страдания Господа нашего Иисуса Христа, там же; Христос и совр. ему общество, там же; Чудесное превращение жезла Ааронова в змею (Опыт комментария к Исх VII:10-12, "Странник", 1905, №4.

М ы ш ц ы н В., Рецензия на кн.: [Вигуру Ф., Руководство к чтению и изучению Библии, т.1, М., 1897], БВ, №11; ПБЭ, т. 3, с. 345-46; L e v e s q u e E. M., Vigouroux et ses ecrits, RB, 1915, N.S., Ann. 12.

ВИЗАНТИЙСКАЯ ЭКЗЕГЕЗА - см. Греческая библеистика.

ВИКЕНТИЙ (Vicentius) ЛИРИНСКИЙ, прп. (ум. ок. 450), зап. отец Церкви. Род. в Галлии. Ок. 426, оставив военную службу, поселился в уединенной обители на острове Лирин. В. много размышлял о нестроениях и ересях, волновавших Церковь. Результатом этих размышлений стал трактат В. "Против еретиков", появившийся под псевдонимом "Перегрин" (Peregrinus, Странник). Труд этот сохранился в неполном виде (рус. пер.: Памятные записки, Каз., 1863).

В отличие от других произведений антиеретич. полемич. лит-ры книга В. не столько опровергает заблуждения, сколько ставит перед собой цель сформулировать осн. критерии истинности христ. учения. "Если я или другой кто, - писал В., - захотел бы узнать обманы и избежать козней появляющихся еретиков и пребыть в здравой вере здравым и невредимым, то должен, с помощию Божиею, оградить свою веру двояким образом: во-первых, авторитетом Священного Писания, во-вторых, Преданием Вселенской Церкви" (I,2). Т. о., В. принадлежит формулировка учения о д в у х и с т о ч н и к а х вероучения. Позднее в богословии это учение было развито в сторону признания большего единства Писания и *Предания (Библия как часть Предания в широком смысле слова). Спорным оказался тезис В. о Предании, к-рое он определяет как то, "во что верили повсюду, всегда, все" (там же), поскольку целостное учение Церкви, ее Предание, не было застывшим сводом истин, данных апостолам, а раскрывалось в процессе живой динамики церк. истории. Однако глубокая правота В. заключалась в призыве сохранять верность п р е е м с т в е н н о с т и учения (в доказательство он ссылается на Гал 1:9).

Особенную трудность для В. представлял тот факт, что еретики, как и православные, апеллировали к Библии (в полемике с ними В. в духе времени был весьма резок, называя их "бешеными собаками" и т. п.). "Что же, скажет кто-нибудь, - спрашивал В., - делать людям православным, сынам матери Церкви, когда божественными глаголами, изречениями, обетованиями пользуются и диавол, и ученики его, из которых одни - лжеапостолы, другие - лжепророки и лжеучители, а все вообще - еретики? Как им отличить истину от лжи в виду изречений Священного Писания?" (I,27), и на этот вопрос сам давал ответ: следует "наблюдать, чтобы Священное Писание истолковывалось согласно с преданиями всей Церкви и по указаниям вселенского догматического учения" (там же). В то же время В. отмечал, что ориентация на Предание и церк. учительство должна соблюдаться "не относительно всех каких-либо м а л о в а ж н ы х в о п р о с о в (разр. - А. М.) Божественного закона, но главным образом т о л ь к о к а с а т е л ь н о п р а в и л в е р ы" (I,28). Из этого явствует, что рекомендации В. ограничиваются в основном догматич. стороной экзегезы, не стесняя ее свободы в частностях (историч., филологич. и других).

M i g n e. PL, t. 50.

*Г а р н а к А., История догматов, в кн.: Общая история европ. культуры, СПб., т.6, [1911]; П е т р у ш е в с к и й В., Учение В. Лиринского о Свящ. Предании, "Руководство для сел. пастырей", 1896, т.1, №16, т.2, №20, 23; ПБЭ, т. 3, с.446-54; свящ.Ф и л е в с к и й И., Св. В. Лиринский о свящ. Предании и его значении, "Странник", 1896, №9-12, 1897, №1-4; NCE, v. 14.

ВИКЛИФ Джон - см.Уиклиф.

ВИКТОРИН (Victorinus) Гай Марий (4 в.), лат. церк. писатель, экзегет и полемист. Род. в Сев. Африке, испытал на себе влияние неоплатоновской философии, преподавал риторику в Риме. Блж. *Августин характеризует В. со слов Симплициана: "... этот ученейший старец, глубокий знаток всех свободных наук, который прочитал и разобрал столько философских произведений, наставник множества знатных сенаторов, заслуживший за свое славное учительство статую на римском форуме..." ("Исповедь", VIII, 2). На склоне лет В. обратился в христианство. Писал против Ария книги "по своему диалектическому характеру очень темные, которые понятны только ученым" (блж. *Иероним, "О знаменитых мужах", 101). При имп. Юлиане Отступнике В. вынужден был оставить преподавание. Он составил комментарии на послания ап. Павла, из к-рых сохранились лишь толкования на послания к Филиппийцам, Галатам и Ефесянам.

Marii Victorini Afri Commentarii in epistulas Pauli ad Galatas ad Philippenses ad Ephesios, ed. A. Locher, Lpz., 1972.

С а м у и л о в В. Н., История арианства на лат. Западе, СПб., 1890; S c h a n z M. von, Geschichte der Romischen Literatur, Bd.1-3, Munch., 1896-19113, Bd.3.

ВИКТОРИН (Victorinus) ПЕТАВСКИЙ, сщмч. (ум. ок. 304), еп. г. Петовии, или Петтау (Паннония, нынешняя Австрия), один из первых лат. экзегетов. Принял мученич. смерть при Диоклетиане. По свидетельству блж. *Иеронима, В. писал комментарии на Быт, Исх, Лев, Ис, Иез, Авв, Еккл, Песн и Откр (О знаменитых мужах, 74). В своих толкованиях опирался гл. обр. на греч. авторов: *Папия, *Оригена, свт. *Иринея Лионского. Сохранилось только его толкование на Откровение (рукопись 15 в.). Предполагают, что малое влияние трудов В. объясняется его склонностью к *хилиазму.

Толкование на Апокалипсис издано в серии: CSEL, t. 49.

Q u a s t e n. Patr., v. 2, p. 411-13.

ВИНКЛЕР (Winckler) Гуго (1863-1913), нем. востоковед-ассириолог. С 1904 проф. семитологии в Берлинском ун-те. Автор исследований по истории и культуре древних народов Двуречья. В своих трудах широко пользовался результатами археологич. раскопок на Востоке, что, однако, не помогло В. избежать крайнего субъективизма в изложении истории. В. считается "отцом *панвавилонизма, теории, к-рая выводила почти все культуры Старого и Нового Света из Вавилона. Эта концепция, вскоре полностью опровергнутая, изложена им в труде "История Израиля" ("Geschichte Israels", Bd.1-2, Lpz., 1895-1900). В нем библ. события представлены как вариации на тему вавилонских мифов. Авраам изображен героем бога Луны, 12 сыновей Иакова - месяцами. Лунными богами были якобы и Иосиф, и Моисей. Признавая историч. ядро в сказаниях о царях, В. и их связывает с вавилонским астральным культом. Саул, напр., лунный герой, поскольку у него была отрублена голова (В. усматривает здесь связь с "лунным мифом"). Давид в легенде - солнечный герой, а в истории - поклонник Бога Яхве, Которого якобы чтил только его клан и Который стал общенациональным только под воздействием Давида. Проводя самые рискованные параллели, В. видит в битве Давида и Голиафа отзвук мифа о битве богов Мардука и Тиамат. Вирсавия - это богиня Иштар, Соломон - Солнце и т. д. Т. о., в книге В. метод *сравнит.-религ. изучения Библии доведен до абсурда. В несколько более умеренной форме идеи В. нашли продолжение у Фридриха *Делича.

В рус. пер.: Зап. Азия в древние времена, в кн.: История человечества, под ред. Г. Гельмольта, СПб., 1904, т.3; Вавилон, его история и культура, СПб., 1913.

См. ст. Панвавилонизм в библеистике.

ВИНОГРАДОВ Николай Иванович (1856-1916), рус. правосл. писатель, историк, библеист. Род. в Москве, в семье диакона. Окончил МДА (1876). Преподавал евр. яз. и Свящ. Писание в Нижегородской ДС и греч. яз. в Моск. перервинском духовном училище (с 1884) и в Вифанской ДС (с 1888, близ Серг. Посада). Магистерская дисс. В. "Притчи Господа нашего Иисуса Христа" (М., 1892) написана как пособие для духовных школ.

Учение св. Евангелия и апостола о воскресении мертвых, М., 1882; Антихристианство и антихрист по учению Христа и апостолов, Н. Новг., 1883; Взгляд на употребление и значение акцентов в Книге Псалмов как стихотворно-поэтической и на расстановку их в некоторых отрывках ветхозав. прозы, Серг. Пос., 1894; Нагорная проповедь Спасителя, вып.1-5, М., 1892-94; Молитва "Отче Наш": параллель Мф 6:9-13 и Лк 11:1-14, [М., 1894].

М у р е т о в М.Д., [Отзыв о соч. Н. И. В. "О конечных судьбах мира и человека", М., 1887], Журнал собраний Совета МДА, 1887, 26 нояб.; ПБЭ, т. 3, с.505-06.

ВИППЕР Роберт Юрьевич - см. Мифологическая теория происхождения христианства.

ВИРГУЛИН (Virgulin) Стефано, свящ. (1918-97), итал. католич. экзегет; см. ст. Итальянская библеистика.

ВИССАРИОН (Василий Петрович Нечаев), еп. (1822-1905), духовный писатель, проповедник, экзегет. Род. в Тульской губ., в семье диакона. Окончил Тульскую ДС и как лучший ученик был направлен в МДА, к-рую окончил в 1848. Большое влияние на В. оказали митр. *Филарет (Дроздов) и *Горский, учеником к-рого он был и под руководством к-рого писал свою магистерскую дисc. о свт. Димитрии Ростовском ("Св.Димитрий, митр.Ростовский", М., 1849). Работа получила высокую оценку церк. и светских специалистов. В 1848-52 преподавал в Тульской и Вифанской ДС (близ Серг. Посада). Среди предметов, к-рые он вел, был курс библ. истории, греч. яз. и Свящ. Писания. В 1853 рукоположен во священника и назначен (1855) настоятелем моск. храма Николы в Толмачах. Сочетание академич. эрудиции и неутомимого трудолюбия пастыря-проповедника отличает его литературно-богосл. творчество. В 1860 одаренный священник приглашен в новосозданный журн. "Душеполезное чтение", в к-ром он проработал 46 лет, - с 1866 в качестве гл. редактора и издателя. Осн. библ. труды В. выходили первоначально именно в этом журнале. В. принимал активное участие в деятельности "Общества любителей духовного просвещения", основанного по благословению митр. Филарета (мн. темы бесед в этом обществе были посвящены Писанию, и сами беседы печатались в журн. "Чтения в Обществе любителей духовного просвещения", М., Серг.Пос., 1863-1917). В 1889 после смерти жены пострижен с именем Виссарион и в том же году хиротонисан во еп. Дмитровского, викария Московской епархии. В 1891 В. получил самостоят. Костромскую каф., к-рой управлял до конца дней.

В. написал толкования почти на все ветхозав. книги, но эти толкования имели характерную особенность: владыка брал книги не целиком, а те их части, к-рые читались за богослужением (*паримии). Свою задачу автор видел не в отвлеченных науч. исследованиях свящ. текста, а в разъяснении его смысла рядовому читателю. Поэтому в его толкованиях нет тяжеловесного науч. аппарата: само изучение предваряло комментарии, к-рые написаны простым языком, чуждым витиеватости, свойственной многим богословам и проповедникам той эпохи. Преосвященный комментатор, по отзывам современников, "соединял в себе те редкие дарования, которые требуются от толкователя Священного Писания, именно: знание древних и новых языков, основательное знакомство со святоотеческими толкованиями и дар различения духов, помогавший ему не теряться среди множества иноверных толкований". Его комментарии к паримиям считались чтением "увлекательным не только для простого читателя, но и для ученого богослова, утомленного чтением сухих иностранных толкований". Иными словами, труд В. был одновременно трудом экзегета и трудом благовестника, для к-рого вопросы библеистики не заслоняли его гл. задачи - возвещать людям Слово Божье.

Кроме библ. толкований В. издал также изъяснение к богослужению, проповеди и беседы.

Толкование на паримии из Кн. Бытия, М., 1871; Толкования на паримии из Книг Моисеевых, М., 1876; Толкование на паримии из Книг: Иисуса Навина, Судей, Царств, Иова и Паралипоменон, М., 1884; Толкование на паримии из Кн. Притчей и из Кн. Премудрости Соломоновой, М., 1888; Толкование на паримии из Кн. пророка Исайи, М., 1890: Толкование на паримии из Книг пророков: Иеремии, Иезекииля, Даниила, Иоиля, Ионы, Михея, Софонии, Захарии и Малахии, М., 1892; Толкование на паримии из новозав. книг, М., 1895; Изъяснение молитвы Господней, М., 1892.

В о л ь г и н А., Памяти еп. В. Нечаева: (1822-1972), ЖМП, 1972, №2; К о р с у н с к и й И. Н., Преосвящ. В., еп. Костромской: По случаю 50-летнего юбилея церк.-обществ. его деятельности, М., 1898; ПБЭ, т. 3, с.513-16.

ВИТАЛИЙ (Василий Васильевич Гречулевич), еп. (1822-85), деятель церк. просвещения, проповедник, экзегет. Род. в Подольской губ., в семье священника. После окончания СПб. ДА (1847) В. стал законоучителем. В 1849 принял сан священника. Преподавательскую работу В. совмещал с лит. деятельностью. Писал преимущ. на библейские (новозав.) темы. "В трудах отца Василия, - пишет митр. Антоний (Мельников), - виден опытный катехизатор, глубоко понимающий Священное Писание и умело раскрывающий его перед паствой, особенно те места евангельского учения, которые требуют практического исполнения. Протоиерей Василий Гречулевич истолковывал Священное Писание всегда в церковном духе, постоянно ссылаясь на святого *Иоанна Златоуста. Нередко он использовал мысли святителя Феофилакта Болгарского и суждения современных ему богословов и среди них Черниговского святителя *Филарета (Гумилевского). Благодаря печатным трудам он приобрел себе необозримую аудиторию". В 1860 В. основал журн. "Странник" (просуществовавший до 1917). Этот церк. орган сыграл большую роль в деле религ. и богосл. просвещения в России. В 1879 был хиротонисан во еп. Острожского с именем Виталий, а в 1882 назначен епископом Могилевским и Мстиславским. В сане епископа В. продолжал писать и заботиться о народном образовании (им было основано неск. школ). Проповеди его неоднократно переиздавались. Смелым новшеством В. было произнесение и печатание проповедей на укр. яз., хотя в то время это не поощрялось.

Лит. деятельность В. совпала с периодом, когда Свящ. Писание все больше стало проникать в народ. В 1863 вышло рус. издание НЗ, а в 1876 и вся рус. Библия, что вызвало острую потребность в надежных комментариях, дабы предотвратить неверное и произвольное понимание Слова Божьего. Этой трудной задаче и отвечали книги В. Важнейшая из них - "Подробный сравнит. обзор Четвероевангелия в хронологич. порядке" (ч. 1-2, СПб., 1859-66).

Еще блж. *Августин обратил внимание на *противоречия библейские и хронологич. расхождения у евангелистов. В решении этого вопроса библ. наука пошла по двум направлениям. Одни авторы подчеркивали независимость различных евангельских традиций, а также составной характер евангельских повествований (ссылаясь при этом на *Папия, к-рый отмечал, что ев. Марк не придерживался строгого хронологич. порядка в изложении). Такой подход подкреплял преимущ. позиции *отрицательной критики. Другие авторы (напр., современники В. англичане *Фаррар и *Гейки) пытались, вслед за Августином, согласовать расхождения в Евангелиях. В. избрал средний путь. Он признавал факт не строго хронологич. построения Евангелий. "В повествованиях св. евангелистов, - писал он, - нередко рассказываются одни после других, и даже, по-видимому, в непрерывной связи по времени такие события, которые совершались не непосредственно одно после другого, так что в промежутке их протекло довольно времени и произошло еще многое другое, как открывается из снесения одного Евангелия с другими. Это-то снесение, или сравнение св. Евангелий между собою, и показывает, как надобно понимать выражения, употребляемые св. евангелистами при означении времени изображаемых ими событий: "тогда", "в те дни", "после сего", "по совершении сего" и проч. Эти выражения не всегда означают у них ближайшее преемство событий, но часто - одну связь между ними или просто последовательность их через неопределенное время". В то же время В. показывал, что разноречия евангелистов в какой-то степени можно примирить, если учитывать цели и намерения каждого из них. Они не были летописцами и не стремились описать все факты, а только те, к-рые были ими избраны.

Отмечал В. и относительно свободное размещение в Евангелиях речений Христовых. Так, говоря о Нагорной проповеди, он выдвинул предположение, что ев. Матфей, "кроме изложения того, что собственно было при настоящем случае произнесено, хотел совместить здесь, в соответствие и пояснение сказанному, всю сущность нравственного учения, хотя в разных местах и в разное время преподаваемого". К "Подробному сравнит. обзору Четвероевангелия" примыкает труд В. "Изложение Евангельской истории по руководству Подробного сравнит. обзора Четвероевангелия" (СПб., 1861). Следует отметить, что хронологич. реконструкцией В. пользовался *Толстой при составлении своего "Соединения и перевода четырех Евангелий".

В конце 70-х гг. В. принял участие в науч.-богосл. дискуссии по вопросу о дате Тайной Вечери и Распятия. Он присоединился к мнению тех, кто считал Вечерю пасхальной, хотя она падала на четверг. В. объяснял это гипотезой об обычае бедняков вкушать пасхальную трапезу в день предпразднества (того же мнения придерживались *Горский, еп. *Михаил (Лузин), еп. *Филарет (Гумилевский) и др. Об иных точках зрения см. ст. Хронология библейская.

Указатель церковных чтений из свящ. книг Нового и Ветхого Завета на все дни недели и числа месяцев какого бы то ни было года, СПб., 1853; Евангельская история, СПб., 1857; Ответ на "ученую полемику" по вопросу о "последней пасхальной Вечери Иисуса Христа и дне Его смерти", "Странник", 1877, №11; Последняя пасхальная Вечеря Иисуса Христа и день Его смерти, СПб., 1877; Нагорная проповедь Спасителя (Сущность христ. учения). - Седлец, 1899; Притчи Христовы, СПб., 18642.

Архиеп. А н т о н и й (Мельников), Еп. Могилевский и Мстиславский В. Гречулевич, ЖМП, 1975, №9; К а р г о п о л ь ц е в И. Н., Преосв. В. (Гречулевич), еп. Могилевский и Мстиславский: Биогр. очерк, Екатеринослав, 1887; ПБЭ, т. 3, с.517-19.

ВИТТЕР (Witter) Хенниг Бернхард (1683-1715), нем. протестантский богослов. Род. и большую часть жизни провел в Гильдесгейме, где состоял приходским пастором. В 1711 В. издал на лат. языке комментарий к Кн.Бытия ("Jura Israelitarum in Palestinarum... cоmmentatione in Genesis... demonstrata ... autore H. B. Witter", Hildesial). Труд не был завершен; в первой части автор выдвинул гипотезу о двух источниках, к-рыми пользовался Моисей при написании Пятикнижия. Отправным пунктом для В. послужило предпочтение слова Элохим (Бог) в Быт 1 и Свящ. Имени Иегова в Быт 2 (см. ст. Имена Божьи). По убеждению В., Бог вдохновил пророка соединить два древних текста воедино. Новаторская работа В., предвосхитившая *документарную теорию, осталась незамеченной. Поэтому основателем теории было принято считать *Астрюка, опубликовавшего свой труд об источниках Пятикнижия в 1753 (о книге В. Астрюк не знал). Только в 20 в. *Лодс заново "открыл" его нем. предшественника.

L o d s A., Jean Astruc et la critique biblique au XVIII si-cle, Stras., 1924; RGG, Bd. 6, S. 1785.

ВИШНЯКОВ Николай Петрович, прот. (1841-1911), рус. правосл. гебраист, экзегет. Окончил СПб. ДА (1867). В магистерской дисс. - "О происхождении Псалтири" (СПб., 1875) В. поддерживал традицию, согласно к-рой все псалмы, надписанные именем Давида, принадлежат ему самому. Однако В. допускал мысль, что мн. псалмы были написаны позднее, во *Второго Храма период. К этим псалмам он относил 65, 66, 90-99, 104-106, 120, 124-127, 129, 133, 136. Собирателем Псалтири В. считает Ездру, в подтверждение чего ссылается на ее пятичастное деление, аналогичное делению Пятикнижия. Магист. диссертация явилась как бы прологом к др. труду - "Толкование на Псалтирь", к-рый считался одним из лучших в рус. лит-ре ("Толкования на ВЗ", изд. СПб.ДА, вып. 3, 4, 8, СПб., 1880-91). Работа осталась незаконченной.

*П и с а р е в С. Д., Рецензия на кн.: [свящ.Вишняков Н. О происхождении Псалтири, СПб., 1875], ПО, 1878, №12.

ВИШНЯКОВ Сергей Герасимович, прот. (ум. 1892), рус. правосл. писатель. Гл. его труд ("Св. великий пророк, Предтеча и Креститель Господень Иоанн: Историко-истолковат. изложение его жизни, служения и учения", ч.1-2, М., 1879) ценен тем,что в нем собраны многочисл. комментарии отцов Церкви, связанные с деятельностью Иоанна Крестителя.

Первое путешествие Господа нашего Иисуса Христа в Иерусалим на праздник Пасхи и жизнь Его в летах отроческих, ДЧ, 1869, ч.I.

ВЛАДИМИРСКИЙ Александр Поликарпович, прот. (1821-1906), рус. правосл. церк. писатель. Род. в Нижегородской губ., в семье сел. священника. Окончил Каз. ДА со званием магистра (1846). Рукоположен в 1847. Преподавал в Каз. ДА библ. историю. Был проф. богословия, логики и психологии в Казанском ун-те. В 1871-95 ректор Каз. ДА. В своих трудах уделял внимание и проблемам библеистики. В частн., он перевел работу А. Арно "Защита Моисеева Пятикнижия против возражений *отрицательной критики" (ПС, 1870, №3-9, 11-12), а также внес вклад в начатую протестантами дискуссию о пребывании ап. Иоанна в Эфесе.

Клинообразные надписи в отношении к библ. ветхозав. истории, ПС, 1873, №9.

ПБЭ, т. 3, с.630-31; *Ц а р е в с к и й А.А., А. П. В., бывший ректор Каз.ДА (Некролог), Каз., 1906.

ВЛАСТОВ Георгий Константинович (1827-99), рус. правосл. обществ. деятель и экзегет. После окончания одного из привилегированных училищ служил в Кавказском наместничестве, где проявил себя как гуманный и отзывчивый администратор. Одно время занимал должность ставропольского губернатора. Выйдя в отставку, В. занялся изучением богословия, древних языков и Библии. В 1885 в С.-Петербурге вышел его перевод с вступлением и примечаниями "Трудов и дней" Гесиода (под загл. "Работа и дни"). Он перевел также книгу египтолога Г. К. Бругша "Египет: История фараонов" (СПб., 1880). Первая его работа по Свящ. Писанию носила апологетич. характер ("Библия и наука", СПб., 1870). В ней В. трактовал первые 10 глав Кн.Бытия в соответствии с методом *конкордизма, отождествляя "дни" творения с геологич. периодами, что для тех лет считалось новшеством.

В те же годы В. предпринял грандиозный труд - дать полный комментарий к Писанию, какого еще не было на рус. языке. 1-й том этого комментария - "Священная летопись первых времен мира и человечества как путеводная нить при научных исследованиях" посвящен Кн.Бытия (СПб., 1875). За ним последовали 2-й и 3-й тома, посвящ. соответственно Исх и Лев (СПб., 1877), Числ и Втор (СПб., 1878). В качестве дополнения к томам 1-го изд. В. выпустил "Указатель к Пятикнижию Моисееву: Краткий историч. обзор еврейского языка. Перевод изд. Прейсверка" (СПб., 1877). 4-й том цикла включал события ВЗ до разделения царств (СПб., 1893), а последний том, 5-й, содержал коммент. на Кн.Исайи (СПб., 1898). Не закончив толкования ВЗ, В. перешел к НЗ и успел издать "Опыт изучения Евангелия св. ап. Иоанна Богослова" (т.1-2, СПб., 1887).

ПБЭ, т. 3, с.636-37.

ВОЛНИН Александр Константинович (1872-1920-е?), рус. правосл. писатель, историк и библеист. Род. в Ярославской губ., в семье священника. Окончил МДА, был преподавателем сначала в Псковской ДС, а с 1900 - в КДС. Первая работа В. посвящена изучению апокалиптич. лит-ры ветхозав. периода в связи с антич. эсхатологией. В ней анализируются иудейские и христ. элементы, вошедшие в корпус писаний, известных как пророчества Сивилл ("Иудейские и христианские идеи в книгах Сивилл", ВиР, 1899, №2, 3, 5). Магистерскую дисс. В. защитил на тему "Мессия по изображению пророка Исайи: Опыт библейско-богосл. и критико-экзегетич. исследования пророчеств Исайи о лице Мессии" (К., 1908). В этом труде В. не ставил перед собой задачу обсуждать происхождение Кн. прор. Исайи, однако проделал большую работу по *текстуальной критике мессианских пророчеств. В первой части рассматриваются пророчества об Эммануиле (Ис 7:14-16), а также пророчества об Избавителе-Мессии (Ис, гл. 8 и 11). Вторая часть посвящена образу Отрока Господня, страждущего Спасителя. В. разбирает многочисл. древние и новые теории по вопросу о мессианских местах у Исайи и дает подробную сводку различных толкований. В силу этого труд В. до сир пор не утратил своего значения.

ВОЛЧАНОВ (Вълчанов) Славчо (р. 1940), болг. правосл. библеист и гебраист. Род. в с. Ивански. Окончил Софийскую ДС (1959) и Софийскую ДА (1967). Был оставлен аспирантом при каф. Свящ. Писания ВЗ. Участвовал в работе Синодальной комиссии по пересмотру болг. перевода Библии. С 1972 читает *исагогику ВЗ в Софийской ДА. В 1974 защитил кандидатскую дисс. "Кумрански текстове с апокрифно содержание и славянските старозаветни апокрифи" (ГДА, т.23, 1974).

Тълкувание на Книгата на прор. Даниил, София, 1975; Тълкувание на дванадесетте пророци, София, 1971.

ГДА, т.24 (50), 1978.

ВОНДЕЛ, Фондел (Vondel) Йост ван ден (1587-1679), голл. драматург и поэт. Род. в Кёльне, в семье ремесленника. Был воспитан в протестантизме (меннонитстве). В 1597 родители В. переехали в Амстердам, где занялись торговлей. В этом городе и прошла почти вся его долгая жизнь. Большое влияние на В. оказал его друг *Гроций, к-рый укрепил в нем идею веротерпимости. Как и другие последователи *Арминия, В. выступал против жесткой доктрины *Кальвина. Полемизируя с ней, он внимательно изучал католич. лит-ру и в конце концов пришел к выводу, что католич. форма христианства потенциально содержит больше шансов для развития еванг. универсализма. В 1640 В. стал католиком.

В своем творчестве В. постоянно обращался к Библии, стремясь через образы и события свящ. истории осмыслить идейную и политич. борьбу своего времени. Кроме поэмы "Иоанн Креститель" ("Joannes de boetgezant", Amsterdam, 1662), В. принадлежат 24 драмы на библ. сюжеты. Наиболее ранняя из них - "Пасха" ("Het Pascha", Amsterdam, 1636) - написана на тему Кн.Исход и пронизана пафосом освобождения от рабства. Затем последовали трагедии о патриархе Иосифе, Самсоне, царе Давиде, апп. Петре и Павле и др. Юношеская трагедия Гроция об Адаме вдохновила В. на создание трилогии на тему Кн.Бытия: "Люцифер" ("Lucifer", Amsterdam, 1654), "Адам в изгнании" ("Adam in ballingschap", Amsterdam, 1664), "Ной" ("Noah", Amsterdam, 1667). Филос. и богосл. размышления о судьбах мира и человека связаны в них с проблемами власти, свободы, ответственности человека. Творчество В. является ярким примером актуализации библейских тем в *литературно-художеств. интерпретациях Библии.

De Werken, Bd.1-12, Amsterdam, 1855-69; в рус. пер.: Трагедии (Лит. памятники), М., 1988.

КЛЭ, т. 1, с. 1039 (там же указана библиогр. на иностр. яз); К о р с а к о в П. А., Йост фан ден Фондель, СПб., 1838; О ш и с В. В., Творчество В., ИВЛ, т. 4, с.226-33.

ВОРОНОВ Александр Дмитриевич (1839-83), рус. правосл. историк Церкви. Выпускник МДА (1862). С 1878 орд. проф. КДА по каф. общей церк. истории. Гл. труд, относящийся к *библиологии, - "Протестантское богословие и вопрос о богодухновенности Свящ. Писания" (ТКДА, 1864, т.1, 3). В нем автор разбирал преимущ. теории сторонников *рационализма в библеистике и родоначальников *либерально-протестантской школы экзегезы.

Главнейшие источники для истории свв. Кирилла и Мефодия, К., 1877 (докт. дисс.); Синайское дело (по подлинным документам), К., 1872; Сб. изречений по Свящ. Писанию ВЗ, преимущественно из книг учительных и пророческих, СПб., 1900.

М а л ы ш е в с к и й И. И., А. Д. В., ТКДА, 1884, №1; ПБЭ, т.3, с.876-82.

ВОРОНЦОВ Евгений Александрович, прот. (1867-1925), рус. правосл. гебраист и экзегет. Окончил МДА, преподавал в ней евр. язык и *археологию библейскую. Рукоположен в 1903. Был одним из самых глубоких знатоков своего предмета в академии. Публиковал в богосл. журналах исследования о Посл. к Евреям и о частных вопросах ветхозав. и новозав. экзегетики. Как лектор и преподаватель В. был яркой индивидуальностью. "Весь Древний Восток, - вспоминает его ученик С. Волков, - оживал перед нами. Скучнейшая, казалось бы, гебраистика оказывалась волнующим ключом, открывающим дверь в это своеобразное царство, полное тайн, красок, запахов, притч и движений". Будучи целибатом, В. полностью посвятил себя науке. В сфере библеистики и востоковедения был крупнейшим специалистом. Несмотря на свою необъятную эрудицию, с к-рой могла сравниться лишь эрудиция его коллеги о. П. Флоренского, крупных работ написал сравнительно немного. Последние годы жизни провел в Серг. Посаде. Жил уединенно, изредка служа и проповедуя в городских храмах. Проповеди его были, по отзывам современников, необычайно оригинальны, но простые слушатели понимали их плохо.

Основной труд В. (его магистерская дисс.) относится к одной из областей ветхозав. *исагогики - истории евр. текста Библии ("Домасоретская и масоретская Библия как манускрипт в связи с историей древнеевр. письменного дела", вып. 1, Серг. Пос., 1909). Хотя автор скромно отрицал "свое пионерство в этой почти девственной области" рус. библеистики, его трактат стал в ней не только первым, но и непревзойденным по основательности и полноте. Он содержит подробные, скрупулезно подобранные сведения о характере письменности, работе писцов, алфавите, сокращениях и книжных традициях библ. времен. В. не только воссоздает эволюцию внешнего вида библ. свитков, но также пунктуации, расположения строк и др. особенностей домасоретского периода. Используя библейские и раввинистич. свидетельства, обширную филологич. лит-ру и факсимильные снимки с зап. собраний древних рукописей, В. освещает вопрос о ранних наименованиях Библии в целом и отдельных ее частей. Им изучен труд старых книжников и переписчиков и их первые попытки *текстуальной критики. Вышел лишь первый том исследования; второй, о масоретах, остался неопубликованным. Во время 1-й мировой войны В. отправил рукопись за границу в надежде на издание, однако она затерялась.

Учение *Маймонида о ветхозав. пророчествах, ВиР, 1900, т.1, ч.1, отд. церк.; Языческий миф о золотом веке и мессианские чаяния иудеев, ВиР, 1905, №12; К вопросу о "первом воскресении" в Откровении Иоанна Богослова, ВиР, 1905, №18; Связание Сатаны: (Откровение Иоанна Богослова. 20:1-5), ВиР, 1906, №3/4; Молитвенный подвиг Спасителя во дни Его плоти, ВиР, 1906, №14; Господь Иисус Христос и Мелхиседек, царь Салима (Евр VII:1-4), ХЧ, 1906, №1; К изъяснению Псалма 103 (104):4: творяй ангелы своя духи и слуги своя - пламень огненный, ХЧ, 1906, №7; К вопросу о цитации 39 (40) псалма в Посл. к Евреям, ХЧ, 1906, №10; Идея о премирном первосвященнике в ее раскрытии у Филона Александрийского и в Посл. к Евреям, ВиР, 1906, №11; Язык и стиль в Посл. к Евреям, ХЧ, 1907, №1; Псалом 2 и пророчество Нафана, ВиР, 1907, №15; Сатана как ангел смерти, ВиР, 1907, №3; Вариант cЈriti qeoа в Посл. к Евреям: II:9, ХЧ, 1907, №11; Господь Иисус Христос и Моисей (Посл. к Евреям 3:1-16), ХЧ, 1908, №8/9; Сын Божий по естеству и сыны Божии по благодати (Посл. к Евреям 2:12-13), ХЧ, 1908, №3; Откровение во пророках и откровение во Христе, ВиР, 1908, №1; К вопросу о происхождении синагоги и некоторых черт ее устройства, в кн.: В память столетия МДА (1814-1914): сб. ст., ч. 1, Серг. Пос., 1915; Караимы, ПБЭ, т. 8, с.582-90; Книги и книжное дело у древних евреев, ПБЭ, т. 12.

В о л к о в С., Воспоминания бывшего студента МДА, Загорск, 1965 (Ркп., МДА; издана в 1995: Последние у Троицы, М.-СПб.).

ВОСКРЕСЕНСКИЙ Александр Михайлович, прот. (1828-83), рус. правосл. писатель. Окончил КДА (1853), где с 1859 преподавал физико-математич. дисциплины. С 1864 э.-орд. проф. академии. Гл. библ. труд посвящен вопросу о науке и Библии в связи с теорией *конкордизма: "Библейское учение о творении мира и современное естествознание" (ВЧ, 1863/64, №49).

П е в н и ц к и й В. Ф., Прот. А. М. В., ТКДА, 1884, №2.

ВОСКРЕСЕНСКИЙ Григорий Александрович (1849-1918), рус. правосл. специалист по истории слав. Библии. Окончил МДА (1871). С 1883 был э.-орд. проф., а с 1896 - орд. проф. академии. Состоял чл.-корр. Петерб. АН. Магистерская дисс. В. - "Древнеславянский перевод Апостола и его судьбы до XV в." (М., 1879), докторская - "Евангелие от Марка по основным спискам четырех редакций рукописного славянского евангельского текста с разночтениями из 108 рукописей Евангелия XI-XVI вв. (Серг. Пос., 1894). Работы В. сосредоточены вокруг проблемы восстановления первонач. текста слав. Библии. Он исследовал многочисл. библ. рукописи и разделил их на четыре группы в соответствии с различными редакциями. В итоге он пришел к выводу, что древнейший слав. перевод НЗ близок к визант. Библии, к-рой пользовался в 9 в. патр. Фотий.

В. поднял вопрос о необходимости науч. издания слав. Библии и в составе группы ученых обратился в этой связи с прошением в Свят. Синод, но ходатайство удовлетворено не было. Лишь позднее в 1915 для этой цели была организована специальная *Комиссия библейская.

Тысячелетие памяти св. Мефодия, архиеп. Моравского, просветителя славян (885-1885 гг., 6 апр.): Кирилло-Мефодиевский слав. пер. Библии, ПТО, ч. 36, 1885; К вопросу о новом пересмотре слав. пер. Библии, БВ, 1903, т.1; К вопросу о научном изд. слав. перевода Библии, в сб.: В память столетия (1814-1914) МДА, ч. 1, Серг. Пос., 1915; Древнеслав. апостол, вып.1-5, Серг. Пос., 1892-1908.

ПБЭ, т. 3, с.939-45; Присуждение Уваровских премий, "Историч. вестник", 1897, №11.

ВОТЕР (Vawter) Френсис Брюс, свящ. (1921-87), амер. католич. экзегет. Род. в штате Техас. Окончил ДС им. св. Фомы (1950). Изучал библ. науки в *Папском библейском ин-те. Был членом Конгрегации миссий. Преподавал Свящ. Писание в ДС им. св. Фомы и др. учебных заведениях. Был ред. библ. отдела "Новой католической энциклопедии" (NCE) и гл. ред. журн. "Catholic Bible Quarterly". Принимал участие в работе над "Новой Американской Библией" (NAB).

В *серии трудов "Руководство к чтению ВЗ" В. издал "Введение в пророческие книги" ("Introduction in the Prophetical Books", Collegeville, 1965). В общедоступной форме книга знакомит читателя с происхождением профетизма, природой пророческого вдохновения, ролью пророков в свящ. истории и их мессианским учением, а также дает очерк истории пророческого движения от его начала до эпохи Второго Храма (Второисайя, Аггей, Захария и Малахия). В. признает, что *пророческие книги - "плод редакторской деятельности, т. е. редакции какого-то третьего лица или группы лиц, которые придали словам пророков литературное единство". Этот вывод *новой исагогики отнюдь не ослабляет, по мысли В., значения пророческих книг и *пророков, к-рые "приуготовляли народ Божий для Мессии".

Эту же тему, но уже в расчете на богословов, В. изложил в соответствующем разделе Иеронимовского комментария к Библии (JBC), для к-рого он написал также главы: "Ев. от Иоанна", "Иоанновы писания" и "Иоанново богословие". Гл. труд В. - "О Бытии: новое прочтение" ("On Genesis: a New Reading", Garden City (N.Y.)-L., 1977), к-рый является переработкой его более ранней книги "Путь через Бытие" ("A Path through Genesis", N.Y., 1956). Это подробный комментарий ко всей Кн. Бытия, сделанный в свете новой исагогики. В. рассматривает как историч., так и религ. аспект Быт и показывает их отображение в четырех традициях, восходящих к Моисею (см. ст. Пятикнижие).

The Bible in the Church, L.-N.Y., 1959; The Conscience of Israel, L.-N.Y., 1961; This Man Jesus, Garden City (N.Y.), 1973; Amos, Hosea, Micah, with Introduction to Classical Prophecy, Wilmington, 1982.

WBSA, p. 229.

ВРЕДЕ (Wrede) Вильям (1859-1906), нем. исследователь НЗ, близкий к идеям *либерально-протестантской школы экзегезы. Учился у Геттингене, где потом получил должность инспектора богосл. школы. В 1893-1906 - проф. НЗ в ун-те Бреслау. *Швейцер А. включает В. в список авторов 18-19 вв., пытавшихся дать реконструкцию жизни и учения *"исторического Иисуса". В. утверждал, что для понимания Евангелия необходимо изучать не только канонич. книги ВЗ, но и весь имеющийся корпус иудейской письменности и те эллинистич. влияния, к-рые в ней отразились. "Именно иудейство, - писал он, - а не просто Ветхий Завет, является, с точки зрения религиозной истории, фундаментом христианства".

В широко известной работе "Мессианская тайна в Евангелиях" ("Messiasgeheimnis in Evangelien", Gott., 1901) В. впервые подверг критике оценку Ев. от Марка как непосредств. и достоверного свидетельства о жизни Христа (каковым его считали сторонники *двух источников теории). В. справедливо отметил, что в этом Евангелии мы имеем не просто воспоминания (хотя В. признает, что в нем можно найти "следы" воспоминаний ап. Петра), но что это Евангелие написано уже в свете *христологии ранней Церкви. Из этого факта В. сделал весьма спорный вывод: "Евангелие Марка относится к истории догматов", и все, что в нем касается христологии, есть "наносные пласты". По мнению В., "задача науки - где только возможно - счистить их". Будучи сторонником *рационализма в библеистике, В. полагал, что Иисус не мог предсказать Своих страданий. По мнению В., Иисус не объявлял Себя Мессией; таковым Его признали ученики в послепасхальный период. В. строил всю свою теорию на идее послепасхального мессианства, однако не мог дать удовлетворит. объяснения, каким образом оно возникло. Вслед за *Штраусом он рассматривал повествование о Христе в Евангелиях как сплетение фактов Его жизни и черт, заимствованных из мессианских верований той эпохи. "Это изложение идеи, а не исторического развития", - писал он. Чтобы согласовать свою веру в мессианство Иисуса с тем, что Сам Он не считал Себя Мессией, ап. Марк, по мнению В., якобы и изобрел "мессианскую тайну", т. е. всюду подчеркивал нежелание Иисуса открывать Свое мессианство. Между тем в контексте еванг. истории сама "мессианская тайна" вполне может быть понята и без неприемлемой для христианского сознания гипотезы В. Христос, действуя иначе, чем Мессия народных поверий, сначала должен был заявить о Себе как об Учителе. И лишь тогда, когда Он был отвергнут даже в этом качестве, накануне Своих Страстей Он открыто провозгласил Себя Мессией.

В небольшой, но имевшей резонанс книге "Павел" ("Paulus", Halle, 1904; рус. пер.: М., 1907) В. ярко обрисовал личность и жизнь апостола язычников, но отверг какую бы то ни было преемственность между учением Христа и учением Павла и в связи с этим поставил вопрос: откуда ап. Павел черпал свою веру? Не признавая христианского учения о мистич. присутствии Христа в мире после Его Воскресения, В. вынужден был искать внешние источники для "павлинизма", и ему казалось, что он нашел их в иудейско-гностич. мифе о небесном Спасителе. "Павел, - утверждал В., - верил в подобное небесное существо, в Божественного Христа прежде, чем он уверовал в Иисуса". Однако эта гипотеза, столь популярная среди богословов *религиозно-исторической школы и позднее повлиявшая на экзегезу *Бультмана, не имеет основания в древних дохрист. источниках. Одним из результатов работы В. явилось стремление комментаторов уделять больше внимания богословию самих евангелистов, а не считать их простыми механич. компиляторами. Эта тенденция повлияла на формирование *"истории редакций" школы.

Die Echtheit des zweiten Thessalonicherbriefs, Lpz., 1903; в рус. пер.: Происхождение книг НЗ: Публичные лекции, М., 1908;

RGG, Bd. 6, S. 1822; S c h w e i t z e r, GLJF, S.368-89; ODCC, p.1501.

ВРЕМЯ В БИБЛИИ. Если в языч. мировоззрении В. нередко обожествлялось (греч. KrТnoj - титан, отождествляется с наименованием времени - crТnoj), то в Библии оно - основной элемент творения. Бог создал мир во В. и по отношению к миру Сам действует во В. Таким образом, В. - не просто хронологич. последовательность событий, а пребывание твари в становлении, в восхождении к высшей цели Домостроительства. Отсюда характерное для Библии понимание мира как д в и ж е н и я и В. как динамичной среды, в к-рой осуществляется спасение, т. е. приобщение твари к Божественному бытию. Этим, в свою очередь, объясняется библ. деление В. Оно ориентируется не на строгую хронологию, а на этапы свящ. истории, к-рые условно обозначены как "дни" или округленные хронологич. отрезки В. Первым этапом является миротворение, распадающееся на *Шестоднев. Далее следует историч. В., разделенное на периоды до Авраама, от Авраама до Моисея, от Моисея до Давида, от Давида до *Плена периода. Периоды включают в себя более короткие подразделы (юбилейные годы, субботние годы, календарно-праздничные циклы, десятилетия, седмицы и т. д.).

Историч. В. должно завершиться Днем Господним, установлением Царства Божьего. В связи с этим среди иудейских комментаторов возникло деление В. на "мир сей" (евр. ол(м хазэ) и "мир грядущий" (ол(м хаб(). Считалось, что с наступлением "мира грядущего" внезапно изменится вся природа твари. НЗ внес в эту концепцию учение об эсхатологич. В., или "В. Церкви". По внешним признакам оно остается в русле прежнего В., но благодаря явлению Богочеловека сущность истории меняется. Старое В. "мира сего" близко к завершению, к "полноте" (Гал 4:4). Царство Божье "неприметным образом" входит в самый поток В., присутствуя в нем как духовная реальность. "Век сей" не исчезает, а находится в противоборстве с "веком грядущим", посеянным в мире, как семя. В этом противоборстве - одна из гл. особенностей эсхатологич. В., к-рое предваряет последний Суд.

Если сначала апостолы еще ожидали немедленного наступления Царства Божьего в силе и славе (Деян 1:6-8), то постепенно они осознали, что "В. Церкви" имеет впереди немалое будущее. "В. Церкви" (к-рое яснее других в НЗ осмыслил ев. Лука) есть В. миссии, т. е. распространения Евангелия, доколе в нее (т. е. Церковь) не войдет "полнота язычников". Ап. Павел именует минувший "век" временем Закона, к-рый с наступлением эры Мессии теряет свою силу. Мессианская эра, или В. Благодати, завершится лишь тогда, когда под воздействием Св. Духа обратится "полное число язычников" (Рим 11:25) и спасется "весь Израиль", сохранившийся в малом "остатке" (Рим 11:5,26). Тогда кончится эсхатологич. В., наступит новый этап бытия человека и природы (Рим 8:19-21; ср. Ис 11:6-9), и В. как земная история спасения прекратится (Откр 10:6).

Космич. и историч. В., как и "В. Церкви", существуют параллельно с вечностью. В вечности пребывает Бог, Который есть творец В., его "начало и конец" ("Альфа и Омега", Откр 1:8). Пребывая н а д В., Творец проявляет Себя в нем и поэтому Он - Тот, "Который есть и был и грядет" (Откр 1:4; см. ст. Имена Божьи). *Откровение является точкой пересечения вечного и временного. Пророк созерцает грядущее В. через вечность. Этим объясняется сокращение хронологич. перспективы в пророчествах. В глазах тайновидца В. как бы сжимается, и то, что наступит через мн. века, представляется "грядущим вскоре" (мессианские пророчества; Откр). Это особое видение, даруемое человеку Духом Божьим, для К-рого "тысяча лет, как день вчерашний" (Пс 89:5). См. ст.: Историзм Свящ. Писания; Эсхатология библейская.

*А в е р и н ц е в С.С., Порядок космоса и порядок истории, в кн.: Поэтика ранневизант. лит-ры, М., 1977; *Б е р д я е в Н.А., Смысл истории, Берлин, 1923; СББ, с. 193-203; *C u l l m a n n O., Christus und die Zeit, Z., 1946 (англ. пер.: Christ and Time, L., 1951); H e r r m a n n S., Time and History, Nashville, 1981; M a r s h J., The Fullness of Time, L.-N.Y., 1952; NCE, v. 14, p. 162; *T r e s m o n t a n t C., Essai sur la pensee hebraїque, P., 1953.

ВРЕМЯИСЧИСЛЕНИЕ БИБЛЕЙСКОЕ - см.Календари библейской эпохи.

ВСЕЛЕНСКИЕ СОБОРЫ И СВЯЩЕННОЕ ПИСАНИЕ. В эпоху В.c. *канон Свящ. Писания был в целом уже установлен, хотя ряд писателей и свв. отцов продолжали относить к каноническим книги, к-рые гораздо позднее были исключены из канона (Дидахе, 1-2 Посл. св. Климента Римского к Коринфянам, "Пастырь" Герма и др.). На В. с. вопрос о каноне не ставился, поскольку интересы свв. отцов были сосредоточены вокруг проблем *христологии (а на VII В. с. - вокруг вопроса об иконопочитании). Тем не менее для свв. отцов В. с. слово Писания было неоспоримым свидетельством истины, и поэтому постоянные ссылки на Библию есть во всех соборных деяниях. В Символе веры, принятом на I и II В. с. (325, 381), мы находим ссылку на пророчество о Воскресении, к-рое совершилось "по Писаниям". Исповедуется и то, что Дух Божий "говорил через пророков", чем утверждается вера в *боговдохновенность Свящ. Писания. I В. с. ввел термин "единосущный Отцу", к-рого нет в НЗ, что вызывало возражения ариан и тех, кто оспаривал Символ веры. Однако этот небибл. термин не был отступлением от Слова Божьего. НЗ содержит в себе достаточно свидетельств о единстве Отца и Сына (Ин 14:8-11) и указаний на двуединую природу Богочеловека (Мк 14:36). Само же толкование слов Писания и применение небиблейских определений лишь доказывало власть Церкви в лице собора интерпретировать Писание (ср. формулу "изволися Духу Святому и нам", восходящую к Деян 15:28). Догмат IV Халкидонского собора о Богочеловечестве позволил Церкви толковать в этом ключе и тайну *богочеловеческой природы Свящ. Писания. 19-е правило VI В. с. (680) гласит: "Предстоятели церквей должны каждый день, преимущественно же во дни воскресные, поучать весь клир и народ словом благочестия, выбирая из Божественного Писания разумения и заповеди истины и не преступая положенных уже пределов и предания богоносных отцов; но и если предложено слово Писания, пусть изъясняют его не иначе, как согласно с тем, как изложили светила и учители Церкви в своих писаниях, и пусть лучше в этом ищут доброго имени, чем в составлении собственных слов, дабы в случае несостоятельности в этом, им не отпасть от надлежащего". На VII В. с. (787) сторонники иконопочитания приводили ряд мест из Свящ. Писания в защиту своих взглядов.

Вопросы каноничности тех или иных книг Библии рассматривались на *Поместных соборах.

Деяния Вселенских Соборов, т.1-7, Каз., 1859-73.

Еп.И о а н н (Митропольский), еп. История В. С., СПб., 19062; *К а р т а ш е в А.В., Вселенские Соборы, Париж, 1963; *Л е б е д е в А.П., История В. С., ч.1-2, в его кн.: Собрание церк.-историч. соч., СПб., 19043, т. 3-4; H e f e l e C.J., Histoire de Conciles, d'apr-s les documents originaux, v.1-10, P., 1907-13.

ВТОРОГО ХРАМА ПЕРИОД, в библейской науке - эпоха свящ. истории от построения Второго Храма в Иерусалиме (515 до н.э.) до разрушения его римлянами (70 н.э.). Этот отрезок времени имеет специфич. черты, отличающие его от *допленного периода.

В. Х. п. начинается с господства над Палестиной иран. династии Ахеменидов (до 332 до н.э.). В эти годы иудейские владения ограничены маленькой областью Егуд (Иерусалим и его окрестности), к-рая после устранения Зоровавеля подчинилась персидскому сатрапу Заречной области. После прихода в Сирию Ал. Македонского (332) страна включается в его империю, а с 323 примерно по 200 до н.э. подчиняется греко-егип. династии Птолемеев. Ок. 200 греко-сирийский царь Антиох III из династии Селевкидов устанавливает свое господство над Иудеей. В 160-х гонения Антиоха IV Епифана вызывают Маккавейское восстание, к-рое завершается в 152 основанием династии Хасмонеев. В 140-х Иудея добивается полной политич. независимости. Правление Хасмонеев кончается в 63 до н.э., когда Помпей присоединяет Иудею к Римской империи.

В 37-4 до н.э. (при Ироде Великом) страна на время обретает статус полунезависимого царства. В нач. 1 в. н.э. она частично управляется тетрархами (потомками Ирода), а частично римскими прокураторами. Последними царями были Ирод Агриппа I (41-44) и Ирод Агриппа II (ок. 53-66). В 66 вспыхнуло восстание против Рима, к-рое кончилось в 70 разгромом Иерусалима и разрушением Второго Храма.

В.Х.п. характеризуется превращением ветхозав. Церкви в сплоченную Общину, подчиненную духовенству и коллегиям книжников. Со времен Ездры и Неемии весь ее церковно-гражданский строй и быт регулируется уставами Закона и правилами раввинской *галахи. Иранское правительство, Птолемеи и Антиох III не затрагивали внутрицерк. жизни Общины, но Антиох IV (175-164) пытался насильственно искоренить веру Израиля. Эта попытка привела к вооруженному сопротивлению и изгнанию Селевкидов из страны. В тот период разрастается население *диаспоры, к-рое сохраняет на чужбине законы отеческой религии и связь с Иерусалимом. Одно время высоким авторитетом пользуются *Мужи великого собора (преимущ. книжники); затем церк. власть переходит к синедрионам (центральный возглавляется первосвященником); синедрионом учителей руководил их "князь", или наси. Городские синедрионы играли роль муниципально-церк. органов власти. В богослужении все большее значение приобретают *синагоги, где наряду с молитвами звучит Слово Божье и проповедь наставников.

В эпоху Второго Храма д у х о в н а я ж и з н ь Общины приобретает напряженный и интенсивный характер, насыщенный эсхатологич. чаяниями. Многобожие уже перестает быть соблазном, как в допленный период (партия эллинофилов, о к-рой говорится в 1-2 Макк, увлекалась лишь культурно-бытовыми новшествами, шедшими с Запада). В то же время единство Церкви ВЗ нарушается возникновением *течений и сект. В нач. 2 в. до н.э. появляется группа *хасидов (от евр. хасид(м - благочестивые), к-рая противопоставила эллинофилам верность Закону. Из нее в сер. 2 в. до н.э. вышли "товарищества" *фарисеев (от евр. перуш(м - отделившиеся), ревнителей отеческих преданий, и орден *ессеев, члены к-рого стали вести полумонашеский образ жизни в пустыне на берегах Мертвого моря (см. ст. Кумранские тексты). И фарисеи, и ессеи были противниками Хасмонейской династии (поскольку она не принадлежала к роду Давида) и по этой причине подвергались гонениям. Сторонниками Хасмонеев остались *саддукеи (от евр. ц(дек - праведность), в основном выходцы из аристократич. семей и высших кругов духовенства. Саддукеи признавали священным только Пятикнижие, отрицательно относясь к новым религ. идеям (в частн., к вере в воскресение). Народная жизнь в эту эпоху протекала под сильным влиянием мудрецов (хак(мов), учителей и книжников, к-рые стремились восстановить веру отцов и освятить религ. обрядами все стороны жизни. Среди книжников существовало два направления. Одни были настроены откровенно сепаратистски и стремились к полному обособлению иудеев от язычников. Другие, напротив, желали проповедовать Единого Бога иноверцам, в результате чего возникло движение *прозелитов (лиц, обращенных в иудейство). Наиболее ярко эта тенденция проявилась в кругах александрийских евреев (см. ст. Филон Александрийский).

В. Х.п. был временем небывалого развития м е с с и а н с к и х ч а я н и й, однако единого учения о Мессии не существовало (см. ст. Мессианизм). Представление о нем колебалось от веры в небесное сверхъестеств. Существо до надежды на политич. вождя, к-рый свергнет иго язычников. Во взаимовлиянии с *апокалиптической лит-рой стали развиваться *ангелология и демонология.

В. Х. п. характеризуется исключительным развитием б и б л е й с к о й и д р. р е л и г и о з н о й п и с ь м е н н о с т и. В это время писали пророки Аггей, Захария, Малахия; были созданы книги: 1-2 Пар, 1-3 Езд, Неем., Есф, Еккл, Сир, Прем, 1-3 Макк. По мнению совр. библеистов, книги Дан, Руф, Тов, Иов, Иудиф, Ион также относятся к В. Х. п. В эту же эпоху, как полагают, приняли окончат. форму Песнь Песней и Притчи Соломоновы. Почти все апокрифы ВЗ созданы на протяжении последних двух веков до н.э. и в начале 1 в. н.э.

У библеистов В. Х. п. не получил однозначной оценки. Одни рассматривают его как время религ. и лит. упадка (законнич. формализм, апокалиптич. фантазии). Другие считают, что именно в это время была подготовлена почва для евангельской проповеди (ревность о вере, сотериологич. и мессианские чаяния). Хотя духовная атмосфера В. Х. п. была лишена силы и цельности времен Исайи, тем не менее нельзя отрицать, что ее характеризует высокий религ. подъем.

А н а н ь и н с к и й Н., Состояние просвещения у палест. иудеев в последние три века пред Рождеством Христовым, ТКДА, 1865, т.2; свящ. А р с е н ь е в И., Саддукеи, ЧОЛДП, 1911, №1-3; А р ф а к с а д о в Ф., Иерусалимский синедрион: Историко-археологич. исследования, Каз., 1903; свящ.Б о г о л ю б о в Н.М., К вопросу о происхождении христианства, "Христианская мысль", 1916, №1-4; [Б у л а т о в С.А.], Состояние иудейских ремесленников во времена земной жизни Иисуса Христа, ТКДА, 1883, №8-9; В е й н б е р г И.П., Рабы и другие категории зависимых людей в палест. гражданско-храмовой общине VI-IV вв. до н. э., ПСб., вып. 25 (88), 1974; В и л ь с к е р Л.Х., Самаритянский язык, М., 1974; В и н н и к о в И.Н., Самаритянское Пятикнижие и устная палест. традиция, ПСб., вып. 15 (78), 1966; В и п п е р Ю.Ф., Иерусалим и его окрестности времен Иисуса Христа: Историко-географич. описание, М., 18862; В о л ь А.Л., Побиблейская история евреев от Вавилонского пленения до времен Магомета (586 г. до Р. Х. - 640 г. по Р. Х.), Вильна, 1882; Г е н к е л ь Г., О влиянии маздеизма на развитие иудаизма, "Книжки Восхода", 1900, №7-8; Г е с с е н Ю.И., Иуда Маккавей: Историч. очерк, СПб., 1901; Г о л л ь м а н н Г.В., Религия иудеев в эпоху Иисуса, пер. с нем., М., 1908; Г о л ь ц м а н О., Падение Иудейского государства, пер. с нем., М., 1899; Г р и г о р о в и ч В., О воспитании евр. юношества в ВЗ, СПб., 1904; Д м и т р и е в с к и й А.А., Древнеиудейская синагога и ее богослужебные формы в отношении к древнехрист. храму и его богослужебным формам. По поводу кн.: [Никитин А.А. Синагоги иудейские как места обществ. богослужения, К., 1891], ПС, 1893, №4,5; прот.* Д ь я ч е н к о Г.М., Приготовление евр. народа к принятию христианства, ПО, 1884, №5/6; *И в а н и ц к и й В.Ф., Иудейско-арамейские папирусы с о. Элефантины и их значение для науки ВЗ, ТКДА, 1914, №11-12; К а м е н е в В.Ш., Евр. общество в эпоху Иисуса Христа, "Странник", 1910, №3; К н о п ф Р.П., Происхождение и развитие христ. верований в загробную жизнь, пер. с нем., СПб., 1908; *К о р с у н с к и й И.Н., Иудейское толкование ВЗ, М., 1882; е г о ж е, Перевод LXX: Его значение в истории греч. яз. и словесности, Серг. Пос., 1897; Н и к и т и н А.А., Синагоги иудейские как места обществ. богослужения, К., 1891; *Н и к о л ь с к и й Н.М., Иудея в I в. н. э., "Науч. слово", 1903, кн. 6; П и г у л е в с к а я Н.В., Из истории социальных и религ. движений в Палестине в рим. эпоху, в ее кн.: Ближний Восток, Византия, славяне, Л., 1976; *П о с н о в М.Э., Иудейство (К характеристике внутр. жизни евр. народа в послепленное время), К., 1906; П я т н и ц к и й И., Состояние богослужения в роде человеческом перед пришествием Иисуса Христа (У язычников. У иудеев), ДЧ, 1879, №7/8; Р а и н А.П., Ироды, их династия, главные представители ее и их историч. судьба, "Странник", 1900, №1-3, 5-7, 9-12; Религ. секты евреев от падения Иерусалима до наших времен и описание их религ. обрядов, по Иосту, пер. с нем., М., 1864; *Р е н а н Э., Разорение Иерусалима, пер. с франц., М., 1886; С в е т л о в Э. [прот. Мень А.], На пороге НЗ, Брюссель, 1983 (В поисках Пути, Истины и Жизни, т. 6); С к а р д а н и ц к и й Г., Фарисеи и саддукеи как выразители состояния религ. жизни иудейства пред явлением Христа, К., 1905; Х а ш к е с М.Я. (псевд.: Мибихов М.Я.), История евр. народа: От Вавилонского пленения до первой эпохи танаев, СПб., 1901; Ш т э р к В., Иудейство и эллинизм, в кн.: Христианство в освещении протестантских теологов, сб. ст., пер. с нем., СПб., 1914; [Ъ], О суевериях евреев в связи с наукой предсказаний у халдеев, ЧОЛДП, 1880, №1. См. также ст. об указ. в тексте библ. книгах и ст.: Апокрифы; Апокалиптич. лит-ра; Канон Свящ. Писания. Библиогр. на иностр. яз. см.: S c h ( r e r E., The History of the Jewish People in the Age of Jesus Christ, v.1-2, Edin., 1973-79.

ВТОРОЗАКОНИЯ КНИГА - см. Пятикнижие.

ВТОРОЗАКОННИЧЕСКАЯ ИСТОРИЯ - см. Исторические книги Ветхого Завета.

ВТОРОИСАЙЯ, условное обозначение боговдохновенного пророка, к-рому, согласно мнению представителей *новой исагогики, принадлежат 40-55-я гл., а может быть, и гл. 56-66 Кн. прор.Исайи. См. ст. Исайи пророка книга.

ВУЛЛИ (Woolley) Чарлз Леонард (1880-1960), англ. востоковед, работы к-рого внесли значит. вклад в изучение библейской истории В. участвовал в археологич. экспедициях в Нубии (1907-12), Алалахе (Турция) (1936-39, 1946-49), руководил англо-амер. раскопками городов Месопотамии. В окрестностях древнего города Ур В. открыл многометровый наносный слой, свидетельствующий о наводнении огромной силы. Ученый предположил, что им найдены следы той самой катастрофы, к-рая описана в вавилонской лит-ре как потоп (это описание во многом перекликается с библейским). "Разумеется, - отмечал В., - это был не всемирный потоп, а всего лишь наводнение в долине Тигра и Евфрата... Но для тех, кто здесь жил, долина была целым миром". В. принадлежит также ряд находок, проливающих свет на историю и быт обитателей Ура, родины Авраама. Согласно гипотезе В., Авраам был не кочевником, а городским жителем, не чуждым высокой культуры. Кроме того, В. установил, что Навуходоносор II провел культовую реформу, к-рая позволила молящимся лицезреть изваяние божества, прежде скрытое от народа. Эту реформу В. связывал со сказанием Дан 3:1-7 о кумире, к-рому повелел поклоняться царь Вавилона.

Abraham: Recent Discoveries and Hebrew Origins, L.-N.Y., 1936; в рус. пер.: Ур халдеев, М. 1961; Забытое царство, М., 1986;

Л л о й д С., Археология Месопотамии: От древнекаменного века до персидского завоевания, пер. с англ., М., 1984; СИЭ, т. 3; K e l l e r W., Und die Bibel hat doch Recht, Hamb., 1989.

ВУЛЬГАТА (Vulgata), лат. пер. Библии, осуществленный блж. *Иеронимом. Потребность в переводе возникла в связи с несовершенством сделанных ранее *Италийского перевода и др. лат. переводов Библии. В 382 папа Дамас I (366-84) поручил блж. Иерониму пересмотреть и исправить текст старой лат. Библии, переведенной с греческого. Иероним не ограничился редактурой, а предпринял самостоят. переводы с языка оригинала. Поскольку учебных руководств в то время не существовало, стридонский учитель стал брать уроки *древнеевр. языка у людей, с к-рыми познакомился, живя в Палестине.

Иероним трудился над переводом Библии с 382 по 405, используя древние *рукописи Писания. Что касается НЗ и Псалтири, то он сохранил их лат. перевод, несколько переработав. В прежнем виде были оставлены Тов, Есф, греческие части Дан, Прем, Сир, Вар и 1-3 Макк. Т. о., гл. усилия переводчика были направлены на древнеевр. тексты.

Труд блж. Иеронима получил впоследствии название Vulgata Editio, "общепринятое издание", или просто Вульгата (Vg). Она отличается большой близостью к оригиналу, но в то же время переводчик не слепо следовал ему и не отступил от законов лат. яз. Он устранил вкравшиеся в текст *глоссы и исправил стиль. Знаток и ценитель римских классиков, Иероним сообщил В. лаконичную красоту лат. прозы. Не желая смущать благочестивых читателей, он по возможности сохранил варианты старых переводов, к-рыми пользовались многие свв. отцы, в т. ч. свт.*Амвросий Медиоланский и блж.*Августин.

Несмотря на это, В. вызвала противодействие современников и получила полное признание лишь в 7 в. Со времен *Исидора Севильского авторитет В. больше не оспаривался. Католич. Церковь фактически канонизировала В. на *Тридентском Соборе в 1546.

Biblia. Sacra. Vulgata, Citta del Vaticano, 1969.

*В и г у р у В., Руководство..., М., 1897, т. 1; *В и н о г р а д о в Н., Лат. пер. Библии, известный под именем В., и его значение по учению Римско-Католич. Церкви, ХЧ, 1882, №7/8; *И в а н о в А., Текстуальные памятники Свящ. новозав. Писаний, БТ, сб. 1, 1960; архим.*И о с и ф (Баженов), Труды блж. Иеронима в деле перевода Свящ. Писания, ПО, 1860, №7; [*Л а д и н с к и й А.], О В., ДБ, 1871, №21, с.368-69; е г о ж е, Древнейшие переводы и перифразы Свящ. Писания ВЗ, ДБ, 1872, №30; *Ю н г е р о в П. А., Общее историко-критич. введение в Свящ. ветхозав. книги, Каз., 19102.

"ВЫСШАЯ КРИТИКА" - см. Историко-литературная критика библейская. Г


Я

ЯЗЫКИ БИБЛЕЙСКИЕ, три языка, на к-рых были написаны оригинальные тексты Свящ. Писания.

1. Bce канонич. книги ВЗ написаны на *древнеевр. языке, за исключением нек-рых разделов 1 Езд и Дан, написанных на *арам. языке.

2. *Неканонич. книги ВЗ к эпохе окончат. формирования *канона сохранились гл. обр. на греч. языке (3 Езд сохранилась в лат. пер.). Из предисловия к Сир, написанного внуком автора, известно, что оригинал книги был еврейским. В кон. 19 в. евр. текст Сир был обнаружен в каирской *генизе; позднее фрагменты его были найдены среди *Кумранских текстов. По мнению большинства совр. библеистов, Тов, Иудиф, Посл. Иер, Вар, 1-2 Макк и 3 Езд также были первоначально написаны на евр. (или арам.) языке. Исключение составляет Прем, оригинал к-рой был греческим.

3. Все книги НЗ написаны на народном греч. языке (*койнэ), хотя, по свидетельству *Папия, первый вариант Мф был еврейским (или арамейским). Существуют гипотезы, согласно к-рым в основе наших четырех Евангелий лежат семитич. оригиналы (*Дальман, *Блэк, *Торри, *Шпитта, *Карминьяк и др.).

Изучение Я.б., столь важное для понимания Слова Божьего, пришедшего к нам через слово человеческое, было начато в эпоху отцов Церкви (*Ориген, блж.*Иероним и др.), продолжено в рамках *ренессансной библеистики (*Рейхлин, *Эразм Роттердамский и др.) и достигло расцвета в 19-20 вв. В этот последний период были созданы многочисл. руководства по грамматике Я.б. и соответствующие *словари.

*Д ь я к о н о в И.М., Языки древней Передней Азии, М., 1967; см. также *S t a c h o w i a k L., Biblijne J(zyki, Enc.Kat., t.2, s.476-81 и ст.: Арамейский язык; Древнеевр. язык; Койнэ; Словари.

ЯЗЫКО-ХРИСТИАНСКИЕ ОБЩИНЫ, раннехрист. общины (церкви), к-рые состояли преимущ. из "эллинов", т.е. греков, сирийцев, римлян и представителей др. народов, обращавшихся из *язычества. Первые Я.-х.о. возникли в 30-х гг. 1 в. внутри Антиохийской церкви (Деян 11:20 сл.). Церкви, состоявшие почти целиком из "эллинов", были основаны гл.обр. ап.Павлом в М.Азии и на Балканском п-ве (40-60-е гг.). Как правило, вначале Я.-х.о. образовывались из *прозелитов. Массовое крещение язычников поставило Церковь перед проблемой, следует ли им, приняв христианство, принимать и ветхозав. обряды. Вопрос этот был решен отрицательно на "апостольском соборе" в 49 (Деян 15). В контексте Я.-х.о. были созданы почти все книги НЗ. В связи с этим сторонники *религ.-историч. школы выдвинули предположение о влиянии языч. идей *эллинизма на НЗ (*Буссе и др.). Однако тщательное *сравнительно-религиозное изучение Библии показало, что обращенные "эллины" сохранили в чистоте апостольское *Предание, всецело укорененное в библ. традиции.

Прот.*Г о р с к и й А.В., История Евангельская и Церкви Апостольской, М., 1883; *Д о б ш ю т ц Э., Древнейшие христ. общины, в кн.: Общая история европ. культуры, СПб., [1908], т.5; еп.*К а с с и а н (Безобразов), Христос и первое христ. поколение, Париж, 1950; *Ю л и х е р А., Религия Иисуса и начало христианства до Никейского собора, в сб.: Из истории раннего христианства, М., 1907; *H а r n a c k A., The Mission and Expansion of Christianity in the First Three Centuries, Gloucester (Mass.), 1972; *N о с k A.D., Early Gentile Christianity and Its Hellenistic Background, N.Y., 1964; см. также ст.: Деяния св. апостолов; Павла ап. послания; Первохристианство; Эллинизм.

ЯЗЫЧЕСТВО В ОСВЕЩЕНИИ БИБЛИИ - см. Политеизм.

ЯКИМОВ Иван Степанович (1847-85), рус. правосл. библеист. Род. в Вятской губ. в семье сел. причетника. Учился в Вятской ДС, оттуда еще до окончания курса был направлен в СПб.ДА как один из лучших воспитанников. В студенч. годы (1867-71) проявил интерес к библ. науке, к-рый был поддержан его учителем, проф. *Голубевым. Получив степень бакалавра, Я. был оставлен на каф. Свящ. Писания ВЗ, на к-рой трудился до конца дней (с 1883 э. орд. профессор). В 1874 академия удостоила Я. звания магистра за труд о *Септуагинте. В журн. "Христианское Чтение" он вел отдел ветхозав. экзегезы. В 1876-77 Я. находился в зарубежной командировке для изучения опыта зап. библ. науки. Хотя деятельность его была сравнительно недолгой, он сумел внести новую струю в *русскую библеистику. "Серьезный ученый, Я. в частной жизни был человеком редких нравственных качеств; его замечательная скромность, доброта и благодушие снискали ему общее уважение" (В. Греков).

Магистерская дисс. Я. "Отношение греческого перевода LXX толковников к еврейскому масоретскому тексту в кн. прор. Иеремии" (СПб., 1874) и др. его работы по древним переводам Библии внесли заметный вклад в дискуссию, к-рая велась в рус. библеистике с первых десятилетий 19 в. В отличие от безусловных сторонников *масоретского текста, а также сторонников Септуагинты, Я., следуя за митр.*Филаретом (Дроздовым), указал на важность евр. текста и одновременно на необходимость егo корректировки с помощью LХХ. Эта т. зр. нашла резкого критика в лице еп.*Порфирия (Успенского), отдававшего предпочтение Септуагинте. Я. отстаивал свою позицию, опираясь на тщательное *сравнительно-филологич. изучение Библии. На мн. примерах он показал, что в LXX не всегда можно найти первоначал. аутентич. смысл. В частн., он писал, что "перевод 70-ти в книге пророка Исайи отличается далеко не везде буквально-точною верностью оригиналу, но отчасти есть перифраз точного смысла еврейского текста, отчасти - по различным причинам - прямо отступает более или менее от этого замысла. Между причинами таких отступлений, кроме другого чтения оригинала, надо отметить - разрешение речений, имеющих переносный смысл, в речения, буквально выражающие этот смысл (напр., I:25; VI:1; IX:14; ХIII:4), - замену речений, представляющихся толковникам несовместными с чувством приличия, речениями, более согласными (по взгляду переводчиков) с высоким достоинством Слова Божия (напр., III:17; ХХIII:17 и др.), замену географических имен другими, более известными во время изготовления перевода". Я. считал, что учитывать эти особенности Септуагинты особенно важно, ввиду того, что с нее делался церк.-слав. пер. Писания. Этой стороне вопроса Я. посвятил спец. монографию "Критические исследования текста слав. пер. ВЗ в его зависимости от текста перевода Семидесяти толковников" (ХЧ, 1878, т.I-II). B своих толкованиях на Иер (вып.1-2, СПб., 1879-80) и на Ис 1-12, 35-40 ("Толкование на Книгу св. прор. Исайи", ч.1-3, СПб., 1883-95; совм. с *Елеонским Ф. и *Троицким И.Г.), выходивших при СПб.ДА, Я. для более полного раскрытия смысла текста сопоставлял оригинал с различными древними переводами. Комментариям были предпосланы обширные исагогич. сведения, включающие также историю интерпретации свящ. книг. Следует отметить, что Я. был одним из первых русских экзегетов, отказавшихся от неправильного чтения свящ. Имени Божьего как *"Иегова".

Обзорный характер носил труд Я. "Очерк истории древнеевр. литературы", помещенный в 1 т. "Всеобщей истории литературы" (СПб., 1880, под ред.В.Корша). В нем не только прослеживалась история развития ветхозав. письменности, но и давалась характеристика ее осн. *родов литературных и *жанров. Прогресс в сфере ближневост. *археологии привлек внимание Я. к сравнительно-историч. проблематике. Она рассмотрена в двух его работах: "Ветхозав. свящ. книги и вавилоно-ассирийские памятники клинообразного письма" (ХЧ, 1884, т.I) и "Опыты соглашения библ. свидетельств с показаниями памятников клинообразного письма" (ХЧ, 1884, т.II).

После смерти Я. в его научном архиве осталась серия статей, гл.обр. исагогич. характера, к-рые были вскоре опубликованы в "Христианском Чтении".

Неповрежденность кн. св. прор.Иеремии, ХЧ, 1876, №5/6, 7/8; Где находился земной рай?, ХЧ, 1882, т.II; Когда пророчествовал Авдий? ХЧ, 1885, №3-4; О происхождении кн. Притчей Соломоновых, ХЧ, 1887, №1; О происхождении книги Екклесиаст, ХЧ, 1887, №1; О происхождении кн. Песнь Песней, ХЧ, 1887, №1; О происхождении кн. Премудрости Соломоновой, ХЧ, 1887, №2; О происхождении кн. Премудрости Иисуса, сына Сирахова, ХЧ, 1887, №2; Объяснение пятой главы кн. Судей Израильских, ХЧ, 1889, т.II.

РБС, т.25, 1913 (с библиогр.); С а в е л ь е в А.И., Памяти И.С.Я., ХЧ, 1885, т.II; Я з ы к о в Д.Д., Обзор жизни и трудов покойных русских писателей, СПб., 1889, вып.5; (Некролог), ЖМНП, 1885, №6.

ЯКОВЛЕВ Федор Иванович (ум. 1853), рус. правосл. церк. писатель. Род. в Москве. Окончил МДА, после окончания к-рой состоял в ней воспитателем. Автор неск. общедоступных книг по библ. истории НЗ.

Апостолы, М., 1849-60, вып.1-2; Надпись на кресте Господа, М., 1860; Апокалипсис с очерком жизни и учения св. ап. и ев. Иоанна Богослова, СПб., 19052.

РБС, 1913, т.25.

ЯМНИЙСКАЯ ШКОЛА, иудаистская богословская школа, с деятельностью к-рой связывается завершение *канона ВЗ.

Основателем Я.ш. считается *фарисей Иоханан бен Заккай (ум. ок. 80 н.э.). Противник войны с Римом, он скрылся из Иерусалима во время осады города и испросил у имп. Веспасиана разрешения открыть духовное училище в Ямнии (Явне, Иавне) близ Яффы. Целью этого училища было упрочение иудаизма перед лицом надвигавшейся национальной катастрофы. После падения Иерусалима Иоханан заявил, что отныне *жертвоприношения будут заменяться добрыми делами. Он был последователем Гиллеля и считал, что добродетель может быть спасительной и для язычника. При нем Я.ш. стала авторитетным религ. центром и даже иногда именовалась *"Синедрионом". Я.ш. подорвала авторитет как *зелотов, так и *саддукеев. При преемнике Иоханана Гамалииле II (ум. ок.120) упало влияние иудейской *александрийской школы. Сделанный в Александрии перевод Библии (см. ст. Септуагинта) был заменен другим (см. ст. Акила). Диктаторское правление Гамалиила II ознаменовалось также полным разрывом между христианами и иудеями. Т.о., наследники фарисеев, *таннаи, получили абсолютное господство в иудаизме. Это господство они удержали и после того, как школа покинула Ямнию (2 в.).

Тем не менее христианская Церковь сочла возможным принять канон ВЗ, сформировавшийся в Ямнии. Можно предположить, что христиане рассматривали этот канон не как ямнийское установление, а как наследие древнего *Предания. Время *кодификации "Ямнийского канона" точно не известно. Наиболее вероятной датой считаются 90-е гг. 1 в. Именно в это время *Иосиф Флавий впервые заявил, что признанных ветхозав. книг насчитывается 22 (Против Апиона, I, 8). Предание о "соборе" в Ямнии, официально закрепившем канон, не имеет достоверных подтверждений. Большинство историков считает, что кодификация происходила постепенно, в течение последних десятилетий 1 в. Фактически она касалась только *Учительных книг, т.к. "Закон и Пророки" (и, по-видимому, Пс) были кодифицированы значительно раньше (см. Мф 5:17; Лк 24:44). Первое свидетельство о принятии христианами "Ямнийского канона" содержится у свт. *Мелитона Сардийского (2 в.).

*Т р о и ц к и й С.В., Иавнея, ПБЭ, т.6, с.3-5; см. также ст.: Канон; Таннаи.

ЯМНИЙСКИЙ KAHОH - см. Канон; Ямнийская школа.

ЯНКОВСКИ (Jankowski) Августин, иером. (р.1926), польский католич. экзегет. Читал лекции по Свящ. Писанию в Католич. ун-те в Люблине. Гл. редактор польского перевода Библии ("Библия Тысячелетия", 1971; см. ст. Переводы Библии на новые европ. языки). В этом издании ему принадлежит значит. часть переводов и комментариев.

Z Rozwa(a( nad Nоwуm Przymierzem, Poznan, 1958; Jesus jest Mesjuszem, Synem Bo(ym, Krak(w, 1974; Donioslosi Lukaszawej eschatologii indiwidualnej, Ruch Biblijny i Liturgiczny, 1975, №28; Dynamika wiary wed‹ug czwartej Ewangelii, Slaskie Studia Histor. - Theologiczne, 1975, t. 8.

ЯНСЕН (Jansen) Корнелиус, еп. (1510-76), католич. экзегет. Род. во Фландрии, учился в Генте и Лувене. Приняв сан священника, нек-рое время служил на приходе; затем преподавал Свящ. Писание в монастырской школе. В 1560 стал деканом богословской Лувенской школы. Участвовал в работе *Тридентского собора. В 1568 хиротонисан во еп. Гентского. Я. принадлежит ряд работ по библеистике, написанных на лат. языке и изданных в Лувене. Среди них одна из первых *конкорданций к Евангелиям (1549), толкования на Притч (1567), Сир (1569), Евангелия (1572) и Прем (1577). Kак представитель *ренессансной библеистики, Я. основное внимание уделял филологич. и историч. аспектам экзегезы и весьма сдержанно относился ко всякого рода иносказательным толкованиям. Труды Я. пользовались высоким авторитетом в католич. науке периода Контрреформации.

LTK, Bd.5, S.869.

ЯПОНСКИЕ ПЕРЕВОДЫ БИБЛИИ - см.Переводы Библии на восточные языки.

ЯРОШЕВСКИЙ Григорий Григорьевич - см.Георгий (Ярошевский), митр.

ЯСПЕРС (Jaspers) Карл (1883-1969), нем. философ-экзистенциалист, психиатр, историософ. С 1916 проф. психологии, а с 1921 проф. философии в Гейдельбергском ун-те. При нацистах был уволен с кафедры. После войны преподавал в Базельском ун-те. Я. принципиально отказывался от построения законченной рациональной системы философии, называя свое учение "философствованием". Его теология является своего рода агностицизмом, не теряющим, однако, веру в реальность Запредельного. С точки зрения Я., внешний мир вещей и внутреннее духовное человеческое бытие (экзистенция) требуют совершенно различного подхода. Экзистенция осознает, "высветляет" себя в трагическом столкновении с внешним миром, к-рое открывает ей путь к вечной Запредельности (всеобъемлющему Абсолюту, Трансцендентности), и в контакте с др. экзистенциями (в "коммуникации"). Философ противопоставлял религ. вере с ее авторитетом "философскую веру", к-рая мыслит Абсолют с помощью "шифров", не претендующих на адекватную передачу запредельного опыта. В связи с этим Я. выступил против *демифологизации Писания, предложенной *Бультманом, к-рый пытался перевести язык Библии на язык рациональных понятий. Согласно Я., эти понятия не могут быть приложимы к Божественной Тайне, к Запредельному. Когда речь идет об иррациональном измерении, нельзя отбрасывать *миф. "В мифологических образах говорят символы, сущность к-рых непередаваема ни на каком языке. Они доступны только в их мифологической форме, незаменимы, непереносимы. Их рациональное объяснение невозможно, оно мыслимо только в новых мифах, посредством их видоизменения". Я. утверждал, что Библия, наряду с античной философией, является основой европ. культуры и веры. Однако в библ. *богословии он делал ударение лишь на одной его стороне, на идее тайны. Вольно интерпретируя диалог между прор. Иеремией и Варухом, (Иер 45:3-5), Я. утверждал, что на все горестные вопрошания своего ученика пророк отвечал: Бог существует, и в этом заключается разрешение всех трагедий. Из библ. заповедей Я. выделял три главные: запрет изображений, запрет поклоняться иным богам и повеление соблюдать этический закон. Эти заповеди были наиболее близки Я., поскольку соответствовали его "богословскому агностицизму". Бог сокровенен и непостижим; мысль о Нем должна находиться под контролем апофатического принципа. Повиновение Ему выражается в нравств. императиве. Я. рассматривал ВЗ в контексте эпохи, к-рую он назвал "осевым временем" и к-рая ознаменовалась появлением мировых религ.-нравств. учений в Индии, Китае, Греции, Палестине и Иране (1-е тыс. до н.э.). В "осевое время" произошел "самый резкий поворот в истории". Он связан с "появлением человека такого типа, каковым он является сегодня". Справедливо подчеркивая роль "осевого времени" для мирового сознания, Я. недооценивал другую "ось истории" - христианство, к-рое представлялось ему явлением вторичным. Он не увидел принципиальной новизны и уникальности Евангелия, они заслонялись для него наследием дохрист. мировых учений. Тем не менее Я. признавал, что христианство является "самой великой и возвышенной формой организации человеческого духа, к-рая когда-либо существовала".

(U. В u l t m a n n R.), Die Frage der Entmythologisierung, Munch., 1954 (англ. пер.: [Bultmann R., coauth.], Myth and Christianity, N.Y., 1958); Einfuhrung in die Philosophie, Z., 1958 (там же приведена осн. библиогр. трудов Я.); в рус. пер.: Истоки истории и ее цель, М., 1978 (пер.ИНИОН).

Г а й д е н к о П., Философия культуры Карла Я., "Вопросы лит-ры", 1972, №9; М е н ь А.В., К проблематике "Осевого времени", "Народы Азии и Африки", 1990, №1; Р а ш к о в с к и й Е.Б., Древневост. проблематика в истории зап. филос. мысли ХХ века: Карл Я., "Народы Азии и Африки", 1985, №1; Совр. бурж. философия и религия, М., 1977; Т и п с и н а А.Н., Философия религии Я., Л., 1982; ФЭ, т.5 (с библиогр.); ФЭС, с.818; W a l l r a f f Ch., Karl Jaspers, Princeton, 1970; проч. иностр. библиогр. см. в ОDСС, р.728.

ЯХВЕ (Я г в е, И а г в е), свящ. ветхозав. Имя Божье. См. ст.: Имена Божьи; Тетраграмма.

ЯХВИЗМ (от *Яхве), в библ. науке условное название ветхозав. религии, преимущ. *допленного периода.

ЯХВИСТ, согласно *документарной теории происхождения Пятикнижия, предполагаемый автор, записавший один из вариантов Моисеева *Предания (см. ст. Яхвистическая традиция в Пятикнижии).

ЯХВИСТИЧЕСКАЯ ТРАДИЦИЯ В ПЯТИКНИЖИИ (усл. обозначение Я, лат. J), согласно *четырех источников Пятикнижия теории, самый ранний из источников, вошедший в Быт, Исх, Числ и в незначит. объеме во Втор. Первоначально, в 18 в. (см. ст.: Виттер; Астрюк), Я.т. была выделена по одному признаку: предпочтительному употреблению свящ. Имени Божьего *Яхве (в греч., слав., рус. и большинстве др. пер. передаваемому словом Господь). Позднее были установлены и др. критерии (особенности стиля, *богословия, *ономастики и т.п.). В отличие от *Элохиста, считавшего, что свящ. Имя открылось лишь Моисею (Исх 6:2-3), *Яхвист относит откровение этого Имени к древнейшим временам человечества (Быт 4:26). Язык Яхвиста отмечен живой наглядностью и образным символизмом.

Началом Я.т. в тексте Пятикнижия в наст. время принято считать Быт 2:4б ("В то время, когда Господь Бог создал землю и небо..."). Далее традиция повествует о *Грехопадении, первом братоубийстве, потомках Каина, *Потопе, *Вавилонском столпотворении, *патриархах, Исходе, странствии по пустыне и завершается Я.т. описанием смерти Моисея. К законодательной части традиции *Яхвиста относится *ритуальный Декалог (Исх 34). Сторонники гипотезы *Шестокнижия усматривают элементы Я.т. и в Ис Нав. По мнению *Пфайффера и *Айссфельдта, Я.т. состоит из неск. слоев, отражающих различные богосл. традиции.

Существуют 4 основных взгляда на Я.т.:

1) Особая Я.т. - это фикция. То, что принимают за писание Яхвиста, есть неотъемлемая часть текста, написанного самим Моисеем (*старая исагогика всех конфессий, *фундаментализм).

2) Моисей использовал существовавшие до него писания Яхвиста (Астрюк и др. католич. авторы).

3) Я.т. допленного периода существовала гл. обр. в форме *устной традиции (*скандинавская школа).

4) Я.т. записана в послемоисеево время, хотя по содержанию восходит к Моисею Эту т.зр. разделяет большинство совр. библеистов всех исповеданий. Согласно этой гипотезе, Яхвист писал после *разделения царств: либо в 9 в. до н.э. (*Велльхаузен и его школа), либо в 10 в. (*Карташев, *Князев, *"Балтиморская школа"). Все экзегеты, поддерживавшие *документарную теорию происхождения Пятикнижия, связывают Яхвиста с Иерусалимом (только *Ренан считал, что он жил в *Ефреме). *Тураев характеризует его как "высокоодаренного иудея не из среды духовенства, вероятно, из круга древних пророков, полного глубоких мыслей и исканий, монотеистического и универсального миросозерцания".

Богословие Я.т. рассматривает историю как диалог между благим и справедливым Творцом и людьми, к-рые по-разному отвечают на Его дары и обетования. Они восстают против Его воли, ищут собств. путей, проходят через испытания. Свой промыслительный замысел Господь осуществляет вопреки неверности людей, действуя через избранников, повинующихся Его воле. В них, как в малом семени, заключено грядущее благословение для всех народов земли.

К Я.т. принято относить след. разделы Пятикнижия.

Быт 2:4б; 3; 4:5-29; 6:1-8; 7:1-5,7-10,12,16б,17б,22-23; 8:2б-3а,6-12,13б,20-22; 9:18-27; 10:8-19,21,24-32; 11:1-9,28-30; 12:1-4,6-20; 13:1-5,7-11,12б,18; 15 (J+E); 16:1б-2,4-16; 18 (кроме стиха 29); 21:1-2а,6б-7,25,26,28-30,32-34; 25:11,14-18,20-24; 25:1-6,18,21-26,27-34; 26; 27:1-45; 28:10,13-16,19,31-35; 30:3б-5,7,9-16,24-31, стихи с 32 по 43 (J+E); 31:1,3,21,31,38-40,46,48-50; 32:2-13,14а,22,24-32; 33:1-17; 34 (J+E); 37:1-2 (J+E),3-4,11-13,14б,18б,21,23а,25-27,28б,32б-33,35; 38; 39; 42:27-28,38; 43:1-14,16-23,24-34; 44; 45 (J+E); 46:1-5,28-34 (J+E); 47:12 (J+E); 48:8-22 (J+E); 49 (J+E); 50:1-11,14.

Исх 1:6,8-12; 2:15-23; 3:7-8,16-20; 4:1-16,19-20,22-31; 5 (J+E); 6:1,7,23,25; 8:1-4,8-15,20-32; 9:7,13-21,23-34; 10:1-7,13б-19,28-29; 11:4-8; 12:21-23,29-30; 13:21-22; 14:5-7,10-14,19-20,24-26,27б,30-31; 15:22-25,27; 16:4; 17:1б-2; 19-20; 24:1-2,9-11; 32:9-14; 33:7-11; 34:1-5,10-28.

Числ 10:29-36; 11:1-34; 13:17б-20,22-24,26-31,32б-33; 14 (J+E+P); 16 (J+E+P); 20-24; 32 (J+E+P).

Втор 10:6-7,31; 14-15; 23; 34:1б-4,10-12.

[*А н д р е е в И.Д.], Библейская история, НЭС, т.6; *В е л л ь г а у з е н Ю., Введение в историю Израиля, пер. с нем., СПб., 1909; свящ.*К н я з е в А., Господь, муж брани, ПМ, 1949, вып.7; *Р ы б и н с к и й В.П., Иеговисты и Элогисты, ПБЭ, т.6, с.194-205; С в е т л о в Э. (прот. А.Мень), Магизм и Единобожие, Брюссель, 1971; *A u z o u G., La Tradition Biblique, P., 1957; *E l l i s P., The Yahwist - The Bible's First Theologian, L., 1969; проч. библиогр. см. в ст. Пятикнижие.

ЯХОНТОВ Иоанн Константинович, прот. (1819-88), pyc. правосл. церк. писатель. Род. в Симбирской губ. в семье священника. Окончил СПб.ДА (1843) со степенью магистра. Рукоположен в 1844. Служил в приходских храмах Петербурга; активно участвовал в церковно-просветительской работе; был ред. журнала "Духовная беседа" (1862-76). Автор ряда трудов по церк. истории и литургике. Из произведений на библ. темы ему принадлежат книги: "Сорок дней от Воскресения Господа Иисуса Христа до Вознесения Его на небо" (СПб., 1879), "Краткое описание св. земли" (СПб., 1879) и др.

Собрание духовно-лит. трудов, т.1-2, СПб., 1885-90.

Р о д о с с к и й, с.541-42; РБС, т.25, 1913.

ЯХОНТОВ Иван Петрович (1855-86), рус. правосл. богослов. Род. в Курской губ. в семье священника. Окончил МДА (1881). Пpeподавал философию в Ярославской ДС и богословие в МДА. В своем гл. труде "Изложение и историко-критич. разбор мнения Ренана о происхождении еврейского единобожия" (М., 1884) Я. подверг критике гипотезу *Ренана об изначальном *монотеизме семитских народов и о связи монотеизма с жизнью древних семитов в пустыне.

РБС, т.25, 1913.


Ю

ЮБИЛЕЕВ КНИГА, или МАЛОЕ БЫТИЕ - см.Апокрифы (ВЗ).

ЮBЕHK (Juvencus) Гай Веттий Аквилин, свящ. (кон. 3 - нач. 4 вв.), латиноязычный поэт. Происходил из знатной испанской семьи. О жизни его почти ничего не известно. В правление Константина Beликого он создал один из первых поэтич. *парафразов всего Евангелия. Его поэма о жизни Христа, написанная гекзаметром, включает 3200 стихов. В качестве лит. образца Ю. взял "Энеиду" Вергилия. Согласно блж.*Иерониму, Ю. также принадлежат стихи о *Таинствах Церкви, но они не сохранились (О знаменитых мужах, 84). Исследователи установили, что Ю. опирался на древний *италийский пер. Евангелия. Его поэма пользовалась большой популярностью в Средние века, а в 15 в. была переведена на франц. язык.

Gai Vetti Aquilini Juvenci Evangeliorum libri quattuor, Vindobonae (Wien)-Pragae-Lipsiae (Lpz.), 1891.

Г о л е н и щ е в - К у т у з о в И.Н., Ср.-век. лат. лит-ра Италии, М., 1972; иностр. библиогр. см.NCE, v.8, р.102.

ЮЛИЙ АФРИКАН (Julius Africanus) Секст (ок.160 - ок.240), раннехрист. грекоязычный писатель. Род. в Иерусалиме в семье римских колонистов. Служил в армии имп. Септимия Севера (участвовал в его сирийском походе 195), а позднее был префектом в Эммаусе. По поручению имп. Александра Севера Ю.А. основал в Риме обществ. б-ку и написал энциклопедию "Узоры" (Kљstoi; уцелели лишь ее фрагменты среди *оксиринхских текстов). Неизвестно, Род. ли Ю.А. в христ. семье или обратился в зрелом возрасте. Он поддерживал дружеские отношения с *Оригеном и апологетом Аристидом. Сохранились два письма Ю.А. к ним. В письме к Оригену он высказывается в пользу позднего происхождения истории Сусанны (Дан 13), а в письме к Аристиду (фрагменты из к-рого приводит *Евсевий в Церк. Ист., I, 7) затрагивает вопрос о *родословиях Иисуса Христа. Ю.А. лично знал сродников Иисуса Христа и от них получил разъяснение, почему расходятся генеалогии в Мф и Лк. Согласно этому объяснению, генеалогии хранились у выходцев из Назарета и являются подлинными. Но одна из евангельских родословных (Мф) отражает фактический перечень предков Христа, а другая (Лк) составлена в соответствии с законом левирата, по к-рому человек, женившись на вдове брата, считается отцом ее детей от первого брака. Иосиф Обручник был родным сыном Иакова и приемным сыном Илия. Ю.А. считается одним из первых христ. историков. Ему принадлежат "Летописи", сохранившиеся во фрагментах у Евсевия и блж.*Иеронима (см. его "О знаменитых мужах", 63). B них Ю.А. прослеживал мировые события от начала истории до 221 н.э. По его расчетам, человек был создан за 5,5 тыс. лет до н.э., а поскольку мир (по аналогии с *Шестодневом) должен существовать 6 тыс. лет, то конец истории Ю.А. предсказывал в 500 н.э. Вслед за этим он ожидал "субботнего" тысячелетия, Царства Божьего на земле (см. ст. Хилиазм).

Фрагменты, M i g n e. PG, t.10; Reichardt W. (hrsg.), Die Briefe des Sextus Julius Africanus an Aristides und Origenes, Lpz., 1909.

НЭС, т.4; иностр. библиогр. см. в Q u a s t e n. Patr., v.2, р.137-40; Enc.Kat., t.1, s.132.

ЮЛИХЕР (Julicher) Адольф (1857-1938), нем. протестантский церк. историк и библеист либерального направления. Род. под Берлином; высшее образование получил в Галльском ун-те. С 1882 состоял в должности пастора, а затем был проф. истории Церкви в Берлине и c 1888 по 1923 - проф. новозав. экзегетики в Марбурге (где скончался). Наибольшую известность Ю. принес труд "Притчи Иисусовы" ("Die Gleichisreden Jesu", Bd.1-2, Freib., 1889). В этом обширном (ок.1000 с.) исследовании он осуществил первый сравнит.-лит. анализ евангельских *притч, сопоставляя их с произведениями греч. лит-ры. Согласно выводу Ю., в притчах полностью отсутствует аллегорич. элемент. Исходя из убеждения, что в основе своей притчи содержат подлинные слова Иисуса, Ю. предпринял попытку отделить в них "наслоения более позднего времени". В 1894 он выпустил свое "Введение в Новый Завет" ("Einleitung in NT", Freib.-Lpz., 1894), в к-ром нашли отражение исагогич. взгляды школы *Гарнака. Хотя Ю. относил *синоптиков ко "второму и третьему поколению после Иисуса", но он признавал, что синоптич. образ Христа настолько величествен и значителен, что не мог быть созданием общины. В книге "Павел и Ииcyc" (1907) Ю. развивал концепцию, согласно к-рой гл. заслуга ап.Павла заключалась в превращении христианства в мировую религию. Само же учение апостола он рассматривал как неизбежное усложнение "простой и непосредственной евангельской веры", к-рое в будущем следует преодолеть. Тем не менее, он видел в ап.Павле "истинного наследника духа Иисусова". На выступление *Древса, пропагандировавшего *мифологическую теорию происхождения христианства, Ю. откликнулся книгой "Существовал ли Иисyc?" ("Hat Jesus gelebt?", Marburg, 1910), в к-рой отстаивал историч. реальность Христа. В течение долгого времени он готовил *критическое издание *италийского перевода Евангелия (Мф вышел в год смерти Ю., а Мк и Лк посмертно в 1940 и 1954).

Свои воззрения Ю. изложил в кн.: Die Religionswissenschaft der Gegenwart, "Die Theologie der Gegenwart", Lpz., 1928, Jg.22, №6; Der Brief an die Romer, Gott., 1907; в рус. пер.: Религия Иисуса и начало христианства до Никейского собора, в сб.: Из истории раннего христианства, М., 1907; т о ж е, в кн.: Общая история европ. культуры, СПб., [1908], т.5 (полн. пер.).

G e n t h e, S.151; NCE, v.8; ODCC, p.767; RGG, Bd.3, S.1008.

ЮНГЕРОВ Павел Александрович (1856-1921), рус. правосл. библеист-ветхозаветник. Род. в Самарской губ. в семье священника. Отец его был выдающимся пастырем. По словам Ю., к нему "за духовным советом народ сходился не десятками, не сотнями, а тысячами". Влияние отца укрепило в будущем ученом глубокую религиозную настроенность, к-рую он сохранил до конца дней. Завершив курс в Самарской ДС, Ю. поступил в Каз. ДА, к-рую блестяще окончил в 1879. Тогда же им была защищена дисс. "История и значение пророческого служения в иудейском народе" и началась его преподавательская деятельность в академии.

Ю. посвятил свою педагогич. и науч. работу *исагогике, *экзегезе и переводу книг ВЗ. Во многом ему пришлось работать самостоятельно, поскольку в годы его студенчества (после хиротонии *Тихона Клитина) кафедра ВЗ была вакантной. Ориентиром для Ю. служили труды казанского проф. по каф. НЗ *Богословского М.И. Пробные лекции Ю. касались экзегезы отд. мест Исх и библ. истории миротворения (ПС, 1880, №4). В 1880 он получил степень магистра за работу, к-рая обобщила ветхозав. учение о *посмертном бытии ("Учение ВЗ о бессмертии души и загробной жизни", Каз., 1882).

В 1888, несмотря на стесненные материальные обстоятельства, Ю. отправился на Восток, где изучал библ. *археологию и *древнееврейский язык, а в 1889 слушал лекции протестантских библеистов в ун-тах Берлина и Лейпцига. Из своих занятий Ю. вынес убеждение, что "православный русский толковник имеет право и долг уяснять буквально-исторический смысл ветхозаветных писаний и пользоваться выработанными в современной западной исторической, археологической и ориенталистической науке данными и выводами, но не забывать и высшего Христо-пророчественного и морального смысла их, раскрытого отцами Церкви, и его всесторонне раскрывать и утверждать".

Эти принципы Ю. привел в своем обширном труде "Книга прор. Михея. Библиологич. и экзегетич. исследование" (Каз., 1890), к-рый включал евр., греч. и слав. текст Мих с рус. переводом и комментариями. Особое внимание ученого было направлено на выработку критериев, позволяющих выбрать из евр. текста и древних переводов наиболее древнее прочтение. За аналогичный труд о Кн. прор. Амоса (Каз., 1897) Ю. был удостоен степени доктора.

Область библ. *богословия Ю. обогатил работой "Вероучение Псалтири, его особенности и значение в общей системе библ. вероучения" (Каз., 1897). Исследователь подошел к Псалтири не просто как к древнему памятнику, а как к живому боговдохновенному свидетельству веры.

Но гл. делом жизни Ю. стало создание первого в России научного свода ветхозав. исагогики, а также его перевод ВЗ на рус. язык.

До Ю. в рус. правосл. исагогич. лит-ре существовали лишь изданные посмертно записи лекций митр.*Филарета (Дроздова) и еп.*Михаила (Лузина). Но прогресс библ. науки требовал нового обобщающего труда. Ю. хотел, чтобы он служил не только в качестве академич. пособия, но и адресовал его всем интересующимся Библией. Сначала он печатал многочисл. исагогич. статьи в "Православном Собеседнике", а затем объединил их в книге "Общее историко-критич. введение в свящ. ветхозав. книги" (Каз., 1902). Курс включал историю происхождения свящ. книг, историю *канона, текста и переводов, а в 1910 в дополнение к книге вышел в Казани его "Очерк истории толкования свящ. ветхозав. книг Свящ. Писания", к-рый в том же году был включен во 2-е изд. его исагогики.

За этой работой последовал цикл статей о происхождении отдельных книг ВЗ, объединенный в 1907 в двухтомный курс "Частное историко-критич. введение в свящ. ветхозав. книги".

Оба труда подвели итог рус. *старой исагогике. Ю. отклонил как недостаточно обоснованные все теории *новой исагогики о происхождении книг ВЗ. В частн., он отверг и *документарную теорию происхождения Пятикнижия, и теорию коллективного авторства Кн.Исайи.

Работая как переводчик ВЗ, Ю., в отличие от создателей *син. перевода, основывался на *Септуагинте. Лишь во вторую очередь он обращался к *масоретскому тексту и слав. переводу. Свои переводы свящ. книг Ю. предварял краткими вводными статьями, в к-рых рассматривал гл. обр. филологич. проблемы и указывал лит-ру. Переводы были снабжены подстрочными примечаниями. Этот труд Ю. *Глубоковский охарактеризовал как "великий научно-церковный подвиг". Переводы публиковались в "Православном Собеседнике" (а затем отд. оттисками) в след. последовательности: Притч (1908), Ис (1909), Иер и Плач (1910), Иез (1911), Дан (1912), *Малые пророки (1913), Еккл и Песн (1916). Перевод Псалтири был издан в Казани [1915] и переиздан в Пекине миссионерским обществом (1925).

Основные идеи и характер ветхозав. учения о бессмертии души в сравнении с учением египтян и персов, ПС, 1883, т.I; Внебибл. свидетельства о событиях, описываемых в кн. прор. Даниила, Каз., 1889; Кн. Есфирь и внебибл. памятники, Каз., 1891; Псалтирь и ее значение в связи с заключающимся в ней вероучением, Каз., 1894; Канон ветхозаветный, ПБЭ, т.8, с.274-94.

Празднование двадцатипятилетия службы проф. П.А.Ю., ПС, 1905, №1; ЭСБЕ, т.41.

ЮНГ-ШТИЛЛИНГ (Jung-Stilling) Иоганн Генрих (1740-1817), нем. протестантский писатель. Род. в Вестфалии в семье бедного портного. Занимался самообразованием; получил место учителя, а затем стал лекарем. В этот период его посетило озарение, к-рое укрепило в нем мысль об особом избранничестве. В 1769 он начал изучать медицину в Страсбурге, познакомился с Гете и *Гердером, на к-рых произвел большое впечатление. По окончании учебы Ю.-Ш. преподавал в Марбурге, занимался различ. науками, но главное свое призвание видел в проповеди Слова Божьего. Под влиянием революц. событий во Франции у него возникла мысль о скором конце мира и установлении тысячелетнего Царства (см. ст. Хилиазм). Эта мысль господствует в написанном им толковании на Откр.: "Победная повесть, или торжество веры христианской" (1798; рус. пер.: СПб., 1815). В толковании Ю.-Ш. следовал методу *Бенгеля, в частн., он понимал число Зверя (см. ст. Криптограмма) как продолжительность определ. историч. эпох. Ю.-Ш. интерпретировал Откр применительно к ср.-век. и новой истории Церкви, рассматривая апокалиптич. Зверя как образ папского Рима. Он предсказывал наступление конца истории в 1836. Толкование на Откр и др. его книги создали вокруг Ю.-Ш. ореол пророка. Его идеи сыграли определ. роль и в России. Александр I благоволил к Ю.-Ш. (он встречался с ним во время заграничных поездок). Многие деятели *Росс. библ. общества разделяли чаяния Ю.-Ш. "Мистики" Александровой эпохи усердно переводили его сочинения. Его ценил архиеп.*Иннокентий (Борисов); митр.*Филарет (Дроздов) отзывался, однако, о Ю.-Ш. осторожно. Он писал о "Победной повести", что в ней "изъяснения первых пяти печатей были действительно замечательны, хотя вообще книга была проникнута духом протестантства". Противники же библ. общества и "мистицизма" называли учение Ю.-Ш. "бесовским" и усматривали в нем "революционность", хотя от нее нем. мистик был весьма далек. Борьба вокруг книг Ю.-Ш. послужила сигналом для похода против библ. общества и "мистицизма".

В рус. пер.: Приключения по смерти, ч.1-3, СПб., 1805; Угроз Световостоков, ч.1-8, СПб., 1806-15; Тоска по отчизне, ч.1-2, СПб., 1806; Жизнь Генриха Штиллинга, ч.1-2, СПб., 1816 (автобиография).

Б у л и ч Н.Н., Очерки по истории русской лит-ры и просвещения с нач. XIX в., т.1-2, СПб., 1902; П ы п и н А.Н., Религиозные движения при Александре I, Пг., 1916; ЭСБЕ, т.41; RGG, Bd.3, S.1070.

ЮНИЛИЙ (Junilius) АФРИКАНСКИЙ (ум. ок. 550), визант. латиноязычный писатель, составитель одного из первых трудов по *исагогике. О жизни его известно мало. Предполагают, что он тождественен с Юнилом, чиновником эпохи Юстиниана. Единственное известное его сочинение "Руководство для чтения свящ. книг" ("Instituta regularia divinae legis", Wash., 1955) написано в диалогической форме и состоит из двух книг. Сам Ю. сообщает, что труд написан по просьбе его друга еп.Примасия и является пересказом греч. текста, составленного персом Павлом из школы Нисибина (см. ст. Эдесская школа). В 1-й кн. Ю. предлагает классификацию библ. *жанров, отмечает различие между прозаич. и поэтич. частями Писания, определяет, какие разделы относятся к пророческим, историческим, иносказательным, назидательным и прочим видам свящ. лит-ры. Соответственно формулируются и принципы экзегезы, уместные для того или иного жанра. 2-я кн. содержит род краткой системы библ. *богословия. Примечателен взгляд Ю. на проблему *авторства библ. книг. "Писатели нек-рых книг, - указывает он, - неизвестны; следует верить, что это допущено Богом, чтобы знали, что и другие божественные книги получили высший авторитет не по заслуге писателей, а по благодати Св. Духа". В труде Ю. мн. исследователи находят влияние идей *Феодора Мопсуестского.

Критич. текст кн. Ю. включен в работу: K i h n H., Theodor von Mopsuestia und Junilius Africanus als Exegeten, Freib., 1880.

*Р ы б и н с к и й В.П., Ю.Африканский и его руководство к изучению Библии, К., 1904; иностр. библиогр. см. в NСЕ, v.8.

ЮСТИН ФИЛОСОФ - см. ИУСТИН ФИЛОСОФ.